反对派公报1936年（总第47-53期）

47
48
49
50
51
52-53

反对派公报1936年（总第47－53期）


反对派公报1936年（总第47期）

8-ой год изд. -- Январь 1936 г. Пролетарии всех стран, соединяйтесь!
СТАЛИНСКИЕ РЕПРЕССИИ В СССР
СТАХАНОВСКОЕ ДВИЖЕНИЕ
К ВОПРОСУ О 7-ЧАСОВОМ РАБОЧЕМ ДНЕ В СССР
РУССКИЕ ФАШИСТЫ О СТАЛИНЕ
МАСТИТЫЙ СМЕРДЯКОВ
ОТЧЕТ КОМИССИИ ПОМОЩИ ТОВ. А. ТАРОВУ


反对派公报1936年（总第48期）

8-ой год изд. -- Февраль 1936 г. Пролетарии всех стран, соединяйтесь!
СОВЕТСКАЯ СЕКЦИЯ IV ИНТЕРНАЦИОНАЛА
ЗАМЕТКИ ЖУРНАЛИСТА
ТОРГЛЕР И МАРИЯ РЕЕЗЕ
"СОЦИАЛИСТИЧЕСКАЯ КУЛЬТУРА"?
ВИЗАНТИЙЩИНА
ПРИЗНАНЬЯ МИМОХОДОМ
А СУДЬИ КТО?
РЕВОЛЮЦИОННЫЕ ПЛЕННИКИ СТАЛИНА И МИРОВОЙ РАБОЧИЙ КЛАСС
ПРОКУРОРУ СССР АКУЛОВУ
В БОРЬБЕ ЗА ВЫЕЗД ИЗ СССР


反对派公报1936年（总第49期）

8-ой год издания. -- Апрель 1936 г. Пролетарии всех стран, соединяйтесь!
ЗАЯВЛЕНИЯ И ОТКРОВЕНИЯ СТАЛИНА
"ТУДА, ОТКУДА НЕТ ВОЗВРАТА"
ЕЩЕ О СОВЕТСКОЙ СЕКЦИИ IV ИНТЕРНАЦИОНАЛА
ИЗ ПОЛИТИЧЕСКОЙ ХРОНИКИ
БОРЬБА ЗА ВЫЕЗД*1


反对派公报1936年（总第50期）

8-ой год издания. -- Май 1936 г. Пролетарии всех стран, соединяйтесь!
НОВАЯ КОНСТИТУЦИЯ СССР
ПЛАН ФИЗИЧЕСКОГО ИСТРЕБЛЕНИЯ БОЛЬШ.-ЛЕНИНЦЕВ
ФРАНЦИЯ НА ПОВОРОТЕ
ПО СТОЛБЦАМ "ПРАВДЫ"
САМЫЕ ОСТРЫЕ БЛЮДА ЕЩЕ ВПЕРЕДИ!
ИЗ СССР
ПО ПОВОДУ КНИГИ АЛЬФРЕДА РОСМЕРА: "РАБОЧЕЕ ДВИЖЕНИЕ ВО ВРЕМЯ ВОЙНЫ"
ОТЧЕТ КОМИССИИ ПОМОЩИ ТОВ. А. ТАРОВУ


反对派公报1936年（总第51期）

8-ой год издания. -- Июль-Август 1936 г. Пролетарии всех стран, соединяйтесь!
ПЕРЕД ВТОРЫМ ЭТАПОМ
ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ НАЧАЛАСЬ
РЕШАЮЩИЙ ЭТАП
ПИСЬМО ВИКТОРА СЕРЖА АНДРЭ ЖИДУ
ПИСЬМО ВИКТОРА СЕРЖА АНДРЭ ЖИДУ
ИЗ ОРЕНБУРГСКОЙ ССЫЛКИ
ИЗ ОРЕНБУРГСКОЙ ССЫЛКИ
ИЗ ПИСЬМА ССЫЛЬНОГО Б.-Л.
ДОРА ЗАК
ГЕВОРКЬЯН СОКРАТ
ИЗ ЖИЗНИ IV ИНТЕРНАЦИОНАЛА
ПО ПОВОДУ СТАТЕЙ ТОВ. ЦИЛИГА


反对派公报1936年（总第52-53期）

СПЕЦИАЛЬНЫЙ НОМЕР О МОСКОВСКОМ ПРОЦЕССЕ
СТАЛИНСКИЕ АМАЛЬГАМЫ БЫЛИ ПРЕДВИДЕНЫ
К ПРОЦЕССУ
ГНУСНАЯ ТРАВЛЯ
ФАШИСТЫ О МОСКОВСКИХ РАССТРЕЛАХ


8-ой год изд. -- Январь 1936 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 47

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    А. Цилига. Сталинские репрессии в СССР. Югославские и венгерские коммунисты в изоляторах. -- Концлагери. -- Зиновьев и Каменев в Верхне-Уральском изоляторе, и т. д.

    Н. Маркин. Стахановское движение. Его реальное значение и бюрократические извращения. -- Почему возникло стахановское движение. -- Стахановское движение и дифференциация в рабочем классе. Биографические данные о стахановцах.

    Н. М. К вопросу о 7-часовом рабочем дне в СССР.

    Е. Русские фашисты о Сталине.

    Альфа. Маститый Смердяков.

    Отчет комиссии помощи тов. А. Тарову.

目录页 下一页


СТАЛИНСКИЕ РЕПРЕССИИ В СССР

    Автор ниже печатаемого письма, бывший член политбюро югославской коммунистической партии, т. А. Цилига, провел 5 1/2 лет в сталинских изоляторе и ссылке. Тов. Цилига в настоящее время стоит вне какой-либо политической организации.

    Уважаемые товарищи!

    Вы меня попросили дать немедленно хотя бы краткую информацию о моем деле и о русских оппозиционных и изоляторно-ссыльных делах вообще. Учитывая, что обстоятельства требуют действительной быстроты информации, я постараюсь как можно лучше выполнить вашу просьбу, хотя, понятно, быстрота будет неизбежно итти в ущерб полноте изложения. Но я надеюсь в дальнейшем дополнить пробелы настоящей информации.

    ЮГОСЛАВСКИЕ КОММУНИСТЫ В ИЗОЛЯТОРАХ

    1. Начну с судьбы группы, к которой я принадлежал. В мае 1930 г. в Москве и в Ленинграде была арестована органами ОГПУ группа югославских коммунистов, находящихся в России в партийной командировке на партийной работе. В итоге 3 человека были отправлены на три года в Верхне-Уральский политизолятор: 1. Станка Драгич (русская кличка И. Б. Ковалев), бывш. член ЦК югославской компартии, руководитель важнейшей партийной организации Югославии -- в г. Загребе, 2. Мустафа Дедич (русская кличка: Виктор Соловьев), бывший секретарь провинциального комитета профсоюзов Герцеговины -- в г. Мостаре и 3. Пишущий эти строки -- бывший член политбюро компартии Югославии, редактор центрального легального органа партии "Борьба" в г. Загребе и бывший заграничный представитель ЦК партии, д-р Антон Цилига. Один человек, Стефан Хеберлинг (русская кличка В. Суслов), бывший член провинциального комитета Воеводины (бывш. Южной Венгрии) в г. Новом Саде был отправлен на три года в ссылку на Урал. Два десятка наших друзей были отправлены в "партссылки" и под негласный надзор во все углы Европейской России. Двое русских товарищей (Виктор Заиков и Орест Глибовский), связанных с нами, были тоже отправлены в Верхне-Уральский изолятор. Наша группа прибыла в Верхне-Уральск 7 ноября 1930 года и не попала в список изоляторцев, опубликованный в N 19 (март 1931 г.) заграничного "Бюллетеня Оппозиции" по состоянию на 1-ое ноября. Бежавший из России, тов. Таров (см. его письма в "Бюллетене Оппозиции" N 46, декабря 1935 года), упоминает нашу группу, но по сходству названий стран он пишет "о трех товарищах из Чехословакии" вместо "трех товарищей из Югославии". В его письмо вкралась еще одна неточность по поводу меня. Он пишет: "Один из них, бывший член Исполкома Коминтерна, ярый сторонник создания IV Интернационала". Позицию мою о IV Интернационале он передал правильно, но членом Исполкома Коминтерна я не состоял, состоял только членом партделегации на пленум Исполкома и имел парткомандировку на работу в Исполкоме, в балканском секретариате.

    Летом 1931 года я и мои товарищи приняли участие в восемнадцатидневной голодовке больше 150 заключенных Верхне-Уральского политизолятора, возникшей из за стрельбы и ранения охраной политзаключенного Габо Есаяна (мирно стоящего у окна) и из за требования улучшения голодного пайка. Атмосфера терроризирования и голодных пайков привела тогда двух заключенных (Вера Бергер и Виктор Крайний) к сумасшествию.

    В конце трехлетнего срока заключения, в 1933 году, я и мои товарищи потребовали от советских органов разрешения вернуться домой заграницу. Мы долго голодали (до 23 дней) за это требование. Советские органы не только отказали в выезде, но добавили нам еще новые два года изолятора -- без всякого нового дела или обвинения. (Советское законодательство разрешает ОГПУ НКВД повторять без конца, автоматически, без всякого дела, сроки заключения и ссылки приговоренным однажды лицам. От этого закона волосы становятся дыбом, но он факт и на этом факте базируется вся уже 15-тилетняя история политссылки в России). В итоге голодовки новый срок изоляторов был нам заменен ссылкой в разные места. Я лично получил Восточную Сибирь, г. Енисейск; тов. Дедич -- Западную Сибирь, село Колпашево (Нарымского Края); тов. Драгич -- Саратов на Волге; тов. Хеберлинга продолжали перебрасывать по Уралу. Товарищ Драгич бежал из ссылки, чтобы вернуться домой заграницу, но был в 1934 году пойман на русско-польской границе и заключен после этого в секретные казематы на Соловецких островах, откуда уже больше года от него нет никаких известий.

    Когда в 1935 г., у нас остальных окончился второй срок ссылки -- НКВД добавил нам ссылку на этот раз уже сроком на три года и снова без всякого дела, обвинения и обоснования. Выходит, таким образом, что иностранный рабочий или деятель рабочего движения, приехавший в Россию, не имеет больше права вернуться оттуда, превращается в какого-то вечного пленника, если только его не удовлетворит положение пролетариата и господствующие вообще в России порядки.

    Мне лично удалось наконец вырваться из России после 2 1/2-летней отчаянной борьбы, постоянно находясь между жизнью и смертью -- только потому, что я получил иностр. паспорт, что имел заграницей семью, которая могла кое-что сделать, что я ставил вопрос: или выезд или смерть. Но в ссылке и казематах остались еще мои товарищи и только открытая и активная поддержка европейского пролетарского и демократического движения сможет освободить их оттуда.

    В Ярославском изоляторе находятся три члена политбюро венгерской компартии. Они сторонники генеральной линии ВКП(б) и Коминтерна, но они противники группы Бела-Куна в своей партии. Они были приглашены в Москву для обсуждения спорных вопросов внутри венгерской партии и тут были арестованы и посажены в Ярославский изолятор.

    На положении партссылки в русской провинции и на положении почетного плена в России, невозможности вернуться из России домой из за возражений своей партии или Коминтерна, находятся сотни иностранцев.

    При выезде из России, которому дана была форма высылки, органы НКВД меня буквально ограбили: отняли научные выписки и манускрипты, отняли не только частную переписку, как русскую так и заграничную, но отняли и официальную переписку с посольством по поводу паспорта, не дав никакого документа о факте конфискации всех этих материалов.

    КОНЦЛАГЕРИ

    2. О концлагерях. Страшнейший и новейший бич политически преследуемых в России -- это концентрационные лагери. Концлагерей в России много, во всех районах, всяких объемов и направлений. Новые фараоны "воспитывают" в них сотни тысяч крестьян и рабочих и десятки тысяч уголовных, получая взамен даровой труд. Находящиеся в концлагерях женщины-крестьянки и уголовницы -- обречены "обслуживать" мужчин на положении полурегламентированной проституции. Политических посылают, насколько мне известно, в четыре лагеря: в Ухт-Печерский (Зырянская область), в Мариинский (Средняя Сибирь), в Карагандинский (угольные копи в Казахстане) и Соловецкие острова.

    В декабря 1934 г. вспыхнула новая голодовка в Верхне-Уральском политизоляторе, поддержанная голодовками в Ярославском и Суздальском изоляторах. Требование -- прекращение "надбавок" к первоначальным срокам заключения, немедленное освобождение сидящих в ИЗО по надбавкам (таких было тогда уже 2/3 состава). Голодовка была на 13-м дне подавлена развозом людей в другие изоляторы, в концлагери и насильственным применением искусственного питания. До 30 человек было тогда отправлено в концлагери: большинство (во главе с голодовочной комиссией: Федор Дингельштедт, Иосиф Краскин, Саша Слитинский) на Соловецкие острова, меньшинство (Ладо Енукидзе, племянник известного быв. секретаря ЦИК-а, М. Белов, Г. Бойко и др.) в Ухт-Печерский лагерь. Летом 1935 года почти вся среднеазиатская троцкистская ссылка была арестована (Самарканд, Чемкент, Алма-Ата, Акмолинск, Актюбинск, Павлодар и др. места) и большинство из них, до 50 человек, направлены на 5 лет по концлагерям. Кроме троцкистов в концлагерях находится значительная часть анархистов, некоторая часть сионистов, эсеров и социалдемократов. Политических сажают в лагерях на уголовный режим, заставляют жить и работать вместе с уголовными, натравливают уголовных на политических. Десятки людей вели уже большие голодовки, требуя замены концлагеря изолятором (Владимир Смирнов младший и С. Слитинский -- оба "децисты" -- голодали недавно за это скромное требование -- 35 дней). Другие товарищи голодали за восстановление политического режима в лагерях. В борьбе за это требование в Мариинском лагере были смертные случаи (среди анархистов). Группа заключенных в Соловках и некоторые одиночки в Ухт-Печерском и Мариинском лагерях добились частичного политрежима, но подавляющее большинство заключенных, в особенности в Мариинском и Карагандинском лагерях, находятся в уголовном режиме. В Мариинском лагере заставляли летом 1935 г. группу заключенных (в том числе анархиста Сандомирского) ходить, точнее бежать на полевые работы ежедневно в 4 часа утра на расстояние 10 километров от ночлежки и работать там до темной ночи.

    После окончания срока летом 1935 г., Дингельштедт был перевезен из Соловков в ссылку в Алму-Ату, И. Краскин -- в Туруханск. Освобождения политических из концлагерей, прекращения дальнейшей отправки туда политических нужно добиться во что бы то ни стало.

    ЗИНОВЬЕВ И КАМЕНЕВ В ВЕРХНЕ-УРАЛЬСКОМ ИЗОЛЯТОРЕ

    3. Несколько слов об изоляторах и ссылке. В Верхне-Уральском изоляторе находится сейчас основная часть зиновьевской группы (Зиновьев, Каменев, Куклин, Залуцкий и пр., также Смилга), известные вожди Рабочей Оппозиции Шляпников (больной, оглох) и Медведев; лидер группы "демократического централизма", возглавлявший октябрьское восстание 1917 г. в Москве, бывш. секретарь ЦИК-а при Ленине, старик рабочий Тимофей Сапронов (он тяжело болен, и если европейский пролетариат не вырвет его из изолятора, он своих 5 лет не выдержит). Зиновьевцы держат себя в, общем, капитулянтски, но в разной степени и форме. Зиновьев интересуется особенно проблемами фашизма (привез массу книг о фашизме) и историей сословий в России. Каменев согласен с генеральной линией "на 98 1/2%". Некоторые считают, что все кончено и что все нужно будет начинать сначала. Каменеву добавили в итоге нового процесса срок до 10 лет. Второй процесс был по делу подготовки покушения на "самого" (т.-е. Сталина). Главный герой обвинения, был брат Каменева, художник Розенфельд. Было 36 обвиняемых. Обвиняемые: смешанная и очень подозрительная публика. В итоге было два расстрела (один гепеур, фамилию точно не помню: Червяков, Черновский, и второй кто-то из кремлевской охраны), остальные получили по 5-10 лет, половина из них привезена в Верхне-Уральск (большая часть дворцовая челядь из Кремля). Каменев категорически отрицал, что он что-либо знал об этом деле и утверждал, что основную массу обвиняемых вообще видит в первый раз в жизни на суде. Его брат заявил на суде, что, де, только своевременным арестом его предупреждена "катастрофа". Этот славный брат увезен куда-то в другое место, в Верхне-Уральске его нет. За категорический отказ что-либо знать и т. д. в этом процессе, Каменев получил не только надбавку до 10 лет, но его посадили в общую камеру (N 57, 3-ий этаж северного крыла изолятора, вместе с 12 человек в большой камере). Упомяну еще эсерку Волкштейн, бывшую научную сотрудницу Военной академии. Она до Верхне-Уральска провела пять лет в полной изоляции в засекреченной части Ярославского изолятора, где потеряла частично способность говорить. В Верхне-Уральском изоляторе находится еще двадцать человек правой оппозиции (Слепков, Астров и пр. Раньше был Рютин, не знаю там ли он теперь). Затем несколько анархистов (Бармаш), эсеров, сионистов, социал-демократов и 40-50 большевиков-ленинцев. Всего около 200 человек. В Челябинском, Ярославском и Суздальском изоляторах находятся дальнейшие группы политических заключенных всех направлений. В Суздали сидит второй лидер децистов В. М. Смирнов; он кончил пятилетку суздальскую в 1935 году, был полтора месяца на воле в Улала (Ойрат Тур) и теперь снова посажен на пять лет в Суздаль. Там же Войа Вуйович, бывш. секретарь Коммунистического Интернационала Молодежи. Его жена, Будзинская, сидит в Верхне-Уральске (вместе с сестрой Уншлихта).

    Пользуясь изменением состава ИЗО, администрация ухудшила снова правовое положение и питание заключенных. Введен снова голодный паек, в особенности в Ярославском и Верхне-Уральском ИЗО.

    С сужением объема строительства во второй пятилетке, безработица снова становится обыкновенным явлением в ссылке. В Енисейске, где я в последний год жил, половина ссылки буквально теперь голодает. Дети приехавшего недавно из концлагеря М. Белова заболели из-за недоедания, и на глазах умирают с голоду. Такие же сообщения получаются из Минуссинска, Средней Азии, Нарымского Края, Архангельска. В Минуссинске теперь Коссиор, Муся Магид, Дорошенко, эсдек Якубсон и др. В Енисейске: Папирмейстер Павел, Балмоншов, Гралл, Дубенбаум, Коломенко; венец В. Лангер (систематически не дают ему работать); эсдеки Федор Исаевич Цедербаум, Марк Левин, Ева Б. Лозман, левые эсеры брат и сестра Лузины, сионисты Бернштейн, Коган; сестра Медведьева и масса ленинградцев.

    Весной 1935 года Сибирь была переполнена ленинградцами. Их возили целыми эшелонами, поездами, целыми семьями с детьми, женами, родителями, родней. Их высылали очень многих в самые северные места: Обдорск, Дудинно, Ворильск, Туруханск, Верхнеярск. Из Ленинграда выслано несколько десятков тысяч людей. Группа женщин (сестра Зиновьева, вдова расстрелянного Шацкого, сестра Куклина и др. находятся в ссылке в Ворогове (меж Енисейском и Туруханском). Положение большей части ленинградцев прямо трагичное. Служилая публика из зиновьевцев ведет себя неважно, без достоинства, рабочая часть молчит, не просит, не попрошайничает у ГПУ, не падает 10 раз в день ниц, чтобы добиться "прощения".

    В Енисейске летом арестовали группу оппозиционеров (децисты Девидов и Войко и б.-л. Максимов) и две группы зиновьевцев. Оппозиционеров обвиняли в том, что они пытались агитировать зиновьевцев, "обработать" их. В ходе дела выяснилось, что ГПУ уговаривало и пыталось заставить зиновьевцев давать показания будто их оппозиционеры "обрабатывали". Зиновьевцы подали потом особое заявление по этому поводу прокурору СССР. Выяснилось также, что местное ГПУ действовало провокационно по директиве из Москвы. Теперь вся группа сидит уже 3 месяца, следствие закончено, ожидается решение Москвы.

    Добиться у Москвы обеспечения работой ссыльных, ликвидации голодных пайков в изоляторах, освобождения политических из концлагерей, освобождения из ссылок и казематов и возвращения домой заграницу югославских т.т. Дедича, Драгича, Хеберлинга! Вот что мне не дает покоя. Вот о чем я думаю днем и ночью. И я готов на все, чтобы облегчить судьбу сотен товарищей, с которыми я провел 5 1/2 лет в тюрьмах и ссылках, чье страшное положение я так хорошо и непосредственно знаю. Напором европейского рабочего и демократического движения, я думаю -- можно будет кое-чего добиться.

    4. О политической жизни в изоляторах и ссылке. Мне остается слишком мало времени, чтобы изложить как надо эту сторону дела. Это нужно будет сделать отдельно и несколько позже, через неделю-две. В двух словах могу сказать, что в Верхне-Уральском ИЗО жили политически очень интенсивно, выходило много статей по всем вопросам общественной жизни СССР, а также по основному вопросу международной политики за 1930-1933 г.г.: фашизм, Германия. Выходил целый ряд журналов (писанных от руки) всех групп, подгрупп и направлений. Устраивались большие дискуссии. В 1931-1932 г.г. в группе б.-л. были расколы и организационный разброд. В 1933-1934 г.г. взгляды снова сблизились и образован был снова один коллектив б.-л. с одним журналом. Некоторые (десяток) б.-л. перешли к децистам. У децистов и мясниковцев были тоже свои конфликты и расколы, но в 1933-1934 г.г. и там произошло сближение и была образована "федерация левых коммунистов". Взгляды б.-л. в ИЗО, в общем, шли в том же направлении, как и идеи заграничной оппозиции и Л. Д. Троцкого.

    С тов. приветом

    А. Цилига.

上一页 目录页 下一页


СТАХАНОВСКОЕ ДВИЖЕНИЕ

    --------------------------------------------------------------------------------

    ЕГО РЕАЛЬНОЕ ЗНАЧЕНИЕ И БЮРОКРАТИЧЕСКИЕ ИЗВРАЩЕНИЯ

    В ночь на 31-ое августа шахтер Донбасса, Алексей Стаханов, молодой 29-летний рабочий, выходец из крестьян, за шестичасовую смену выработал на отбойном молотке 102 тонны угля, при средней выработке от 6 до 7 тонн в смену*1. С этого дня ведет свою родословную "стахановское движение".

    Вскоре после этого советские газеты запестрели сообщениями о других рекордах. Кузнец Бусыгин (г. Горький) отковывает 112-127 коленчатых валов в час (кузнецы завода Форда отковывают 100 таких же валов в час). На обточке колес, при норме в 6 пар в смену, стахановец дал 12 пар, рекорд который был скоро побит: сперва 15, потом 17 и 18. На Урале на медных рудниках забойщик Иванчиков дал в смену 970% нормы, т.-е. превысил среднюю производительность в десять раз. Он заработал в этот день 320 рублей, т.-е. сумму почти вдвое превышающую средний месячный заработок советского рабочего. Текстильщицы Виноградовы перешли с 70 станков на 144. В Криворожском бассейне стахановцу-горняку удалось перевыполнить норму сперва на 2.300, потом на 2.500%! Рекорд самого Стаханова очень скоро был побит; шахтер Горбатюк выработал в смену 405 тонн угля, а несколько дней позже забойщик Борисов дал почти 800 тонн, перекрыв все рекорды и перевыполнив норму в 46 раз!

    Фантастические цифры! Постараемся рассмотреть реальны ли они, где причины достигнутых результатов и какими путями они достигнуты.

    Прежде всего общая посылка. За последние годы чрезвычайно выросла советская индустрия и обогатилась новой передовой техникой. Но до сих пор рост советской индустрии выражался главным образом в количественных показателях. Беспрерывно росло число -- часто самых современных -- заводов и самых совершенных машин, но выработка на машину очень мало увеличилась вплоть до прошлого года. Другими словами, имеющаяся в наличности техника работала на чрезвычайно низком уровне и давала лишь незначительную часть того, что та же техника дает в Америке или в Германии. Именно этот чрезвычайно низкий уровень использования передовой техники и создал самую возможность такого ошеломительного подъема. Если мотор, расчитанный на 1.000 оборотов в минуту, дает всего 100 оборотов, его сравнительно нетрудно, при нормальных условиях, довести до 1.000 оборотов, но очень трудно (и не всегда безопасно) довести его, скажем, до 1.050. Моторы советской индустрии вращались с крайней низкой скоростью. Эта разница уровней между возможностями передовой техники и чрезвычайно слабым ее охватом и явилась в сфере производства предпосылкой для стахановского движения.

    Рассмотрим более подробно работу самого Стаханова. Забойщик, как рассказывает Стаханов, работал от 2 1/2 до 3 самое большее часов на отбойном молотке, а остальное время крепил, т.-е. делал вспомогательную работу, а молот оставался неиспользованным. При работе в две смены отбойный молоток работал всего 5-6 часов в сутки, вместо 12-ти. Сейчас отбойный молоток Стаханова работает полные 6 часов в смену (вместо 2 1/2), а работу крепильщика исполняют другие рабочие. Другими словами введено элементарное разделение труда, которое сразу очень повысило производительность труда. Введен и ряд других улучшений в самый процесс производства; повышается квалификация. Но наличие подсобных рабочих вынуждает сразу внести значительные поправки к рекордам, что признал и Орджоникидзе на стахановском съезде, недавно состоявшемся в Москве. "Иногда думают один человек (Стаханов -- Н. М.) дал 102 тонны. Это неправда. Целая бригада дала 102 тонны". Таким образом, если разделить выработанную продукцию на все число рабочих в бригаде, то мы получим не цифры в 100 и больше тонн на рабочего, а 30-35 самое большее, что по отношению к ранее имевшим место максимальным выработкам в 14 тонн является, хотя и очень большим, но все же гораздо более скромным повышением производительности труда: в 2-2 1/2 раза, а не в 15 или 20 раз.

    Другую очень существенную причину рекордов следует искать в том, что мы имеем дело не с средним днем в обыденных производственных условиях, но с совершенно специальной подготовкой, часто в течение довольно длительного срока, и что рекордист работает с чудовищным напряжением, на котором он, конечно, не в состоянии продержаться хоть сколько-нибудь продолжительное время*2. Таким образом, рекорды в большинстве своем созданы в совершенно особых, искусственных условиях и при помощи огромного напряжения, поэтому рекорды не только не прочны, но и не показательны в смысле перспектив поднятия средней производительности труда.

    В большинстве своем сами рекорды носят характер единовременный. Недаром на стахановском съезде (14-17 ноября 1935 г.), представляя стахановца Сорокового, Орджоникидзе, как из ряда вон выходящее явление отметил: "Этот товарищ дал рекорды не в течение двух дней, а в течение трех месяцев". То, что стахановцу удалось произвести вчера, ему не удается произвести на завтра. Общая неналаженность производства, всевозможные диспропорции внутри каждого завода, между разными отраслями промышленности и пр., и пр., основная тому причина. Бригада стахановца Сухорукова вырабатывает в один день 150 вагонов угля, на следующий день 80 и дальше по той же лихорадочной кривой ("Труд", 20-го октября 1935 года). Бригада стахановца Жукова в один день дает 80-90 тонн угля, на следующий день всего 8 тонн (меньше одной десятой!), на завтра 92 тонны, а еще через день производительность вновь падает до 20 тонн ("Труд" 24 октября 1935 г.). Причины этого -- по газетам -- простои, вызванные неисправностью мотора, плохой работой конвеера и пр., и нередко, вероятно, и переутомлением стахановца, измученного накануне. На Ленинском паровозостроительном заводе "успехи стахановцев оказались непродолжительными. Буквально через несколько дней выработка токарей резко упала. Сейчас бывают дни, когда они даже не вырабатывают нормы" ("Труд", 1 ноября 1935 г.). На произведенном среди 20 отстающих шахтеров обследовании выяснилось, что из них всего один может быть отнесен к разряду "лодырей", в отставании же остальных виновна неорганизованность производства и другие технические причины. В "Труде" от 2 ноября 1935 г. напечатаны интересные выдержки из "Дневника" стахановца-шахтера. Из этих дневников следует, что за 15 дней автор дневника работал всего два полных дня, пять дней совершенно не работал, в остальные же дни работал лишь частично и непрерывно перебрасывался с места на место: то машина не готова, то лава не подготовлена, то нет леса для крепления, то не хватает вагонеток для отгрузки и пр., и пр. Наиболее прославившийся после Стаханова рекордист, о котором мы уже упоминали, Бусыгин, находится в таком же положении. Едва только успели газеты разнести сообщение о его рекордах (Бусыгин, де-мол, побил кузнецов Форда), как оказалось, что Бусыгин уже на следующий день "не мог работать в полную силу, молот не был как следует подготовлен". На завтра Бусыгин "два часа стоял из за того, что администрация отделения не подготовила молота и не сменила в нем штампов". Еще через день Бусыгин простоял полтора часа и сверх того у него "начал получаться массовый брак. Оказалось, что в материальном отделе перепутали марку стали" ("Правда", 23 и 24 ноября 1935 г.). И в таком положении находится один из самых знаменитых стахановцев, работающий в исключительно привиллегированных условиях. Бусыгин "всполошил весь цех", "Бусыгин поднял тревогу", "Бусыгина по цеху сопровождал начальник", Бусыгин заявляет: "У меня много замечаний, придется много перестраивать" и т. д. Все это может себе позволить Бусыгин, рядовой же рабочий и пикнуть не смеет. Начальство, конечно, боится Бусыгина и ему подобных рекордистов, ставит их в особо благоприятные условия работы, обслуживает их специально и в первую очередь. Нетрудно себе представить каково положение рядового рабочего не-стахановца. "Труд" и тот взмолился: "Не надо заниматься только теми рабочими, которые уже показали рекорды".

    Мы видим снова всю нереальность рекорда Бусыгина -- как и других рекордистов, -- который якобы побил американские нормы. Если Бусыгину удалось несколько раз произвести 127 коленчатых валов в час, а кузнецы Форда производят 100, то разница в том, что они их производят каждый час, вчера как сегодня, позавчера, как завтра, другими словами, что эта средняя американская стандартная норма, а не рекорд. Бусыгин же произвел в час 127, а в следующий час может быть ни одного.

    Вокруг рекордов поднят настоящий ажиотаж. Ткачиха Одинцова сообщает съезду стахановцев, что она собирается перейти на 150 станков. Рекордсменки Виноградовы кричат ей: "а мы перейдем на 208 (смех, апплодисменты)". Таких фактов много и руководящие съездом вожди тщательно развивают этот "спортивный" дух, поощряют, подзуживают и пр. Нечего и говорить, что этот ажиотаж, сопутствующий стахановскому движению, совершенно нездоровое явление, к которому масса советских рабочих не может не относиться не только совершенно отрицательно, но и враждебно. Ленин как-то отозвался о рекордах американской рационализации -- "при капитализме пытка или кунштюк". Элементы "пытки и кунштюка" имеются и в советских рекордах.

    Мы уже указали на то, что рекорды не показательны для перспектив подъема средней производительности труда, покажем на примере шахты Стаханова, как мало они еще влияют на среднюю производительность. На этой шахте, кроме Стаханова, работает еще ряд других "перекрывших" его рекордсменов. Шахта дала 8.120 тонн угля в октябре против 8.065 тонн в сентябре, т.-е. прирост всего в 0,7%. Если же учесть не только добычу, но и подъем угля вплоть до погрузки в вагоны, то прирост будет еще меньше. В других отраслях промышленности положение сходное. При этом надо, конечно, иметь в виду, что мы находимся пока лишь у истоков движения.

    --------------------------------------------------------------------------------

    *1 В то время как лучшая средняя выработка в Европе (Польша, Рур) -- 10 тонн; а максимальная -- 16-17 тонн.

    *2 Небезинтересно отметить, что в стахановской бригаде создана особая функция рабочего, сменяющего уставших, функция, которая по сути предполагает особое перенапряжение рабочей силы.

    ПОЧЕМУ ВОЗНИКЛО СТАХАНОВСКОЕ ДВИЖЕНИЕ

    Можно ли из сказанного заключить, что стахановское движение, -- не как отдельные рекорды, а как движение к поднятию производительности труда -- "блэф", лишено перспективы? Отнюдь нет. Мы считаем, что очищенное от рекордизма и ажиотажа, движение это имеет большое будущее. Постараемся указать основные тому причины.

    Если мы указали на слабый охват новой часто могучей техники, как на основную причину самой возможности значительного подъема производительности труда, если мы указали, с другой стороны, на необходимость сугубо-критического подхода к рекордным результатам, то остается еще важнейший вопрос: почему в конце 1935 года "вдруг" возникло стахановское движение? Что послужило ему толчком? Почему оно не возникло, скажем, год или два тому назад, когда передовая техника была уже налицо? В своей исключительно плоской речи к стахановцам, Сталин дал этому явлению следующее объяснение. "Жить стало лучше, жить стало веселей. А когда весело живется, работа спорится" ("Правда", 22 ноября 1935 г.). Дело оказывается очень просто: советский рабочих подымает производительность труда от "веселости", которой осчастливил его, конечно, тот же Сталин. Молотов, который почти каждого оратора допытывал о том, почему он работает стахановскими методами, почему именно теперь, а не раньше, -- дал более реалистическую оценку: "Во многих местах непосредственным толчком к высокой производительности труда стахановцев является простой интерес к увеличению своего заработка" ("Правда", 19 ноября 1935 г.). Америку, которую не суждено было открыть Сталину, стыдливо открыл Молотов.

    По всем газетным сообщениям, во всех речах стахановцев, красной нитью проходит: личная материальная заинтересованность. Это есть основной стимул стахановского движения, и именно это, и только это обеспечивает ему несомненный рост в ближайшем будущем. Эти условия личной заинтересованности были созданы лишь в самое последнее время, в связи с курсом на стабилизацию рубля, ликвидацией карточной системы и вообще нормировочного снабжения. Еще несколько месяцев тому назад денежный заработок не играл сравнительно большой роли в бюджете рабочего, который в значительной степени был построен на закрытых распределителях, на заводской столовой и пр. Больший или меньший заработок в рублях не имел большого значения в этих условиях. В новых же условиях, когда рубль становится снова "всеобщим эквивалентом" товаров, конечно, крайне несовершенным и еще непрочным, но все же "эквивалентом" товаров, конечно, крайне несовершенным и еще непрочным, но все же "эквивалентом", у советских рабочих в борьбе за высшую зарплату создался стимул к поднятию производительности труда, ибо сдельная, поштучная плата, повсеместно введенная в СССР, автоматически выражает в рублях рост производительности труда каждого отдельного рабочего. Начавшаяся вводиться уже давно поштучная плата стала доминирующей формой зарплаты в промышленности и на транспорте, даже в тех отраслях, где это вызвало трудности благодаря коллективному "бригадному" характеру труда.

    В угольной промышленности, например, хотя уже существовала сдельщина, но частично так называемая бригадная сдельщина, т.-е. бригада рабочих получала жалование на бригаду, в соответствии с произведенной ею -- бригадой -- продукцией, внутри же бригады жалование делилось приблизительно поровну. Сейчас начинается перевод -- и он несомненно будет быстро завершен там, где этого еще нет -- на дифференциальную сдельщину, т.-е. каждый рабочий в отдельности будет зарабатывать в соответствии с произведенной им продукцией. В той мере, как новая техника создала предпосылку стахановскому движению, поштучная плата в условиях денежной реформы вызвала это движение к жизни. И в противоречивом советском хозяйстве с элементами социализма и капитализма, стахановское движение стало не только экономически необходимым, но в известной степени -- подъем производительности труда -- и прогрессивным. Конечно, не как "подготовка условий для перехода от социализма (?) к коммунизму" (!!) (Сталин, "Правда", 22 ноября 1935 г.), а именно в рамках существующего переходного и противоречивого хозяйства, как подготовка капиталистическими методами элементарных предпосылок для социалистического общества. Деньги и поштучная заработная плата в до-сталинскую эпоху категориями не только коммунизма, но и социализма никогда не считались. Поштучную заработную плату Маркс определял "как наиболее соответствующую капиталистическому способу производства" ("Капитал"). И только потерявший последний марксистский стыд бюрократ может этот вынужденный отход от будто бы уже осуществленного "социализма" к деньгам и поштучной оплате, а, следовательно, к усилению неравенства, к перенапряжению рабочей силы и к удлинению рабочего дня -- изображать, как "подготовку перехода к коммунизму".

    СТАХАНОВСКОЕ ДВИЖЕНИЕ И ДИФФЕРЕНЦИАЦИЯ В РАБОЧЕМ КЛАССЕ

    Введение сдельной зарплаты вносит неизбежно глубокое расслоение в среду самого советского рабочего класса. Если это расслоение сдерживалось до последнего времени нормировочным снабжением -- продовольственные карточки, заводские распределители и столовые, -- то в условиях перехода на денежное хозяйство ему открыт самый широкий простор. Вряд ли в какой-либо из передовых капиталистических стран имеет место столь глубокое различие в зарплате рабочих, как ныне в СССР. Шахтер-забойщик, не-стахановец зарабатывает в месяц 400-500 руб. максимум, стахановец больше 1.600 руб. Вспомогательный же рабочий коногон получает всего 170 руб. (не стахановец) и 400 -- стахановец ("Правда", 16 ноября 1935 г.), т.-е. один рабочий зарабатывает приблизительно в десять раз больше другого. Между тем, 170 рублей вовсе не самый низкий оклад, а средний по данным советской статистики. Есть рабочие, которые зарабатывают 150, 120 и даже 100 рублей. Разметчик Козлов (Станкостроительный завод, Горький) за половину октября заработал 950 рублей ("Правда", 26 ноября 1935 г.), т.-е. в одиннадцать с лишним раз больше рабочего-коногона и в 16 раз больше рабочего, зарабатывающего 120 рублей. Ткачихи-стахановки зарабатывают 500 и больше рублей, не-стахановки 150 и меньше ("Правда", 18 ноября 1935 г.). Приведенные нами примеры не указывают крайних границ в обоих направлениях. Можно было бы без труда показать, что зарплата привиллегированных слоев рабочего класса (рабочей аристократии в настоящем смысле этого слова) относится, как 20 : 1, а может быть и больше к заработной плате низко оплачиваемых его слоев*1.

    А к этому надо еще добавить другие бытовые привиллегии стахановцев: преимущественное обслуживание путевками в дома отдыха, санатории; ремонт квартир; бесплатные места детям в детских садах ("Труд", 23-го октября 1935 г.); бесплатные билеты в кино; стахановцев бреют бесплатно и вне очереди (Донбасс, "Труд", 1 ноября 1935 г.); бесплатные домашние учителя для стахановцев и их семей ("Труд", 2 ноября 1935 г.) и др., право на бесплатный вызов врача днем и ночью и пр., и пр.

    Мы считаем, что сталинское руководство ставит стахановцев в очень привиллегированное положение не только в целях поощрения к поднятию производительности труда, но и сознательно содействует дифференциации рабочего класса, с политической целью -- опираться на хотя и более узкую, но и более надежную базу: рабочую аристократию.

    Усиливающаяся дифференциация в рабочем классе, выделение из него привиллегированной верхушки, рабочей аристократии, чрезвычайно обостряют внутренние антагонизмы в самом рабочем классе. Неудивительно, поэтому, что стахановское движение рабочей массой встречено враждебно. Этого не в состоянии скрыть и советская печать. Враждебность принимает разные формы: от шуточек, издевательств до... убийств, причем в издевательствах над стахановцами участвуют и коммунисты-рабочие и даже низшие чиновники партии и профессиональных союзов ("Труд", 3 ноября 1935 г.).

    Вожди призывают к борьбе с "вредителями". Сталинский генерал-губернатор Украины, Постышев, заявляет: "Борьба с саботажниками и сопротивленцами стахановскому движению... является сейчас одним из важнейших участков классовой борьбы" ("Правда", 13 ноября 1935 г.). Наместник Сталина в Ленинграде, Жданов, говорит о том же: "На некоторых предприятиях стахановское движение встретило сопротивление, в том числе и со стороны отсталых рабочих... Партия не остановится ни перед чем, чтобы смести с пути победы стахановского движения всех ему сопротивляющихся" ("Правда", 18 ноября 1935 г.).

    Подействуют ли эти угрозы на рабочих? Из приводимых ниже выдержек мы во всяком случае увидим, что рабочие не склонны уступать без боя там, где вопрос идет об их жизненных интересах.

    "Труд" от 18 ноября 1935 г. сообщает, что "на шахте N 5 забойщик Кириллов избил начальника участка, который требовал от него правильного крепления за забойщиком стахановцем Замстеевым". Дело в том, что применение стахановских методов в угольных шахтах привело к значительному сокращению забойщиков (например, в шахте самого Стаханова их число сократилось с 36 до 24). Хотя им и не угрожает безработица, но часть из них переведена на подсобную работу крепильщика, значительно хуже оплачиваемую. В таком положении и находился забойщик Кириллов.

    В том же номере "Труда" рассказывается, как двое рабочих "вели злостную агитацию против стахановских методов. Дягтирев подговорил крепильщика бригады стахановца Курличева не работать. В результате работа на участке сорвана". Стахановцы жалуются, что только когда "есть надзор, работа идет" ("Труд", 24 сентября 1935 г.). В Одессе на заводе тяжелого машиностроения токарь Поляков набросился на стахановца Коренного с железным бруском. Поляков исключен из союза, выгнан с работы, над ним предполагается устроить показательный суд ("Труд", 23 октября 1935 г.). В Мариуполе, на заводе Азовстали двое рабочих, Чистяков и Хоменко приговорены к 4 и к 2 годам тюрьмы за угрозу убить стахановца-бригадира. На заводе "Красный Штамповщик" стахановка-работница нашла на своем станке грязный веник с прикрепленной запиской: "Т. Белой за выполнение трех норм преподносится букет цветов" ("Труд", 1 ноября 1935 г.). Шесть дней понадобилось, чтобы установить "виновных". В их числе оказался и профорг Муравьев. Они сняты с работы. Высшее начальство требует передачи дела суду. "Труд" от 12 ноября 1935 г. сообщает, что "рабочие текстильщики, перешедшие на уплотненную работу, встретили и встречают большие препятствия. Классовая борьба (!!) напоминает о себе на каждом шагу". Небольшой пример: ..."Открыли окна и выпустили всю влагу, помещение загрязнили до предела". На другой фабрике "у десятков станков челночные коробки смазали мылом. За всем этим мы видим вредительские действия. На фабрике "Большевик" над работницей Одинцовой, работающей на 144 автоматизированных станках, обнаглевший враг (т.-е. тот же рабочий. -- М. Н.) издевался самым откровенным образом". Работница-стахановка рассказывает, как над ней издеваются: "ко мне подходили с такими словами: Как ты похудела, да побледнела, разве тебе жизни не жаль".

    "Известия" от 28 октября рассказывают, как в бараке N 25 Картонажной фабрики в Москве, рабочие Холмогоровы, отец и сын, "укоряли стахановца Соловина в том, что он своей работой в конце концов добьется снижения расценок... Холмогоровы подговорили живших вместе с ними рабочих Наумова и Непекина и те подожгли в ногах у спавшего Соловина бумагу. В результате этого зверского преступления Соловин получил серьезные ожоги. Преступники арестованы".

    На заводе "Авиахим" рабочий Крыков систематически перевыполнял норму, в то время как рабочие высшего разряда вырабатывали меньше, чем он. "14 октября все стало ясно. Карпов передал Крыкову следующую записку: Товарищ Крыков, ты не гони так шибко и не превышай норму, а проси еще расценок...". Крыков пожаловался администрации и рабочий Карпов был сперва уволен и после раскаяния восстановлен со строгим выговором ("Правда", 31 октября 1935 г.). В том же номере "Правды" сообщается, что в Смоленске "отсталые рабочие начали травить стахановца токаря Лихорадова... Дело дошло до того, что некто Свиридов сломал шестерню и оборвал ремни на Лихорадовском станке". Сам Лихорадов рассказывает ("Правда", 17 ноября 1935 г.): "Когда я сделал 7 штук бандажей (т.-е. значительно перевыполнил норму. -- Н. М.) в цеху поднялась такая история, враждебные элементы были готовы меня просто съесть".

    Рабочих, сопротивляющихся стахановскому движению советские газеты называют "аварийщиками", способствующими авариям и поломкам механизмов: "аварии и поломки механизмов -- излюбленное средство борьбы против стахановского движения" ("Труд").

    "Правда" от 3 ноября 1935 г. сообщает, что в Тамбове четыре рабочих-стахановца "придя на работу, обнаружили, что их инструментальные ящики взломаны, инструменты похищены".

    Об остроте борьбы говорит и то обстоятельство, что в отдельных, к счастью редких, случаях, она принимает характер террористических актов. "25-го октября вечером убит лучший ударник, слесарь завода "Труд" И. Шмырев... Преступники арестованы" ("Правда", 29 октября 1935 г.). Через несколько недель "Правда" сообщает о том, что "военный трибунал приговорил убийц стахановца Шмырева к расстрелу". На шахте "Иван" Макеевугля, лучший стахановец Николай Цехнов убит "чтобы сорвать перевод участка на стахановскую систему... Преступники арестованы" ("Известия", 30 октября и 2 ноября 1935 г.).

    Мы уже упоминали о том, что стахановцы часто работают за счет своих соседей-рабочих. "Труд" от 23 октября 1935 г. сообщает: "Стахановец загружен работой, а его сосед простаивает". И в другом месте: "Успехи стахановцев потребовали сокращения рабочих на некоторых участках, началась новая борьба". Шура Дмитриева, стахановка, прямо заявила председателю завкома: "Неприятно мне. Либо добейся работы для всех, либо добейся сокращения, иначе перестану так работать". Нетрудно представить себе какое в этих условиях царит настроение на заводах. Мастер фабрики "1-го Мая" (Ленинград) Солдатов говорит: "Когда не было стахановцев, то и простоев не было, а вместе со стахановцами появились простои" ("Труд", 24 октября).

    Мы привели так много газетных выдержек, чтобы показать всю остроту борьбы внутри рабочего класса вокруг стахановского движения. Если стахановское движение не грозит пока советскому рабочему безработицей -- бурно растущая промышленность пока в состоянии поглотить все освобождающиеся рабочие руки -- то оно грозит ему простоями, переводом в подсобники, физическим перенапряжением, снижением зарплаты, и пр., и пр. Дальнейшее расслоение рабочего класса означает усиление экономического неравенства и розни.

    Абсурдно было бы думать, что большинство или хотя бы значительная часть рабочего класса сможет стать стахановцами. Рост зарплаты стахановцев уже сейчас несомненно является объектом беспокойства бюрократии. Занятая стабилизацией советской валюты, она не может "швыряться" рублем. Сталин открыто провозгласил, что нужно пересмотреть нынешние технические нормы "как не соответствующие действительности, они отстали и превратились в тормаз... Необходимо их заменить новыми, более высокими техническими нормами", которые "нужны кроме того для того, чтобы отстающие массы подтягивать к передовым". Достаточно ясно. Новые нормы эти должны по Сталину "проходить где-нибудь по середине между нынешними техническими нормами и теми нормами, которых добились Стахановы и Бусыгины" ("Правда", 22 ноября). А за подъемом технических норм вскоре несомненно последует снижение расценок, т.-е. удар по заработной плате. На ряде предприятий расценки были снижены директорами немедленно же после первых рекордов стахановцев. Это чует советский рабочий, это тревожит его, и он ищет путей к самообороне и протестует по своему, как мы это видели, из приведенных фактов.

    Очень вероятно, что мы стоим в СССР накануне серьезных экономических оборонительных боев рабочего класса. Борьба эта неизбежно будет иметь, по крайней мере в начале, партизанский и разрозненный характер. Рабочий класс в Советском Союзе не имеет своих профессиональных союзов, не имеет партии. Та совершенно выродившаяся бюрократическая организация, которая именуется профсоюзами, самими бюрократами (из других ведомств) признается совершенно обанкротившимся привеском к хозяйственным организациям. Это признание теперь делается открыто в советской печати.

    Вопросы защиты профессиональных интересов рабочего класса приобретают в СССР в самом близком будущем огромное значение. Рабочие будут неизбежно стремиться создавать свои организации, пусть чрезвычайно примитивные и кустарные, но все же способные защищать прямые интересы рабочих в области рабочего дня, отдыха, отпусков и заработной платы и поставить преграду нажиму бюрократии по линии интенсификации под флагом стахановского движения и под иными флагами.

    Задача большевиков-ленинцев помочь рабочему классу СССР в этой борьбе с чудовищными бюрократическими извращениями в области повышения производительности труда. Надо, в частности, помочь передовому советскому рабочему -- на основе активного участия в повышении экономического могущества страны -- правильно сформулировать, выдвинуть и популяризировать в массах основные требования-лозунги, своего рода программу-минимум в защиту интересов рабочего класса от бюрократии, ее произвола, насилий, привиллегий и коррупции. Весьма вероятно, что на основе промышленных успехов и известного повышения жизненного уровня масс, по крайней мере их верхних слоев, -- повышения крайне отстающего от промышленного роста, -- советский рабочий именно с этого конца, т.-е. с защиты своих элементарных экономических интересов, приобщится снова к политической борьбе. Тогда перед Октябрьской революцией откроется перспектива возрождения.

    Н. Маркин.

    12-го декабря 1935 г.

    --------------------------------------------------------------------------------

    *1 Если же взять зарплату спецов картина неравенства становится прямо-таки зловещей. Главный инженер шахты (случайной шахты, хорошо выполняющей задания), Остроглядов, зарабатывает 8.600 рублей в месяц; и это рядовой, не крупный спец и заработок его, следовательно, не может считаться исключительным. Таким образом, спецы часто зарабатывают в 80-100 раз больше неквалифицированных рабочих и такое неравенство достигнуто теперь, через 18 лет после Октябрьской революции, почти накануне -- по Сталину -- "перехода от социализма к коммунизму"!

    БИОГРАФИЧЕСКИЕ ДАННЫЕ О СТАХАНОВЦАХ

    Стаханов, Алексей, 29 лет, из крестьянской семьи, с 1927 г. в производстве, сочувствующий ВКП с 1934 г.

    Бусыгин, кузнец, 28 лет, из крестьянской семьи, беспартийный, с 1931 г. в производстве.

    Сметанин, обувщик, 32 года, из рабочей семьи, беспартийный.

    Виноградовы, одна 25, другая 21 г., одна комсомолка, другая беспартийная.

    Кривонос, машинист, 25 лет, с 1929 г. в производстве и с 1929 г. в партии.

    Мы видим, что наиболее известные стахановцы, молодые по возрасту и по производственному стажу рабочие, частью выходцы из крестьян, в большинстве беспартийные, стоящие на низком культурном уровне, многие из них малограмотные. Бусыгин, например, рассказывает про себя: "малограмотен, книжек никогда не читал".

    Таким образом, типом стахановца является не старый, кореной рабочий из рабочей семьи, проделавший две революции и не сын его, а скорее представитель культурно-отсталого слоя рабочего класса, выходец из крестьян, без производственных навыков, без психологии почвенного пролетария.


К ВОПРОСУ О 7-ЧАСОВОМ РАБОЧЕМ ДНЕ В СССР

    В 1927 г., в целях борьбы с оппозицией, Сталин выдвинул лозунг семичасового рабочего дня, чтобы показать, что интересы рабочего класса ему не менее близки, чем левой оппозиции. Семичасовой рабочий день вслед затем был проведен законодательным путем, но никто его всерьез не брал, ни рабочие, ни сам Сталин. Каждый директор завода имеет в своем распоряжении сотни тысяч, так называемых "сверхурочных" часов, которые он распределяет между рабочими своего завода и, таким образом, под прикрытием "сверхурочности" повсюду удлинен рабочий день.

    Стахановское движение на основе поштучной платы будет, конечно, еще больше стимулировать рабочего к удлинению рабочего дня (наряду с физическим и нервным перенапряжением). Неналаженность самого производства просто "обязывает" рабочих, желающих поднять выработку, к удлинению рабочего дня: надо заранее запастись всем необходимым, подготовить инструмент, смазать и почистить станок и пр. На это уходят часы до и после номинального 7-8-часового рабочего дня.

    В "Правде" от 15 ноября Бусыгин рассказывает, как ему разрешили работать по два часа сверхурочно (кстати, это происходило во время отпуска Бусыгина, которым ему не пришлось воспользоваться). Советские газеты стараются замолчать эти факты, но они тем не менее прорываются, особенно в разных фельетонах. "Ночь... До гудка еще два часа. Вальцовщик завода Петровского уже на ногах. В цехе он встречает своего товарища, вальцовщика Лагуткина. Они тщательно готовятся к началу рабочей смены... После работы они вместе обсуждают все неполадки" и т. д. ("Правда", 31 октября). И это -- по словам "Правды" -- только "будущие стахановцы". На Донецкой дороге машинисты работают от 250 до 290 часов в месяц, что дает рабочий день от 10 до 11 1/2 часов ("Правда", 18 ноября). Типография Мособлполиграфа: в течение всего первого полугодия 1935 г. рабочие почти не имели выходных дней, во втором полугодии -- то же самое. Увеличение числа рабочих часов идет под видом "сверхурочных" ("Труд", 26 сентября). Там же: "Некоторые рабочие заняты в двух сменах, не выходя из помещения типографии". Другими словами, они работают по 14, а может и больше часов в сутки! "На седьмом строительном участке Курскстройпуть приказом начальника введен 10-ти часовой рабочий день". На слабые протесты инспектора труда, прокурор безнадежно махнул рукой. Протестовать не стоит "ничего не выйдет" ("Труд", 18 сентября). В "Комсомольской Правде" от 23 июля ученик жалуется, что работать заставляют по 12-14 часов, вместо 6-7. "Я пришла за 40 минут до начала смены, а Маруся еще раньше", рассказывает стахановка Славникова ("Правда", 15 ноября). На совещании комбайнеров выяснилось, что рабочий день их длится около 16 часов в сутки.

    Чем ниже технический уровень данного производства, тем в меньшей степени повышение производительности труда достигается за счет машины, рационализации, разделения труда -- тем больше за счет перенапряжения рабочей силы и увеличения рабочего дня. Например, при примитивной ручной работе трепки льна, стахановка Воробьева вместо 6-8 кило нормы, выполнила 32 кило. На вопрос о том, как ей удалось этого добиться, она ответила: "Ну, что вам скажу... Ну вышла перед рассветом, поработала хорошо... оказалось 32 кило". ("Правда", 4 ноября). Особенно это относится к пятисотницам, т.-е. к прославленным колхозницам, добившимся 500 центнеров урожая свеклы с гектара (при среднем урожая в СССР в 1934 г. -- 82 центнера и 135 центнеров в 1935 г. Во Франции же, например, с гектара собирается 300 центнеров). В десятках фельетонов описана их работа-каторга. "Не совру, -- рассказывает одна из них, -- тысячи ведер воды вылили на нашу свеклу и мотылька ловили". "Каждый день и ночь девушки посменно дежурили на плантациях, сторожа появление лугового мотылька... Его ловили вручную, топтали... Марина, черная от загара и похудевшая от бессонных ночей, не покидала плантации целыми сутками" ("Комсомольская Правда", 5 ноября).

    Мы привели эти разрозненные факты, ибо о какой-либо сводной статистике рабочего дня в Советской России не может быть и речи. Но и эти примеры показывают, что 7-8-часовому рабочему дню наносятся удары со всех сторон. Стахановское же движение угрожает ликвидировать его окончательно.

    Н. М.


РУССКИЕ ФАШИСТЫ О СТАЛИНЕ

    Ниже мы даем несколько выдержек из органа "младороссов", -- одной из фракций русских фашистов-монархистов (всюду подчеркнуто нами)

    "Мы не отрицаем, что сталинская власть еще формально руководствуется идеями коммунизма... Но мы знаем также, что она подчинила интересы иностранных компартий интересам Русского государства, от теории мировой революции перешла к теории социализма в одной стране, и от нее к советскому патриотизму, что идейные интернационалисты находятся в опале или ссылке, а у власти находятся люди, которые или стали патриотами, или вынуждены в них перекрашиваться".

    ("Бодрость", N 30).

    ..."Желая сохранить власть, Сталин плывет по течению национализирующейся революции. Его удары направляются сейчас преимущественно на представителей старого ленинского марксизма. Закрытие Общества Старых Большевиков -- новый и символический пример этой борьбы со старой гвардией большевизма".

    ("Бодрость", N 31).

    "С того дня, что он (Сталин) у власти, и, в особенности, со времени первой пятилетки, стало ясным, что исчезают последние остатки правоверного коммунизма".

    ("Бодрость", N 34).

    "Сталин, стремясь удержать в своих руках власть, стал открытым и вполне явным предателем и вредителем марксизма, искусно приспосабливаясь к требованиям нации и жизни. Из лидера компартии Сталин стремится стать народным, национальным вождем. Именно в этом сейчас весь смысл происходящего в России".

    ("Бодрость", N 41).

    "Три новые вехи отметили за последние недели перерождение Русской революции. Мы имеем в виду введение воинских чинов, реформу ЗАГС-а и отмену карточек на целый ряд продуктов первой необходимости.

    Обе последние меры только дополняют то, что уже было сделано в тех же направлениях за последний год. Введение чинов -- явление нового порядка и потому особенно знаменательно".

    ("Бодрость", N 49).

    "Оздоровление России, первые признаки которого мы отмечали много лет тому назад, ускоряется с каждым днем. В этом оздоровлении залог нашей победы".

    ("Бодрость", N 37).

    Комментарии, как говорится, излишни!

    Е.


МАСТИТЫЙ СМЕРДЯКОВ

    В юбилейном номере "Известий" некий Смердяков предается воспоминаниям об Октябрьских днях в Петрограде. Разумеется, "Октябрь победил потому, что победила линия Ленина -- Сталина". Другого, конечно, и ждать нельзя было. За последние 5-6 лет исторический закон "сталинизма" окончательно приобрел обратную силу и подверг переделке прошлую историю. Есть, однако, в статье вспоминателя один конкретный штришок, очень содержательный, по крайней мере для тех, которые знают, где у Смердяковых сапог жмет. Вот что мы читаем: "Под прямым руководством боевого центра (Сталин, Свердлов, Дзержинский, Бубнов, Урицкий) Военно-Революционный Комитет энергично подготовляет вооруженное восстание". Такого рода ссылка на "прямое руководство боевого центра" встречается нам в воспоминаниях впервые. "Боевой Центр" был, как известно, случайно открыт в старых протоколах ЦК лишь в 1923 г. Беда, однако, заключалась в том, что никто из организаторов Октябрьского переворота об этом центре никогда не слыхал. Во всех воспоминаниях ближайших руководителей восстания, написанных в первые годы после переворота, до открытия протоколов, как и во всех документах Октябрьского периода, нет и намека на деятельность особого "боевого центра". В "Истории Русской Революции" Троцкого при помощи совершенно неопровержимых фактических данных и свидетельских показаний, исходящих в большинстве из лагеря нынешних сталинцев, доказано -- раз навсегда доказано -- что так называемый "боевой партийный центр" никогда не существовал. Правда, он был выбран на всякий случай, под конец ночного заседания ЦК, как раз в тот самый момент, когда в Смольном создан был Военно-Революционный Комитет, действительный руководитель восстания. О "боевом центре" на другой же день все забыли, в том числе и назначенные в его состав члены ЦК. Никаких постановлений центр не выносил, ибо он ни разу даже не собирался. Об его назначении узнали, как сказано, только шесть лет спустя, при разборке старых архивов. В них есть, к слову сказать, упоминания и о ряде других "центров", которые в водовороте 1917 года мимоходом назначались ЦК, но не существовали на деле.

    Один из активных участников Октябрьского переворота, Антонов-Овсеенко, в своих многочисленных и пространных воспоминаниях никогда ни словом не упоминал о "боевом центре", да еще с именем Сталина на первом месте. В те первые годы Антонов-Овсеенко, как и сам Сталин, называл совсем других руководителей восстания. Поразительный случай аберрации памяти! Понадобилось целых 18 лет, чтоб воспоминания участника Октябрьского переворота пришли наконец в полный порядок, т.-е. сгруппировались вокруг личности Сталина. Ибо -- мы забыли об этом упомянуть -- Смердяков, о котором у нас идет речь, и есть никто иной, как бывший революционер Антонов-Овсеенко.

    Комсомольцев и пионеров эти господа могут обмануть. Но истории они не обманут: для этого даже сталинский аппарат фальсификаций недостаточен. А раз так, то и комсомольцы и пионеры годом раньше или позже правду узнают. В Европе и в Америки молодежь уже поворачивается лицом к правде. Потянуло свежей струей. Отравить ее газами своих запоздалых воспоминаний никаким Смердяковым не удастся.

    Альфа.


ОТЧЕТ КОМИССИИ ПОМОЩИ ТОВ. А. ТАРОВУ

    Поступления после 20 ноября 1935 г.

    Фр. фр.

    Из Бельгии по подписному листу N 11

    (второй взнос) .............................　　　　　 20,60

    Из Бельгии (г. Жили) .........................　　　　　 50,-

    Герман (Нью-Иорк)　............................　　　　　148,-

    Через Виктора (подписной лист

    N 10б,

    второй взнос) ..............................　　　　　 25,-

    Симон Вейль ..................................　　　　　400,-

    Канадская Рабочая Партия .....................　　　　　 73,75

    Галлиени.....................................　　　　　　2,-

    Из Бельгии по подписному листу N 11

    (3-ий взнос) ...............................　　　　　　8,90

    Из Рейхенберга (Чехословакия) 50 ч. кр. ......　　　　　 27,50

    Н. из Брюсселя 20 бельг. фр. .................　　　　　 10,-

    Агостини .....................................　　　　　 30,-

    Из С. Ш. через т. Робертса　　　　　　　　　　　　　　　 200,99 долл.,

    в том числе 50 долл. от Инт. К-та защиты полит. закл. (Рожер Балдвин)

    ...............　　　　3.018,75

    ------------------------------------

    Итого ....　　　　3.814,50

                         ------------------------------------

    С прежде поступившими ........................　　　　2.263,55

    ------------------------------------

    Всего ....　　　　6.078,05

上一页 目录页


8-ой год изд. -- Февраль 1936 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 48

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Советская секция IV Интернационала.

    Л. Троцкий. Революционные пленники Сталина и мировой рабочий класс.

    Альфа. З а м е т к и ж у р н а л и с т а. -- Уругвай и СССР. -- Торглер и Мария Реезе. -- "Социалистическая культура"? -- Византийщина. -- Признанья мимоходом. -- А судьи кто?

    Заявление Енисейской ссыльной колонии прокурору СССР Акулову.

    А. Цилига. В борьбе за выезд из СССР.

目录页 下一页


СОВЕТСКАЯ СЕКЦИЯ IV ИНТЕРНАЦИОНАЛА

    В так называемой Коммунистической партии Советского Союза заканчивается новая чистка, которая на этот раз носит скромное название "проверки партийных документов". Отличие этой чистки от всех предшествующих состоит в том, что она проводится без всякого, хотя бы только декоративного, участия самой партии: ни общих собраний, ни личных исповедей, ни публичных обличений, ни свидетельских показаний. Проверочная работа происходит целиком за кулисами: ведь дело идет только о "документах". На самом деле в результате этой скромной технической проверки исключено в среднем около 10%. Проверка кандидатов еще не закончена. Но и сейчас уже из рядов партии выброшено значительно больше 200 тысяч человек; напомним, кстати, что такова приблизительно была численность всей большевистской партии в тот период, когда она вела пролетариат на завоевание власти.

    "Правда" от 2 января дает перечень основных категорий исключенных: "От троцкистов, зиновьевцев, оппортунистов, двурушников, чужаков, жуликов и авантюристов до шпионов иностранных разведок". Перечисление представляет, как видим, общую формулу всех термидорианских амальгам. "Возмущаться" сближением троцкистов с жуликами и шпионами было бы совершенно наивно. Каждый режим, находящийся не в ладах с народом, преследует, с одной стороны, революционеров, с другой -- уголовных преступников. Эти две категории искони жили бок о бок в тюрьмах царя, как живут в тюрьмах буржуазии всего мира. Керенский заверял в свое время, что большевики переплетаются с черносотенцами и немецкими шпионами. Сталин остается целиком в колее традиции. Вместо того, чтоб "возмущаться" статистической амальгамой, изучим ее поближе.

    Прежде всего бросается в глаза тот факт, что в числе свыше двухсот тысяч исключенных на первом месте официально поставлены "троцкисты". Значит ли это, что они представляют столь многочисленную группу, или же, что бюрократия, ликвидировавшая "остатки" и "осколки" троцкистов не менее десяти раз, попрежнему считает их наиболее опасным своим врагом? И то и другое. Мы покажем сейчас, на основании официальных данных, что число исключенных за одну лишь последнюю чистку (вторая половина 1935 г.) большевиков-ленинцев составляет не менее десяти тысяч, вернее же -- значительно более. Что же касается страха бюрократии перед этой "категорией", то он достаточно характеризуется зверством репрессий.

    Троцкисты и зиновьевцы объединяются обычно в официальных подсчетах в одну категорию: зиновьевцы представляли всегда чисто-ленинградскую группировку, в других частях страны они насчитывались единицами, и, если не говорить о неустойчивости, не имели самостоятельной политической физиономии. Мы получаем таким образом шесть категорий исключенных: 1) большевики-ленинцы; 2) "оппортунисты" (поставленные больше для симметрии и прикрытия: частные отчеты о них обычно вовсе не упоминают); 3) двурушники и чужаки (бывшие белые и проч.); 4) жулики и авантюристы; 5) иностранные шпионы. С теми или другими отклонениями эти категории повторяются в областных отчетах, корреспонденциях, передовых статьях и пр.

    Прежде, чем перейти к изучению вопроса о числе исключенных большевиков-ленинцев, отметим, что ни в одном из попадавшихся нам перечней категорий исключенных и ни в одном из комментариев мы ни разу не встретили указаний ни на меньшевиков, ни на эсеров. Политически обе эти партии не существуют. Их реакционная политика в 1917 г., как справедливо указывал недавно Таров, закрыла им доступ к новым поколениям города и деревни. Единственная серьезная оппозиция в стране, как несколько раз подчеркивал югославский т. Цилига, вчерашний пленник Сталина, -- большевики-ленинцы. Это значит, что оппозиция бонапартизму исходит не из принципов мелкобуржуазной демократии, а из завоеваний Октябрьской революции и идет под ее знаменем. Запомним твердо этот факт, ибо он имеет колоссальное значение для будущего.

    --------------------------------------------------------------------------------

    После всех предшествующих чисток и разгромов кажется почти невероятным тот факт, что среди различных категорий исключенных -- не сотен, не тысяч, а по меньшей мере двухсот тысяч -- большевики-ленинцы поставлены на первое место. Сколько же их все-таки оказалось? Советская печать осторожно воздерживается от каких-либо итоговых данных на этот счет. Только в отдельных статьях и заметках, по областям и районам, проскакивают прямые или косвенные -- чаще косвенные -- указания на число исключенных "троцкистов". Этими данными мы и займемся.

    Статья Хатаевича, секретаря Днепро-петровской области, сообщает, что во время проверки документов в его сатрапии исключено из партии 3.646 человек, 8% всей организации, причем, как оказывается, "удалось раскрыть не только одиночек, но и скрывавшиеся в рядах партии целые контр-революционные троцкистско-зиновьевские группы". Общего числа их Хатаевич не сообщает. Но он дает зато другие цифры: "1.500 белогвардейцев, кулаков, участников петлюровских, махновских и других банд; 300 жуликов и аферистов, пробравшихся в партию по поддельным документам". ("Правда", 27 декабря 1935 г.). Эти две группы составляют вместе 1.800 человек. Кроме того статья глухо говорит еще об "иностранных шпионах, пробравшихся в партию"; но тут речь может идти об единицах или десятках, никак не более. За вычетом названных категорий, на долю троцкистов, зиновьевцев, и вообще оппозиционеров всякого рода, остается не меньше 1.600 человек. Или же Хатаевич скрывает еще какие-либо категории исключенных? Какие именно? Почему? Но если на долю "троцкистов" придется только половина, даже треть названного числа, то и тогда получим внушительную цифру (500-1.000). Разумеется эта цифра имеет пока чисто гипотетический характер.

    В том же номере "Правды", в небольшой заметке, сообщается, что в Азовско-Черноморском крае исключено из партии 4.324 человека, 7% общего числа проверенных, причем обнаружилось, что "в некоторых городских организациях существовали контр-революционные троцкистско-зиновьевские группы (завод "Красный Аксай", краевое земельное управление, садово-винодельный трест)". Какую часть исключенных составляли эти группы, заметка не говорит, зато она признается, что и после проверки в организациях края продолжают обнаруживаться "неразоблаченные враги".

    В Западно-сибирском крае исключено 3.576 членов партии (11%) и 1.935 кандидатов (12,8%). Секретарь Эйхе пишет в "Правде": "в числе исключенных больше всего кулаков и белогвардейцев-колчаковцев -- почти третья часть. Затем идут троцкисты и зиновьевцы"... (23 декабря 1935 г.). Из этих слов вытекает, что большевики-ленинцы по численности идут на втором месте. Все вообще исключенные, за вычетом белых, делятся не более, как на четыре категории. Еслиб исключенные распределялись между этими категориями поровну, то на каждую пришлось бы свыше 900 человек. Между тем сам Эйхе говорит, что троцкисты и зиновьевцы представляют самую многочисленную группу после белых: следовательно исключенных большевиков-ленинцев в одном лишь Западно-сибирском крае должно быть никак не менее 1.000 человек, что составляет около 20% всех исключенных. "Из общего числа троцкистов и зиновьевцев, исключенных из партии, -- говорит Эйхе, -- около половины работало в учебных заведениях... Троцкистско-зиновьевское отребье (!) особенно усердно тянулось на идеологический участок, пытаясь использовать его для пропаганды". Речь идет, очевидно, о новых членах партии, из учащейся рабочей молодежи. Можно допустить, что по высокому проценту большевиков-ленинцев Сибирь составляет исключение: сказывается, очевидно, влияние на молодежь со стороны ссыльных (точно то же явление наблюдалось, к слову сказать, и при царизме).

    В Харьковской области на 50.000 человек исключено свыше 4.000. Секретарь Зайцев разбивает по категориям лишь 2.356 случаев исключения, проверенных высшими органами, в том числе: 907 -- кулаков и белогвардейцев, 594 -- морально разложившихся и нарушителей дисциплины, 120 -- жуликов и аферистов, 42 -- буржуазных националистов, наконец, 120 троцкистов. Здесь мы имеем, таким образом, уже вполне точную цифру, притом без упоминания о зиновьевцах. Если принять во внимание, что в Харькове, сатрапии С. Косиора, Петровского и Ко, разгромы оппозиции производились, начиная с 1923 года, с совершенно зверской беспощадностью, прославившейся на весь Союз, то даже скромное число 120, составляющее свыше 5% исключенных (2.356), кажется поистине поразительным.

    Слишком ясно, что у бюрократии нет и не может быть ни малейших мотивов преувеличивать влияние большевиков-ленинцев. Прорвавшиеся в печать цифры надо поэтому рассматривать, как минимальные. К тому же уже с 1924 года сталинская клика предпочитала исключать оппозиционеров, как "морально разложившихся" и даже как "белогвардейцев". Можно не сомневаться, что как раз наиболее влиятельные и активные б.-л. исключены именно по этим категориям: тем легче с ними будет расправиться в концентрационном лагере или на пути в ссылку.

    Если принять западно-сибирский коэффициент, то оказалось бы, что число исключенных троцкистов и зиновьевцев составляет во всем Союзе не менее 40.000 человек. Мы сказали уже, почему эту цифру надо считать преувеличенной. Но если возьмем даже заведомо сниженный харьковский процент исключенных троцкистов, т.-е. свыше 5%, то на 200.000 исключенных это сосставить более 10 тысяч. Если, наконец, взять среднюю цифру, между западно-сибирской и харьковской, то получим 20.000: пожалуй, это число и будет ближе всего к действительности.

    Огромное политическое значение приведенных данных понятно каждому. Остается спросить: почему бюрократия, с одной стороны, скрывает итоговые цифры, а, с другой, сообщает все-же достаточно яркие частные данные для общей ориентировки? Очень просто: бюрократия избегает изо всех сил делать большевикам-ленинцам рекламу, а в то же время она вынуждена бросать клич предостережения: берегитесь, "их" много, "они" растут! Во всяком случае об "остатках" и "недобитках" речи уже больше нет.

    Самыми непримиримыми врагами бюрократии, стремящейся увековечить свое положение господствующей касты, были и остаются большевики-ленинцы. Не мудрено, если в амальгамном списке сталинская клика на первом месте ставит "троцкистов". Всей своей борьбой они заслужили эту честь. Самый характер последней чистки, как нельзя лучше и ярче, подтверждает рост их влияния. Бюрократия не может более расправляться со своими врагами при помощи терроризированной ею партии, или хотя бы на ее глазах. Публичная чистка заменяется келейной, т.-е. целиком передается в руки ГПУ. В те же руки передаются, разумеется, и исключаемые -- для расправы. Этот метод оказался настолько отвечающим интересам бюрократии, что Сталин немедленно же наметил новую чистку: с 1-го февраля по 1-ое мая нынешнего года старые партийные билеты (они, оказывается, "потрепались") должны быть заменены новыми, причем в постановлении ЦК твердо указано, что при замене билетов секретари, т.-е. органы ГПУ, должны снова проверить весь партийный состав и вручать новые билеты лишь тем, которые заслуживают "доверия". Сколько новых большевиков-ленинцев окажутся при этом переведены из партии в концлагери, мы может быть узнаем через полгода.

    --------------------------------------------------------------------------------

    Приведенные выше данные для многих, вероятно, окажутся неожиданными. Мы намеренно произвели все рассчеты на глазах читателя, чтоб исключить возможность каких бы то ни было подозрений в субъективизме и пристрастии. Дело в том, что под воздействием сталинской прессы и ее агентов (вроде Луи Фишера и ему подобных господ) не только наши враги, но даже многие наши друзья на Западе незаметно для самих себя привыкли к той мысли, что если большевики-ленинцы в СССР еще и существуют, то почти только на каторжных работах. Нет, это не так! Марксистскую программу и великую революционную традицию нельзя искоренить полицейскими мерами. Правда, в СССР большевикам труднее сейчас работать, чем в какой бы то ни было другой стране (на эту тему в высшей степени интересно свежее свидетельство югославского тов. Цилиги). Но работа революционной мысли не прекращается тем не менее ни на день. Если не как доктрина, то как настроение, как традиция, как знамя, наше течение имеет в СССР массовый характер и сейчас явно впитывает в себя новые и свежие силы. Среди 10-20 тысяч "троцкистов", исключенных за последние месяцы 1935 г., представители старшего поколения, участники движения 1923-1928 г.г., составляют десятки, может быть сотни, не больше. Основная масса -- это все новый набор. Не надо забывать к тому же, что приведенные данные относятся только к партии. А ведь существует еще комсомол, с его миллионами молодежи! Именно в ее среде брожение имеет особенно острый характер. Молодым революционерам страшно трудно в СССР учиться ленинизму; но можно не сомневаться, что их уровень все же неизмеримо выше уровня сталинской "партии". Великая традиция живет. В тайниках сохраняется старая оппозиционная литература. На полках стоят книги Маркса, Энгельса, Ленина (их еще пока не решаются изъять). Советские газеты вынуждены сообщать о событиях во всем мире. Международная литература, стоящая под знаменем IV Интернационала, сейчас уже очень богата. Ее идеи и лозунги через тысячи каналов -- в частности и через наш Бюллетень -- проникают в Советский Союз. Так обеспечивается драгоценная преемственность революционной мысли.

    Под бичем бюрократии и не без прямой провокации со стороны Ягод, Медведей и др., отдельные элементы молодежи становятся на путь индивидуального террора, т.-е. на путь отчаяния и безвыходности. Бонапартисты жадно хватаются за террористические акты для оправдания своих кровавых расправ над оппозицией; этот метод так же стар, как стара подлость привиллегированных насильников. Но главная часть революционной молодежи не уходит от своего класса на путь индивидуальных авантюр. Программа IV Интернационала хоть и не обещает мгновенных чудес, но указывает единственный правильный и безусловно верный путь выхода. Рост IV Интернационала на мировой арене укрепляет и вдохновляет наших друзей и сторонников в СССР. Можно сказать с уверенностью, что несмотря на 13 лет травли, клеветы, погромов, не превзойденных по гнусности и жестокости, несмотря на капитуляции и измены, более опасные, чем преследования, IV Интернационал имеет уже и сегодня в СССР свою самую сильную, самую многочисленную и наиболее закаленную секцию.

    Нет, у нас нет ни малейшего основания поддаваться унынию. Прогресс не идет прямыми путями. Борьба угнетенных требует великих жертв. Но будущее за нас. Новая бюрократическая чистка в СССР свидетельствует даже для слепых: будущее за нас!

    11-го января 1936 г.

    P. S. Настойчивые упоминания о "шпионах иностранных разведок", исключенных из партии во время чистки, заслуживают особого внимания. Такие случаи, разумеется, вполне возможны. Но все же они, по самой своей природе, не могут не составлять редкие исключения. Для сообщения о них достаточно было бы простого секретного циркуляра. Почему же газеты не устают твердить об них? Такой смелости сталинская пресса не могла бы позволить себе без особой инструкции сверху. Какова же цель инструкции? Ее можно разгадать безошибочно. В СССР расстреляно за годы сталинского самодержавия не малое число иностранных коммунистов -- оппозиционеров. Несравненно большее число их томится в изоляторах, концентрационных лагерях и ссылке. Все больше сведений проникает об этом за-границу. Исключительную ценность имеют сообщения недавно вырвавшегося из сталинских цепей А. Цилиги. Бюрократии надо так или иначе парировать эти разоблачения, вооружив своих иностранных лакеев хоть каким-либо подобием объяснения. Не будет ничего удивительного, если агенты Коминтерна объявят всех расстрелянных и арестованных в СССР иностранных коммунистов "шпионами иностранных разведок". Эти гнусности, однако, не пройдут безнаказанно. Рабочие массы услышат правду. Организации IV Интернационала окажутся на посту.


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    УРУГВАЙ И СССР

    Уругвай порвал дипломатические отношения с СССР. Мера эта принята, несомненно, под давлением Бразилии и других южно-американских стран, возможно также и Соединенных Штатов, в виде "предупреждения". Разрыв дипломатических отношений есть, другими словами, акт империалистской провокации. Другого смысла он не имеет. Что касается денежной помощи Коминтерна южно-американским революционерам, то для этого совсем не нужны дипломатические представительства: есть десятки других путей. Мы не говорим уже о том, что вмешательство Коминтерна в революционные движения везде и неизменно вело и ведет к их крушению, так что буржуазные правительства должны были бы по чистой совести не жаловаться на руководителей этого учреждения, а, наоборот, выдавать им высокие ордена, -- не "орден Ленина", конечно, а, например, орден Сталина.

    Но не эта сторона дела нас сейчас интересует, а поведение советской печати. Трудно представить себе более отвратительное зрелище! Вместо того, чтобы направить громы своего вполне законного негодования против могущественных вдохновителей уругвайской реакции, советская печать занимается пошлыми и глупыми издевательствами над малыми размерами Уругвая, над малочисленностью его населения, над его слабостью. В наглых и насквозь реакционных стихах Демьян Бедный рассказывает, как он не мог без очков найти на карте Уругвай, и вспоминает по этому поводу, как во время Октябрьской революции уругвайский консул беспомощно жаловался на захват большевиками его автомобиля. При этом придворный поэт передает речь консула со всякими "национальными" акцентами, совершенно в духе черносотенных острот царских официозов "Нового Времени" и "Киевлянина" (говорят, кстати, что в "Киевлянине" Демьян Бедный и начал некогда свою литературную карьеру). Что рабочие и красногвардейцы отнимали в дни Октябрьского переворота у господ дипломатов автомобили, это верно: приходилось разоружать классового врага, так как все дипломаты стояли на стороне контр-революции. Достаточно напомнить, что Керенский бежал из Петрограда под прикрытием американского флажка. Но после победы, при разборе всяких жалоб, дипломаты малых и слабых стран встречали со стороны советского правительства гораздо больше внимания и предупредительности, чем крупные хищники. И уж во всяком случае, еслиб кто-либо попробовал в те дни издеваться над "национальным" акцентом, то был бы выброшен в ближайшую помойную яму.

    Ныне наоборот. Сталин и Литвинов ходят на задних лапах перед Муссолини и Лавалем. Каким унизительным тоном разговаривала Москва с Гитлером сейчас же после его прихода к власти! Зато они позволяют себе все свое великодержавное великолепие обрушить на голову "маленького", "ничтожного", "незаметного на карте" Уругвая. Как будто дело идет о размерах страны или численности народа, а не о политике правительства! В такого рода "мелочах" реакционный дух правящей бюрократии сказывается, пожалуй, еще нагляднее, чем в ее общей политике.

    Напомним еще один эпизод. В день приезда в Москву английского министра Идена могилевская партийная газета написала статью о лицемерии британской политики. "Правда" возмутилась: "нужно ли большее свидетельство политической тупости"? Писать о лицемерии британской дипломатии -- значит обнаруживать тупость; зато вполне допустимо заниматься ксенофобской и шовинистической порнографией по отношению к уругвайскому народу -- именно народу, ибо -- да будет ведомо сикофантам "Правды" -- язык, территория и численность населения относится к народу, а не к правительству.

    P. S. Как это ни невероятно, Молотов сослался в своем докладе на сессии ЦИК-а на постыдное произведение Демьяна Бедного, как на выражение правительственной оценки разрыва с Уругваем. На шовинистической порнографии поставлен таким образом официальный штемпель сталинского правительства. Сползать так сползать до конца!


ТОРГЛЕР И МАРИЯ РЕЕЗЕ

    В декабре 1935 г. печать Коминтерна сообщила об исключении из партии Торглера за его "недостойное поведение на берлинском суде". Очевидно, Коминтерн, как и многие другие больные организмы, отличается крайней замедленностью рефлексов. Со времени процесса Димитрова -- Торглера прошло уже два года. За это время Коминтерн успел исключить тысячи коммунистов, усомнившихся в правоте социал-патриотического поворота, или в марксистских качествах "Народного фронта". С Торглером медлили: очевидно надеялись, что этот трусливый мелкий буржуа еще понадобится. Димитрова превратили в полубога, а о Торглере вежливо молчали. Действительно революционная организация коротко отметила бы мужественное поведение Димитрова, как нечто само собою разумеющееся, и немедленно исключила бы Торглера. Однако, у Коминтерна давно исчезли нормальные революционные рефлексы...

    На самом деле Торглера исключили не за его уже полузабытое поведение на суде, а за его окончательный переход в лагерь национал-социализма. По сообщению "Правды", Торглер не только освобожден из лагеря, но и работает вместе с Марией Реезе "над какой-то книгой". Если это так, то сомнений быть не может, ибо сама Мария Реезе давно уже продалась министерству национал-социалистической пропаганды.

    Московская "Правда" подчеркивает (27 декабря 1935 г.), что Мария Реезе перешла "от Троцкого к Гитлеру". В виде исключения, в этом утверждении есть та частица правды, что Мария Реезе, игравшая крупную роль в сталинской партии, прежде чем продать себя Геббельсу, действительно попыталась примазаться к организации большевиков-ленинцев. Очень скоро, однако, обнаружилось, что эта особа принадлежит к тому господствующему в аппарате Коминтерна типу, который рассматривает рабочее движение, как источник влияния и доходов. Именно поэтому она в нашей среде смогла продержаться не годы, как в среде сталинцев, а несколько месяцев, в сущности несколько недель.

    Но как быть с Торглером? Это не случайная фигура. Он был председателем коммунистической фракции Рейхстага! И уж он то во всяком случае перешел от Сталина к Гитлеру прямым путем, не наведываясь к большевикам-ленинцам. По поводу этого приключения "Правда" молчит. Между тем такими Торглерами и Реезе полны ряды сталинской бюрократии во всех странах. Они готовы на все повороты -- при наличии двух условий: во-первых, чтоб их личной шкуре это ничем не угрожало; во-вторых, чтобы за повороты им платили в устойчивой валюте. Все остальное им безразлично. Нетрудно предвидеть, что в грозных событиях, надвигающихся на Европу, аппарат Коминтерна будет рассадником ренегатства.


"СОЦИАЛИСТИЧЕСКАЯ КУЛЬТУРА"?

    На кремлевском совещании стахановцев директор горьковск. автозавода Дьяконов осторожно и сдержанно говорил о возможности закончить пятилетку в 4 года. Орджоникидзе прерывал его на каждой фразе, не только вопросами, но и понуканиями и неуместными шуточками. Не трудно представить себе, в какое положение эти сановные реплики ставили скромного докладчика в пышном зале кремлевского дворца. Дьяконов даже позволил себе заметить: "товарищ Серго, я хочу, но не успеваю отвечать на ваши вопросы". Однако, Орджоникидзе не унимался. По газетному отчету он прервал коротенький доклад Дьяконова 14 раз, причем все время обращался к директору завода, т.-е. своему подчиненному, на "ты". Может быть они просто старые приятели? Нет, Дьяконов отвечает начальнику на "вы", очень почтительно, по тону...

    На совещании много говорили о культурном отношении к труду и к людям. Но Орджоникидзе -- да и не он один -- держал себя, как истинно-русский промышленный феодал доброго старого времени, который милостиво издевается над подчиненными, обращаясь к ним на ты. Не трудно представить себе, как реагировал бы Ленин на такие вельможные замашки! Он органически не выносил наглости и хамства, тем более в отношении к подчиненному, младшему товарищу, которого легко сбить на трибуне.

    Над Дьяконовым Орджоникидзе изволил издеваться впрочем довольно милостиво; но в тоне его явно слышалось, что он может и иначе. Как не вспомнить того, что в 1923 г. Орджоникидзе, в качестве первого сановника Закавказья, ударил по лицу младшего товарища, осмелившегося ему перечить. Больной Ленин собрал все данные об этой гнусности и предложил ЦК немедленно снять Орджоникидзе с ответственных постов и исключить его из партии на два года. Именно это предложение и скрепило союз Орджоникидзе со Сталиным. Зато теперь, в борьбе за социалистическую "культуру" Орджоникидзе может не стеснять себя...

    Нужно сказать, что Каганович старается не уступать Орджоникидзе. Не даром же оба -- "любимые наркомы". К выступавшим на совещании железнодорожным машинистам Каганович тоже обращался на "ты", совершенно как генерал в старину к своему деньщику. У Кагановича это выходит, пожалуй, еще более отвратительно, чем у Орджоникидзе...

    А "Правда", центральный орган Коммунистической (!?!) партии, печатает эти образцы сановного хамства всем на поучение.


ВИЗАНТИЙЩИНА

    Ворошилов говорил 17-го ноября в Кремле, на совещании стахановцев, о летчиках, "владеющих полностью, по настоящему, по-сталински техникой авиационного дела" ("Правда", 20 ноября 1935 г.). Так мы узнаем, неожиданно, что Сталин в совершенстве владеет техникой авиации.

    Тот же Ворошилов в той же речи говорил: "Сталин, занимающийся вопросами вооружения армии вплотную... неоднократно... говорил, что танки, самолеты, пушки -- это не мыло, не спички, не пирожное, это -- средства обороны, а потому благоволите работать, как следует". Мы узнаем, что спички и мыло разрешается делать не так, "как следует", а как попало. Вот что называется избыток усердия!

    Что Сталин занимается близко вооружением армии, это можно понять. Но вот Микоян, углубляя Ворошилова, рассказал на том же совещании следующий поучительный анекдот. Советские заводы производят для экспорта "прекрасные конфеты, одеколон, колбасу" и проч., тогда как для внутреннего потребления поставляют те же товары совершенно негодного качества (от Ворошилова мы только что слышали, что это вполне разрешается в отношении спичек, мыла и пирожных). Сталин дал, оказывается, Микояну совет... обмануть рабочих, сказав им, будто товар изготовляется для заграницы, а затем пустить его на внутренний оборот. Не знаешь, чему больше дивиться в этом сановном анекдоте: презрению ли к советскому потребителю, изобретательности ли Сталина, или чрезмерному усердию Микояна.

    Но этот последний идет еще далее. Оказывается, что когда Микоян "приказал восстановить все лучшие сорта мыла", то Сталина это не удовлетворило, и он приказал (Микояну!) принести образцы туалетного мыла на заседание Политбюро. В результате, повествует преданный Микоян, "мы получили специальное решение ЦК... об ассортименте и рецептуре мыла". Таким образом Сталин не только авиатор, но и квалифицированный мыловар.

    В таком духе, с большей или меньшей примесью микоянства, произносились все речи на совещании. Вся атмосфера насквозь пропитана духом нестерпимой византийщины. Нет, господа, такой атмосферой страна долго дышать не сможет и не захочет!..


ПРИЗНАНЬЯ МИМОХОДОМ

    Саркисов, секретарь Донецкого бассейна, в докладе о стахановском движении на заседании ЦК дал два замечательных штришка. О стахановцах, по его словам, должны писать в газетах сами же стахановцы; "это выходит более ясно и просто, и другой рабочий, читая это, знает, что действительно такой человек существует". Молотов: "Правильно".

    Мимоходом в этих словах раскрыта убийственная истина: читатели сплошь не верят официальной печати; рабочие не сомневаются, что бюрократы выдумывают не только цифры, но и людей. Нужно искать особые способы, чтоб заставить рабочих поверить, что "действительно такой человек существует". Такова, заметим, одна из задач всех этих торжественных конференций стахановцев в Кремле, с печатанием фотографий и пр.

    Тот же Саркисов привел такой пример повышения производительности труда в угольных шахтах: "Один коногон может работать на двух лошадях". Помимо повышения производительности труда, говорил он, выгода еще та, что "лошади отдыхают". Коногону при этом, во всяком случае отдыхать не приходится: за него отдыхает взопревшая лошадь.


А СУДЬИ КТО?

    Дмитрий Сверчков участвовал, в качестве меньшевика, в Петроградском совете 1905 г. В качестве правого меньшевика, он был разъездным агентом министра внутренних дел Авксеньева, при Керенском. От Октябрьской революции он скрылся на белой Кубани, и громил в тамошней прессе большевиков. После очищения Кавказа Красной армией Сверчков примкнул благополучно к большевикам. В 1922 году, написал книгу "На заре революции", где, по личным воспоминаниям, воспроизводил период Совета 1905 года. Бойко написанная книга выдержала несколько изданий. Но так как книга передает факты, а не позднейшие вымыслы, то она оказалась теперь не ко двору. "Правда" поместила (12 декабря 1935 г.) об этой старой книге, якобы "прославляющей Троцкого", бешеную заметку. Тем временем сам Дмитрий Сверчков сделал карьеру: ныне он член Верховного суда СССР. Письмом в редакцию "Правды" злополучный автор немедленно признал оценку своей книги "правильной". Еще бы! В 1922 году память Сверчкова после сильных переживаний временно ослабела, а в 1935 г. пришла в полное равновесие. В газетной статье по поводу двадцатилетнего юбилея первого Совета Сверчков дает "воспоминания" прямо противоположные тем, какие дал тринадцать лет тому назад в своей книге!

    Таковы господа судьи. Кое-кому из них придется, пожалуй, со временем сесть на скамью подсудимых... вернее всего, по статьям о подхалимстве, лжесвидетельстве и других проявлениях человеческой низости.

    Альфа.


РЕВОЛЮЦИОННЫЕ ПЛЕННИКИ СТАЛИНА И МИРОВОЙ РАБОЧИЙ КЛАСС

    Письма и документы, опубликованные за последнее время т.т. Таровым и Цилигой, чрезвычайно оживили внимание к репрессиям советской бюрократии против революционных борцов. Через 18 лет после Октябрьской революции, когда в СССР, согласно официальной доктрине, "окончательно и бесповоротно" победил социализм, революционеров, беззаветно преданных делу коммунизма, но не признающих догмата непогрешимости сталинской клики, заключают на годы в тюрьму, запирают в концентрационные лагери, вынуждают к принудительным работам, подвергают, при попытке сопротивления, физическим истязаниям, пристреливают, в случае действительного или мнимого побега, или намеренно доводят до самоубийства. Когда сотни заключенных, в виде протеста против невыносимых издевательств, прибегают к страшному средству голодовки, их подвергают насильственному питанию, чтобы затем поставить их в еще худшие условия. Когда отдельные революционеры, не находя других способов протеста, вскрывают себе вены, агенты ГПУ, т.-е. агенты Сталина, "спасают" самоубийц, чтобы затем с удвоенной свирепостью показать им, что действительного спасения для них нет.

    Элемент особого трагизма вносит в эту и без того страшную картину рассказ тов. Цилиги, одного из бывших руководителей югославской секции Коминтерна. Существовавшие в руководстве этой партии разногласия при всяких других условиях были бы разрешены дискуссией, съездом, в крайнем случае -- расколом. Не то в Коминтерне. Та часть национального ЦК, которая в данный момент выполняет поручения московской клики, обращается к последней с ходатайством избавить ее от оппозиции. Сталин вызывает оппозиционеров в Москву, где их, после короткой попытки "убеждения", подвергают аресту, заключению в изоляторы и другим видам расправы. Среди сотен убитых "в связи" с делом Кирова, т.-е. в подавляющем большинстве своем без всякой связи с этим делом, расстрелян был ряд болгарских и других иностранных оппозиционеров. Право убежища для революционных эмигрантов обусловлено, таким образом, обязательством с их стороны отказаться от всяких прав на самостоятельную мысль. Вызов в Москву "на совещание" означает сплошь да рядом предательскую ловушку. Если "преступник" неуловим, захватывают его жену, дочь или сына. В этих случаях агенты Сталина действуют методами, достойными самых квалифицированных американских гангстеров.

    Так называемые коммунистические партии не только прикрывают эти неслыханные злодейства г.г. маршалов и сверхмаршалов против революционеров; злодейства, в которых вожди отдельных секций Коминтерна принимают прямое участие, -- печать Коминтерна пытается сверх того повернуть самое острие обвинения против жертв. Дело идет, видите ли, вовсе не о простых оппозиционерах, не о большевиках, возмущенных самоуправством Сталина или патриотическим падением Коминтерна. Нет, дело идет о "террористах", о заговорщиках против священной особы вождя или одного из маршалов, наконец, об агентах иностранной разведки, о наемниках Гитлера или микадо. Зиновьев и Каменев уличены в страшном преступлении: они критиковали (в четырех стенах!) авантюристские темпы коллективизации, которые привели к бессмысленной гибели миллионов людей. Подлинно пролетарский суд, разобравши дело, посадил бы несомненно в тюрьму авантюристов-коллективизаторов. Суд Сталина и Ягоды посадил на 10 лет в тюрьму Зиновьева и Каменева по обвинению... в террористическом акте, к которому они не имели и не могли иметь ни малейшего отношения!

    Еще два года тому назад социалдемократическая, лейбористская и трэдюнионистская пресса охотно подхватывала разоблачения не только действительных, но и мнимых преступлений советской бюрократии, чтобы компрометировать таким образом Октябрьскую революцию в целом. Сейчас по этой линии, по крайней мере, в Европе, произошел полный поворот. Политика социалпатриотического "единого фронта" превратилась в заговор взаимного укрывательства. Даже в тех странах, где единого фронта, из-за ничтожества компартий, нет, реформистские организации предпочитают не ссориться с кремлевской верхушкой, которая теперь, когда она написала на своем знамени защиту Лиги Наций и демократических отечеств, несравненно ближе им, чем преследуемые ею революционеры-интернационалисты. Благовидным оправданием для замалчивания преступлений сталинской бюрократии является, разумеется, "защита СССР".

    В связи с этим надо еще упомянуть особую категорию профессиональных "друзей" Кремля: интеллигентов, ищущих безубыточного идеала, писателей, оценивших преимущества Госиздата, адвокатов, жаждущих рекламы, наконец, просто любителей бесплатных проездов и юбилейных банкетов; эта паразитическая, в большинстве своем, публика охотно распространяет затем в обоих полушариях те вымыслы и наветы, которые агенты ГПУ внушают своим "друзьям" во время героических ужинов в честь Октябрьского переворота. Достаточно сослаться хотя бы на непристойную роль такого выдающегося писателя, как Ромен Роллан!

    Братание верхов выродившегося Коминтерна с верхами Второго Интернационала, вызывает, однако, и спасительную реакцию. У все большего числа передовых рабочих открываются глаза. Такие "социалистические" нравы, как постоянное ползание на животе перед "вождями", как византийская лесть, как создание касты "красных" полковников, генералов и маршалов, как реакционный культ мелкобуржуазной семьи, вплоть до возрождения рождественской елки, заставляют мыслящих рабочих всех стран догадываться, насколько глубоко успел прогнить правящий слой Советского Союза. На почву пробужденного критического сознания падают ныне сообщения о зверствах бюрократии против тех революционеров, которые покушаются на ее священные привилегии, упорно отказываясь принимать евангелие Димитрова, Литвинова и Лиги Наций.

    Число таких "преступников" неизменно растет. В течение одной только последней чистки правящей партии СССР (вторая половина 1935 г.) исключено, насколько можно судить по официальным данным, от 10 до 20 тысяч одних только "троцкистов". Все исключенные такого рода, по общему правилу, немедленно арестуются и ставятся в условия царской каторги. Об этих фактах надо рассказать рабочему классу всего мира!

    Правда, и теперь нередки еще на Западе деятели рабочего движения, которые искренно спрашивают себя: не повредят ли такого рода разоблачения Советскому Союзу? Нет ли опасности, что вместе с грязной водой можно выплеснуть из ванны и ребенка? Такие опасения не имеют, однако, под собой реальной основы. Могут ли разоблачения сталинских зверств над революционерами повредить советскому правительству в глазах буржуазного мира? Наоборот: вся буржуазия, в том числе и белая эмиграция, в истребительном походе Сталина против большевиков-ленинцев и других революционеров видит лучший залог "нормализации" советского режима. Серьезная и ответственная капиталистическая печать всего мира дружно аплодирует борьбе против "троцкистов". Немудрено: ведь Литвинов, бок о бок с представителями мировой реакции, заседает в Женевской комиссии по борьбе с "терроризмом". Дело идет, конечно, не о борьбе с правительственным террором против революционных рабочих, а о борьбе с одиночками-мстителями, посягающими на коронованных и некоронованных угнетателей. Метод индивидуального террора марксисты, как известно, непримиримо отвергали и отвергают. Но это не мешало нам быть всегда на стороне Вильгельма Телля, а не австрийского деспота Гесслера. Советская дипломатия, наоборот, совместно с Гесслерами обсуждает сейчас, как лучше истреблять Теллей. Участием в международной облаве на террористов Сталин как нельзя лучше дополняет свою собственную террористическую облаву на большевиков. Ясно, что в глазах Лиги Наций, в глазах американского правительства, даже в глазах Гитлера, наши разоблачения только укрепят и без того уже широкий кредит Сталина.

    Что касается реформистской рабочей бюрократии буржуазных стран, то за нее опасаться также нет оснований. Факты сталинских репрессий ей известны хорошо, но за последние два года она сознательно и злостно замалчивает их. В глазах Леона Блюма, Отто Бауэра, сэра Ситрина, Вандервельде и Ко, наши разоблачения во всяком случае не нанесут урона советской бюрократии: здесь дело идет о дружбе по рассчету, и эта дружба направлена прежде всего против левого, революционного крыла.

    Остаются рабочие массы. В большинстве своем они искренно и честно преданы Советскому Союзу, хотя и не всегда знают, как эту преданность выразить на деле. Массам тем труднее найти в этом вопросе правильную дорогу, что над ними высятся бюрократические аппараты, которые неутомимо и искусно обманывают их. Дело сводится таким образом к простому вопросу: должны ли и мы, со своей стороны, обманывать массы, или же обязаны говорить им правду? Для марксиста поставить этот вопрос, значит ответить на него. Революция не нуждается в слепых друзьях, или в союзниках с повязками на глазах. Рабочие не дети. Они способны оценить одновременно и грандиозность завоеваний Октября, и тяжесть исторического наследства, которое сгустилось на ее теле в виде страшного бюрократического нарыва. Никуда не годится революционер, который боится сказать массам то, что знает сам! Предоставим двойную бухгалтерию патриотическим парламентариям, салонным идеалистам и попам. "Друзья СССР" и прочие филистеры скажут, может быть, что нами руководит "фракционное" и даже "личное" озлобление? Конечно, скажут. Но мы еще не разучились -- благодарение природе! -- презирать филистеров и их общественное мнение. Прикрашивая настоящее, нельзя подготовлять будущее. Верность Октябрьской революции требует беспощадного разоблачения, а если нужно, то и выжигания ее язв. Ложь есть орудие имущих классов. Она стала ныне также орудием и советской бюрократии. Угнетенным нужна правда. Рабочие должны знать всю правду о Советском Союзе, дабы грядущие события не застигли их врасплох.

    Надо как можно шире через посредство всей честной печати распространить сведения о тех подлых репрессиях, которым подвергаются безупречные пролетарские революционеры в Советском Союзе. Главная и ближайшая задача при этом: облегчить участь десятков тысяч жертв бюрократической мстительности. Необходимо придти им на помощь всеми способами, какие вытекают из обстановки и из горячего желания спасти героических борцов. Выполняя эту задачу, мы поможем вместе с тем трудящимся Советского Союза и всего мира сделать новый шаг вперед на пути своего освобождения.

    Л. Троцкий.


ПРОКУРОРУ СССР АКУЛОВУ

    К истории нижепечатаемого Заявления Енисейской ссыльной колонии, т. Цилига пишет нам: "Заявление Енисейских товарищей написано в момент, когда я еще лежал в больнице, и когда наша дальнейшая судьба, моя и т.т. Дедича и Драгича еще не определилась (судьба т.т. Дедича и Драгича остается таковой и по сей день). Тяжелая обстановка, определила характер и тон Заявления, которым подписавшие его товарищи оказали мне великую поддержку в борьбе за выезд. Это смелое и открытое Заявление имело огромное значение. Оно сделало невозможным для ГПУ "ликвидировать" меня за углом. Авторы Заявления знали, что проявляя революционную солидарность они идут на величайшую опасность, что ГПУ будет им жестоко мстить. И действительно, все эти товарищи были арестованы и после 6-месячного заключения, получили сперва "только" 3 новых года ссылки, а вскоре затем почти все были направлены в концлагери"...

    Редакция.

    28 ноября 1933 г. югославский коммунист т. Цилига, отбывший 3 года заключения в Верхнеуральском Политизоляторе, пытался покончить жизнь самоубийством в комендатуре красноярского ОГПУ путем вскрытия вен. Несмотря на упорное сопротивление истекающего кровью Цилиги, сотрудникам ОГПУ удалось связать его и оказанием медицинской помощи спасти его жизнь, хотя потеря крови была очень значительна.

    Покушение на самоубийство совершилось в комендантуре ОГПУ, куда был помещен внезапно схваченный т. Цилига, лечившийся в Красноярске и арестованный для насильственной отправки в Енисейск до окончания курса лечения. Этот трагический факт покушения на самоубийство революционера коммуниста, бывшего члена Политбюро югославской компартии, выдержавшего в течении многих лет тяжесть борьбы с югославской реакцией, не был результатом внезапной вспышки отчаяния и слабости воли, а актом заранее обдуманного протеста активного борца, лишенного возможности участвовать в революционной борьбе пролетариата, являющейся делом его жизни.

    Вся прошлая жизнь т. Цилиги с одной стороны и система травли и преследования, созданная вокруг него усилиями ОГПУ -- с другой, -- раскрывают это с полной очевидностью.

    Спасаясь от преследования югославской буржуазии, трое югославских коммунистов, т.т. Цилига, Дедич и Драгич, перешли на территорию СССР, которую они, подобно сотням и тысячам пролетарских революционеров зарубежом, рассматривали как свое социалистическое отечество. Все трое являлись активными работниками югославской компартии. Дедич был секретарем окружкома партии крупного рабочего района, Драгич членом ЦК партии, и Цилига членом политбюро и редактором легального ц. о. партии. Все трое пользовались заслуженной ненавистью югославского правительства, всех троих ожидал в Югославии самый свирепый террор югославской буржуазии. Столкнувшись в СССР с жесточайшей эксплоатацией русского пролетариата, убедившись в предательстве правящей группы делу пролетарской революции, они примкнули к оппозиции и вскоре разделили судьбу русских коммунистов, продолжающих борьбу за пролетарскую революцию и расплачивающихся в СССР так же как и в других странах годами тюремного заключения, концлагерей, моральными и физическими лишениями, ссылками в отдаленные углы Восточной Сибири и Нарымского края, эти излюбленные места царской ссылки.

    Приговоренные в 1930 г. к трем годам тюремного заключения, трое югославских коммунистов очутились в Верхне-Уральском Политизоляторе, отрезанные не только от пролетарского движения своей страны, но и от родных и близких. То, что не могло сделать югославское правительство, завершило правительство Сталина и Молотова. В обстановке Политизолятора т. Цилига и двое других югославов стали жертвами тюремного режима СССР, режима построенного на системе физического уничтожения коммунистов и тонко разработанной системы провокации, доведшей летом 1931 г. огромный коммунистический коллектив Верхнеуральского Политизолятора в 176 человек до 18 дневной голодовки из-за провокационного выстрела в окно, тяжело ранившего коммуниста Есаяна. Здесь, вместе с десятками русских коммунистов, выдержав голодовку, пройдя через все издевательства, которым подвергаются пролетарские коммунисты в СССР, издевательства, доходящие в Верхне-Уральском Политизоляторе до избиения, связывания и обливания водой, Цилига и его т.т. столкнулись также и с новым фактом, который имеет место только в СССР и которого не знают коммунисты борющиеся в условиях буржуазно-фашистской Европы: в СССР тюремное заключение может быть продлено по окончанию срока на неопределенное время -- год, два, три и больше -- без всякого нового обвинения, без суда и следствия. Практика русского тюремного режима знает десятки случаев продления срока коммунистам. В мае 1933 г. истек срок 3-годичного пребывания югославов в тюрьме. Почувствовав себя на долгие годы вырванными из рядов коммунистического движения, трое югославских коммунистов решили во что бы то ни стало добиться своего возвращения в Югославию, где они смогли бы хотя и в условиях повседневного риска снова вступить в ряды борющегося пролетариата. Они предъявили требование своего возвращения в Югославию, предупредив, что будут добиваться этого всеми средствами, идя на самые острые меры борьбы, как голодовка и даже самоубийство. Ответом на это было распоряжение ОГПУ о переводе их в другой изолятор, чтобы лишить их возможности опереться в своей борьбе на поддержку большого коллектива коммунистов, многие годы заключенных в Верхне-Уральском Изоляторе. Разлученный со своими товарищами (судьба остальных югославов нам неизвестна), тов. Цилига очутился в подвале Челябинской уголовной тюрьмы, где и выдержал 23-дневную голодовку, требуя своего возвращения. Но правящая группа в СССР, предавая дело пролетарской революции внутри своей страны, безразлична к делу укрепления рядов международного пролетариата стойкими, крепкими, выдержанными революционерами. Более того, она предпочитает собственными средствами расправляться с коммунистами, ведущими борьбу с международной буржуазией.

    В ответ на голодовку, ОГПУ объявило т. Цилиге, что срок его заключения продлен еще на два года. Тогда тов. Цилига предъявит ультимативное требование, в котором предупредил, что приведет в исполнение свою угрозу политического протеста-самоубийства. Испугавшись, что международный пролетариат узнает о гибели югославских коммунистов, замученных в тюрьмах СССР, ОГПУ освободило т. Цилигу, направило его в отдаленную ссылку в Восточную Сибирь. Но это очень мало изменило положение т. Цилиги, поставив его в условия такой же строгой изоляции, как и в изоляторе. В условиях советского режима, ссылка для коммунистов является непосредственным продолжением курса на физическое истребление в иных, но не менее действенных формах, чем заключение в изоляторах. Оторванность от родных и близких, так как переписка задерживается в местных органах ОГПУ, а в значительной части уничтожается и пропадает бесследно, частые обыски, частые беспричинные аресты, без предъявления какого бы то ни было обвинения -- все это превращает места ссылки в несколько расширенный концлагерь. И тов. Цилига, загнанный в отчаянную глушь Восточной Сибири и стоящий перед перспективой дальнейшего перемещения в глушь Сибири, привел к исполнение высказанную угрозу самоубийства.

    Доведя до вашего сведения все имевшие место факты предупреждаем вам, что жизнь т. Цилиги по прежнему находится в опасности, несмотря на счастливый исход неудавшейся попытки самоубийства, так как основное требование т. Цилиги остается неудовлетворенным. Возлагая на вас всю ответственность за систему провокации со стороны ОГПУ и за курс на физическое уничтожение коммунистов, жертвой которого является и тов. Цилига, предупреждаем еще раз, что на вас падает вся полнота ответственности за дальнейшую судьбу т. Цилиги, который принадлежит международному рабочему движению и должен быть возвращен в его ряды. Заявляем, что жизнь тов. Цилиги и других югославских коммунистов, находится в опасности и в какие бы удаленные углы их не загнала предательская политика правящей группы, об их судьбе будет доведено до сведения международного рабочего класса, и требуем:

    Обязать ОГПУ прекратить систему издевательства над югославскими коммунистами т.т. Цилигой, Дедичем и Драгичем и разрешить им выезд заграницу, как незаконно и насильственно задержанным в СССР:

    1) Бобинский, 2) Волков, 3) Гуровская, 4) Джинашвили (?), 5) Кордина, 6) Ида Лемельман, 7) Пломпер, 8) Рапопорт, 9) Симбирский, 10) Плотников, 11) Шапиро, 12) Федоров, 13) Чикин.

    Енисейск, январь 1934 г.


В БОРЬБЕ ЗА ВЫЕЗД ИЗ СССР

    1. Из югославской партийной жизни

    В 1925-1926 г.г. собралась в Москве постепенно сильная колония югославских коммунистов (до 120 человек). В большинстве своем это был ответственный партийный актив, люди с значительным революционным стажем, опытные и закаленные в подпольной работе. Это не были эмигранты (за небольшим исключением), а в подавляющем своем большинстве люди, командированные временно в Москву на партийную работу. Они приехали в Москву с югославской партийной работы и должны были туда вернуться. В подавляющем большинстве это были рабочие.

    Среди этого актива шла острая фракционная борьба между сторонниками правой и левой группы югославской компартии. С 1926 по 1928 г. Москва "вручила" руководство югосл. компартией правой группе (Симы Марковича), но т. к. в Москву приезжали преимущественно более революционные элементы, то левые были постоянно очень сильны. За это время правое партийное руководство (политбюро) успело настолько скомпрометировать себя, что возмущенный пленум ЦК партии (зимой 1927-1928 г.) сменил старое политбюро и выбрал новое, левое (или, точнее полулевое). Но ЦК сводил счеты без хозяина. Хозяин -- это были тогда Бухарин, Горкич, Мануильский, -- аннулировал постановление ЦК, распустил т. наз. левое политбюро, и так как старое правое руководство восстановить прямо нельзя было, то сделано было нечто еще значительно худшее. Тройка Бухарин-Горкич-Мануильский собрала какой-то сброд, никогда ничего общего с югославским движением не имевший, каких-то авантюристов всех пяти континентов, и послала их, как своих мандаторов (уполномоченных) в страну. Для того, чтобы издевательство над югославской партией и пролетариатом было полное, назвали эту банду "рабочим руководством"; в действительности пара честных рабочих были только ее мебелью и жертвами (как напр. убитый позже югославской реакцией тов. Джуро Джакович-Воснич). Чтобы этим магам с Востока облегчить завоевание югославской паствы, никого из московского партийного актива в Югославию не пускали. Больше того. Всех сколько-нибудь "подозрительных" в самой Югославии под разными предлогами отправляли в Москву. Одним словом, мандаторы "действовали". Уже видели себя полными победителями и -- что самое главное -- еще месяц-два, полгода, год и они, люди без почвы в каком-либо движении, будут иметь столь необходимый стаж подпольной работы. И карьера, мировая карьера в Коминтерне, будет им открыта. Все бы шло гладко, если бы их судьба зависела только от Москвы. Но, увы, в Югославии кое какое слово имеет и Белград. А в Белграде 6 января 1929 г. произошел военно-фашистский переворот, и началась кровавая балканская расправа со всякой оппозицией. Теперь требовалась настоящая подпольная работа, требовались люди способные погибнуть, не моргнув бровью. "Мандаторов" охватили паника, ужас. Они, как все авантюристы, оценивали шансы своей удачи, своей карьеры слишком легко. Но теперь дело шло уже о голове, не о карьере. И наступила невероятнейшая, позорнейшая катастрофа. "Лучшая часть" мандаторов оставила в тот критический момент партию, комсомол и рабочее движение вообще на произвол судьбы и удрала, насколько их ноги, железные дороги и аэропланы носили, из Югославии в Москву. Эту роту дезертиров возглавлял идеолог всего "курса" Горкич. Так действовала "лучшая часть". Те, кто по-хуже, остались в Югославии и перешли на службу полиции. А самые худшие, оказалось, были провокаторами еще раньше, обеспечивая себя на две стороны с самого начала. В их числе был главный "мандатор" -- некто Брезович. Стоит на нем немного остановиться, так как Брезович -- не случайная фигура для нынешнего Коминтерна. Брезовичи, как общеизвестно, входили также в политбюро китайской, японской, французской и многих других партий. Бюрократическое разложение облегчает, в определенный момент, переход в провокаторство. Дух бюрократического византизма, господствующий во всем Коминтерне, облегчает проползание на верхи провокаторов. Брезович никогда в югославском рабочем движении участия не принимал. Во время мировой войны попал в русский плен. Во время НЭП-а оказался в компартии; после разгрома зиновьевской оппозиции сделал в Ленинграде карьеру, стал агитпропом (заведующим агитацией и пропагандой) одного района. Оттуда Горкич-Бухарин-Мануильский отправили его в Югославию, дали ему весь организационный и технический аппарат страны в руки. А в 1928 г. на VI конгрессе Коминтерна, провели его в сениоренконвент конгресса, вопреки тому что, по постановлению пленума ЦК югославск. партии, должен был пройти один старый рабочий. Чтобы полностью подготовить свою махинацию, Горкич-Бухарин-Мануильский организовали дело так, чтобы этот рабочий запоздал на конгресс, (ожидая днями отъезда в одном из заграничных городов), а прохвост Брезович оказался в Москве уже до начала конгресса и, таким образом как бы по необходимости вошел в конвент. Как видим, выдвижение Брезовича показывает очень характерную закономерность...

    Горкич спасся. Он успел, вместе с Мануильским, перейти еще во время на службу к Сталину. Спасся еще кое-кто. Для них дело обошлось без катастрофы: карьера не была прервана. Но зато югославское рабочее движение было предано свирепой реакции разоруженным и дезорганизованным. Чтобы прикрыть свое дезертирство, Горкич и прочие руководители Коминтерна посылали потом спокойно на гибель десятки и сотни людей. В Югославии повторилось в 1929-1933 г.г. то же самое, что раньше, только в гораздо большем масштабе, сделано было в Китае, что раньше и позже сделано было в ряде других стран. Когда рабочий класс призовет, наконец, к ответственности виновников, так это будет страшный суд, суд не столько над Горкичами, Мануильскими и компанией, -- ведь они только жалкие лакеи, -- сколько над действительными хозяевами, над действительными организаторами и вдохновителями всех разгромов и поражений международного революционного движения, начиная с 1922-23 г., над политбюро ВКП(б), главой бюрократии.

    Беспримерная трусость и подлость "коминтерновского руководства" после 6 января 1928 г. вызвали страшное возмущение в московском югославском активе. В особенности в среде левой группе, насчитывавшей больше 50 человек. Среди них и во главе их шла троцкистская оппозиционная группа, насчитывающая до 10 человек и работавшая полулегально среди "национальной левой". Югославская национальная левая, возникшая еще в 1921 г. на требовании подпольной организации и активности и укрепившаяся несколько в 1924-1925 г. на национальном и крестьянском вопросах, эта левая отличалась и отличается по сей день полной "национальной ограниченностью". Она не умеет и не желает (в основном) свои вопросы, свою борьбу связать с вопросами и борьбой других левых групп в быв. Коминтерне. Югославские "левые" воображают при этом, что таким поведением они не себя губят, не себя обрекают на бесплодность, а что такой "тактикой" они не дают правым козырей в руки, подготовляют свой приход к партийной власти с помощью и через Коминтерн. Оппозиционная группа большевиков-ленинцев возникла только в 1928 г. в Москве, после опыта хлебной стачки кулаков, разочаровавшись в сталинской "самокритике" и несогласная с борьбой "на два фронта". Эта оппозиционная группа, как сказано, возглавила стихийно вспыхнувшее резкое недовольство поведением "коминтерновского руководства" и на общем собрании в феврале 1928 г. резолюция, осуждающая это поведение, получила 90 с лишним голосов против 5 голосов, поданных за руководство и защищавшего это руководство представителя и докладчика Коминтерна, какое-то жалкое бессарабское "боярское дитя", спасшееся на советском берегу... После столь выразительного осуждения коминтерновского "руководства", это последнее через комиссию "ЦК ВКП и Коминтерна" (во главе с известным быв. меньшевиком Поповым) перешло в контрнаступление. 40 человек получили выговоры, 20 были отправлены в "партийную" ссылку, 3 исключены "на год" из партии. Часть нашей оппозиционной группы осталась в Москве (Хеберлинг, Занков, Глыбавский и др.), другая часть (Драгич, Дедич и я), поехали в Ленинград, третья в другие места. Это было летом и осенью 1929 г.

    2. Борьба за выезд

    В мае 1930 г. состоялась в Москве своего рода конференция нашей группы. На эту конференцию я поехал из Ленинграда в Москву. На совещании выработали тезисы, наметили работу. По своим взглядам наша группа, при всех внутренних нюансах, принадлежала к крайне левой части б.-л., кое в чем приближалась к группе Д.-Ц. В тезисах говорилось о необходимости выдвинуть после XVI съезда (летом 1930 г.), который отвергнул обращение оппозиции, лозунг новой партии; затем о задаче "реформы" -- революционными методами; о переходе от "пропаганды к агитации"; пропаганда и подготовка экономических забастовок (т. к. индустриализация проводится за счет страшной эксплоатации пролетариата); в случае осуществления экономических забастовок выдвигать, затем, и политические лозунги (возвращение оппозиции из ссылок и Л. Д. Троцкого из заграницы). В нашу группу входило и несколько русских (т.т. Глыбовский, Занков и др.), она имела кое-какие связи на заводах и небольшую технику. Группа состояла: из своего рода центра; из членов, не входящих в центр; из кандидатов, затем были еще сочувствующие, "либералы", оказывавшие различные услуги группе. В то время у меня наметилась возможность пересылки за-границу т. Троцкому некоторых важных коминтерновских материалов.

    Непосредственно после конференции наша группа (центр) была арестована. Оказалось, что человек, связавший нашу группу с районным и московским центром, с некоторого времени стал провокатором (видимо, чтобы избежать ссылки). Члены, невходящие в центр и кандидаты уцелели, т. к. их провокатор не знал, но за то был арестован ряд посторонних лиц (несколько югославов, одна шведская комсомолка), заподозренных по какому-то внешнему признаку. Вместо встречи с представителем московского центра, провокатор организовал мне встречу с другим агентом ГПУ. С ним я обсуждал наши тезисы и некоторые стороны пересылки упомянутых материалов т. Троцкому.

    Непосредственно перед арестом мы почувствовали какую-то тревогу опасности. Один из нас, т. Драгич, работавший токарем на "Электросиле", находился на ночной работе и избежал в этот вечер ареста, скрылся и был арестован только через три месяцев. За это время он успел съездить в Москву и видеться, между прочим, с испанским тов. Нином и сообщить ему об аресте нашей группы. Но мы раньше с тов. Нином, да и с некоторыми другими связи не поддерживали (из осторожности), а скоро потом и сам т. Нин был выслан из СССР, и т. Драгич арестован (при аресте ночью, на ленинградской улице, агенты ГПУ стреляли в т. Драгича, когда он пытался удрать от них). Я лично в это время хотя и считал, что надо добиваться выезда за-границу, все же недостаточно энергично к этому стремился. Еще так многое было неясно: и то что есть; и куда это идет; как будет реакция дальше оформляться, и как это пришло, какая закономерность правит русской революцией...

    (Продолжение следует)

    Антон Цилига.

上一页 目录页


8-ой год издания. -- Апрель 1936 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 49

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий. Заявления и откровения Сталина.

    Внешняя политика.

    Чему учит опыт с Монголией?

    В чем причина войн?

    "Комическое недоразумение" с мировой революцией.

    Альфа. Туда, откуда нет возврата.

    Л. Т. Еще о советской секции Четвертого Интернационала.

    Н. Т. Из политической хроники.

    А. Цилига. Борьба за выезд.

目录页 下一页


ЗАЯВЛЕНИЯ И ОТКРОВЕНИЯ СТАЛИНА

    ВНЕШНЯЯ ПОЛИТИКА

    --------------------------------------------------------------------------------

    ЧЕМУ УЧИТ ОПЫТ С МОНГОЛИЕЙ?

    В интервью Сталина с Рой Говардом самым существенным, под практическим углом зрения, является предупреждение о неизбежности военного вмешательства СССР в случае нападения Японии на Монгольскую народную республику. Правильно ли это предупреждение по существу? Мы думаем, что да. Не только потому, что дело идет о защите слабого государства от империалистского хищника: если бы руководствоваться только этим соображением, то СССР должен был бы непрерывно воевать со всеми империалистскими странами мира. Для такой задачи Советский Союз слишком слаб, и в этой слабости, прибавим тут же, единственное оправдание "пацифизма" его правительства. Но вопрос о Монголии есть вопрос о ближайших стратегических позициях Японии в войне против СССР. Здесь надо твердо решить, до какой черты отступать. Несколько лет тому назад Советский Союз уступил Японии Восточно-китайскую железную дорогу, тоже в высшей степени важную стратегическую позицию. Тогда этот акт воспевался Коминтерном, как добровольное проявление пацифизма. На самом деле это был вынужденный акт слабости. Коминтерн загубил китайскую революцию 1925-1927 годов при помощи политики "народного фронта". Это развязало руки империалистам. Уступая крайне важную стратегическую магистраль, советское правительство тем самым облегчило Японии ее захваты в северном Китае и ее нынешние покушения на Монголию. Сейчас и для слепого должно быть ясно, что при уступке дороги дело шло не об абстрактном пацифизме (в этом случае он был бы просто глупостью и предательством), а о неблагоприятном соотношении сил: китайская революция была разгромлена, а красная армия и красный флот не были готовы к борьбе. Сейчас положение в военном смысле очевидно настолько изменилось к лучшему, что советское правительство считает возможным прибегнуть к категорическому вето в вопросе о Монголии. Можно только приветствовать укрепление позиций СССР на Дальнем Востоке, как и более критическое отношение со стороны советского правительства к способности раздираемой противоречиями Японии вести большую и длительную войну. Надо отметить, что советская бюрократия, очень смелая по отношению к собственным трудящимся, легко впадает в панику пред лицом империалистских противников: мелкий буржуа не церемонится с пролетарием, но боится крупного буржуа.

    Официальная формула внешней политики СССР, широко рекламированная Коминтерном, гласит: "Ни пяди чужой земли не хотим, но не уступим ни пяди и своей земли". Между тем в вопросе о Монголии дело вовсе не идет о защите "своей земли": Монголия -- независимое государство. Оборона революции, как видно даже из этого маленького примера, не сводится к обороне границ. Действительный метод обороны состоит в том, чтоб ослаблять позиции империализма и усиливать позиции пролетариата и колониальных народов во всем мире. Невыгодное соотношение сил может заставить, в интересах спасения основной базы революции, уступить врагу много "пядей" земли, как это было в эпоху Брест-Литовска, отчасти и в случае с Восточно-китайской дорогой. И наоборот, более выгодное соотношение сил налагает на рабочее государство обязанность приходить на помощь революционным движениям в других странах, не только морально, но, если нужно, и при помощи вооруженной силы: освободительные войны представляют собою составную часть освободительных революций.

    Опыт с Монголией вдребезги разрушает таким образом идеологию консервативного пацифизма, опирающегося на исторические границы, как на скрижали завета. Границы СССР -- только временные траншеи классовой борьбы. Они не имеют даже национального оправдания. Украинский народ, -- чтоб взять один из многих примеров, -- разрезан государственной границей пополам. Еслиб обстоятельства сложились благоприятно, Красная армия была бы обязана придти на помощь угнетенной польскими палачами Западной Украине. Не трудно представить себе, какой гигантский толчок объединение рабочей и крестьянской Украины дало бы революционному движению в Польше и во всей Европе. Границы всех государств -- только оковы производительных сил. Задача пролетариата -- не охранение статус-кво, т.-е. не увековечение границ, а наоборот их революционное упразднение с целью создания Социалистических Соединенных Штатов Европы и всего мира. Но для того, чтобы такая международная политика стала возможна, если не теперь, то в будущем, нужно, чтоб сам Советский Союз освободился от господства консервативной бюрократии, с ее религией "социализма в отдельной стране".

    В ЧЕМ ПРИЧИНА ВОЙН?

    На вопрос Говарда, в чем причина военных опасностей, Сталин отвечает по традиции: "в капитализме". В доказательство он ссылается на прошлую войну, которая "возникла из за желания переделить мир". Но замечательно, что как только Сталин от прошлого переходит на настоящее, от смутных теоретических воспоминаний к реальной политике, так капитализм немедленно исчезает, а место его занимают отдельные злоумышленные клики, неспособные понять выгоды мира. На вопрос о том: неизбежна ли война? Сталин отвечает: "я считаю, что позиции друзей мира укрепляются. Друзья мира могут работать открыто (!), они опираются на мощь общественного мнения, в их распоряжении такие инструменты, как например (!!!) Лига Наций. В этом плюс для друзей мира... Что касается врагов мира, то они вынуждены работать тайно. В этом минус врагов мира. Впрочем, не исключено, что именно в силу этого (?) они могут решиться на военную авантюру, как на акт отчаяния".

    Итак, человечество делится не на классы, и не на враждующие между собой империалистские государства, а на "друзей" и "врагов" мира, т.-е. на праведников и на грешников. Причиною войн (по крайней мере будущих, если не прошлых) является не капитализм, пораждающий непримиримость противоречий, а злая воля "врагов мира", которые "работают тайно", тогда как французские, британские, бельгийские и иные рабовладельцы работают при свете дня. Но именно потому что враги мира, подобно духам тьмы, работают тайно, они в припадке отчаянья могут броситься в авантюру. Кому нужна эта философская похлебка? В лучшем случае она может пригодиться для какого-нибудь общества старых пацифистских лэди.

    Соглашение Советов с Францией, как нам уж приходилось в свое время говорить, дает Франции несравненно больше гарантий, чем Советам. В переговорах с Парижем Москва проявила отсутствие выдержки, или, говоря проще, Лаваль обманул Сталина. События, связанные с Рейнской зоной, с несомненностью подтверждают, что при более реалистической оценке положения Москва могла добиться от Франции значительно более серьезных гарантий, поскольку договоры вообще могут считаться "гарантиями" в нынешнюю эпоху резких поворотов обстановки, постоянных кризисов, разрывов и перегруппировок. Но как уже сказано, советская бюрократия проявляет гораздо больше твердости в борьбе с передовыми рабочими, чем в переговорах с буржуазными дипломатами.

    Как бы, однако, ни оценивать франко-советский пакт, ни один серьезный пролетарский революционер не отрицал и не отрицает права советского государства искать дополнительной опоры для своей неприкосновенности во временном соглашении с французским или иным империализмом. Для этого нет, однако, ни малейшей надобности называть черное белым и переименовывать кровавых хищников в "друзей мира". Можно было бы взять за образец хотя бы нового союзника, французскую буржуазию: заключая договор с Советами, она изображает этот акт без всякой лирики, крайне трезво, без комплиментов и даже с постоянным оттенком предостережения по адресу советского правительства. Как ни обидно, но надо сказать правду: Лаваль, Сарро и братия проявляют гораздо больше выдержки и достоинства в защите интересов буржуазного государства, чем Сталин и Литвинов на службе рабочего государства.

    Трудно, поистине, придумать более зловещую глупость, как деление мировых хищников на друзей и врагов мира! Можно еще было бы в известном смысле сказать о друзьях и врагах статус-кво; но это совсем не одно и то же. Статус-кво -- не организация "мира", а организация подлого насилия меньшинства над подавляющим большинством человечества. Статус-кво поддерживается при помощи постоянной войны внутри священных границ и за их пределами (Англия -- в Индии и Египте, Франция -- в Сирии, де ла Рок -- во Франции). Разница между двумя, крайне к тому же неустойчивыми лагерями состоит в том, что одни из хищников считают более разумным сегодня еще поддерживать с оружием в руках существующие границы насилия и порабощения, тогда как другие предпочли бы эти границы поскорее взорвать. Самое это соотношение аппетитов и планов непрерывно меняется. Италия -- за статус-кво в Европе, но не в Африке; между тем каждое покушение на границы в Африке немедленно отражается в Европе. Гитлер решил ввести войска в Рейнскую зону только потому, что Муссолини удалось истребить несколько десятков тысяч абиссинцев. Куда причислить Италию: к друзьям или к врагам мира? А между тем Франция дружбой с Италией дорожит неизмеримо больше, чем дружбой с Советским Союзом. Тем временем Англия ищет дружбы Германии.

    "Друзья мира" работают открыто (кто бы мог подумать?) и имеют в своем распоряжении "такие инструменты, как например, Лига Наций". А какие же еще другие "инструменты" имеются у друзей мира, кроме Лиги Наций? Очевидно, Коминтерн и Комитет Амстердам-Плейель. Сталин не назвал эти дополнительные "инструменты", отчасти потому что сам не придает им большого значения, отчасти, чтоб не пугать без нужды собеседника. Но Лига Наций, у которой на глазах всего человечества проваливается нос, окончательно превращена Сталиным в оплот мира, опору и надежду народов.

    Чтоб использовать империалистский антагонизм между Францией и Германией, не было и нет ни малейшей надобности идеализировать буржуазного союзника или ту комбинацию империалистов, которая временно прикрывается вывеской Лиги Наций. Преступление -- не в той или другой практической сделке с империалистами, а в том, что советское правительство вместе с Коминтерном бесчестно прикрашивают эпизодических союзников и их Лигу, обманывают рабочих лозунгами разоружения и "коллективной безопасности" и тем превращаются на деле в политическую агентуру империалистов перед рабочими массами.

    Выработанная Лениным в 1919 г. программа большевистской партии ответила на все эти вопросы с замечательной ясностью и простотой. Но кто в Кремле думает об этом документе? Сейчас для Сталина и К-о стеснительной является даже и эклектическая программа Коминтерна, скомпилированная Бухариным в 1928 году. Мы считаем поэтому полезным процитировать программу большевистской партии по вопросу о Лиге Наций и друзьях мира. Вот, что она говорит:

    "Растущий натиск со стороны пролетариата и особенно его победы в отдельных странах усиливают сопротивление эксплоататоров и вызывают с их стороны создание новых форм международного объединения капиталистов (Лига Наций и т. п.), которые, организуя в мировом масштабе систематическую эксплоатацию всех народов земли, ближайшие свои усилия направляют на непосредственное подавление революционных движений пролетариата всех стран.

    Все это с неизбежностью приводит к сочетанию гражданской войны внутри отдельных государств с революционными войнами, как обороняющихся пролетарских стран, так и угнетаемых народов против ига империалистских держав.

    При этих условиях лозунги пацифизма, международного разоружения при капитализме, третейских судов и т. п. являются не только реакционной утопией, но и прямым обманом трудящихся, направленным к разоружению пролетариата и отвлечению его от задачи разоружения эксплоататоров."

    Именно эту преступную работу выполняет Сталин с Коминтерном: они сеют реакционные утопии, обманывают трудящихся, разоружают пролетариат.

    "КОМИЧЕСКОЕ НЕДОРАЗУМЕНИЕ" С МИРОВОЙ РЕВОЛЮЦИЕЙ

    Никто не заставлял Сталина удовлетворять любознательность Говарда по вопросу о мировой революции. Если Сталин давал интервью в качестве неофициального главы государства (а так вытекает из его заявления по поводу Монголии), то по вопросам мировой революции он мог бы попросту отослать собеседника к Димитрову. Но нет, Сталин вошел в объяснения. На первый взгляд кажется совершенно непонятным, зачем он при этом так жестоко компрометировал себя циничными и, увы, совсем-совсем не умными рассуждениями насчет мировой революции. Но его толкает на скользкий путь непреодолимая потребность: разделаться с прошлым. -- Как обстоит дело с планами и намерениями насчет революции? спрашивает посетитель. -- "Таких планов и намерений у нас никогда (!) не было". -- Но ведь... "Это является плодом недоразумения". Говард: "Трагическим недоразумением?". Сталин: "Нет, комическим, или пожалуй траги-комическим"... Неловко даже читать и выписывать эти строки, до такой степени они неуместны и неприличны. На кого рассчитана эта... мудрость? Даже и пацифистские лэди от нее откажутся.

    "Какую опасность могут видеть, -- спрашивает Сталин, в идеях советских людей окружающие государства, если эти государства действительно крепко сидят в седле". Ну, а как быть, спросим мы, если они сидят не крепко? Между тем на деле так оно и есть. Именно потому, что положение буржуазии шатко, она боится советских идей, -- не идей Сталина, а тех идей, которые привели к созданию советского государства. Для успокоения буржуазии Сталин приводит дополнительный аргумент: "Экспорт революции, это чепуха. Каждая страна, если она этого захочет, сама произведет свою революцию, а если не захочет, то революции не будет. Вот, например, наша страна, захотела произвести революцию и произвела ее...". И так далее, в том же самодовольно назидательном тоне. От теории социализма в отдельной стране Сталин полностью и окончательно перешел к теории революции в отдельной стране. Захочет "страна" -- сделает, не захочет -- не сделает. Вот "мы", например, захотели... Но прежде чем захотеть, "мы" импортировали идеи марксизма из других стран и воспользовались чужим революционным опытом. "Мы" в течение десятилетий имели в других странах свою эмиграцию, которая руководила революционной борьбой в России. Для того, чтоб придать обмену опытом между странами и их взаимной революционной поддержке планомерный и активный характер, "мы" организовали в 1919 году Коммунистический Интернационал. "Мы" не раз провозглашали обязанность пролетариата победившей страны приходить на помощь восстающим народам, -- советами, материальными средствами, если возможно и вооруженной силой. Все эти идеи (кстати сказать, они носят имена Маркса, Энгельса, Ленина, Люксембург, Либкнехта) изложены в важнейших программных документах большевистской партии и Коминтерна. Сталин провозглашает: все это недоразумение! Трагическое? Нет, комическое. Не даром же Сталин объявил недавно, что жить в Советском Союзе стало "весело": теперь даже Коммунистический Интернационал из серьезного персонажа превратился в комический. Да и может ли быть иначе, если международный характер революции есть просто напросто "чепуха"?

    Сталин произвел бы на собеседника гораздо более убедительное впечатление, еслиб не клеветал беспомощно на прошлое ("таким планов и намерений у нас никогда не было"), а наоборот, открыто противопоставил бы свою собственную политику старым, сданным в архив "планам и намерениям". Сталин мог бы прочитать Говарду ту самую цитату из программы, которую мы привели выше, и произнести при этом примерно такую краткую речь: "В глазах Ленина Лига Наций была организацией кровавого подавления трудящихся. Мы же видим в ней -- инструмент мира. Ленин говорил о неизбежности революционных войн. Мы же считаем экспорт революции -- чепухой. Ленин клеймил союз пролетариата с национальной буржуазией, как измену. Мы же изо всех сил толкаем французский пролетариат на этот путь. Ленин бичевал лозунг разоружения при капитализме, как подлый обман трудящихся. Мы же строим на этом лозунге всю политику. Ваше комическое недоразумение, -- так мог бы закончить Сталин, -- состоит в том, что вы принимаете нас за продолжателей большевизма, тогда как мы являемся его могильщиками".

    Такое объяснение рассеяло бы последние подозрения мировой буржуазии и окончательно упрочило бы репутацию Сталина, как государственного человека. К несчастью, он еще не смеет прибегнуть к столь откровенному языку. Прошлое связывает, традиции мешают, призрак оппозиции пугает. Мы приходим Сталину на помощь. Согласно нашему правилу, мы и в данном случае открыто высказываем то, что есть.

    Л. Троцкий.

    18-го марта 1936 г.


"ТУДА, ОТКУДА НЕТ ВОЗВРАТА"

    Заказ Сталина Демьяну Бедному

    Реакционный беллетрист Алданов, автор исторических романов, в которых освободительные движения человечества рисуются под углом зрения потревоженного филистера, занялся за последнее время историческими примечаниями к Октябрьской революции. В одном из своих фельетонов он пытается на основании смехотворного анализа бюджета "Правды" за 1917 год доказать, что большевики "все-таки" получали немецкие деньги. Правда, многомиллионная субсидия сводится при этом к очень скромной сумме, но зато умственные и нравственные свойства самого историка встают во весь рост. В следующем фельетоне Алданов рассказывает, как Троцкий в июне 1918 года заявил немецкому дипломату графу Мирбаху, что мы, большевики, "уже мертвы, но еще нет никого, кто мог бы нас похоронить". Сам Мирбах был, как известно, вскоре убит левыми эсерами. Рассказ, передаваемый со слов некоего Ботмера, который ссылается на мертвого дипломата, настолько нелеп, что сам по себе не заслуживал бы быть отмеченным. В июне 1918 года, следовательно как раз посредине между подписанием насильнического Брест-Литовского мира и выездом на фронт под Казань Троцкий сообщил по секрету -- и кому? дипломату Гогенцоллерна! -- что большевизм "уже мертв". Сплетня здесь переходит уже в бред.

    Но на всякую гадость есть потребитель. Нашелся он и на этот раз. В "Правде" от 30 января напечатаны саженные вирши Демьяна Бедного, в которых сообщение Ботмера-Алданова берется как неоспоримая истина и как окончательное доказательство "перманентного предательства" Троцкого. "Правда" есть ныне личный орган Сталина. Демьян Бедный выполняет личный заказ. Сегодня "Правда" еще не решается помещать стихи на тему о том, как Ленин и Троцкий получали деньги у германского штаба, но моральная эволюция бонапартистской бюрократии идет все-таки в этом направлении. У Алданова получение большевиками гогенцоллернской субсидии и беседа Троцкого с гогенцоллернским дипломатом составляет, по крайней мере, одно целое. А у "Правды" с ее "поэтом" целого, пока еще, не получается. Но все равно: заказ выполнен. Смысл заказа выражен в четырех строках:

    "Как жалко, право, что в Берлине

    Об этом знали раньше нас!

    Таким вождям маршрут -- расплата

    Туда, откуда нет возврата".

    Этот "поэтический" вывод опирается, конечно, не на мнимые беседы давно прошедшего времени, а на действительные события наших дней. Четвертый Интернационал стоит у этих господ поперек горла. Рост ленинской ("троцкистской") оппозиции в СССР страшит узурпаторов. Вот почему приходится искать вдохновения у Алданова-Ботмера.

    А между тем тот же Демьян Бедный писал о Троцком и в другом тоне, притом в самый разгар гражданской войны, когда люди и идеи подвергались серьезной проверке. По поводу слуха, будто генерал Деникин, главнокомандующий белой армии, собирается короноваться на престол, Демьян Бедный напечатал в "Известиях", примерно через 16 месяцев после мнимых признаний Троцкого Мирбаху, следующие стихи:

    "Не гляди, король, героем,

    Двойкой мы тебя покроем.

    Наш удар то наверной,

    Бьем мы двойкой козырной.

    Ленин с Троцким наша двойка,

    Вот попробуй-ка, покрой-ка!

    Где-ж твоя, Деникин, прыть?

    Нашей двойки нечем крыть".

    Стихотворение это, кстати сказать, тоже цитируется Алдановым; но в отличие от беседы с Мирбахом, оно является не вымыслом, а совершенно подлинным продуктом демьяновского творчества, и напечатано в "Известиях" 19 октября 1919 года.

    Как ни противно со всем этим возиться, но читатель, надеемся, не посетует на нас; несколько рифмованных строк гораздо лучше передают атмосферу 1919 года и тогдашние настроения партии, чем все позднейшие фолианты фальсификаций и клеветы. "Ленин с Троцким наша двойка". Как же так? Как мог человек, делавший предательские заявления сиятельному послу кайзера, оказаться в "двойке" с Лениным? А где же Сталин? Разве Демьян Бедный, живший в Кремле, встречавшийся со всеми верхами партии, даже, как говорят, обедавший в столовой Совета народных комиссаров, оставался в неведении насчет того, что "двойка" -- эта Ленин со Сталиным? Или Демьян Бедный не знал Сталина? Нет, он работал с ним еще в легальных большевистских изданиях, начиная с 1911 года, а может быть и раньше. Он отлично знал Сталина, его прошлое, его удельный вес, его интелектуальные рессурсы. Демьян знал, что писал. А еслиб не знал, то как "Известия", официальный правительственный орган, напечатали стихи, где по ошибке вместо Сталина прописан Троцкий? Или это было сделано просто для рифмы? Как и почему, наконец, молчала партия по поводу святотатственных стихов? К этому надо еще прибавить: в те времена никто Демьяну Бедному хвалительных стихов не заказывал, -- не до того тогда было, и люди были не те, -- стихи просто выражали то, что носилось в воздухе.

    Историю нельзя, как кучу старых тряпок, отправить в котел и переварить на чистую бумагу. Русская пословица говорит: "что написано пером, не вырубить топором". А история тех годов писалась не только пером, и во всяком случае не только пером Демьяна Бедного. Если в 1919 году сам Бедный, подхваченный великой волной, выполнял литературный заказ масс, то в 1936 году он выполняет только заказ Сталина. Этот заказчик преследует отнюдь не литературные, а чисто практические цели. Демьяну Бедному, как мы уже знаем, приказано обосновать необходимость отправить Троцкого "туда, откуда нет возврата".

    Выполнение этого задания Сталин, очевидно, собирается поручить "поэтам" из школы Генерального Комиссара Ягоды.

    Так и запишем!

    Альфа.


ЕЩЕ О СОВЕТСКОЙ СЕКЦИИ IV ИНТЕРНАЦИОНАЛА

    Руководитель московской организации, наиболее важной и многочисленной, Хрущов, в публичном докладе 30 декабря 1935 года хвалился, что в результате проверки удалось выявить врагов партии: "троцкистов, зиновьевцев, шпионов, кулаков, белых офицеров". Очень знаменателен порядок, в каком перечислены категории исключенных. В Москве кулаки и белые офицеры стоят на последнем месте: об этом давно позаботились предшествующие чистке в столице. О "шпионах", как об особой категории, говорить вообще не приходится. Таким образом, главным объектом чистки являлись в Москве троцкисты и зиновьевцы. Между тем исключено не больше и не меньше, как 9.975 членов партии только по городу, без области!

    По Ленинграду исключено 7.274 человека. "Среди исключенных, -- заявляет ленинградский руководитель партии Жданов -- заметное место (!) занимают контр-революционные зиновьевцы". В Ленинграде, как известно, левая оппозиция имеет, по традиции, зиновьевскую окраску, которая должна была еще усилиться после заключения Зиновьева в тюрьму. Если на семь с лишним тысяч зиновьевцы занимают "заметное место", то ясно, что дело идет не о десятках и не о сотнях. Именно поэтому докладчик избегает называть числа.

    Наряду с "троцкистами" и "зиновьевцами" Жданов глухо упоминает еще "оппортунистов всякого рода". Под этим именем фигурируют, вероятнее всего, те члены партии, которые оказывают противодействие бюрократическим эксцессам стахановского движения. Можно не сомневаться, что именно новый нажим на рабочих вместе с новыми чудовищными привиллегиями для бюрократии и знати, оживили оппозиционные группировки в рабочем классе. Отметим во всяком случае, что ни Хрущов, ни Жданов, ни одним словом не упоминают ни о меньшевиках, ни об эсерах.

    Мы писали в свое время, что за последние месяцы 1935 г. исключено из партии (не считая ни кандидатов, ни комсомола) не менее 10 тысяч, вернее всего около 20 тысяч большевиков-ленинцев. Опубликованные после того доклады Хрущова и Жданова позволяют сделать вывод, что только по двум столичным городам исключено не менее 10 тысяч "троцкистов" и "зиновьевцев".

    --------------------------------------------------------------------------------

    Ни в общем перечне категорий исключенных, ни в отдельных отчетах, статьях и заметках, мы ни разу не встретили указаний на группу "Демократического централизма" или на "Рабочую оппозицию". Возможно, конечно, что отдельные исключения представителей этих группировок имели место, но они были настолько малочисленны, что их зачисляли в общую категорию "прочие". Факт этот имеет большую политическую важность. Экономические и культурные успехи Советского Союза при сохранении обобществленных средств производства и при коллективизации подавляющего большинства крестьян, слишком ясно свидетельствует, что социальные основы, заложенные Октябрьской революцией, несмотря на угрожающее буржуазное перерождение правящего слоя, не уничтожены, и могут создать необходимые предпосылки будущего социалистического общества. Ставить СССР в один ряд с капиталистическими государствами, значит, вместе с водой выбрасывать из ванны и младенца. Передовые рабочие хотят выплеснуть вон грязную воду бюрократии, но в то же время сохранить и вырастить младенца. Вот почему оппозиционное движение в рабочем классе даже и раньше, в более трудные времена, не шло за меньшевиками, а сейчас явно повернулось спиною к рабочей оппозиции, ДЦ, и всем тем, которые "слева" подходят к старым меньшевистским позициям. В этом факте мы имеет непреложную, ибо уже не теоретическую, а практическую проверку нашей программы. Борьба против бюрократической касты и режима привиллегий, борьба за социалистическое будущее страны и борьба за международную революцию идет в СССР под знаменем большевиков-ленинцев, и только под этим знаменем.

    Л. Т.


ИЗ ПОЛИТИЧЕСКОЙ ХРОНИКИ

    --------------------------------------------------------------------------------

    ИЩУТ "ТРОЦКИСТОВ"

    Как обнаруживаются "троцкисты", об этом позволяет судить напечатанная в "Правда" от 17 января телеграмма из Казани под крупным заголовком "Троцкистская клевета Суровцева". Оказывается, что на районном партийном собрании в Бугульме директор машино-тракторной станции Суровцев критиковал партийный режим, или, как говорит "Правда", "открыто и нагло клеветал на партию, отрицая наличие в партии сознательной дисциплины".

    "Казалось -- телеграфирует негодующий корреспондент, -- что такое выступление должно было встретить суровый отпор". Однако, собрание выслушало Суровцева без всяких протестов: принимая во внимание сталинский режим это означает, что собрание было полностью на стороне Суровцева. Не только секретарь Районного комитета, но даже уполномоченный Областного комитета, т.-е. важная партийная шишка, молчал, не решаясь, очевидно, слишком идти в разрез с настроением собрания. "Лишь в конце собрания, в результате возмущения отдельных (!) коммунистов, гласит телеграмма, секретарь Районного комитета коротко отметил, что критика Суровцева неправильна и является повторением того, что "в свое время говорили троцкисты". Весь механизм собрания перед нами как на ладони: "отдельные возмущенные коммунисты" -- это, конечно, сам автор корреспонденции, соглядатай "Правды", т.-е. генерального секретариата; только по его прямому требованию секретарь разъяснил собранию, что та самая критика партийного режима, которая встретила явное сочувствие у присутствующих, есть ничто иное, как "троцкизм". Более полезного дела секретарь не мог сделать. Нужно прибавить, что такие эпизоды происходят на сотнях и тысячах партийных собраний. Действительно ли Суровцев -- сознательный большевик-ленинец, или же он просто дошел до известных выводов собственным путем, не имеет значения: бюрократия помогает ему и ему подобным оформиться политически, как в свое время царская бюрократия превращала рабочих-стачечников в революционных социалдемократов.

    ЛЬГОТЫ И РЕПРЕССИИ

    Особым декретом советское правительство уничтожило всякие социальные ограничения в области просвещения: отныне дети дворян, капиталистов и кулаков будут приниматься в высшие учебные заведения наравне с детьми рабочих и крестьян. "Теперь нет нужды в этих ограничениях", заявил Молотов на сессии ЦИК-а в январе 1936 года. Казалось бы, эти слова, как и самую льготу надлежит понимать в том смысле, что упрочившееся социалистическое общество не нуждается более в искусственной защите от молодежи буржуазного происхождения. Оставалось бы только приветствовать новый декрет! Но тем более чудовищным кажется на фоне подобного рода либеральных мероприятий новый прилив бюрократического бешенства против оппозиционеров, варварские репрессии против рабочей молодежи, как только она поднимет голос критики. На самом деле противоречия здесь нет. Расцвет буржуазных отношений в области распределения предметов потребления, восстановление чинов в армии, и создание привиллегированной "знати" по принципу личной выслуги открывают возможности карьеры и для наиболее честолюбивых отпрысков буржуазии. С другой стороны, те же явления обуржуазивания правящей верхушки порождают оппозицию со стороны рабочей молодежи и делают вместе с тем эту оппозицию особенно опасной и ненавистной в глазах бюрократии. Так, снятие ограничений перед выходцами из буржуазной среды и усиление репрессий против рабочей молодежи естественно дополняют друг друга.

    Н. Т.


БОРЬБА ЗА ВЫЕЗД*1

    --------------------------------------------------------------------------------

    3. В ЛЕНИНГРАДСКОЙ И ВЕРХНЕУРАЛЬСКОЙ ТЮРЬМАХ

    В Ленинградском Доме Предварительного Заключения я просидел пять месяцев (с мая по октябрь 1930 года). Первую половину этого срока, до конца следствия, я сидел в маленьких, темных камерах вместе с другим заключенным. Вторую половину срока, в ожидании приговора, я просидел в большой камере, рассчитанной на 23 человека, где нас было от 80 до 110 человек. Состав больших камер непрерывно менялся и так как на 15-минутные прогулки пускались четыре-пять больших камер вместе, я имел возможность познакомиться с массой заключенных, сотнями "дел" и человеческих судеб. Это были дни массовых восстаний крестьян против сталинской коллективизации, дни массовых расстрелов по всей России, дни известного расстрела "45-ти", так называемых вредителей, дни почти ежедневных расстрелов заключенных нашей тюрьмы. За редчайшими исключениями о расстрелах этих печать ничего не сообщала. Но был и такой случай. В только что принесенных утренних газетах сообщалось, что приговор к расстрелу такого-то "приведен в исполнение", а человек этот находится еще живой, ничего не зная тут же в камере. Вся камера, весь корридор пришли в замешательство, в ужас... Но через несколько минут недосмотр был "исправлен" и человек выведен из камеры на расстрел...

    Тут же я познакомился и с методами подготовки и организации некоторых вредительских процессов. "Меня держали пять месяцев в одиночке, рассказывал один из "сознавшихся", без газет, без курева, без передач, без свиданий с семьей; я голодал, мучился одиночеством; от меня требовали признания во вредительстве, которого не было; я отказывался принимать на себя преступления, которых не совершал, -- я боялся последствий таких тяжких самообвинений, но меня следователь уговаривал: если я действительно за советскую власть, как я это утверждал, то я должен доказать это на деле; советской же власти нужны мои признания, я их поэтому должен сделать; за последствия я не должен бояться и советская власть учтет мои чистосердечные признания и даст мне возможность работы (он был инженером), даст мне возможность исправить мои грехи через работу; я сразу же получу свидание с семьей, газеты, передачи, прогулки. Если же я буду упорствовать и отмалчиваться, меня подвергнут беспощадной расправе, и не только я, но и жена моя, и дети будут подвергнуты репрессиям... Я месяцами не хотел сдаваться, но потом стало так тяжело, одиноко, что казалось хуже ничего быть не может; мне во всяком случае стало все безразлично. Я и подписал тогда все, что требовал следователь". Последствия? Ему сразу разрешили свидания, книги, газеты, передачу, перевели в общую камеру. ГПУ выполнило свое обещание. Ложные самообвинения (и обвинения других, хотя он и не говорил мне об этом прямо) принесли ему облегчение. Но зачем добивается ГПУ этих ложных показаний? Видимо, чтобы свалить ответственность за затруднения и неудачи при выполнении пятилетки с правительства на инженеров, -- таков был ответ. Я сталкивался в этой же тюрьме и в дальнейшем с многими подобными случаями.

    В Ленинградской тюрьме я видел также людей, стоявших целыми днями в корридоре перед дверьми следователей, -- без пищи и без сна, или -- подвергавшихся 16-ти, 24-часовому конвеерному допросу, чтобы добиться у них желательных ГПУ "признаний".

    Не следует себя обманывать. Эти инквизиционные пытки применяются, де-мол, только к представителям бывших господствующих классов или к буржуазной интеллигенции и мещанству. Нет, они применяются к рабочим. Я видел моряка, которому несколько раз говорили, выводя его вечером из камеры, что его ведут на расстрел. Его выводили на двор, а потом снова возвращали в камеру. "Ты-все-же рабочий, мы не хотим тебя как какого-нибудь белогвардейца расстрелять. Как рабочий ты должен честно сознаться...". Моряк все же не сознался, но от этих пыток он наполовину сошел с ума. Тогда его оставили в покое. А требовали от него признания о его несуществующем участии в несуществующем заговоре против Сталина. Это было не после дела Кирова в 1934 году, а задолго до того, в 1930 г.

    Все то, что я увидел в Ленинградской тюрьме, было для меня страшным ударом. Я был до этого лучшего мнения о ГПУ. Это был один из моментов, показавших мне, что вырождение когда-то революционной власти зашло гораздо дальше, чем я предполагал. Я тут же протестовал перед следователем против этих ужасов, пыток, лживых обвинений и "признаний".

    После окончания следствия я отправил заявление коллегии ОГПУ и ЦИК-у СССР с требованием дать мне разрешение на выезд заграницу. Заявление осталось без ответа. С нами, выходцами из маленького балканского народа, нечего было церемониться. Меня послали вместе с моим югославским товарищем Дедичем в политическую тюрьму, на Урал. Вопрос о возвращении домой, заграницу, отошел в неопределенное будущее. Как я потом узнал, и это еще было "прилично". Я все же был европейцем, человеком, как бы сказал Гитлер, белой расы. А вот с китайцами и всякими другими "азиатами" нынешние советские правители расправляются гораздо проще: они их вообще не признают политическими. Так, например, студенты коммунисты-оппозиционеры бывш. Китайского Университета им. Сун-Ят-Сена в Москве были после закрытия университета сосланы в гиблые места ссылок и концлагери, где находились только уголовные элементы или же были прямо выданы на расправу Чан-Кай-Ши (их отправили на пароходе из Владивостока в Шанхай).

    В середине октября меня и тов. Дедича увезли из Ленинграда. Верное своим методам, ГПУ не сказало куда нас везут. Только в Челябинске мы узнали, что везут в Верхнеуральск. Туда мы прибыли 7 ноября вечером. Днем из окон вагона мы видели октябрьские шествия и празднества в Троицке, Магнитогорске и др. местах, через которые мы проезжали. Фундаменты, стены и трубы строющихся заводов, электроцентралей, гигантов обрамляли горизонт. Новая Америка, жестокая и великая, растет на одной шестой земного шара...

    В Верхне-Уральской политической тюрьме -- политизоляторе по советской терминологии -- мы, трое югославов (тов. Драгича привезли через три месяца после нас) провели два с половиной года (по май 1933 г.). Это бывшая военная тюрьма в степях уральских казаков. Первый из трех этажей тюрьмы очень холодный; всю зиму приходится сидеть в камерах первого этажа в валенках и полушубке. Внутренняя сторона окон за ночь покрывалась толстым слоем льда. Пища -- традиционная пища бедного русского мужика: хлеб да каша изо дня в день, из года в год, к обеду и к ужину. К этому добавляли немного плохой рыбы или консервного, часто полугнилого мяса. Несколько раз из за гнилого мяса возникали конфликты. Один раз в неделю давали винигрет. Этот день считался праздником. Два раза в год (1-го мая и 7-го ноября) давали нам кусок белого хлеба. И эту скромную и однообразную еду мы получали в недостаточном количестве. Только после 18-тидневной голодовки в 1931 г. несколько увеличились порции. Качество, к сожалению, осталось тоже. Когда мы в начале 1933 г. читали о рабочих делегациях, ездивших в Германию навещать заключенных, нам становилось прямо завидно! Вот приехала бы к нам какая-нибудь рабочая или демократическая делегация из-за границы, посмотрела бы, что творится и как живется в изоляторах, в концлагерях, в ссылке! Но почему-то те же самые вожди заграничных рабочих организаций и те же демократические адвокаты, которые огорчаются и протестуют против ужасов гитлеровской Германии, молчат и не интересуются подобными же действиями против рабочих, крестьян и революционеров в сталинской России.

    В 1931 году у нас в изоляторе была восемьнадцатидневная голодовка. Она прошла мирно, значительная часть требований была удовлетворена. Это был единственный случай мирного исхода конфликта. В конфликте 1930 г. во время жесточайшей зимы, в феврале месяце, администрация тюрьмы -- все то же ГПУ -- пустило в ход брандспойты, обливая протестующих заключенных ледяной водой, разбила окна, закрыла отопление. В конфликте 1929 года ГПУ зашло еще дальше -- после обливания водой из брандспойтов, заключенные были связаны и в таком состоянии -- промокшие, связанные и без пищи -- были оставлены трое суток на цементном полу на "карцерном положении". Таково "юридическое" название этих мерзостей. В голодовке 1934 г. против поголовного автоматического продления сроков тюремного заключения, коммунисты-оппозиционеры заключенные были снова связаны и подвергнуты насильно искусственному питанию, а затем переведены в концлагери и другие изоляторы. Из протеста против этих издевательств, несколько заключенных т.т. женщин, б.-л., в том числе и Лена Данилович, перерезали себе вены. Для ряда т.т. последствия этого режима были катастрофичны. Кроме двух случаев тяжелого помешательства -- Вера Бергер и Виктор Крайний, переведенных в сумасшедший дом, -- был случай тяжелого психического заболевания Маруси Ивановой, прославленной на всю Сибирь героини гражданской войны и подпольной борьбы против Колчака. После длительной борьбы ГПУ согласилось освободить ее досрочно из тюрьмы, но отказало в переводе к родным и направило в ссылку. Один из заключенных, Андрей Граев, совершенно ослеп в изоляторе после истязаний ГПУ в феврале 1930 г.

    Заключенные коммунисты жили в своих камерах и составляли свои группы по прогулкам (3-5 камер вместе, 25-30 человек); они составляли свой "коммунистический сектор" (всего 140-180 человек). Социалисты всех партий (русские с.-д., грузинские с.-д., сионисты, левые с.-р.), анархисты и одиночки из правых с.-р. и максималистов, находились в других камерах и составляли другой -- социалистическо-анархистский сектор (50-80 человек; по десятку, приблизительно, на каждую из перечисленных выше организаций).

    Каждый сектор имел свою бытовую экономическую организацию, возглавляемую старостатом и "министром финансов". Старостат представлял коллектив в переговорах с администрацией, а "министр финансов" заведывал кассой сектора. В случаях борьбы с администрацией оба сектора согласовывали свои действия, поддерживая в той или другой форме друг друга, хотя даже в бытовом отношении секторы были строго размежеваны. Нелегальная почта была организована сообща. В политическом отношении, коммунистический сектор, распадался на ряд групп и оттенков, которые почти все имели свои организации, свои комитеты, свои журналы. Пятилетка взбудоражила 170 миллионов населения России, она представляла собой настоящую техническую и отчасти и экономическую революцию (или -- что во всяком случае чувствовалось уже в 1930 г. -- попытку такой революции), и социально-политические проблемы, которые пятилетка поставила перед мыслящими людьми не могли не вызвать в изоляторе глубокого брожения, новых исканий, а отчасти и кризиса старых идеологий. Интенсивные и более или менее плодотворные поиски ответов на новые вопросы сопровождались неизбежной острой внутренней борьбы.

    В 1933-1935 г.г. положение в стране стало яснее, теоретические вопросы получили более ясное и цельное определение и на этой основе произошло снова объединение заключенных в несколько основных политическим групп, в том числе и объединение всех большевиков-ленинцев в одну организацию. В борьбе групп и идей, в поисках теоретического определения всего того, что происходило в данное время и произошло за все 16 лет революции, в поисках определения уроков русской революции и новых революционных задач, я также принимал живейшее участие. Большой состав верхнеуральского коллектива политических заключенных, наличие квалифицированных представителей всех течений и оттенков революционной мысли России последних двадцати лет, существенно облегчали достижение определенных результатов. В условиях, когда вся страна обречена на молчание или точнее на подчинение и повторение явно лживой официальной идеологии, большая, внутренне общающаяся тюрьма оказалась лабораторией идей, единственным местом свободного социологического исследования. Я постарался основательно использовать мое вынужденное пребывание в этой тюрьме, на этом островке свободы. Казалось мне, что страдания и жертвы оправдывались целью и результатами. В итоге я определился к так наз. ультра-левым. Я пришел к убеждению, что основной и решающий перелом в русской революции произошел в 1920-21 г.г., когда начинания рабочих в овладевании производством окончились неудачей и в итоге победила бюрократическая госкапиталистическая организация промышленного производства, сочетавшаяся затем при нэпе с уступками частно-капиталистическим элементам в сельском хозяйстве и торговле, уступками, ликвидированными, в общем, в период пятилетки, после чего в России установился строй развернутого бюрократического государственного капитализма в экономике, подкрепленный режимом бонапартизма в области политики. В связи с этими взглядами я вышел из "коллектива левых б.-л." и стал одним из инициаторов объединения так наз. ультра-левых группок, что и осуществилось уже после моего отъезда из Верхнеуральска. Там была образована "Федерация левых коммунистов" (из крайне левых б.-л., части децистов, рабочей оппозиции, мясниковцев). Федерация состояла из 25 человек; вновь объединенная организация б.-л. состояла из 140 человек. Часть "децистов" и "вне-групповых" осталась вне этих объединений.

    4. ГОЛОДОВКА ЗА ВЫЕЗД

    22 мая 1933 года кончался срок нашего заключения. Мы подали 21 марта заявление ЦИК-у и коллегии ГПУ, с требованием разрешить нам беспрепятственно выехать из России по окончании срока заключения. В случае отрицательного ответа или отсутствия всякого ответа, указывали мы в заявлении, мы приступим, в день окончания срока заключения, к голодовке, а если нужно будет, не остановимся и перед более крайними средствами, не жалея в борьбе ни здоровья ни жизни. Я недавно успел добиться выезда. Тов. Драгич, бывший член ЦК югославской компартии, сидит и сейчас в борьбе за эту цель -- за попытку нелегального перехода границы, когда ему отказали в легальном, -- в тайных казематах советской Гвианы, -- на страшных Соловецких островах. Тов. Дедич, известный профсоюзный работник в Югославии (Герцеговине) сидит больной, голодный, без работы, в далекой сибирской ссылке.

    Мы так упорно настаивали на разрешении вернуться заграницу по нескольким мотивам: во-первых, мы ехали в 1926 г. в Россию временно, с тем, чтобы по окончании определенной работы вернуться домой. В 1933 г. эта наша миссия была уже давно закончена. Во-вторых, для революционной работы, так как мы ее понимали, в России не было возможностей, или для нас было этих возможностей гораздо меньше, чем заграницей. В-третьих, мы хотели, после тяжелого опыта в России познакомиться непосредственно и с опытом и идеями западно-европейского и американского рабочего движения. В-четвертых, мы никак не могли примириться с поведением теперешнего советского правительства, позволяющего себе поступать с иностранными рабочими-революционерами, как с рабами, превращая их в своих вечных пленников, лишая их элементарных человеческих прав, пытаясь отнять у них всякое человеческое достоинство. Сотни иностранных рабочих и революционеров находятся в Советской России на положении еле-еле прикрытого рабства и плена. И это делает правительство, выдающее так упорно и так лживо свою страну за отечество трудящихся всего мира. Вот это сочетание цинизма бесконечного гнета с цинизмом бесконечной лжи перед заграничным пролетариатом, нас возмущало больше всего в советских бюрократических порядках.

    Наше требование выезда было активно поддержано всем коммунистическим сектором тюрьмы. В особом заявлении правительству старостат от имени всех заключенных коммунистов поддержал наше требование выезда и возложил на правительство ответственность за нашу судьбу. Всеобщая и решительная (вплоть до голодовки из солидарности) поддержка всего изолятора была проявлением интернациональной солидарности и желанием довести через нас до сведения международной рабочей общественности о положении преследуемых групп рабочего движения в СССР.

    Когда ГПУ увидело, что дело идет к широкой борьбе, оно сделало маневр, решив увести нас под благовидным предлогом из Верхнеуральска. За несколько дней до окончания срока заключения, 18 мая 1933 года, нам сообщили: сдайте переписку, готовьтесь с вещами. На вопрос: куда едем, начальник тюрьмы Бизюков ответил: в Москву. На вопрос о целях отправки, последовал ответ: не знаю, видимо переговоры по поводу вашего заявления.

    Нас увезли. Изолятор провожал нас самыми лучшими пожеланиями, но и с сомнением, не везут ли нас просто в другую тюрьму. Просмотрели наши вещи, сделали личный обыск. Посадили нас в две машины: в одной т.т. Дедича и Драгича, в другую -- меня. Машины тронулись вместе, но по дороге машина с товарищами пошла вперед и исчезла в дорожной пыли. Больше я моих товарищей не видел. Нас разделили. Меня везли весь день и вечером мы прибыли в Челябинск. Меня отправили в челябинскую политическую тюрьму, где содержалось в то время 50-80 человек (эсеры, социал-демократы, сионисты, анархисты и несколько коммунистов). Когда я заявил в конторе изолятора, что в виду обмана с отправкой меня якобы в Москву и разъединения меня с товарищами, я немедленно приступаю к голодовке, начальник челябинского изолятора, гепеур Дупнис, заявил мне, что при таких условиях он меня не принимает и отправляет назад в Верхнеуральск. Снова меня посадили в машину и повезли. Но не в Верхнеуральск, а в подвал уголовной тюрьмы при челябинской милиции. Посадили меня в сырую, холодную, темную камеру. Круглые сутки приходилось бывать при электрическом свете. Три месяца провел я в этом подвале, без единой минуты прогулки, пребывания на дворе, на солнце... Тут же я приступил к голодовке. Я знал, что мои товарищи тоже где-то голодают, так как мы, предвидя заранее всякие возможности и как на них реагировать, договорились приступить немедленно к голодовке в случае нашего разъединения друг с другом или отправки не в Москву, а в другое место. Ко мне приставили гепеуровскую охрану: я числился за ГПУ, за изолятором, хотя и находился в тюрьме милиции. В день переезда из Верхнеуральска в Челябинск, мне дали плохую пищу и голодовку я, таким образом, начал при неблагоприятных условиях. В связи с этим на вторые или третьи сутки у меня начались рвоты, потом все же стало легче. Голода я не чувствовал: когда сознание о том, что нужно голодать, проникает действительно глубоко в человека, то голода он абсолютно не чувствует. Чувствует только слабость. У меня был уже опыт большой голодовки 1931 года. Конечно, теперь холод и сырость делали голодовку труднее. Полуодетый, закутанный в одеяло, я лежал круглые сутки на нарах. На десятые сутки после полуночи в мою камеру ворвалась группа гепеуров. Ночь это любимое время работы ГПУ...

    Я был уже очень истощен физически и еще больше психически. Прошло уже 8 дней по окончании срока, а я еще не имел от ГПУ никакого ответа на мои требования. Неопределенность истощает психические силы больше всего. ГПУ это хорошо знает и поэтому этим оружием пользуется систематически. Когда гепеуры ворвались, я находился в полусне и не сразу в полутьме камеры узнал пришедших. Потом я увидел, что кроме Дупниса и шести гепеуров присутствует и "комиссия из Москвы", представители коллегии ГПУ, старые "знакомые": гражданка Андреева, зам. Агранова, ворочающая всеми делами о преследуемых коммунистических, социалистических и анархистских группах. Затем начальник всесоюзного отдела тюрем при коллегии ОГПУ -- гражданин Попов, внешность которого уже сама говорила об его функциях. Третий член комиссии -- представитель прокуратуры -- отсутствовал, хотя он, как я потом узнал, находился тут же в Челябинске и обходил днем изолятор вместе с Андреевой и Поповым. Но так как мое дело и то, что комиссия должна была мне сообщить представляли такой яркий случай бесправия, такое циничное нарушение даже формальных прав и пролетарской морали, то прокуратура решила, вполне резонно, что лучше, чтобы это делалось при ее "неведении". Тем более, что представителем прокуратуры был заграничный коммунист, бывший польский рабочий. Надо думать, что этот бывший польский рабочий сегодня настолько уже "сталинизирован", что берет теперь уже открыто и развязно на себя то, что в 1933 году брал лишь стыдливо. Если он только не находится между теми пятидесятью видными польскими коммунистами, недавно расстрелянными в России без всякого суда по непроверенному огульному обвинению в пилсудчине, шпионаже и провокаторстве. (По мнению самых компетентных и авторитетных представителей рабочего движения Польши, значительная часть расстрелянных, в том числе и один бывший депутат польского сейма, стоит выше всяких подозрений и любая объективная международная комиссия доказала бы преступное легкомыслие, если не что-нибудь похуже, со стороны советских правительственных органов. В глазах нынешнего сталинского руководства, ведущего националистическую политику, каждый поляк и каждый немец должен быть взят под подозрение, если не прямо считаться "шпионом". В этой психологии я лично склонен предполагать подоплеку чудовищного преступления, расстрела пятидесяти польских коммунистов. Зная в некоторой степени приемы и методы ГПУ, могу уверенно сказать: хорошо, если среди расстрелянных было десять или хотя бы пять действительных агентов пилсудчиков).

    -- Гражданин Цилига, сказал Дупнис, представители Коллегии имеют вам сделать сообщение.

    -- Ну, в чем дело? -- спросил я, протирая глаза, подбирая очки и приподнявшись несколько на нарах.

    -- Гражданин Цилига, продолжала уже Андреева, я имею вам сделать следующее сообщение: Коллегия ОГПУ и ЦИК СССР отвергли ваше требование о разрешении на выезд из СССР... Постановлением коллегии ОГПУ срок тюремного заключения вам продлен еще на два года... Вашу голодовку ГПУ не признает и с завтрашнего дня к вам будет применено искусственное питание...

    -- Вопрос о голодовке и искусственном питании уже второстепенен, -- холодно и медленно начал я. На эти неслыханные решения ГПУ и советского правительства, на отказ в разрешении вернуться домой, хотя я уже отсидел срок заключения, к которому вы сами меня приговорили в 1930 г., на автоматическую прибавку мне нового срока заключения, превращающую меня в вашего вечного раба и пленника, я отвечу крайним средством, которое мне остается -- самоубийством. Если это необходимо, пусть ценой моей смерти заграничный пролетариат узнает в какое положение вы ставите иностранных революционеров, которые не хотят быть вашими лакеями. Мое решение я сообщу также Москве.

    -- Кто решил покончить самоубийством, тот об этом не сообщает -- возразила Андреева.

    -- Да, усмехнулся я, вам бы хотелось моей смерти, но так, чтобы не нести за нее ответственности. Я веду с вами политическую борьбу и вы несете полную политическую ответственность за все, что вы со мной и моими товарищами сделали и сделаете. И моим официальным заявлением я именно и хочу возложить на вас ответственность в случае моего самоубийства-протеста.

    Если бы факт смерти можно было бы скрыть, ГПУ нисколько не боялось бы моей смерти, путем ли самоубийства, расстрела или "несчастного случая". Но после наших заявлений в Верхнеуральском изоляторе и после заявления стратостата коллектива заключенных-коммунистов, нашу судьбу уже нельзя было скрыть. Это налагало на ГПУ более осторожную тактику.

    -- Мы не допустим вашего самоубийства, ответила мне на это Андреева. Мы поставим к вам в камеру двух сотрудников ГПУ; ваши вещи будут сейчас же унесены из камеры.

    И она тут же отдала соответствующее распоряжение. Мне оставили лишь несколько предметов обихода. Но в них именно и было спрятано, еще вывезенное из изолятора, новенькое, остренькое лезвие... Я торжествовал: если до "этого" дойдет, я им покажу... Поэтому я с иронией ответил Андреевой: Кто находит нужным покончить с собой, тому ни солдаты, ни другие препятствия не могут помешать.

    На следующее утро я отправил телеграмму в Москву Коллегии ОГПУ и ЦИК-у СССР с заявлением, аналогичным тому, какое я сделал Андреевой.

    Попыток искусственного питания сделано не было, но зато мне официально было сказано следующее:

    -- Политбюро коммунистической партии Югославии вынесло постановление о своем согласии с постановлением коллегии ОГПУ о продлении вам срока заключения. Это постановление Политбюро югославск. компартии может быть предъявлено вам в письменном виде.

    -- Это не мое Политбюро, прервал я "оратора", это ваши мамелюки и их постановления для меня не имеют силы. Я это Политбюро не признаю, я в ваших компартиях не состою и больше состоять не желаю; я их дисциплины, поэтому, не признаю и ей не подчиняюсь.

    Через четверо суток Дупнис явился ко мне и сообщил, что из Москвы получена телеграмма о том, что прибавка двухлетнего тюремного заключения заменена мне тремя годами ссылки в Иркутск.

    -- Иркутск большой город, не то, что Челябинск, и там вы сможете скорее урегулировать вопрос о вашем выезде, -- пытался дипломатничать начальник Челябинской политической тюрьмы.

    -- Вы хотите сказать, что если путь Колумба лежал из Средиземного моря в Индию через Америку, то мой путь с Урала в Европу лежит через Иркутск и Камчатку, -- отвечал я ему в тон. Но нет, продолжал я, я хочу с Урала ехать прямо на Запад, в Европу. Учитывая отмену тюремной прибавки, я снимаю вопрос о самоубийстве-протесте, но за выезд домой, в Европу, продолжаю голодовку.

    Это происходило на четырнадцатый день голодовки. Голодал я еще 9 дней. Опять явился ко мне Дупнис, сказав, что есть новая телеграмма из Москвы о моем вызове в Москву. Я потребовал, чтобы мне было предъявлено официальное письменное сообщение об этом, в противном случае голодовку не сниму. Через полчаса мне было предъявлено затребованное мною письменное сообщение.

    Я снял голодовку. Через две недели я уже оправился от голодовки (Дупнис кормил меня действительно хорошо, он считал видимо, что этим выполняет свой "революционный и интернационалистский" долг, а в еще большей степени пытался "подкупить" меня с тем, чтобы я согласился поехать в ссылку). В Москву меня все не везли. Я начал снова нервничать. Наконец пришла разгадка: "машинистка ошиблась". Сообщение из Москвы гласило, якобы, что я буду вызван туда, а не, что я вызываюсь. Через пару дней сообщили уже без всякой казуистики, что я должен ехать в Иркутск.

    Я объявил голодовку. После этих издевательств вопрос о самоубийстве-протесте стал снова на очередь. Но через несколько дней после начала голодовки, опять ночью, в мою камеру ворвалась группа гепеуров, которые предъявили мне постановление о моем насильственном увозе в ссылку. Они упаковали мои вещи, погрузили их на машину, посадили туда и меня и повезли на Челябинский вокзал. Так, в двадцатых числах июля, в сопровождении конвоя из 4 гепеуров, поехал я в Иркутск.

    Что делать? После некоторого размышления, я решил, что первый этап борьбы за выезд надо считать законченным. Из ссылки, собрав и используя возможности, которые окажутся в ссылке, надо будет начать борьбу сызнова. Сделав этот вывод, я снял голодовку и начал всматриваться во все новое, меня окружающее. Первый раз, после трехлетней изоляции от общества, от жизни, я был в поезде и "между людьми".

    А. Цилига.

    (Продолжение следует)

    --------------------------------------------------------------------------------

    *1 Продолжение (см. N 48 "Бюллетеня").

上一页 目录页


8-ой год издания. -- Май 1936 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 50

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Новая Конституция.

    Упразднение Советов.

    Хлыст против бюрократии.

    Демократия без политики.

    Исторический смысл новой конституции.

    Задачи авангарда.

    План физического истребления большевиков-ленинцев.

    Л. Троцкий. Франция на повороте.

    А. По столбцам "Правды".

    Л. Т. Самые острые блюда еще впереди!

    Из СССР: Гибель Солнцева. -- Василий Федорович Панкратов. -- Ладо Думбадзе. -- Михаил Бодров. -- Григорий Стопалов. -- В Оренбургской ссылке. -- Виктор Серж.

    Л. Троцкий. О книге Росмера.

    Отчет комиссии помощи тов. А. Тарову.

目录页 下一页


НОВАЯ КОНСТИТУЦИЯ СССР

    --------------------------------------------------------------------------------

    УПРАЗДНЕНИЕ СОВЕТОВ

    В стенах Кремля ведется работа по замене советской конституции новой, которая, по заявлению Сталина, Молотова и других, будет "самой демократической в мире". Правда, порядок в котором конституция вырабатывается, способен вызвать сомнения. Ни в печати, ни на собраниях об этой великой реформе не было до последнего времени и речи. Никто не знает до сих пор проекта конституции. Между тем Сталин заявил 1-го марта 1936 г. американскому интервьюеру Рой Говарду: "Мы примем нашу новую конституцию должно быть в конце этого года". Таким образом, Сталин совершенно точно знает, когда именно будет принята конституция, о которой народ пока еще почти ничего не знает. Нельзя не сделать вывода, что "самая демократическая в мире конституция" вырабатывается и проводится не вполне демократическим образом.

    Сталин подтвердил Говарду, а через него -- и народам СССР, что "по новой конституции выборы будут всеобщими, равными, прямыми и тайными". Избирательные преимущества рабочих перед крестьянами отменяются. Отныне голосуют, очевидно, не заводы, а граждане: каждый за себя. Раз "нет классов", то все члены общества равны. Избирательного права можно быть лишенным только по суду. Все эти принципы заимствованы полностью из той самой программы буржуазной демократии, которой в свое время советы пришли на смену. Партия всегда считала советскую систему более высокой формой демократизма. Отмереть советская система должна была вместе с диктатурой пролетариата, выражением которой она являлась. Вопрос о новой конституции сводится, поэтому, к другому, более коренному вопросу: будет ли отныне диктатура и впредь "укрепляться", чего требуют все официальные речи и статьи, или же, наоборот, начнет смягчаться, ослабевать, "отмирать"? Только в свете этой перспективы может быть правильно оценено значение новой конституции. Прибавим тут же, что самая перспектива зависит вовсе не от степени сталинского либерализма, а от реальной структуры переходного советского общества.

    В объяснение реформы "Правда" глухо и не совсем осторожно ссылается на написанную Лениным в 1919 году партийную программу, где на самом деле сказано: ..."лишение политических прав и какие бы то ни было ограничения свободы необходимы исключительно в качестве временных мер борьбы с попытками эксплоататоров отстоять или восстановить свои привилегии. По мере того, как будет исчезать объективная возможность эксплоатации человека человеком, будет исчезать и необходимость в этих временных мерах, и партия будет стремиться к их сужению и к полной их отмене" (подчеркнуто нами). Эти строки несомненно оправдывают отказ от "лишения политических прав" в таком обществе, где исчезла возможность эксплоатации. Но программа, наряду с этим, требует одновременной отмены "каких бы то ни было ограничений свободы". Ибо вступление в социалистическое общество характеризуется не тем, что крестьяне уравниваются с рабочими, и что возвращаются политические права 3-5% граждан буржуазного происхождения, а в том, что устанавливается действительная свобода для всех 100% населения. С упразднением классов, по Ленину, как и по Марксу, отмирает не только диктатура, но и самое государство. Однако, насчет снятия "ограничений свободы" Сталин пока ничего не сказал ни Говарду, ни народам СССР.

    На помощь Сталину пришел Молотов, к сожалению, не очень счастливо. На соответственный вопрос директора "Temps" Молотов ответил: "теперь уже нередко (?) нет необходимости в тех административных мерах, которые проводились прежде", но "советская власть, разумеется, должна быть сильной и последовательной в борьбе против террористов и разрушителей общественной собственности...". Итак: "советская власть" -- без советов, пролетарская диктатура -- без пролетариата, притом диктатура не против буржуазии, а против... террористов и воров. Такого типа государства партийная программа во всяком случае не предвидела.

    Обещание Молотова обходиться "нередко" без тех чрезвычайных мер, которые окажутся не нужны, стоит не дорого и само по себе; но оно окончательно теряет цену рядом со ссылкой на врагов порядка, которые как раз и мешают отказаться от чрезвычайных мер. Откуда, однако, берутся эти враги порядка, террористы и воры, притом в таком угрожающем числе, что оправдывают будто бы сохранение диктатуры в обществе без классов? Здесь нам придется придти на помощь Молотову. На заре советской власти террористические акты устраивались эсерами или белыми в атмосфере еще незаконченной гражданской войны. Когда бывшие господствующие классы утратили надежды, исчез и терроризм. Кулацкий террор, отголоски которого наблюдаются и сейчас, имел всегда локальный характер и дополнял партизанскую войну против советского режима. Не об этом у Молотова речь. Новый террор не опирается ни на старые господствующие классы, ни на кулака. Террористы последних лет рекрутируются исключительно из среды советской молодежи, из рядов комсомола и партии. Совершенно бессильный разрешить те задачи, которые он себе ставит, индивидуальный террор имеет, однако, важнейшее симптоматическое значение, характеризуя остроту противоречия между бюрократией и широкими массами народа, в особенности молодого поколения. Терроризм есть трагическое дополнение бонапартизма. Каждый бюрократ в отдельности страшится террора; но бюрократия в целом успешно эксплоатирует его для оправдания своей политической монополии. Сталин с Молотовым и в этой области пороха не выдумали.

    Хуже всего, однако, то, что ни из обоих интервью, ни из комментариев к ним совершенно нельзя понять, какова же социальная природа того государства, для которого вырабатывается новая конституция? Советский строй официально считался выражением диктатуры пролетариата. Но если классы уничтожены, то тем самым уничтожена и социальная основа диктатуры. Кто же теперь является ее носителем? Очевидно, все население в целом. Но когда носителем диктатуры становится весь народ, освобожденный от классовых противоположностей, то это означает не что иное, как растворение диктатуры в социалистическом обществе, и, следовательно, ликвидацию государства. Марксистская логика неуязвима. Ликвидация государства, в свою очередь, начинается с ликвидации бюрократии. Не означает ли новая конституция хотя бы ликвидацию ГПУ? Пусть кто-нибудь попробует в СССР высказать эту мысль: ГПУ немедленно найдет убедительные доказательства для ее опровержения. Классы уничтожены, советы отменяются, классовая теория государства летит прахом, но бюрократия остается. Что и требовалось доказать.

    ХЛЫСТ ПРОТИВ БЮРОКРАТИИ

    Мы вернемся позже к вопросу о том, в какой мере всеобщее, равное и прямое избирательное право отвечает достигнутому будто бы социальному равенству всех граждан. Но если принять это положение на веру, то тем более неразрешимым кажется вопрос: почему же в таком случае выборы должны быть отныне тайными? Кого собственно боится население социалистической страны? От чьих именно покушений требуется защищать его? Если дети боятся темноты, то этот страх имеет чисто биологическое основание; когда же взрослые люди не смеют открыто высказывать свое мнение, то страх их имеет политический характер; а политика для марксиста есть всегда функция классовой борьбы. В капиталистическом обществе секретный характер голосования имеет своим назначением защищать эксплоатируемых от террора эксплоататоров. Если буржуазия в конце концов согласилась на такую реформу, -- конечно, под давлением масс, -- то только потому, что сама она оказывалась заинтересованной в том, чтоб хоть отчасти оградить свое государство от той деморализации, какую она же насаждала. Но в СССР не может быть, очевидно, давления эксплоататоров на трудящихся. От кого же приходится защищать советских граждан при помощи тайного голосования?

    По старой советской конституции открытая подача голоса введена была, как орудие революционного класса против буржуазных и мелкобуржуазных врагов. Той же цели служили ограничения в самом избирательном праве. Теперь, к исходу второго десятилетия после переворота, уже не классовые враги, а сами трудящиеся оказываются настолько запуганы, что могут голосовать не иначе, как под покровом тайны. Дело идет именно о массах народа, о его подавляющем большинстве, ибо нельзя же допустить, что тайная подача голосов вводится специально для удобств контр-революционного меньшинства!

    Кто же терроризует народ? Ответ ясен: бюрократия. При помощи тайного голосования она собирается защищать трудящихся от себя самой. Сталин довольно откровенно признал это. На вопрос: почему нужны тайные выборы? он ответил буквально: "А потому что мы хотим дать советским людям полную свободу голосовать за тех, кого они хотят избрать". Мы узнаем, таким образом, от Сталина, что сегодня "советские люди" не могут голосовать за тех, кого хотят избрать. "Мы" только собираемся еще дать им эту возможность. Кто эти "мы", которые могут дать и могут не дать свободу голосования? Это тот слой, от имени которого говорит и действует Сталин: бюрократия. Сталину следовало бы только прибавить, что его важное признание относится к партии так же точно, как и к государству, и что, в частности, сам он занимает должность генерального секретаря при помощи такой системы, которая не позволяет членам партии избрать тех, кого они хотят. Сама по себе фраза: "мы хотим дать советским людям" неизмеримо важнее всех тех конституций, которые Сталин еще только напишет, ибо она, эта короткая фраза, есть готовая конституция, притом вполне реальная, а не фиктивная.

    Как в свое время европейская буржуазия, советская бюрократия вынуждена ныне прибегнуть к тайному голосованию, чтоб хоть отчасти очистить государственный аппарат, который она эксплоатирует "на правах частной собственности", от той коррупции, которую она же насаждает. Сталину пришлось слегка приоткрыть этот мотив реформы. "У нас не мало учреждений, -- говорил он Говарду, -- которые работают плохо... Тайные выборы в СССР будут хлыстом в руках населения против плохо работающих органов власти". Второе замечательное признание! После того, как бюрократия создала собственными руками социалистическое общество, она почувствовала потребность... в хлысте. И не только потому, что органы власти "плохо работают", но и потому, главным образом, что они насквозь изъедены всеми пороками бесконтрольных клик.

    Еще в 1928 году Раковский писал по поводу ряда прорвавшихся наружу случаев ужасающей бюрократической деморализации: "Самым характерным в разлившейся волне скандалов и самым опасным является пассивность масс, коммунистических даже больше, чем беспартийных, по отношению к проявлениям неслыханного произвола, свидетелями которого были сами рабочие. Вследствие страха перед власть имущими или просто вследствие политического равнодушия, -- они проходили мимо без протеста, или ограничивались одним ворчанием". За протекшие после того восемь лет положение стало неизмеримо хуже. Сталинское самодержавие возвело кумовство, произвол, разнузданность, хищения и подкуп в систему управления. Загнивание аппарата, открывающееся на каждом шагу, стало грозить самому существованию государства, как источника власти, доходов и привилегий правящего слоя. Понадобилась реформа. Испугавшись дела рук своих, кремлевская верхушка обращается к населению с призывом помочь ей почистить и привести в порядок аппарат управления.

    ДЕМОКРАТИЯ БЕЗ ПОЛИТИКИ

    Обращаясь к народу за спасительным хлыстом, бюрократия ставит, однако, ультимативное условие: чтоб не было политики. Эта священная функция должна попрежнему оставаться монополией "вождя". На щекотливый вопрос американского собеседника о партиях Сталин ответил: "Коль скоро нет классов, коль скоро грани между классами стираются ("нет классов" -- "грани между классами -- которых нет! -- стираются". Л. Т.), остается лишь некоторая, но не коренная разница между различными прослойками социалистического общества, не может быть питательной почвы для создания борющихся между собой партий. Где нет нескольких классов, не может быть нескольких партий, ибо партия есть часть класса". Каждое слово -- ошибка, а иногда и две!

    У Сталина выходит так, будто границы классов строго очерчены, и будто каждому классу отвечает в каждый данный период только одна партия. Марксистское учение о классовой природе партий превращено здесь в смехотворную бюрократическую каррикатуру: политическая динамика совершенно выключается из исторического процесса -- в интересах административного порядка. На самом деле такого примера, где одному классу соответствует только одна партия, не найти на всем протяжении политической истории! Классы не однородны, раздираются внутренними антагонизмами и даже к разрешению общих задач приходят не иначе, как через внутреннюю борьбу тенденций, группировок и партий. Можно с известными ограничениями признать, что "партия есть часть класса". Но так как у класса есть много "частей" -- одни глядят вперед, другие назад, -- то один и тот же класс может выделить несколько партий. По той же причине одна партия может опираться на части нескольких классов.

    Замечательно, что эта скандальная ошибка Сталина имеет совершенно бескорыстный характер, ибо в отношении СССР он исходит ведь из утверждения, что там нет классов вообще. Частью какого же класса является ВКП -- после упразднения всех классов? Вступив неосторожно в область теории, Сталин доказывает более, чем хотел. Из его рассуждения вытекает не то, что в СССР не может быть разных партий, а то, что там не может быть ни одной партии: где нет классов, там вообще нет места для политики. Однако, из этого закона Сталин делает любезное исключение в пользу той партии, генеральным секретарем которой он состоит.

    Несостоятельность сталинской теории партий лучше всего раскрывается на истории рабочего класса. Несмотря на то, что по своей социальной структуре он является, несомненно, наименее разнородным из всех классов капиталистического общества, наличность такой "прослойки", как рабочая аристократия и связанная с ней рабочая бюрократия, ведет к созданию реформистских партий, превращающихся неизбежно в одно из орудий буржуазного господства. Является ли с точки зрения сталинской социологии разница между рабочей аристократией и пролетарской массой "коренной" или лишь "некоторой", это все равно; но именно из этой разницы выросла в свое время необходимость создания Третьего Интернационала. Не может, с другой стороны, подлежать сомнению, что структура советского общества неизмеримо разнороднее и сложнее, чем структура пролетариата капиталистических стран. Тем самым она может представить достаточную питательную почву для нескольких партий.

    Сталина интересует на самом деле не социология Маркса, а монополия бюрократии. Это совсем не одно и то же. Всякая рабочая бюрократия, даже и не обладающая государственной властью, склонна считать, что в рабочем классе нет "питательной почвы" для оппозиции. Вожди британской Лэбор-парти изгоняют революционеров из профессиональных союзов на том основании, что в рамках "единого" рабочего класса нет места для борьбы партий. Точно также поступают г.г. Вандервельде, Леон Блюмы, Жуо и проч. Этот образ действий продиктован не метафизикой единства, а эгоистическими интересами привилегированных клик. Советская бюрократия неизмеримо могущественнее, богаче и самоувереннее рабочей бюрократии буржуазных стран. Высоко квалифицированные рабочие пользуются в Советском Союзе такими привилегиями, которых не знают наиболее высокие категории труда в Европе и Америке. Этот двойной слой: бюрократия, опирающаяся на рабочую аристократию, и управляет страной. Нынешняя правящая партия СССР есть не что иное, как политическая машина привилегированного слоя. Сталинской бюрократии есть что терять и нечего больше завоевывать. Она не склонна делиться тем, что имеет. "Питательную почву" она хочет и впредь сохранить только для себя.

    Правда, большевистская партия имела монопольное положение в государстве и в первый период советской эры. Однако, отождествлять эти два явления значит принимать видимость за существо. В годы гражданской войны, при исключительно тяжелых исторических условиях, партия большевиков увидела себя вынужденной запретить временно другие партии, не потому, что у них не было "питательной почвы", -- в этом случае не было бы нужды и запрещать их, -- а наоборот, именно потому, что питательная почва была: это и делало их опасными. Партия открыто объясняла массам то, что делала, ибо дело явно для всех шло о защите изолированной революции от смертельных опасностей. Ныне бюрократия тем более подкрашивает социальную действительность, чем более нагло она ее эксплоатирует в свою пользу. Если верно, что царство социализма уже наступило, и питательная почва для политических партий исчезла, то незачем было бы и запрещать их. Оставалось бы, в соответствии с программой, упразднить "какие бы то ни было ограничения свободы". Но о такой конституции бюрократия не позволяет никому и заикаться. Внутренняя фальшь всего построения бьет в глаза!

    Пытаясь рассеять естественные сомнения своего собеседника, Сталин выдвинул новое соображение: "Избирательные списки на выборах будет выставлять не только коммунистическая партия, но и всевозможные общественные беспартийные организации. А таких у нас сотни"... "Каждая из прослоек (советского общества) может иметь свои специальные интересы и отражать (выражать?) их через имеющиеся многочисленные общественные организации". Именно по этой причине, очевидно, новая советская конституция и будет "самой демократической конституцией из всех существующих в мире".

    Этот софизм не лучше других. Важнейшие "прослойки" советского общества это верхи бюрократии, ее средний и низший слои, рабочая аристократия, колхозная аристократия, средняя рабочая масса, средние слои колхозников, крестьяне-единоличники, низшие рабочие и крестьянские слои, переходящие в лумпен-пролетариат, беспризорные, проститутки и проч. Что касается советских общественных организаций, -- профессиональных, кооперативных, культурных, спортивных и пр. -- то они вовсе не представляют интересы разных "прослоек", ибо все они имеют одну и ту же иерархическую структуру: даже в тех случаях, когда организации опираются на непривилегированные круги, как, например, профессиональные союзы и кооперативы, активную роль в них играют исключительно представители привилегированных верхов, а последнее слово остается за "партией", т.-е. политической организацией командующего слоя. Участие неполитических организаций в избирательной борьбе приведет, следовательно, ни к чему другому, как к соперничеству разных клик бюрократии, в пределах, указанных Кремлем. Правящая верхушка расчитывает таким путем узнать кое-какие скрытые от нее тайны и освежить свой режим, не допуская, в то же время, политической борьбы, которая неизбежно направилась бы против нее самой.

    ИСТОРИЧЕСКИЙ СМЫСЛ НОВОЙ КОНСТИТУЦИИ

    В лице своего наиболее авторитетного вождя, бюрократия снова показывает, как мало она понимает те исторические тенденции, которые приводят ее в движение. Когда Сталин говорит, что разница между прослойками советского общества "некоторая, но не коренная", то он имеет, очевидно, в виду тот факт, что, за вычетом крестьян-единоличников, которые и сегодня еще могли бы заселить Чехословакию, все остальные "прослойки" опираются на огосударствленные или коллективизированные средства производства. Это бесспорно! Но между коллективной, т.-е. групповой собственностью в сельском хозяйстве и национализированной -- в промышленности остается еще "коренная" разница: она может еще дать себя знать в будущем. В обсуждение этого важного вопроса мы, однако, входить не будем. Сейчас несравненно более острое значение имеет та разница между "прослойками", которая определяется их отношением не к средствам производства, а к предметам потребления. Область распределения является, конечно, только "надстройкой" по отношению к области производства. Однако, для повседневной жизни людей решающее значение имеет именно область распределения. Под углом зрения собственности на средства производства разница между маршалом и подметальщицей, между главой треста и чернорабочим, между сыном наркома и беспризорным, является не "коренной". Но одни из них занимают барские квартиры, пользуются несколькими дачами в разных местах страны, имеют в своем распоряжении лучшие автомобили, и давно забыли, как чистят собственные сапоги; другие живут нередко в деревянном бараке, без перегородок, ведут полуголодное существование и не чистят сапог только потому, что ходят босиком. Сановнику эта разница кажется лишь "некоторой", т.-е. не заслуживающей внимания. Чернорабочему она не без основания кажется "коренной".

    Наряду с террористами, объектом диктатуры являются в СССР, по словам Молотова, воры. Но самое обилие людей этой профессии есть верный признак царящей в обществе нужды. Где материальный уровень подавляющего большинства еще так низок, что собственность на хлеб и сапоги приходится охранять при помощи расстрелов, там речи об осуществленном уже будто бы социализме звучат, как подлое издевательство над человеком!

    В действительно однородном обществе, где нормальные потребности граждан удовлетворяются без вражды и драки, не только бонапартистский абсолютизм, но и бюрократия вообще были бы немыслимы. Бюрократия -- не техническая, а социальная категория. Всякая бюрократия возникает и держится на разнородности общества, противоположности интересов и внутренней борьбы. Она регулирует социальные антагонизмы в интересах привилегированных классов или слоев и снимает за это с трудящихся огромную дань. Эту же функцию, несмотря на великий переворот в имущественных отношениях, продолжает с цинизмом и не без успеха выполнять и советская бюрократия.

    Она поднялась на нэпе, эксплоатируя антагонизм между кулаками и нэпманами, с одной стороны, рабочими и бедными крестьянами, с другой. Когда окрепший кулак занес руку на самое бюрократию, она, в порядке самообороны, оказалась вынуждена непосредственно опереться на низы. В годы борьбы против кулака (1929-1932) бюрократия была слабее всего. Именно поэтому она с великой ревностью приступила к формированию рабочей и колхозной аристократии: вопиющие различия в заработной плате, премии, ордена и другие подобные меры, которые на одну треть вызываются экономической необходимостью, на две трети -- политическими интересами бюрократии. На этом новом, все углубляющемся социальном антагонизме правящая каста поднялась до своих нынешних бонапартистских высот.

    В стране, где лава революции еще не остыла, привилегированные очень остро боятся собственных привилегий, особенно на фоне общей нужды. Верхние советские слои страшатся масс чисто буржуазным страхом. Сталин дает возрастающим привилегиям правящего слоя "теоретическое" оправдание при помощи Коминтерна и защищает советскую аристократию от недовольства при помощи концентрационных лагерей. Сталин есть неоспоримый вождь бюрократии и рабочей аристократии. Только с этими "прослойками" он находится в постоянном общении. Только из этих кругов идет искреннее "обожание" вождя. Такова сущность нынешней политической системы СССР.

    Но для того, чтоб эта механика могла держаться, Сталин должен время от времени становиться на сторону "народа" против бюрократии, разумеется, с молчаливого согласия этой последней. Он вынужден даже искать хлыста снизу против злоупотреблений сверху. Таков, как уже сказано выше, один из мотивов конституционной реформы. Есть другой, не менее важный.

    Новая конституция упраздняет советы, растворяя рабочих в общей массе населения. Политически советы, правда, давно уже потеряли значение. Но с ростом новых социальных антагонизмов и с пробуждением нового поколения они могла бы снова ожить. Больше всего, надо, конечно, опасаться городских советов, с возрастающим участием свежих и требовательных комсомольцев. В городах контраст роскоши и нужды слишком бьет в глаза. Первая забота советской аристократии -- отделаться от рабочих и красноармейских советов.

    Несмотря на коллективизацию, материальное и культурное противоречие между городом и деревней едва затронуто. Крестьянство все еще очень отстало и распылено. Социальные антагонизмы имеются и внутри колхозов и между колхозами. С недовольством деревни бюрократии гораздо легче справиться. Она может не без успеха использовать колхозников против городских рабочих. Задушить протест рабочих против возрастающего социального неравенства тяжестью более отсталых масс деревни, таково главное назначение новой конституции, о котором ни Сталин ни Молотов ничего, разумеется, не поведали миру. Бонапартизм, кстати сказать, всегда опирается на деревню против города. Сталин и здесь остается в традиции.

    Ученые филистеры, типа Веббов, не видели большой разницы между большевизмом и царизмом до 1923 года, зато полностью признали "демократию" сталинского режима. Не мудрено: эти господа всю жизнь были идеологами рабочей бюрократии. На самом деле советский бонапартизм относится к советской демократии, как буржуазный бонапартизм, или даже фашизм -- к буржуазной демократии. И тот и другой одинаково выросли из страшных поражений мирового пролетариата. И тот и другой рухнут при первой его победе.

    Бонапартизм, как свидетельствует история, отлично уживается со всеобщим и даже тайным избирательным правом. Демократическим ритуалом бонапартизма является плебисцит. Время от времени гражданам ставится вопрос: за или против вождя? Со своей стороны вождь принимает меры к тому, чтобы голосующий чувствовал дуло револьвера у виска. Со времени Наполеона III, который кажется ныне провинциальным дилетантом, эта техника достигла необыкновенного развития, как свидетельствует хотя бы недавняя инсценировка Геббельса. Новая конституция должна, таким образом, юридически ликвидировать обветшавший советский режим, заменив его бонапартизмом на плебисцитарной основе.

    ЗАДАЧИ АВАНГАРДА

    Развивая Сталина, Молотов ответил редактору "Тан", что вопрос о партиях в СССР "не актуален, поскольку у нас дело вплотную подошло к полной ликвидации... классов". Какая точность идей и терминов: в 1931 году ликвидировали "последний капиталистический класс, кулачество", а в 1936 году "вплотную подошли" к ликвидации классов. Так или иначе, вопрос о партиях, для Молотова, "не актуален". Совсем иначе смотрят, однако, на дело те рабочие, которые считают, что бюрократия, подавляя одной рукой эксплоататорские классы, подготовляет другой рукой их возрождение. Для этих передовых рабочих вопрос о собственной партии, независимой от бюрократии, есть самый актуальный из всех вопросов. Сталин и Молотов отлично понимают это: недаром они за последние месяцы исключили из так называемой ВКП несколько десятков тысяч большевиков-ленинцев, т.-е., в сущности, целую революционную партию.

    Когда редактор "Тан" вежливо поставил вопрос о фракциях и об их возможном превращении в самостоятельные партии, Молотов, с отличающей его находчивостью, ответил: "в партии... делались попытки создания особых фракций, ...но вот уже несколько лет, как положение в этом отношении в корне изменилось, и коммунистическая партия действительно едина". Лучше всего, мог бы он прибавить, это доказывается непрерывными чистками и концентрационными лагерями. Однако, нелегальное существование оппозиционной партии не есть небытие: это лишь тяжелая форма бытия. Аресты могут оказаться вполне действительными против партий сходящего со сцены класса: революционная диктатура 1917-1923 годов вполне доказала это. Но аресты революционного авангарда не спасут пережившую себя бюрократию, которая, по собственному признанию, нуждается в "хлысте".

    Ложь и трижды ложь, будто в СССР осуществлен социализм. Расцвет бюрократизма есть варварское доказательство того, что до социализма еще далеко. Пока производительность труда в СССР в несколько раз ниже, чем в передовых капиталистических странах; пока народ не вышел из нужды; пока из за предметов потребления ведется жестокая борьба; пока обособившаяся бюрократия может безнаказанно играть на социальных антагонизмах, -- до тех пор опасность буржуазной реставрации остается во всей своей силе. Сейчас, с ростом неравенства на основе экономических успехов, опасность даже возросла. В этом и только в этом -- оправдание необходимости государственной власти. Но бюрократически переродившееся государство само стало главной опасностью для социалистического будущего. Свести неравенство к его экономически неизбежным на данной стадии пределам и проложить дорогу социалистическому равенству может только активный политический контроль трудящихся, начиная с их авангарда. Возрождение большевистской партии, в противовес партии бонапартистов, есть ключ ко всем остальным трудностям и задачам.

    На пути к цели надо уметь пользоваться теми реальными возможностями, которые открываются на каждом этапе. Какие бы то ни было иллюзии насчет сталинской конституции были бы, конечно, неуместны. Но столь же недопустимо было бы отмахнуться от нее, как от незначительного пустяка. Бюрократия идет на риск реформы не по доброй воле, а по нужде. История знает много примеров тому, как бюрократическая диктатура, прибегая для своего спасения к "либеральным" реформам, еще больше ослабляет себя. Обнажая бонапартизм, новая конституция создает полулегальное прикрытие для борьбы с ним. Состязание бюрократических клик может стать отдушиной для более широкой политической борьбы. Хлыст против "плохо работающих органов власти" может превратиться в хлыст против бонапартизма. Все зависит от степени активности передовых элементов рабочего класса.

    Большевикам-ленинцам надо отныне внимательно следить за всеми перепетиями конституционной реформы, тщательно учитывая опыт первых предстоящих выборов. Надо учиться пользоваться соперничеством разных "общественных организаций" в интересах социализма. Надо уметь давать бои и на почве плебисцитов. Бюрократия боится рабочих, -- надо смелее и шире развернуть работу в их среде. Бонапартизм пугается молодежи, -- надо объединять ее под знаменем Маркса и Ленина. От авантюр индивидуального террора, метода отчаявшихся, надо выводить авангард молодого поколения на широкую дорогу мировой революции. Надо воспитывать новые большевистские кадры, которые придут на смену загнивающему бюрократическому режиму.

    16-го апреля 1936 г.


ПЛАН ФИЗИЧЕСКОГО ИСТРЕБЛЕНИЯ БОЛЬШ.-ЛЕНИНЦЕВ

    В "Правде" от 15 марта напечатана исходящая явно от Сталина высоко официозная инструкция о том, как обращаться с исключенными из партии. Вопрос не простой, если принять во внимание, что, начиная со второй половины прошлого года, исключено до сегодняшнего дня никак не меньше 300 тысяч человек, а может быть и пол-миллиона. Самый низкий процент исключенных -- 7%, но в некоторых организациях исключено свыше трети. Сейчас под видом "обмена партийных билетов" чистка продолжается, или, как говорится в инструкции Сталина, партия продолжает освобождаться "от троцкистов, зиновьевцев, белогвардейцев и прочей нечисти". Список и порядок категорий исключенных установился совершенно твердо, причем во всех перечислениях, местных и общих, "троцкисты" неизменно занимают первое место. Это значит, что на них падают самые тяжкие удары.

    Инструкция Сталина не оставляет на этот счет места никаким сомнениям. По внешнему виду инструкция как бы имеет целью смягчить излишнее рвение местных организаций, которые всех исключенных лишают работы. С беспримерным бюрократическим иезуитизмом Сталин вступается за некоторые категории исключенных. Так, говорит инструкция, некоторые коммунисты исключены, как пассивные элементы, как нарушители дисциплины или партийной этики. По отношению к таким строгость неуместна. Если они скомпрометированы для старой работы, им нужно дать новую. Не надо плодить лишних врагов. "К сожалению эту простую истину понимают не всюду". Человек, совершивший "какой либо тяжкий проступок против партийной этики", может тем не менее оставаться "полезным человеком для социалистической страны". При одном условии: если это не "враг", т.-е. не враг бюрократии. Если он проворовался, получил или дал взятку, избил подчиненного, или изнасиловал подчиненную, словом, совершил "тяжкий проступок против партийной этики", но остается при этом предан власти, этому "полезному человеку" надо дать другую работу. Главное качество, которого инструкция требует от партийных руководителей -- "это умение отличить врага от неврага". Беспощадность рекомендуется только по отношению к политическому противнику. Послушный взяточник -- не враг, честный оппозиционер -- смертельный враг, которого надо лишить какой-бы то ни было работы.

    В СССР единственным работодателем является бюрократия. Инструкция Сталина практически означает: обречь десятки тысяч оппозиционеров мукам безработицы и беспризорности, даже на местах ссылки. Правда, это делалось и раньше, но не всегда. Сейчас это возведено в систему.

    Инструкция Сталина, носящая заглавие "О большевистской бдительности", должна быть доведена до сведения рабочих всего мира. Нужно не упускать ни одного подходящего случая, чтоб поднять этот вопрос на рабочих собраниях. Нужно проникнуть, по возможности, в профессиональную печать. Нужно сделать все, чтоб помешать Сталину подвергнуть физическому истреблению десятки тысяч молодых безукоризненных борцов.

    Л. Т.

    25 марта 1936 г.


ФРАНЦИЯ НА ПОВОРОТЕ

    (Вместо предисловия ко второму изданию "В защиту терроризма")*1

    Эта книга посвящена выяснению методов революционной политики пролетариата в нашу эпоху. Изложение имеет полемический характер, как и сама революционная политика. Овладев угнетенными массами, полемика против господствующего класса превращается на известном этапе в революцию.

    Теоретической основой революционной политики является ясное понимание классовой природы современного общества, его государства, его права, его идеологии. Буржуазия оперирует абстракциями ("нация", "отечество", "демократия"), чтоб прикрыть ими эксплоататорский характер своего господства. "Le Temps", один из наиболее бесчестных журналов на земном шаре, каждый день поучает народные массы Франции патриотизму и бескорыстию. Между тем ни для кого не секрет, что бескорыстие самого "Тан" расценивается по определенному международному прейс-куранту.

    Первый шаг революционной политики -- разоблачение буржуазных фикций, отравляющих сознание народных масс. Эти фикции получают особенно злокачественный характер, когда амальгамируются с идеями "социализма" и "революции". Сейчас более, чем когда либо, в рабочих организациях Франции задают тон фабриканты таких амальгам.

    Первое издание этой книги сыграло известную роль в первоначальном формировании французской коммунистической партии: автор слышал об этом в свое время немало свидетельств, следы которых не трудно, впрочем, найти в "Юманите" до 1924 года. За прошедшие после того 12 лет, в Коммунистическом Интернационале -- после ряда лихорадочных зигзагов -- произведена радикальная переоценка ценностей: достаточно сказать, что ныне это произведение значится в индексе запретных книг. По своим идеям и методам теперешние вожди французской коммунистической партии (мы вынуждены сохранить это название, находящееся в полном противоречии с реальностью) ничем принципиальным не отличаются от Каутского, против которого направлена наша работа: они лишь неизмеримо более невежественны и циничны. Рецидив реформизма и патриотизма, переживаемый Кашеном и Ко, мог бы сам по себе послужить достаточным оправданием для нового издания этой книги. Имеются, однако, и более серьезные мотивы: они коренятся в глубоком предреволюционном кризисе, который потрясает режим Третьей республики.

    После восемнадцатилетнего перерыва автор этой книги имел возможность провести два года (1933-1935) во Франции, правда, лишь в качестве провинциального наблюдателя, который к тому же сам находился под тщательным наблюдением. За это время в департаменте Изер, где автору пришлось проживать, разыгрался небольшой, совсем заурядный и будничный эпизод, который, однако, является ключем ко всей французской политике. В санатории, принадлежащей Комите де Форж, молодой рабочий, которому предстояла тяжкая операция, позволил себе читать революционную печать (вернее, ту печать, которую он по наивности считал революционной: "Юманите"). Администрация поставила неосторожному больному, а затем и четырем другим, разделявшим его симпатии, ультиматум: либо они отказываются от получения нежелательных изданий, либо их немедленно выбросят на улицу. Указания больных на то, что в санатории ведется совершенно открыто клерикально-реакционная пропаганда, конечно, не помогли. Так как дело шло о простых рабочих, которые не рисковали ни депутатскими мандатами, ни министерскими портфелями, а только здоровьем и жизнью, то ультиматум успеха не имел: пять больных, один накануне операции, были выброшены из санатории. Гренобль имел тогда социалистический муниципалитет, возглавлявшийся доктором Мартен, одним из тех консервативных буржуа, какие вообще задают тон в социалистической партии и законченным представителем которых является Леон Блюм. Изгнанные рабочие сделали попытку найти защиту у мэра. Тщетно: несмотря на все настояния, письма, ходатайства, их даже не приняли. Они обратились к местной левой газете "Депеш", в которой радикалы и социалисты составляют нераздельный картель. Узнав, что дело идет о санатории Комите де Форж, директор газеты наотрез отказался от вмешательства: все, что хотите, только не это. За какую то неосторожность по отношению к этой могущественной организации, "Депеш" была уже однажды лишена объявления и потерпела 20.000 франков убытка. В отличие от пролетариев у директора "левой" газеты, как и у мэра, было что терять: они отказались поэтому от неравной борьбы, предоставив рабочих, с их больными кишками и почками, их собственной участи.

    Раз в неделю или две социалистический мэр, тревожа смутные воспоминания юности, произносит речь о преимуществах социализма над капитализмом. Во время выборов "Депеш" поддерживает мэра и его партию. Все в порядке. Комите де Форж относится с либеральной терпимостью к такого рода социализму, который не наносит ни малейшего ущерба материальным интересам капитала. Посредством объявления в 20 тысяч франков в год (так дешево стоят эти господа!), феодалы тяжелой промышленности и банков держат в фактическом подчинении большую картельную газету! И не только ее: у Комите де Форж есть, очевидно, достаточные аргументы, прямые и косвенные, для господ мэров, сенаторов, депутатов, в том числе и социалистических. Вся официальная Франция стоит под диктатурой финансового капитала. В словаре Ларусса эта система называется "демократической республикой".

    Господам левым депутатам и газетчикам не только в Изере, а во всех департаментах Франции, казалось, что их мирному сожительству с капиталистической реакцией не будет конца. Они ошибались. Давно изъеденная червоточиной демократия внезапно почувствовала у своего виска дуло револьвера. Как вооружения Гитлера -- грубый материальный факт -- вызвали настоящий переворот в отношениях между государствами, обнаружив тщету и призрачность, так называемого, "международного права", так вооруженные банды полковника Деларока произвели пертурбацию во внутренних отношениях Франции, заставив перестроиться, перекраситься и перегруппироваться все без исключения партии.

    Энгельс писал некогда, что государство, в том числе и демократическая республика -- это отряды вооруженных людей, стоящие на защите собственности; все остальное только прикрашивает или маскирует этот факт. Красноречивые защитники "Права", вроде Эррио или Блюма, всегда возмущались таким цинизмом. Но Гитлер, как и Деларок, каждый в своей сфере, снова показали, что Энгельс прав.

    Даладье был в начале 1934 года министром-председателем волею всеобщего, равного, прямого и тайного избирательного права: он носил национальный суверенитет в своем кармане, рядом с носовым платком. Но как только отряды Деларока, Морраса и Ко показали, что смеют стрелять и перерезать полицейским лошадям жилы, суверенный Даладье уступил место политическому инвалиду, на которого указали вожди вооруженных отрядов. Таков факт, который несравненно значительнее всей избирательной статистики и которого не вычеркнуть из новейшей истории Франции, ибо он предуказывает будущее.

    Конечно, не всякая группа, вооруженная револьверами, способна в любое время, изменить направление политической жизни страны. Лишь те вооруженные отряды, которые являются органами определенных классов, могут при известных условиях сыграть решающую роль. Полковник Деларок и его последователи хотят обеспечить "порядок" от потрясений. А так как порядок во Франции означает господство финансового капитала над средней и мелкой буржуазией и господство буржуазии в целом над пролетариатом и близкими к нему слоями, то отряды Деларока являются попросту вооруженными пикетами финансового капитала.

    Мысль эта не нова. Ее можно встретить часто даже на страницах "Попюлер" и "Юманите", хотя впервые она формулирована, разумеется, не ими. Однако, эти издания высказывают только половину правды. Другая, не менее важная половина состоит в том, что Эррио и Даладье, со своими сторонниками, также являются агентурой финансового капитала: иначе радикалы не могли бы быть правительственной партией Франции в течении десятков лет. Если не играть в прятки, то надлежит сказать, что Деларок и Даладье служат одному и тому же хозяину. Это не значит, конечно, что они сами или их методы тождественны. Наоборот. Они неистово враждуют друг с другом, как две специализированные агентуры, у каждой из которых особый секрет спасения. Даладье обещает поддерживать порядок при помощи все той же трехцветной демократии. Деларок считает, что переживший себя парламентаризм должен быть сметен в пользу открытой военно-политической диктатуры. Политические методы антагонистичны, но социальные интересы одни.

    Исторической основой антагонизма между Делароком и Даладье -- мы пользуемся этими именами лишь для простоты изложения -- является упадок капиталистической системы, ее неисцелимый кризис, ее загнивание. Несмотря на непрерывные завоевания техники и взрывчатые успехи отдельных отраслей промышленности, капитализм в целом тормозит развитие производительных сил, порождая крайнюю шаткость социальных и международных отношений. Парламентарная демократия неразрывно связана с эпохой свободной конкуренции и свободной международной торговли. Буржуазия могла терпеть свободу стачек, собраний, печати до тех пор, пока производительные силы шли в гору, рынки сбыта расширялись, благосостояние народных масс, хоть отчасти, повышалось, и капиталистические нации могли жить и жить давать другим. Не то теперь. Империалистская эпоха характеризуется, если выключить Советский Союз, застоем или снижением национального дохода, хроническим аграрным кризисом и органической безработицей. Эти явления внутренне присущи нынешнему фазису капитализма, как подагра и склероз -- определенным возрастам человека. Объяснять мировой экономический хаос последствиями последней войны значит обнаруживать безнадежную поверхностность в духе г. Кайо, графа Сфорца и пр. Сама война была ничем иным, как попыткой капиталистических стран обрушить уже надвигавшийся крах на спину противника. Попытка не удалась. Война только углубила явления распада, который в своем дальнейшем развитии подготовляет новую войну.

    Как ни плоха французская экономическая статистика, умышленно обходящая проблемы классовых противоречий, но и она не может скрыть явления прямого социального распада. При общем снижении национального дохода, при поистине ужасающем упадке дохода крестьян, при разорении мелкого люда городов, при росте безработицы, предприятия-гиганты, с оборотом свыше 100-200 миллионов в год, делают блестящие дела. Финансовый капитал в полном смысле слова высасывает живую кровь из жил французского народа. Такова социальная основа идеологии и политики "национального единения".

    Смягчения и просветы в процессе упадка возможны, даже неизбежны: они сохранят, однако, лишь конъюнктурный характер. Общая же тенденция нашей эпохи непреодолимо толкает Францию, вслед за рядом других стран, к альтернативе: либо пролетариат должен опрокинуть насквозь прогнивший буржуазный порядок, либо капитал, в целях самосохранения, должен заменить демократию фашизмом. На долго ли? На этот вопрос ответит судьба Муссолини и Гитлера.

    Фашисты стреляли 6 февраля 1934 года по прямому поручению биржи, банков и трестов. С тех же командных высот Даладье получил приказ сдать власть Думергу. И если радикальный лидер капитулировал -- с тем малодушием, которое вообще характеризует радикалов, -- то именно потому, что в бандах Деларока он узнал отряды своего собственного хозяина. Иначе сказать: суверенный Даладье уступил власть Думергу по той же самой причине, по которой директор "Депеш" и мэр Гренобля отказались разоблачить отвратительную жестокость агентов Комите де Форж.

    Переход от демократии к фашизму чреват, однако, опасностью социальных потрясений. Отсюда тактические колебания и разногласия на верхах буржуазии. Все магнаты капитала -- за дальнейшее укрепление вооруженных отрядов, которые могли бы явиться спасительным резервом в час опасности. Но какое место отвести этим отрядам уже сегодня, позволить ли им немедленно перейти в атаку или держать их пока лишь в качестве угрозы, эти вопросы остаются еще не решенными. Финансовый капитал не верит больше в возможность для радикалов вести за собой мелкобуржуазные массы и давлением этих масс удерживать пролетариат в рамках "демократической" дисциплины. Но он не уверен также в способности фашистских организаций, пока еще лишенных настоящей массовой базы, овладеть властью и установить твердый порядок.

    Не парламентская риторика, а возмущение рабочих, попытка всеобщей стачки, правда, задушенная в самом начале бюрократией Жуо, впоследствии -- локальные восстания (Тулон, Брест...) внушили закулисным руководителям необходимость осторожности. Фашистов слегка одернули, радикалы вздохнули чуть-чуть свободнее. "Тан", который в ряде статей успел уже предложить руку и сердце "молодому поколению", снова открыл преимущества либерального режима, как отвечающего французскому гению. Так установился неустойчивый, переходный, бастардный режим, отвечающий не гению Франции, а закату Третьей республики. В этом режиме наиболее ярко выступают его бонапартистские черты: независимость власти от партий и программ, ликвидация парламентского законодательства посредством исключительных полномочий, возвышение правительства над борющимися лагерями, т.-е. фактически над нацией, в качестве "третейского судьи". Министерства Думерга, Фландена, Лаваля, все три с непременным участием скомпрометированных и униженных радикалов, представляли небольшие вариации одной и той же темы.

    С возникновением министерства Сарро, Леон Блюм, проницательность которого имеет два измерения, вместо трех, провозгласил: "последние плоды 6-го февраля разрушены в парламентской плоскости" ("Попюлер", 2 февраля 1936 г.). Вот, что значит тенью щетки чистить тень кареты! Как будто вообще можно упразднить "в парламентской плоскости" давление вооруженных отрядов финансового капитала! Как будто Сарро может не испытывать этого давления и не трепетать перед ним! На самом деле правительство Сарро-Фландена представляет разновидность того же полу-парламентского "бонапартизма", только с некоторым уклоном "влево". Сам Сарро, в ответ на обвинения в принятии им произвольных мер, как нельзя лучше ответил в парламенте: "если мои меры произвольны (arbitraires), то это потому, что я хочу быть арбитром". Этот афоризм не плохо звучал бы даже в устах Наполеона III. Сарро чувствует себя не уполномоченным определенной партии или блока партий у власти, как полагается по законам парламентаризма, а третейским судьей над классами и партиями, как полагается по законам бонапартизма.

    Обострение классовой борьбы и особенно открытое выступление вооруженных банд реакции породили не меньший переворот и в среде рабочих организаций. Социалистическая партия, мирно игравшая роль пятого колеса в колеснице Третьей республики, увидела себя вынужденной отречься наполовину от своей картелистской традиции и даже порвать со своим правым крылом ("нео"). В это самое время коммунисты совершили противоположную эволюцию, но с несравненно большим размахом. В течение нескольких лет эти господа бредили баррикадами, завоеванием улиц и проч. (бред этот имел, правда, главным образом литературный характер). Теперь, после 6 февраля 1934 года, поняв, что дело обстоит серьезно, баррикадных дел мастера шарахнулись вправо. Естественный рефлекс перепуганных фразеров как нельзя лучше совпал с новой международной ориентацией советской дипломатии.

    Под гнетом опасности со стороны гитлеровской Германии политика Кремля повернула в сторону Франции. Статус-кво -- в международных отношениях! Статус-кво -- в отношении внутреннего режима Франции! Надежды на социалистическую революцию? Химеры! В руководящих кругах Кремля иначе, как с презреньем, вообще не говорят о французском коммунизме. Надо удержать то, что есть, чтоб не стало хуже. Парламентская демократия во Франции немыслима без радикалов: надо, чтоб социалисты поддержали их; надо приказать коммунистам, чтоб они не мешали блоку Блюма с Эррио; если возможно, чтоб и сами примкнули к блоку. Ни потрясений, ни угроз! Таков курс Кремля.

    Когда Сталин отрекается от мировой революции, буржуазные партии Франции не хотят ему верить. Напрасно! Слепая доверчивость в политике, конечно, не высокая добродетель. Но и слепое недоверие не лучше. Надо уметь сопоставлять слова с делами и распознавать общую тенденцию развития на протяжении ряда лет. Политика Сталина, определяющаяся интересами привилегированной советской бюрократии, приобрела насквозь консервативный характер. Французская буржуазия имеет все основания доверять Сталину. Тем меньше оснований для доверия у французского пролетариата.

    На объединительном конгрессе синдикатов в Тулузе, "коммунист" Ракамон придал политике Народного фронта поистине бессмертную формулировку: "как преодолеть робость радикальной партии"? Как победить страх буржуазии перед пролетариатом? Очень просто: грозные революционеры должны выбросить нож, зажатый меж зубов, напомадить волосы и похитить улыбку у самой привлекательной из одалисок: это и будет Вайян-Кутюрье последней формации. Под напором напомаженных "коммунистов", которые изо всех сил толкали полевевших социалистов вправо, Блюму пришлось снова менять ориентацию, к счастью, в привычном направлении. Так сложился Народный фронт, -- ассоциация страхования радикальных банкротов за счет капитала рабочих организаций.

    Радикализм неотделим от франк-масонства, и этим уже сказано все. Во время прений в Палате Депутатов о лигах г. Ксавье Вала напомнил, что Троцкий "запретил" в свое время французским коммунистам участвовать в масонских ложах. Г. Жамми Шмит, кажется, высокий авторитет в этой области, тут же объяснил запрещение несовместимостью деспотического большевизма со "свободным духом". Спорить на эту тему с радикальным депутатом у нас нет основания. Но мы и сейчас считаем не заслуживающим ни малейшего доверия того представителя рабочих, который ищет вдохновения или утешения в пресной масонской религии сотрудничества классов. Картель не случайно дополнялся широким участием социалистов в маскараде лож. Сейчас пришла пора надеть фартушки и раскаявшимся коммунистам! В фартушках, кстати, новообращенным ученикам будет удобнее прислуживать старым мастерам картеля.

    Но народный фронт -- говорят нам не без возмущения -- вовсе не картель, а массовое движение. Недостатка в пышных определениях, конечно, нет, но дела они не меняют. Назначение картеля всегда состояло в том, чтоб тормозить массовое движение, направляя его в русло сотрудничества классов. Таково же точно назначение и Народного фронта. Разница между ними та -- и она не маловажна, -- что традиционный картель применялся в сравнительно мирные и устойчивые эпохи парламентарного режима. Теперь же, когда массы нетерпеливы и взрывчаты, необходим более внушительный тормаз, с участием "коммунистов". Совместные собрания, парадные шествия, клятвы, сочетание знамен Коммуны и Версаля, шум, гам, демагогия, -- все служит одной цели: задержать и деморализовать массовое движение.

    Оправдываясь в Палате перед правыми, Сарро заявил, что его невинные уступки Народному фронту представляют собою ни что иное, как предохранительный клапан режима. Эта откровенность могла показаться неосторожной. Но она была награждена бурными аплодисментами крайне левой. Значит, у Сарро не было оснований стесняться. Во всяком случае ему удалось, может быть и не вполне сознательно, дать классическое определение Народного фронта: предохранительный клапан против массового движения. Г. Сарро вообще везет на афоризмы!

    Внешняя политика есть продолжение внутренней. Отказавшись полностью от точки зрения пролетариата, Блюм, Кашен и Ко усваивают -- под маской "коллективной безопасности" и "международного права" -- точку зрения национального империализма. Они подготовляют ту же точно политику пресмыкательства, какую они вели в 1914-1918 г.г., только с прибавлением: "для защиты СССР". Между тем в течение 1918-1923 г.г., когда советской дипломатии тоже приходилось немало лавировать и заключать соглашения, ни одна из секций Коминтерна не могла даже помыслить о блоке со своей буржуазией! Разве это одно -- не достаточное доказательство искренности отречения Сталина от мировой революции?

    По тем же побуждениям, по каким нынешние вожди Коминтерна прильнули к сосцам "демократии" в период ее агонии, они открыли светозарный облик Лиги Наций, когда у нее началась уже предсмертная икота. Так создалась общая с радикалами и Советским Союзом платформа внешней политики. Внутренняя программа Народного фронта состряпана из общих мест, которые поддаются не менее свободному толкованию, чем женевский ковенант. Общий смысл программы: все оставить по старому. Между тем массы не хотят больше старого: в этом и состоит ведь суть политического кризиса.

    Разоружая пролетариат политически, Блюмы, Поль Форы, Кашены, Торезы больше всего озабочены тем, чтоб он не вооружился физически. Агитация этих господ ничем не отличается от поповских проповедей о преимуществе нравственного начала. Энгельс, учивший, что проблема государственной власти есть проблема вооруженных отрядов, Маркс, относившийся к восстанию, как к искусству, представляются нынешним депутатам, сенаторам и мэрам Народного фронта чем то вроде средневековых варваров. "Попюлер" в сотый раз печатает фигуру голого рабочего с подписью: "Вы убедитесь, что наши голые кулаки более солидны, чем все ваши кастеты". Какое великолепное презрение к военной технике. Даже абиссинский негус держится на этот счет более прогрессивных взглядов. Перевороты в Италии, Германии, Австрии для этих людей как бы не существовали. Перестанут ли они воспевать "голые кулаки", когда Деларок наденет на них самих ручные кандалы? Моментами почти жалеешь, что этого опыта нельзя произвести отдельно для господ вождей, не задевая масс!

    Под углом зрения буржуазного режима в целом Народный фронт представляет собою эпизод соперничества между радикализмом и фашизмом за внимание и милость крупного капитала. Своим театральным братаньем с социалистами и коммунистами, радикалы хотят доказать хозяину, что дело режима вовсе не так плохо, как утверждают справа; что угроза революции вовсе не так велика; что даже Вайян-Кутюрье сменил нож на ошейник; что через ручных "революционеров" можно дисциплинировать рабочие массы и, следовательно, спасти парламентскую систему от крушения.

    Не все радикалы одинаково верят в этот маневр; наиболее солидные и влиятельные, во главе с Эррио, предпочитают занимать выжидательную позицию. Но и они в конце концов не могут предложить ничего другого. Кризис парламентаризма есть прежде всего кризис доверия избирателей к радикализму. До тех пор, пока не открыто средство омоложения капитализма, нет и не может быть рецепта спасения радикальной партии. Ей предоставлено выбирать лишь между разными вариантами политической гибели. Даже относительный успех ее во время предстоящих выборов не отвратит и даже не отсрочит надолго ее крушения.

    Вожди социалистической партии, самые беззаботные политики Франции, не утруждают себя социологией Народного фронта: из бесконечных монологов Леона Блюма никто ничему не может научиться. Что касается коммунистов, чрезвычайно гордых своей инициативой в деле сотрудничества с буржуазией, то они изображают Народный фронт, как союз пролетариата со средними классами. Какая пародия на марксизм! Радикальная партия вовсе не есть партия мелкой буржуазии. Она не есть также "блок средней и мелкой буржуазии", по нелепому определению московской "Правды". Средняя буржуазия не только экономически, но и политически эксплоатирует мелкую, а сама является агентурой финансового капитала. Называть иерархические, основанные на эксплоатации политические отношения нейтральным именем "блока" значит издеваться над действительностью. Кавалерист не есть блок между человеком и лошадью. Если партия Эррио-Даладье корнями уходит в мелкобуржуазные, отчасти даже рабочие массы, то только для того, чтобы усыплять и обманывать их в интересах капиталистического порядка. Радикалы -- демократическая партия французского империализма, -- всякое другое определение есть ложь.

    Кризис капиталистической системы разоружает радикалов, отнимая у них традиционные рессурсы убаюкиванья мелкой буржуазии. "Средние классы" начинают чувствовать, если не понимать, что жалкими реформами спасти положения нельзя, что нужна смелая ломка существующего строя. Но радикализм и смелость -- это вода и огонь. Фашизм питается прежде всего возрастающим недоверием мелкой буржуазии к радикализму. Можно сказать без преувеличения, что политическая судьба Франции в ближайший период сложится в значительной степени в зависимости от того, как будет ликвидирован радикализм, и кто овладеет его наследством, т.-е. влиянием на мелкобуржуазные массы: фашизм или партия пролетариата.

    Элементарная истина марксистской стратегии гласит, что союз пролетариата с мелким людом городов и деревень осуществим только в непримиримой борьбе с традиционным парламентским представительством мелкой буржуазии. Чтоб привлечь крестьянина на сторону рабочего, надо оторвать крестьянина от радикального политикана, который подчиняет крестьянина финансовому капиталу. В противоположность этому Народный фронт, заговор рабочей бюрократии с худшими политическими эксплоататорами средних классов, способен лишь убить веру масс в революционный путь и толкнуть их в объятия фашистской контр-революции.

    Трудно поверить, но политику Народного фронта некоторые циники пытаются оправдать ссылками на Ленина, который-де доказывал, что нельзя обойтись "без компромиссов", и, в частности, без соглашений с другими партиями. Издевательство вождей нынешнего Коминтерна над Лениным стало правилом; они топчут ногами все учение строителя большевистской партии, а затем ездят в Москву поклоняться его мавзолею.

    Ленин начинал свою работу в царской России, где не только пролетариат и крестьянство, не только интеллигенция, но и широкие круги буржуазии стояли в оппозиции к старому режиму. Еслиб политика народного фронта вообще могла быть оправдана, то, казалось бы, прежде всего в стране, которая не проделала еще своей буржуазной революции. Господа фальсификаторы сделали бы, однако, неплохо, еслиб указали, на каком этапе, когда и в каких условиях большевистская партия строила в России подобие Народного фронта? Пусть напрягут свое воображение и пороются в исторических документах!

    Большевики заключали с революционными мелкобуржуазными организациями практические соглашения, например, для совместного нелегального транспорта революционной литературы, иногда -- для совместного устройства уличной демонстрации, иногда -- для отпора черной сотне. Во время выборов в Государственную Думу они прибегали в известных условиях к избирательным блокам с меньшевиками или с социалистами-революционерами на второй ступени. Вот и все! Ни общих "программ", ни общих учреждений, ни отказа от критики временных союзников. Такого рода эпизодические, ограниченные строго конкретными целями, соглашения и компромиссы, -- о них и только о них говорил Ленин! -- не имеют ничего общего с Народным фронтом, который представляет собою конгломерат разнородных организаций, длительный союз разных классов, связанных на целый период -- и какой период! -- общей программой и общей политикой, -- политикой парадов, декламации и пускания пыли в глаза. При первом серьезном испытании Народный фронт распадется на куски и все его составные части дадут глубокие трещины. Политика Народного фронта есть политика измены.

    Правило большевизма в вопросе о блоках гласило: врозь идти, вместе бить! Правило вождей нынешнего Коминтерна: идти вместе, чтоб быть битыми врозь. Пусть же эти господа держатся за Сталина и Димитрова, но потрудятся оставить в покое Ленина!

    Нельзя без возмущения читать заявления хвастливых вождей, будто Народный фронт "спас" Францию от фашизма; на самом деле это значит лишь, что взаимные подбадривания "спасли" перепуганных героев от преувеличенного страха. Надолго ли? Между первым восстанием Гитлера и его приходом к власти протекло десятилетие, отмеченное частыми приливами и отливами. Германские Блюмы и Кашены тоже не раз провозглашали в то время свою "победу" над национал-социализмом. Мы им не верили, и не ошиблись. Этот опыт ничему, однако, не научил французских кузенов Вельса и Тельмана. Правда, в Германии коммунисты не участвовали в Народном фронте, объединявшем социалдемократию с буржуазной левой и католическим центром ("союз пролетариата со средними классами"!). В тот период Коминтерн отвергал даже боевые соглашения рабочих организаций против фашизма. Результаты известны. Самое горячее сочувствие Тельману, как пленнику палачей, не может помешать нам сказать, что его политика, т.-е. политика Сталина, сделала для победы Гитлера больше, чем политика самого Гитлера. Вывернувшись наизнанку, Коминтерн применяет теперь во Франции достаточно знакомую политику германской социалдемократии. Неужели же так трудно предвидеть результаты?

    Предстоящие парламентские выборы, каков бы ни был их исход, сами по себе не внесут серьезных изменений в обстановку: избирателям в конце концов предоставлено выбирать между арбитром типа Лаваля и арбитром типа Эррио-Даладье. Но так как Эррио мирно сотрудничал с Лавалем, а Даладье поддерживал обоих, то разница между ними, если измерить ее масштабом поставленных историей задач, совершенно ничтожна.

    Думать, что Эррио-Даладье способны объявить войну "двум стам семействам", которые управляют Францией, значит бесстыдно дурачить народ. Двести семейств не висят в воздухе, а представляют органическое увенчание системы финансового капитала. Чтоб совладать с 200 семейств, надо опрокинуть экономический и политический режим, в поддержании которого Эррио и Даладье заинтересованы не менее, чем Фланден и Деларок. Дело идет не о борьбе "нации" против немногих магнатов, как изображает "Юманите", а о борьбе пролетариата против буржуазии, о классовой борьбе, которая может быть разрешена только революцией. Главной помехой на этом пути стал штрейкбрехерский заговор вождей Народного фронта.

    Как долго будут еще во Франции чередоваться полупарламентские, полубонапартистские министерства, и через какие вообще конкретные этапы пройдет в ближайший период страна, сказать заранее нельзя. Это зависит от мировой и национальной экономической конъюнктуры, от международной обстановки, от положения в СССР, от степени устойчивости итальянского и германского фашизма, от хода событий в Испании, наконец, -- и это не последний по важности фактор, -- от проницательности и активности передовых элементов французского пролетариата. Конвульсии франка могут приблизить развязку. Более тесное сотрудничество Франции с Англией способно отдалить ее. Агония "демократии" может во всяком случае затянуться во Франции значительно дольше, чем длился в Германии предфашистский период Брюнинга-Папена-Шлейхера; но она не перестает от этого быть агонией. Демократия будет сметена. Вопрос только: кем?

    Борьба против "200 семейств", против фашизма и войны -- за мир, хлеб, свободу и прочие прекрасные вещи -- есть либо ложь, либо борьба за низвержение капитализма. Проблема революционного завоевания власти стоит перед трудящимися Франции не как отдаленная цель, а как задача открывшегося периода. Между тем социалистические и коммунистические вожди не только отказываются от революционной мобилизации пролетариата, но изо всех сил противодействуют ей. Братаясь с буржуазией, они травят и изгоняют большевиков. Такова сила их ненависти к революции и страха перед ней. Худшую роль играют в этих условиях те псевдо-революционеры, типа Марсо Пивера, которые обещают опрокинуть буржуазию, -- но не иначе, как с разрешения Леона Блюма! Весь ход французского рабочего движения за последние 12 лет поставил в порядок дня задачу создания новой революционной партии.

    Гадать о том, предоставят ли события "достаточно" времени для ее формирования, значит предаваться самому бесплодному из всех занятий. Рессурсы истории в области различных вариантов, переходных форм, этапов, ускорений и замедлений, совершенно неисчерпаемы. Фашизм может под влиянием экономических трудностей выступить преждевременно и потерпеть поражение. Это означало бы длительную отсрочку. Наоборот, из осторожности он может слишком долго занимать выжидательную позицию и тем самым дать новые шансы революционным организациям. Народный фронт может разбиться о свои противоречия раньше, чем фашизм окажется способен открыть генеральное сражение: это означало бы период перегруппировок и расколов в рабочих партиях и быстрого сплочения революционного авангарда. Самочинные движения масс, по типу Тулона и Бреста, могут получить широкий размах и создать надежную опору для революционного рычага. Наконец, даже победа фашизма во Франции, теоретически не исключенная, вовсе не должна означать его воцарение на тысячу лет, как пророчит Гитлер, ни даже обеспечить ему тот срок, в течение которого держится Муссолини. Начавшись в Италии или в Германии, сумерки фашизма скоро перенеслись бы и на Францию. В этом варианте, наименее благоприятном, строить революционную партию значит приближать час реванша. Мудрецы, которые от неотложной задачи отделываются словами: "условия не созрели", обнаруживают лишь, что они сами не созрели для условий.

    Марксистам Франции, как и всего мира, приходится начинать в известном смысле сначала, но на несравненно более высокой исторической ступени, чем их предшественникам. Падение Коммунистического Интернационала, более постыдное, чем падение социалдемократии в 1914 году, на первых порах чрезвычайно затрудняет продвижение вперед. Вербовка новых кадров совершается медленно, в жестокой борьбе с единым фронтом реакционной и патриотической бюрократии внутри рабочего класса. С другой стороны, именно эти трудности, которые не случайно обрушились на пролетариат, представляют важное условие для правильного отбора и крепкого закала первых отрядов новой партии и нового Интернационала.

    Только совсем незначительная часть кадров Коминтерна начала свое революционное воспитание с начала войны, до октябрьского переворота. Все эти элементы, почти без единого исключения, находятся сейчас вне Коминтерна. Следующий слой примкнул уже к победоносной октябрьской революции: это легче. Но и из этого второго набора сохранилась лишь ничтожная часть. Подавляющее большинство нынешних кадров Коминтерна примкнуло не к большевистской программе, не к революционному знамени, а к советской бюрократии. Это не бойцы, а послушные чиновники, адъютанты, мальчики для поручений. Оттого так бесславно загнивает Третий Интернационал в исторической обстановке, богатой грандиозными революционными возможностями.

    Четвертый Интернационал поднимается на плечах трех своих предшественников. Он подвергается ударам с фронта, с флангов и с тыла. Карьеристам, трусам, филистерам в этих рядах искать нечего. Неизбежный в начале процент сектантов и авантюристов отсеивается по мере роста движения. Пусть педанты и скептики пожимают плечами по поводу "маленьких" организаций, издающих "маленькие" газеты и бросающих вызов всему миру. Серьезные революционеры презрительно пройдут мимо педантов и скептиков. Октябрьская революция тоже начинала некогда с детских башмаков...

    Могущественные русские партии социалистов-революционеров и меньшевиков, составлявшие "народный фронт" с кадетами, в течение немногих месяцев рассыпались в прах под ударами "кучки фанатиков" большевизма. Бесславной смертью погибли затем под ударами фашизма германская социалдемократия, германская компартия и австрийская социалдемократия. Эпоха, которая надвинулась вплотную на европейское человечество, выметет без остатка из рабочего движения все двусмысленное и гнилое. Все эти Жуо, Ситрины, Блюмы, Кашены, Вандервельды, Кабалеро, -- только призраки. Секции Второго и Третьего Интернационалов бесславно сойдут со сцены одна за другой. Новая великая перегруппировка в рабочих рядах неизбежна. Молодые революционные кадры обрастут плотью и кровью. Победа мыслима лишь на основе методов большевизма.

    Л. Троцкий.

    28 марта 1936 года.

    --------------------------------------------------------------------------------

    *1 L. Trotsky. Defense du terrorisme. (Editions de la Nouvelle Revue Critique). Под этим заглавием вышли второе французское и второе английское издания книги Л. Троцкого "Коммунизм и Терроризм".


ПО СТОЛБЦАМ "ПРАВДЫ"

    Подводя все новые и новые итоги так называемой "проверке партийных документов", "Правда" отдает предпочтение закулисной чистке над открытой. Оказывается, что "многие из замаскированных врагов сумели обмануть комиссии по чистке и местами даже проходили чистку под аплодисменты". Это значит другими словами, что многие подозрительные по оппозиции пользовались симпатиями своих организаций и у назначенных сверху комиссий не было повода для исключения. Зато при закулисной проверке "изучение состава партии было более глубоким и всесторонним, чем при чистке". ("Правда", 22 марта). Не мудрено: просвечивание производилось при помощи аппаратуры ГПУ.

    --------------------------------------------------------------------------------

    Мимоходом узнаем из "Правды", что на одном из заводов Челябинска "на 103 коммуниста приходится 318 исключенных в разное время членов партии". Другими словами, исключено в три раза больше, чем осталось. Челябинский завод вряд ли представляет редкое исключение. Во всяком случае на примере его ясно видно, как живет эта несчастная правящая "партия"!

    --------------------------------------------------------------------------------

    "Правда" разоблачает секретаря Успенского райкома Азовско-Черноморского края: "его предложения на заседаниях райкома, -- а он их вносит по каждому вопросу, -- возражений не встречают, потому что он не терпит возражений". Какой ужас! Какое вопиющее нарушение демократии! Салтыков написал некогда историю города Глупова, где изобразил порядки всей царской монархии. Заметка об Успенском райкоме звучит, как невольная сатира на режим. Успенского секретаря зовут Саут. Но если вместо района поставить СССР, а Саута заменить Сталиным, то весь остальной текст можно оставить без изменений.

    --------------------------------------------------------------------------------

    Молотов окончательно выравнял фронт. Со времени ликвидации "третьего периода" Молотов находился, как известно, в полуопале. Его называли, правда, среди прирожденных вождей, но не всегда, ставили обычно после Кагановича и Ворошилова, и часто лишали инициалов, а в советском ритуале все это признаки большой политической важности. Когда к Молотову прибывали какие-либо делегации, то ему разрешалось принимать их не иначе, как имея ошую Рудзутака и одесную Чубаря. С своей стороны, Молотов хоть и воздавал необходимую хвалу вождю, но всего два-три раза на протяжении речи, что в атмосфере Кремля звучало, почти как призыв к низвержению Сталина. Но с конца прошлого года наметился, с божьей помощью, благополучный поворот. Молотов выравнял фронт. Он произнес за последние недели несколько панегириков Сталину, которые самого Микояна заставили пожелтеть от зависти. В возмещение Молотов получил свои инициалы, имя его значится на втором месте, и сам он именуется "ближайшим соратником".

    Все хорошо, что хорошо кончается. Но по человечеству надо признать, что Молотову не легко было изнасиловать себя. Он все-таки слишком хорошо знает Сталина с давних пор, чтоб ставить его на один уровень с Лениным, как он сделал это в своей низкопробной речи перед делегатами советской Грузии. Но в конце концов не нам заботиться о человеческом достоинстве Молотова. У нас есть другие заботы.

    --------------------------------------------------------------------------------

    На курсах пропагандистов в Кременчуге, по инициативе пропагандиста Потеляко, провели дискуссию "о возможности построения коммунизма в отдельной стране", причем Потеляко "отстаивал троцкистские установки". Несмотря на протесты отдельных коммунистов (очевидно, самого корреспондента "Правды"), "Потеляко оставался на работе -- продолжал читать свои лекции".

    Зато после корреспонденции в "Правде" Потеляко, надо думать, не только отстранен от лекций, но и подвергнут всем необходимым внушениям со стороны известного теоретика Ягоды.

    --------------------------------------------------------------------------------

    Новоселецкий, получивший в украинском Коммунистическом Институте журналистики "звание лучшего газетчика", по прибытии на место новой работы, напечатал в редактируемой им газете "троцкистскую, контр-революционную статью", за что исключен из партии (и, конечно, арестован). Этот эпизод очень ярко свидетельствует о приливе оппозиционной дерзости. Отмечаем с удовольствием.

    --------------------------------------------------------------------------------

    Объясняя необходимость бдительности по отношению к "троцкистам", "Правда" разрешилась ярким образом, который достоин воспроизведения: "классовый враг в своей предсмертной агонии (бывает очевидно агония и не предсмертная) не сдается. Он идет на все козни, на все пакости, в особенности когда усыпляется бдительность по отношению к нему". Таким образом, классовый враг страшен не тогда, когда он в расцвете сил и с оружием в руках отстаивает свои привилегированные позиции, -- нет, он становится особенно опасен "в своей предсмертной агонии". Светлейший князь Потемкин сказал в аналогичном случае литератору Фонвизину: "умри, Денис, ты лучше не напишешь".

    --------------------------------------------------------------------------------

    "Правда" от 30 декабря 1935 года с негодованием сообщала о том, что в югославских тюрьмах революционеры подвергаются пыткам. Она забыла прибавить, что югославские революционеры подвергаются пыткам и в тюрьмах Сталина.

    --------------------------------------------------------------------------------

    Из беседы с советским сановником.

    (Не из "Правды", но зато правда).

    -- Почему вы все так бесстыдно льстите ему?

    -- Что-ж поделаешь, если он это любит?

    А.


САМЫЕ ОСТРЫЕ БЛЮДА ЕЩЕ ВПЕРЕДИ!

    В очерке тов. Цилиги "Борьба за выезд" ("Бюллетень Оппозиции", N 49) рассказывается о тех пытках, которым ГПУ подвергало какого-то моряка, требуя от него признания его участия в "несуществующем заговоре против Сталина". Моряка оставили в покое только тогда, когда он "наполовину сошел с ума". Факт этот заслуживает самого серьезного внимания.

    Целая серия публичных политических процессов в СССР показала, с какой готовностью некоторые подсудимые возводят на себя преступления, каких они явно не совершали. Эти подсудимые, как бы играющие на суде затверженную роль, отделываются очень легкими, иногда заведомо фиктивными наказаниями. Именно в обмен на такую снисходительность юстиции они и дают свои "признания". Для чего, однако, фальшивые самооговоры нужны властям? Иногда для того, чтоб подвести под удар третье лицо, заведомо не причастное к делу; иногда, чтобы прикрыть свои собственные преступления, вроде ничем не оправдываемых кровавых репрессий; наконец для того, чтобы создать благоприятную обстановку для бонапартистской диктатуры.

    В свое время мы, на основании официальных материалов, показали, что в подготовке убийства Кирова прямое и явное участие принимали: Медведь, Ягода и Сталин. Ни один из них, вероятно, не хотел гибели Кирова. Но все они играли его головой, пытаясь создать на подготовке террористического акта амальгаму -- с "участием" Зиновьева и Троцкого.

    Показания Зиновьева на процессе имели явно уклончивый характер, явившийся результатом предварительного соглашения между обвинителями и обвиняемым: очевидно, только под этим условием Зиновьеву было обещано сохранение жизни.

    Вынуждение от подсудимого фантастических показаний против себя самого, чтоб рикошетом ударить по другим, давно уже стало системой ГПУ, т.-е. системой Сталина.

    Зачем, однако, понадобилось в 1930 году инсценировать покушение на Сталина? И почему к этому делу оказался привлечен моряк? У нас нет на этот счет никаких сведений, кроме нескольких строк в статье тов. Цилиги. Но мы все же рискуем высказать гипотезу.

    В 1929 году автор этих строк был выслан в Турцию. Вскоре его посетил в Константинополе Блюмкин и -- поплатился за это посещение головой. Расстрел Сталиным Блюмкина произвел в свое время гнетущее впечатление на многих коммунистов, как в СССР, так и в других странах. Заграницей создался тем временем центр большевиков-ленинцев, начали выходить Бюллетень и издания на иностранных языках. В этих условиях "покушение" нужно было Сталину до зарезу, особенно такое покушение, нити которого вели бы заграницу, и к которому можно было бы привлечь Блюмкина, т.-е. точнее тень его. Для этой цели моряк мог очень хорошо пригодиться, особенно если он совершал рейсы между советским портом и Константинополем. Моряк мог быть арестован случайно, -- за неосторожный разговор, за чтение нелегальной литературы, наконец, просто за контрабанду: мы ведь ничего не знаем об этом моряке. Ему грозили, может быть, годы тюрьмы. Но изобретательный Ягода обещал ему свободу и всякие другие премии, если он даст показание, что Блюмкин по поручению Троцкого, вовлек его в заговор против Сталина. Еслиб дело выгорело, тогда высылка Троцкого и расстрел Блюмкина оказались бы перекрыты одним ударом. Но вот беда: моряк "наполовину сошел с ума".

    Наша гипотеза -- только гипотеза. Но она вполне отвечает нравственной природе Сталина и методам его политики. "Этот повар, -- предупреждающе говорил Ленин о Сталине, -- будет готовить только острые блюда". Но сам Ленин не мог, конечно, предвидеть в феврале 1921 года, когда сказаны были эти слова, той дьявольской кухни, которую Сталин соорудит на костях большевистской партии.

    Сейчас у нас 1936 год. Методы Сталина те же. Политические опасности перед ним возросли. Техника Сталина и Ягоды обогатилась опытом нескольких неудач. Не будем себе поэтому делать никаких иллюзий: самые острые блюда еще впереди!

    Л. Т.


ИЗ СССР

    --------------------------------------------------------------------------------

    ГИБЕЛЬ СОЛНЦЕВА

    Мы давно беспокоились о Солнцеве. Недавние письма приносят нам тяжелую весть о его гибели. -- Молодой еще (ему было не больше 35 лет), Солнцев принадлежал к числу самых одаренных, верных и авторитетных большевиков-ленинцев. Вернувшийся из командировки в С. Ш. в 1927-1928 г.г., куда он ездил, кажется, с Пятаковым, он вскоре был арестован, послан в изолятор на 3 года, получил затем прибавку в 2 г., отбыл этот срок в Верхнеуральске, затем был освобожден после массовой голодовки оппозиционеров против повторных, автоматических "приговоров" к новой изоляции и сослан не то в северную часть Урала, не то в Западную Сибирь (точно не могу припомнить место), в совсем глухое местечко, где он оказался совершенно один, разумеется, обреченный на полную безработицу. Письма к нему почти не доходили, письма от него доходили к друзьям в пропорции: одно из трех-четырех. Жена его и ребенок были сосланы в Минусинск, -- изобретательные бюрократы еще пытались сломить борца ломкой его личной жизни. В середине 1935 года Солнцева вновь арестовывают в ссылке, где его политическая бездеятельность не могла не быть полной. Ему дают новый приговор: 5 лет изоляции, на который он немедленно отвечает смертельной голодовкой. На 18-ый день голодовки ему сообщают, что приговор отменен. Близится смерть и палачам становится "неловко". Ведь -- узнают! Солнцеву дают ссылку в Минусинск, т.-е. возможность увидать жену и сына. Не поправившись, он отправляется в путь -- этапом, с конвоем, с уголовными, в арестантских вагонах, по вонючим пересыльным тюрьмам старого режима. По пути, в Новосибирске его приходится срочно оперировать. У него воспаление среднего уха, и он умирает на больничной койке (январь 1936 г.).

    Нельзя передать словами значение этой утраты для русских коммунистов. Облик погибшего придется восстанавливать, память о нем мы сохраним. Как теоретик, как образцовый, кристально-чистый человек, как непримиримый пролетарский революционер, сумевший годами все выдержать и пожертвовать всем, Солнцев оставил у всех его знавших неизгладимое воспоминание. Мы, в России, считали его быть может и первым из наших молодых, будущих вождей.

    Пишущий эти строки не любит преувеличений и знает цену словам -- и он знает, что Солнцева переоценить нельзя было.

    Замучили. Они -- тоже его знали и по своему -- оценили.

    --------------------------------------------------------------------------------

    ВАСИЛИЙ ФЕОДОРОВИЧ ПАНКРАТОВ

    В. Ф. Панкратов -- один из самых преданных и пользующихся громадным авторитетом русских оппозиционеров. Бывший матрос балтийского флота, участник революции в Кронштадте, делегат от Кронштадтского Совета к Керенскому, участник гражданской войны, крупный работник ЧК и ГПУ, оппозиционер с 1923 года, заместитель председателя закавказской коллегии ГПУ, арестованный как большевик-ленинец в 1928 г., он получил 3 года изолятора. По окончании срока, в Верхне-Уральске, ввиду стойкости характера, получил прибавку в 2 года. В 1933 году освобожден и сослан в Оренбург, где находилась в ссылке его жена, Елизавета Сенатская, фактически беспартийная, сосланная исключительно за то, что она жена Панкратова. В Оренбурге Панкратов работал экономистом Заготзерно, быстро завоевав себе доверие руководителей учреждения, как преданный и образцовый сотрудник. Его арестовали после дела Кирова, без малейшего повода к новым репрессиям, если не считать, разумеется, "законным" поводом, верность убеждениям. Панкратов пробыл четыре-пять месяцев в полнейшей изоляции. Беременная жена за это время не имела от него абсолютно никаких сведений. Позже узнали: Панкратов вновь в Верхнеуральском изоляторе на пять лет, после совершенно чудовищного и мучительного следствия, о котором нам здесь нельзя говорить. Недавно находился в изоляторе в общей камере с Л. Б. Каменевым, Смилгой и Слепковым.

    Имя Панкратова должно стать широко известным пролетарским революционерам, как имя одного из самых ценных и мужественных представителей октябрьских традиций в СССР, жизнь которого надо защищать от сталинских душителей.

    --------------------------------------------------------------------------------

    ЛАДО ДУМБАДЗЕ

    Л. Думбадзе, старый грузинский большевик, участник гражданской войны, контужен на фронте, не раз арестовывался, бывал в изоляторах и ссылках. Получив в 1934 году длительный срок изоляции, как большевик-ленинец и посланный в Суздаль, в изолятор, он тяжело заболел. Тюремный режим вызвал крайнее обострение последствий контузии, полученной на фронте. Думбадзе постепенно стал терять способность владеть обеими руками. Товарищам по камере приходилось его одевать, кормить и т. д. Приехавшая тюремная комиссия ГПУ, во главе с Андреевой, обещала ему устроить лечение, вследствие чего его вскоре перевели в Бутырскую больницу, в которой, по техническим причинам, не оказалось возможным его лечить. Тогда начались его мытарства. Полу-парализованного ветерана перебрасывают -- в каких условиях! -- из ссылки в тюрьму, из тюрьмы в ссылку, привозят в необорудованные больницы, бросают неожиданно на произвол судьбы. В феврале-марте 1936 года он оказывается в ссылке в Сарапуле, одинок -- товарищей там нет, так что, никто не может ему помочь даже одеться или раздеться; без средств (ГПУ выдает "пособие" по-безработице в... 40 рублей в месяц, когда кило хлеба стоит 1 руб., а угол в комнате у обывателей не меньше 30 рублей), беспомощный, разбитый прогрессирующей болезнью.

    По ссылке ходило трагическое его письмо, написанное детским почерком, палочками.

    Если не подымется с разных мест всего мира голос передовых представителей рабочего класса, требующий для ветерана октябрьской революции, Ладо Думбадзе, быстрого лечения и возможности жить по-человечески, хотя бы в стенах бюрократических тюрем, то наш товарищ обречен на скорую гибель.

    --------------------------------------------------------------------------------

    МИХАИЛ БОДРОВ

    Московский рабочий, красноармеец во время гражданской войны, большевик-ленинец. В начале 1928 года, после ссылки Л. Д. Троцкого в Алма-Ата, тов. М. Бодров был направлен организацией в Алма-Ата для поддержания связи Л. Д. Троцкого с Москвой. Приняв облик уральского крестьянина, отпустив бороду, с соответствующими бумагами, М. Бодров обзавелся лошадьми и повозкой и в качестве ямщика ездил из Алма-Ата до ближайшей железнодорожной станции (г. Фрунзе, двести с лишним верст) и обратно. В очень трудных условиях тов. Бодров проявил большую выдержку, хладнокровие и ловкость. Великолепно справившись со своей задачей, он обеспечил связь Л. Д. Троцкого с Москвой на наиболее трудном участке. Продержавшись около года, тов. Бодров был арестован в связи с другим "делом", но был "разоблачен" и как ямщик. Просидев много месяцев в разных тюрьмах, тов. М. Бодров был затем сослан. Арестованный снова, он просидел три года (1931-1934) в Верхнеуральском изоляторе. Ныне находится в ссылке, по другим сведениям, направлен в концлагерь.

    ГРИГОРИЙ СТОПАЛОВ

    В 1917 г. вступил в партию, и еще будучи гимназистом принимал активное участие в революционной борьбе на Украине. Во время гражданской войны работал на Украине, в частности в подполье у Деникина.

    С 1923 г. большевик-ленинец, т. Г. Стопалов окончил Институт "красной профессуры". Отличный экономист, автор ряда научных работ, Г. Стопалов является одним из наиболее выдающихся молодых оппозиционеров. Ряд программных и др. важных документов основного ядра б.-л. в Верхне-Уральском изоляторе принадлежат перу тов. Стопалова.

    Отбыв три года заключения -- 1929-1932 -- в изоляторе, тов. Г. Стопалов не успел и обосноваться на новом месте, в ссылке, как его снова арестовали и снова отправили на три года в изолятор.

    В 1933 году в изолятор была заключена и жена тов. Стопалова, тов. Лемберская, активная оппозиционерка, член партии со времени гражданской войны, бывшая преподавательница партшколы.

    --------------------------------------------------------------------------------

    В ОРЕНБУРГСКОЙ ССЫЛКЕ

    В Оренбургской ссылке сейчас находится ряд замечательных товарищей коммунистов-оппозиционеров (б.-л.): Б. М. Эльцин, старый большевик, Лида Свалова, Я. Беленький, Я. Бык, В. М. Черных, Ф. А. Упштейн, Леонид Гиршек. В прошлом году были заключены в концлагери, взятые из ссылки, Б. И. Ляховицкий и А. С. Санталов. Все эти товарищи преданные, твердые, убежденные коммунисты-оппозиционеры, некоторые из них крупные кадровики. В ссылках и тюрьмах уже выковались замечательные, преданные, глубоко-убежденные революционеры, выдерживающие с поразительной стойкостью систематическое удушение.

    После дела Кирова, были арестованы и посланы в изоляторы на длительные сроки недавно вышедшие из изоляторов В. Ф. Панкратов (отбыл 5 лет; получил опять 5 лет; жена с ребенком сосланы в Астрахань) и Х. М. Певзнер (отбыл 4 года, получил новых 5).

    Здесь находятся или недавно находилось также несколько десятков ссыльных "троцкистов", бывших оппозиционеров, давно капитулировавших или имеющих еще второстепенные разногласия с правящей группой. Назовем: Мдинерадзе (профессор философии), Б. Д. Прозоров (преподаватель истории из Днепропетровска), Казначеев (в декабре 1935 года кончил срок ссылки, после концлагеря, ныне -- 4-ый месяц опять арестован), Димитриев (преподаватель истории в вузах Иваново-Вознесенска, ныне послан в концлагерь), Юдин, Радин, М. Р. Сорокина (недавно кончила ссылку, освобождена), Соловян, Червонобородов. Все они -- называют себя сторонники генеральной линии партии...

    Из "правых коммунистов": И. Г. Бочаров (недавно получил минус 15; после отбытия 3-летней ссылки).

    Из меньшевиков: Г. Д. Кучин, Гольдберг, эстонец Зоммер, приехавший из изолятора и недавно арестованный опять (вероятно поедет в концлагерь). Нескольков с.-р. Из с.-р., здесь скончался более года тому назад член ЦК -- Герштейн, получивший в день кончины разрешение ехать на лечение в Казань. Несколько социалистов осуждены на повторную ссылку из "минуса" за то, что послали в свое время, разумеется, не без хотя бы молчаливого согласия властей, во французские социалистические и коммунистические газеты письма, приветствующие единый фронт.

    Из грузинских с.-д., старик Рамишвили.

    Из анархистов: А. А. Инаун, Корнилов (ныне окончил ссылку), П. Соколов. -- Инаун обошел за десяток лет почти все концлагери СССР. -- Соколов, ленинградский рабочий маляр, сосланный за знакомство со студентами.

    Представлены также коммунисты из национальных меньшинств и сионисты. В политической ссылке подавляющее большинство рабоче-коммунистической публики, в том числе "генеральщики", то-есть бывшие оппозиционеры, "сторонники генеральной линии", арестованы за "неосторожные" разговоры. Из, примерно, 150 ссыльных Оренбурга, они составляют около сотни. Публика малоразвитая, пассивная.

    Здесь также находятся больше тысячи ленинградцев, сосланных в административном порядке после дела Кирова. Среди них -- множество женщин, стариков, детей.

    --------------------------------------------------------------------------------

    ВИКТОР СЕРЖ

    12 апреля выехал из Москвы в Бельгию наш товарищ Виктор Серж, известный, талантливый французский писатель, гражданин СССР, освобожденный после 3-летней ссылки. Примкнувший к оппозиции в 1923 г. в Западной Европе, во французской и австрийской КП, исключенный из ВКП(б) в 1928 г., арестованный тогда же и освобожденный вследствие энергичных протестов французских литературных и рабочих кругов, тов. Серж с того времени, живя в Ленинграде, отходит от активного участия в политической жизни и посвящает себя литературной работе. Вскоре появляется в Париже и Мадриде ряд его книг по истории и литературе ("Год I-ый Русской Революции", "Люди в Тюрьме", "Завоеванный Год", "Литература и Революция").

    В СССР Виктор Серж, за верность своим убеждениям, подвергается бойкоту, бытовой травле, жертвой которой становятся главным образом его близкие, которых шельмуют, судят, которым отказывают в паспортах и т. д. С 1928 года тов. Серж требует для себя и тяжело заболевшей жены заграничных паспортов; ему в этом систематически отказывают. В 1933 году он арестовывается одновременно со своими друзьями Ш. А. Генкиной (жена оппозиционера М. А. Полевого, сосланного во Фрунзе), Н. М. Алмаз (сосланная в Астрахань) и с родственницей Анитой Русаковой -- и после 3-месячного пребывания во внутренней тюрьме ГПУ в Москве ссылается на 3 года в Оренбург.

    Усиленная кампания за его освобождение и выезд из СССР ведется за-границей.

    В итоге, после трехлетней кампании, т. Серж с семьей выезжает, наконец, заграницу. Мы не знаем еще точно на каких условиях его выпустили, выслан ли он и пр. Добиться для тов. Виктора Сержа визы в одну из европейских стран оказалось делом очень трудным. Бельгия согласилась ему дать гостеприимство лишь на очень ограничительных условиях.

    "Отпуская" или высылая Виктора Сержа, сталинская полиция, сочла нужным показать лишний раз, что она не останавливается даже перед самыми нелепыми и мерзкими репрессиями. Родственница Виктора Сержа, когда то арестованная с ним и вскоре освобожденная, французская машинистка (беспартийная и совершенно аполитичная), А. А. Русакова арестовывается в Москве в декабре 1935 года и после 3-месячной строжайшей изоляции высылается на 5 лет в Вятку за "техническую помощь троцкистам". Комментарии излишни.


ПО ПОВОДУ КНИГИ АЛЬФРЕДА РОСМЕРА: "РАБОЧЕЕ ДВИЖЕНИЕ ВО ВРЕМЯ ВОЙНЫ"

    Вот книга, которая появляется во время! Какой неоценимый источник исторического осведомления и революционного воспитания! Поистине наш старый друг Росмер не мог найти лучшего применения для своих сил и своих знаний, а Либрери дю Травай не могла издать более необходимого сейчас труда.

    Первое, что надо сказать: это честная книга. Коминтерн забросал книжный рынок произведениями, в которых невежество сочетается с бессовестностью. Произведения школы Леона Блюма и К-о "тоньше", "приличнее" по виду, но не менее лживы. У этих людей есть, что скрывать. Они оправдывают свой прошлый обман или подготовляют будущий. У Росмера нет задних мыслей и побочных целей: он излагает то, что было. Между его идеями и фактами нет никакого противоречия, и он естественно заинтересован в том, чтобы выяснить всю правду. Исключительная личная добросовестность, -- увы не частое качество у господ писателей! -- заставляет его проверять факты, даты, цитаты по первоисточникам. Фельетонная импровизация ему чужда. Он продвигается в своем материале, как исследователь.

    Но именно поэтому его книга получает захватывающий интерес. Исторический очерк французского рабочего движения после Коммуны; подготовка империалистской войны; поведение разных пролетарских организаций до войны и в момент, когда она разразилась; повальная измена синдикальной и парламентарной бюрократии; первые голоса протеста и первые акты борьбы; поиски интернационального сплочения и конференция в Циммервальде -- таково содержание тома почти в 600 убористых страниц.

    Этот исторический труд кажется в то же время злободневным политическим памфлетом: на страницах книги Росмера социал-патриоты, как Второго, так и Третьего Интернационалов, могут найти в готовом виде почти все те фальсификации, какие они ныне пускают в ход для одурачивания рабочих. Леон Блюм, Марсель Кашен и им подобные переживают сейчас в сущности "вторую молодость", более постыдную и циничную, чем первая. Именно поэтому книгу Росмера должен прочитать, вернее, изучить каждый серьезный пролетарий-революционер. Правда, книга стоит, в виду ее размеров, дорого; но необходимо преодолеть это препятствие объединяясь в группы для закупки книги в складчину. Каждая революционная организация должна предоставить эту книгу своим пропагандистам, чтоб вооружить их неоценимыми фактами и аргументами. Надо установить правило: кто в наших рядах не изучил работу Росмера, не должен выступать публично по вопросам войны.

    Эти строки -- не критическая оценка книги; иначе мы указали бы также некоторые пункты, где мы не согласны или не вполне согласны с автором. Сейчас мы хотим лишь привлечь внимание всех интернационалистов к этой работе, которую пресса обоих патриотических Интернационалов, конечно, замолчит, как она позорно замалчивает все серьезные и честные произведения революционной мысли. Тем громче и дружнее должна откликнуться пресса Четвертого Интернационала.

    Прибавим в заключение, что книга написана прекрасным -- спокойным, ясным и точным -- языком и очень хорошо издана.

    Л. Троцкий.

    21-го марта 1936 г.


ОТЧЕТ КОМИССИИ ПОМОЩИ ТОВ. А. ТАРОВУ

    От Дюр.-Мартен .................. 50,-

    Из Голландии ("Пролет. фонд") .. 250,-

    По листу АХ ..................... 10.-

    Из Канады ...................... 182,-

    От тов. Бер ..................... 35.-

    От Н. М. ........................ 50,-

    Из Жили ......................... 74,25

    Из Канады от Стабб .............. 23,70

    Из Южной Америки ................ 47,-

    Из С. Ш. от Лазарева ............ 45,-

    _______________

    Всего................... 766,95

    С прежде поступившими　6.078,05

    _______________

    Итого ................ 6.845,-

上一页 目录页


8-ой год издания. -- Июль-Август 1936 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 51

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Л. Т. Перед вторым этапом.

    Французская революция началась.

    Решающий этап.

    Л. Троцкий. Максим Горький.

    Виктор Серж. Письмо Андрэ Жиду.

    Н. Из Оренбургской ссылки.

    В. С. Из письма: Самоубийство Ломинадзе. Меньшевистский процесс.

    N. Из письма ссыльного б.-л.: Правые. Троцкизм. Статья 168.

    Дора Зак. -- Геворкьян Сократ. --

    Из жизни IV Интернационала.

    От Редакции.

目录页 下一页


ПЕРЕД ВТОРЫМ ЭТАПОМ

    Надо еще раз повторить: серьезная печать капитала, как парижский "Тан" и лондонский "Таймс", гораздо правильнее и проницательнее оценила значение июньских событий во Франции и Бельгии, чем печать Народного фронта. В то время как социалистические и коммунистические официозы, вслед за Леоном Блюмом, говорят о начавшемся "мирном преобразовании социального режима Франции", консервативная печать утверждает, что во Франции открылась революция, и что она на одном из ближайших этапов примет неизбежно насильственные формы. Было бы неправильно видеть в этом прогнозе только или главным образом стремление запугать собственников. Представители крупного капитала умеют смотреть на социальную борьбу очень реалистически. Мелкобуржуазные политики, наоборот, охотно принимают свои пожелания за действительность: стоя между главными классами, финансовым капиталом и пролетариатом, господа "реформаторы" предлагают обоим противникам сойтись на средней линии, которую они с великим трудом выработали в штабе Народного фронта, и которую они сами толкуют по разному. Им очень скоро придется, однако, убедиться, что примирять классовые противоречия гораздо легче в передовых статьях, чем в правительственной работе, особенно в разгар социального кризиса.

    В парламенте Блюму бросили ироническое обвинение в том, что переговоры по поводу требований стачечников он вел с представителями "двухсот семейств". -- А с кем же мне было разговаривать? находчиво ответил премьер. Действительно, если вести переговоры с буржуазией, то надо выбирать настоящих хозяев, которые способны решать за себя и приказывать другим. Но тогда незачем было так шумно об'являть им войну! В рамках буржуазного режима, его законов, его механики, каждое из "двухсот семейств" неизмеримо сильнее правительства Блюма. Финансовые магнаты представляют увенчание буржуазной системы Франции, а правительство Блюма, несмотря на все свои избирательные успехи, "увенчивает" лишь временный промежуток между двумя борющимися лагерями.

    Сейчас, в первой половине июля, на поверхностный взгляд может казаться, что все более или менее вошло в норму. На самом деле в глубинах пролетариата, как и на вершинах господствующих классов, идет почти автоматическая подготовка нового конфликта. Вся суть в том, что те, в сущности, очень скудные реформы, на которых сошлись в июне капиталисты и вожди рабочих организаций, не жизненны, ибо не по силам уже упадочному капитализму, взятому в его целом. Финансовая олигархия, делавшая прекрасные дела в самый разгар кризиса, может, конечно, ужиться и с 40-часовой неделей, и с платными отпусками и пр. Но сотни тысяч средних и мелких предпринимателей, на которых опирается финансовый капитал и на которых он сейчас перекладывает расходы своего соглашения с Блюмом, должны либо покорно разориться, либо попытаться, в свою очередь, переложить расходы социальных реформ на рабочих и крестьян, как на потребителей.

    Правда, Блюм не раз развивал в палате и в печати увлекательную перспективу общего экономического оживления и быстро развертывающего оборота, дающего возможность значительно снижать общие издержки производства и позволяющего, поэтому повышать расходы на рабочую силу без повышения цен на товары. Действительно, такие комбинированные экономические процессы не раз наблюдались в прошлом; ими отмечена вся история восходящего капитализма. Беда только в том, что безвозвратно отошедшее прошлое Блюм пытается проектировать в будущее. Политики, подверженные такой абберации, могут именовать себя социалистами и даже коммунистами, но они глядят не вперед, а назад, и являются поэтому тормазом прогресса.

    Французский капитализм, со своим прославленным "равновесием" между сельским хозяйством и промышленностью, позже Италии и Германии вступил в стадию упадка, но с неменьшей неудержимостью. Это не фраза из революционной прокламации, а несокрушимая реальность. Производительные силы Франции переросли рамки частной собственности и границы государства. Правительственное вмешательство на основах капиталистического режима может только помочь переложить накладные расходы упадка с одних классов на другие. На какие именно? Когда социалистическому премьеру нужно вести переговоры о более "справедливом" распределении национального дохода, он, как мы уже слышали, не находит иных достойных партнеров, кроме представителей двухсот семейств. Имея в своих руках все основные рычаги промышленности, кредита и торговли, финансовые магнаты перелагают издержки соглашения на "средние классы", вынуждая их тем самым вступить в борьбу с рабочими. В этом сейчас гвоздь положения.

    Промышленники и торговцы показывают министрам свои приходо-расходные книги и говорят: "мы не можем". Правительство, вспоминая старые учебники политической экономии, отвечает: "надо сократить издержки производства". Но это легче сказать, чем сделать. К тому же повысить технику, значит в данных условиях увеличить безработицу и в конце концов углубить кризис. Рабочие со своей стороны, протестуют против того, что начавшийся рост цен грозит пожрать их завоевания. Правительство приказывает префектам открыть борьбу против дороговизны. Но префекты знают из долгого опыта, что снизить тон оппозиционной газеты гораздо легче, чем снизить цены на говядину. Волна дороговизны еще целиком впереди.

    Мелкие промышленники, торговцы, а за ними и крестьяне будут все более разочаровываться в Народном фронте, от которого они, с большей непосредственностью и наивностью, чем рабочие, ждали немедленного спасения. Основное политическое противоречие Народного фронта состоит в том, что возглавляющие его политики золотой середины, боясь "испугать" средние классы, не выходят из рамок старого социального режима, т.-е. из исторического тупика. Между тем, так называемые средние классы, не их верхи, разумеется, а их низы, чувствующие тупик на каждом шагу, вовсе не боятся смелых решений, наоборот, требуют их, как избавления от петли. "Не ждите от нас чудес!", повторяют стоящие у власти педанты. Но в том то и дело, что без "чудес", т.-е. без героических решений, без полного переворота в отношениях собственности, -- без концентрации банковской системы, основных отраслей промышленности и внешней торговли в руках государства, -- для мелкой буржуазии города и деревни спасения нет. Если "средние классы", во имя которых собственно и строился Народный фронт, не найдут революционной отваги слева, они будут искать ее справа. Мелкую буржуазию треплет лихорадка, и она неизбежно будет бросаться с одного бока на другой. Тем временем крупный капитал уверенно подстерегает этот поворот, который должен положить начало во Франции фашизму, не только как полувоенной организации буржуазных сынков, с автомобилями и самолетами, но и как действительному движению масс.

    Рабочие произвели в июне грандиозный нажим на правящие классы, но до конца не довели его. Они обнаружили свое революционное могущество, но и свою слабость: отсутствие программы и руководства. Все устои капиталистического общества, но и все его неисцелимые язвы, остались на месте. Теперь открылся период подготовки контр-нажима: репрессии против левых агитаторов, все более злобная агитация правых агитаторов, опыты повышения цен, мобилизация промышленников для массовых локаутов. Профессиональные союзы Франции, которые накануне стачки не насчитывали и миллиона членов, сейчас приближаются к пятому миллиону. Этот неслыханный массовый прилив показывает, какие чувства воодушевляют рабочие массы. Не может быть и речи о том, чтоб они позволили без боя переложить на себя издержки своих собственных завоеваний. Министры и официальные вожди неутомимо уговаривают рабочих сидеть смирно и не мешать правительству трудиться над разрешением задач. Но так как правительство, по самой сути дела, никаких задач разрешить не может, так как июньские уступки были получены благодаря стачке, а не терпеливому выжиданию, так как каждый новый день будет обнаруживать несостоятельность правительства перед развивающимся контр-наступлением капитала, то монотонные увещания очень скоро утратят свою убедительность. Логика положения, вытекающая из июньской победы, точнее сказать, из полуфиктивного характера этой победы, заставит рабочих принять вызов, т.-е. снова вступить в борьбу. В страхе перед этой перспективой правительство передвигается вправо. Под непосредственным давлением союзников-радикалов, но, в последнем счете, по требованию "200 семейств", социалистический министр внутренних дел заявил в Сенате, что занятия стачечниками заводов, магазинов и ферм более терпимы не будут. Такого рода предупреждение, конечно, не остановит борьбы; но оно способно придать ей неизмеримо более решительный и острый характер.

    Совершенно об'ективный анализ, исходящий из фактов, а не из пожеланий, приводит, таким образом, к выводу, что с двух сторон подготовляется новый социальный конфликт, который должен разразиться с почти механической неизбежностью. Природу этого конфликта нетрудно в общем определить уже сейчас. Во все революционные периоды истории можно установить два последовательных этапа, тесно связанных друг с другом: сперва -- "стихийное" движение масс, которое застигает противника врасплох и исторгает у него серьезные уступки, по крайней мере, обещания; после этого господствующий класс, почувствовав основы своего господства под угрозой, подготовляет реванш. Полупобедоносные массы проявляют нетерпение. Традиционные "левые" вожди, застигнутые движением врасплох, как и противники, надеются спасти положение при помощи примирительного красноречия и, в конце концов, утрачивают влияние. Массы вовлекаются в новую борьбу почти без руководства, без ясной программы и без понимания предстоящих трудностей. Так конфликт, неотвратимо выростая из первой полупобеды масс, приводил нередко к их поражению или -- полупоражению. Вряд ли в истории революций можно найти исключение из этого правила. Разница, однако, в том -- и она не мала, -- что в одних случаях поражение принимало характер разгрома: таковы были, например, июньские дни 1848 года во Франции, положившие конец революции; в других же случаях -- полупоражение являлось только этапом к победе: такую роль сыграло, например, поражение петербургских рабочих и солдат в июле 1917 года. Именно июльское поражение ускорило под'ем большевиков, которые умели не только правильно оценить обстановку, без иллюзий и прикрас, но и не отрывались от массы в самые трудные дни неудач, жертв и гонений.

    Да, консервативная печать трезво анализирует положение. Финансовый капитал и его вспомогательные политические и военные органы с холодным расчетом подготовляют реванш. На верхах Народного фронта нет ничего, кроме растерянности и внутренней борьбы. Левые газеты тонут в нравоучениях. Вожди захлебываются фразами. Министры стараются доказать бирже свою государственную зрелость. Все вместе означает, что пролетариат втянется в ближайший конфликт не только без руководства своих традиционных организаций, как и в июне, но и против них. Между тем нового общепризнанного руководства еще нет. При таких условиях трудно рассчитывать на непосредственную победу. Попытка заглянуть вперед приводит скорее к альтернативе: июньские дни 1848 года или июльские дни 1917 г. Иначе сказать: разгром на долгие годы, с неизбежным торжеством фашистской реакции, либо же только суровый урок стратегии, в результате которого рабочий класс станет неизмеримо более зрелым, обновит свое руководство и подготовит условия будущей победы.

    Французский пролетариат не новичок. За спиною у него величайший в истории ряд исторических битв. Правда, новым поколениям приходится каждый раз учиться на собственном опыте, -- но не сначала и не в полном об'еме, а так сказать по сокращенному курсу. Великая традиция живет в костях и облегчает выбор пути. Уже в июне безыменные вожди пробужденного класса с великолепным революционным тактом нашли методы и формы борьбы. Моллекулярная работа массового сознания не прекращается ныне ни на час. Все это позволяет рассчитывать на то, что новый слой вождей не только останется верен массе в дни неизбежного и, вероятно, недалекого нового конфликта, но и сумеет вывести из боя недостаточно подготовленную армию без разгрома.

    Неправда, будто революционеры во Франции заинтересованы в ускорении конфликта или в его "искусственном" провоцировании: так могут думать только самые тупые полицейские умы. Марксистские революционеры видят свой долг в том, чтоб ясно глядеть в лицо действительности и называть каждую вещь по имени. Своевременно вывести из об'ективной обстановки перспективу второго этапа значит помочь передовым рабочим не быть застигнутыми врасплох и внести как можно больше ясности в сознание борющихся масс. В этом и состоит сейчас подлинная задача серьезного политического руководства.

    Л. Т.

    9-ое июля 1936 г.


ФРАНЦУЗСКАЯ РЕВОЛЮЦИЯ НАЧАЛАСЬ

    Никогда радио не казалось таким драгоценным, как в эти дни. Оно дает возможность из далекой норвежской деревни следить за биениями пульса французской революции. Точнее было бы сказать: за отражением этих биений в сознании и в голосе господ министров, синдикальных секретарей и других на смерть перепуганных вождей.

    Слова о "французской революции" могут показаться преувеличением. Но нет! Это не преувеличение. Именно так возникает революция. Иначе она вообще не может возникнуть. Французская революция началась.

    Правда, Леон Жуо, вслед за Леоном Блюмом, уверяет буржуазию, что дело идет о чисто экономическом движении, в строгих рамках закона. Конечно, рабочие овладевают на время стачки заводами, устанавливая контроль над владельцем и его администрацией. Но на эту прискорбную "деталь" можно закрыть глаза. В общем это -- "корпоративные стачки, а не политические", твердят господа вожди. Между тем под действием "не-политических" стачек вся политическая обстановка в стране радикально изменяется. Правительство решает действовать в порядке такой спешности, о которой накануне оно и не думало: ведь, по словам Блюма, истинная сила терпелива! Капиталисты проявляют неожиданную сговорчивость. Вся контр-революция прячется выжидательно за спину Блюма и Жуо. И все это чудо произведено... простыми "корпоративными" стачками. Что же было бы, если стачки носили политический характер?

    Но нет, вожди говорят неправду. Корпорация охватывает рабочих отдельной профессии, отделяя их от других профессий. Трэд-юнионизм и реакционный синдикализм все усилия направляют на то, чтоб удержать рабочее движение в корпоративных рамках. На этом покоится фактическая диктатура синдикальной бюрократии над рабочим классом (худшая из всех диктатур!) при рабской зависимости клики Жуо -- Ракамона от буржуазного государства. Сущность нынешнего движения состоит как раз в том, что оно разбивает профессиональные, корпоративные и локальные рамки, поднимая над ними требования, надежды, волю всего пролетариата. Движение получает характер эпидемии. Зараза переносится с завода на завод, с корпорации на корпорацию, из района в район. Все слои рабочего класса как бы перекликаются друг с другом. Начинают металлисты: это авангард. Но силу движения составляет то, что на небольшом расстоянии от авангарда следуют тяжелые резервы класса, в том числе и самые отсталые профессии, его арьергард, о котором в будни господа парламентарии и синдикальные вожди совершенно забывают. Недаром "Пэпль" открыто признался, что для него некоторые особенно низко оплачиваемые категории парижского населения явились полной "неожиданностью". Между тем именно в глубине этих наиболее угнетенных слоев таятся неиссякаемые источники энтузиазма, самоотверженья, мужества. Самый факт их пробужденья есть безошибочный признак великого прибоя. К этим слоям надо найти доступ во что бы то ни стало!

    Вырвавшись из корпоративных и локальных рамок, стачечное движение стало грозным не только для буржуазного общества, но и для своего собственного парламентского и синдикального представительства, которое сейчас больше всего озабочено тем, чтоб не видеть действительности. Согласно исторической легенде, на вопрос Людовика XVI: "что это -- бунт?", один из придворных ответил: "нет, ваше величество, это революция". Сейчас на вопрос буржуазии: "это бунт?" ее придворные отвечают: "нет, это только корпоративные стачки". Успокаивая капиталистов, Блюм и Жуо успокаивают себя самих. Но слова не помогут. Правда, к тому моменту, когда эти строки появятся в печати, первая волна может затихнуть. Внешним образом жизнь как бы войдет в старые берега. Но это не меняет дела. То, что произошло, это -- не корпоративные стачки. Это вообще не стачки. Это -- стачка. Это открытое сплочение угнетенных против угнетателей. Это классическое начало революции.

    Весь прошлый опыт рабочего класса, история его эксплоатации, бедствий, борьбы, поражений, оживает под толчком событий и поднимается в сознании каждого, даже самого отсталого пролетария, толкая его в общие ряды. Весь класс пришел в движение. Эту гигантскую массу нельзя остановить словами. Борьба должна завершиться либо величайшей из побед, либо самым страшным из разгромов.

    --------------------------------------------------------------------------------

    "Тан" назвал стачку "генеральными маневрами революции". Это неизмеримо серьезнее того, что говорят Блюм и Жуо. Но и определение "Тан" все же неправильно, ибо в известном смысле преувеличенно. Маневры предполагают наличие командования, штаба, плана. Этого в стачке нет. Центры рабочих организаций, в том числе и компартии, застигнуты врасплох. Они больше всего боятся, что стачка испортит все их чертежи. Радио передает замечательную фразу Марселя Кашена: "мы все -- и одни и другие -- находимся перед фактом стачки". Другими словами: стачка -- наше общее несчастье. Такими словами грозный сенатор убеждает капиталистов сделать уступки, чтобы не обострять положения. Парламентарии и синдикальные секретари, которые приспособляются к стачке со стороны, чтоб как можно скорее потушить ее, стоят по существу вне стачки, болтаются в воздухе, и сами не знают, упадут ли они на землю ногами или головой. Революционного штаба у пробужденной массы еще нет.

    Подлинный штаб есть у классового врага. Этот штаб совсем не совпадает с правительством Блюма, хотя и очень искусно пользуется им. Капиталистическая реакция играет сейчас большую и рискованную игру, но играет умело. В данный момент она прибегает к системе поддавков: "Уступим сегодня всем тем неприятным требованиям, которые встретили об'единенное одобрение Блюма, Жуо и Даладье. От признания в принципе до осуществления на деле еще большой путь. Есть парламент, есть сенат, есть канцелярии -- все это машины обструкции. Массы проявят нетерпение и попытаются нажать крепче. Даладье разойдется с Блюмом. Торез попытается отскочить влево. Блюм и Жуо разойдутся с массами. Тогда мы наверстаем все нынешние уступки и даже с лихвой". Так рассуждает действительный штаб контр-революции: знаменитые "200 семейств" и их наемные стратеги. Они действуют по плану. И было бы легкомыслием сказать, что их план беспочвенен. Нет, при помощи Блюма, Жуо и Кашена контр-революция может добиться цели.

    Тот факт, что массовое движение достигает, в порядке импровизации, столь грандиозных размеров и столь большого политического эффекта, лучше всего характеризует глубокий, органический, подлинно революционный характер стачечной волны. В этом залог длительности движения, его упорства, неизбежности ряда нарастающих волн. Без этого победа была бы невозможна. Но всего этого недостаточно для победы. Против штаба и плана "200 семейств" нужен штаб и план пролетарской революции. Ни того, ни другого еще нет. Но они могут быть созданы. Налицо все предпосылки и все элементы новой кристаллизации масс.

    --------------------------------------------------------------------------------

    Размах стачки вызван, говорят, "надеждами" на правительство Народного фронта. Это только четверть правды, и даже меньше того. Еслиб дело ограничивалось одними надеждами, рабочие не шли бы на риск борьбы. В стачке выражается, прежде всего, недоверие или неполное доверие рабочих, если не к доброй воле правительства, то к его способности сломить препятствия и справиться со своими задачами. Пролетарии хотят "помочь" правительству, но по своему, по пролетарски. Полного сознания своей силы у них, конечно, еще нет. Но было бы грубой карикатурой рисовать дело так, будто масса руководится только благочестивыми "надеждами" на Блюма. Ей не легко собраться с мыслями под гнетом старых вождей, которые стараются, как можно скорее загнать ее в старую колею рабства и рутины. Все же французский пролетариат не начинает историю сначала. Стачка везде и всюду выдвинула на местах наиболее мыслящих и отважных рабочих. Им принадлежит инициатива. Они действуют, пока осторожно, нащупывая почву. Передовые отряды стремятся не зарываться вперед, чтоб не изолировать себя. Дружный отклик отсталых придает им духу. Классовая перекличка превратилась в пробную само-мобилизацию. Сам пролетариат больше всего нуждался в этом проявлении собственной силы. Достигнутые практические успехи, как ни шатки они сами по себе, должны чрезвычайно поднять самоуверенность масс, особенно наиболее отсталых и угнетенных слоев.

    Главное завоевание первой волны в том, что выдвинулись вожди в цехах и на заводах. Создались элементы местных и районных штабов. Масса знает их. Они знают друг друга. Подлинные революционеры будут искать связи с ними. Так первая само-мобилизация массы наметила и отчасти выделила первые элементы революционного руководства. Стачка встряхнула, оживила, обновила весь гигантский организм класса. Старая организационная шелуха еще далеко не сошла, наоборот, держится достаточно упорно. Но под ней уже наметилась новая кожа.

    О ритме событий, который будет несомненно ускоряться, мы сейчас не говорим. Здесь возможны пока только предположения и догадки. Вторая волна, ее срок, ее размах и напряженность позволят, несомненно, сделать гораздо более конкретный прогноз, чем это доступно сейчас. Но одно ясно заранее: вторая волна будет иметь далеко не такой мирный, почти добродушный, весенний характер, как первая. Она будет более зрелой, упорной и суровой, ибо ее вызовет разочарование масс в практических результатах политики Народного фронта и ее собственного первого выступления. В правительстве произойдет расслоение, как и в парламентском большинстве. Контр-революция сразу станет увереннее и наглее. Новых легких успехов массам ждать не придется. Пред лицом опасности -- потерять то, что казалось завоеванным; пред растерянностью и разбродом официального руководства массы почувствуют жгучую потребность в программе, в организации, в плане, в штабе. К этому надо готовиться и готовить передовых рабочих. В атмосфере революции перевоспитание массы, отбор кадров и их закал совершаются быстро.

    Революционный штаб не может возникнуть путем верхушечных комбинаций. Боевая организация не совпадала бы с партией, даже если бы во Франции существовала массовая революционная партия, ибо движение неизмеримо шире партии. Организация не может совпадать и с синдикатами, ибо синдикаты охватывают лишь незначительную часть класса и возглавляются архи-реакционной бюрократией. Новая организация должна отвечать природе самого движения, отражать борющуюся массу, выражать ее крепнущую волю. Дело идет о непосредственном представительстве революционного класса. Здесь нет надобности выдумывать новые формы: есть исторические прецеденты. Цехи и заводы выберут своих депутатов, которые соберутся для совместной выработки планов борьбы и для руководства ею. Имя такой организации также выдумывать не приходится: это -- советы рабочих депутатов.

    Главная масса революционных рабочих идет сейчас за коммунистической партией. Они в прошлом не раз кричали: "Советы повсюду!". Большинство их принимало, несомненно, этот лозунг честно и всерьез. Было время, когда мы считали этот лозунг несвоевременным. Но сейчас положение в корне изменилось. Могущественное столкновение классов идет навстречу грозной развязке. Кто колеблется, кто упускает время, тот изменник. Надо выбирать между величайшей из исторических побед и самым страшным из поражений. Надо готовить победу. "Советы повсюду"? Согласны. Но пора от слов переходить к делу!

    Л. Т.

    9-ое июня 1936 г.


РЕШАЮЩИЙ ЭТАП

    Ритм событий во Франции резко ускорился. Раньше приходилось оценивать предреволюционный характер обстановки на основании теоретического анализа и отдельных политических симптомов. Теперь факты говорят сами за себя. Можно сказать без преувеличения, что во всей Франции есть только две партии, вожди которых не видят, не понимают или не хотят видеть всей глубины революционного кризиса: это "социалисты" и "коммунисты". К ним, конечно, надо прибавить "независимых" синдикальных вождей. Рабочие массы создают ныне революционную ситуацию при помощи прямого действия. Буржуазия смертельно боится развития событий и принимает за кулисами, под носом у нового правительства, все необходимые меры отпора, спасения, обмана, подавления и кровавого реванша. Только "социалистические" и "коммунистические" вожди продолжают болтать о Народном фронте, как будто бы классовая борьба не опрокинула уже их презренную карточную постройку.

    Блюм заявляет: "страна дала мандат Народному фронту, и мы не можем выходить за рамки этого мандата". Блюм обманывает свою собственную партию и пытается обмануть пролетариат. Сталинцы (они все еще называют себя "коммунистами") помогают ему в этом. На самом деле социалисты и коммунисты воспользовались трюками, силками и петлями избирательной механики, чтоб изнасиловать трудящиеся массы в интересах союза с буржуазным радикализмом. Политическая сущность кризиса выражается в том, что народ тошнит от радикалов и от их третьей республики. Этим пытаются воспользоваться фашисты. Что же сделали социалисты и коммунисты? Они поручились за радикалов перед народом, изобразили радикалов невинно оклеветанными, уверяли рабочих и крестьян, что все спасение -- в министерстве Даладье. По этому камертону настроена была вся избирательная кампания. Как ответили массы? Они дали огромное приращение голосов и мандатов коммунистам, как крайним левым. Повороты и зигзаги наемников советской дипломатии массами не поняты, ибо не проверены на собственном опыте. Массы учатся только в действии: для теоретических занятий у них не хватает времени. Когда полтора миллиона избирателей отдают свои голоса коммунистам, то большинство из них говорит этим: "мы хотим, чтоб вы сделали во Франции то, что русские большевики сделали у себя в октябре 1917 года". Такова действительная воля наиболее активной части населения, той, которая способна бороться и обеспечить будущность Франции. Это первый урок выборов.

    Социалисты удержали примерно старое число голосов, несмотря на откол значительной группы нео. В этом вопросе массы тоже дали своим "вождям" великолепный урок. Нео хотели картеля во что бы то ни стало, т.-е. сотрудничества с республиканской буржуазией во имя спасения и процветания "республики". Именно по этой линии они откололись от социалистов и выступили в качестве конкурента на выборах. Избиратели отвернулись от них. Нео сокрушены. Два года тому назад мы предсказывали, что дальнейшее политическое развитие убьет прежде всего все мелкие группы, которые тянутся к радикалам. Итак, в конфликте между социалистами и нео массы осудили и отбросили ту группу, которая более систематически и решительно, более громко и открыто проповедовала союз с буржуазией. Таков второй урок выборов.

    Социалистическая партия не есть рабочая партия не только по политике своей, но и по социальному составу. Это партия нового среднего сословия (чиновники, служащие и пр.), отчасти мелкой буржуазии и рабочей аристократии. Серьезный анализ избирательной статистики показал бы с несомненностью, что социалисты уступили коммунистам значительную часть рабочих и беднейших крестьян и получили от радикалов взамен значительные группы средних классов. Это значит, что движение мелкой буржуазии идет от радикалов влево -- к социалистам и коммунистам, тогда как группы средней и крупной буржуазии уходят от радикалов вправо. Группировка совершается по классовым осям, а не по искусственной линии "Народного фронта". Быстрая поляризация политических отношений характеризует революционный характер кризиса. Таков третий, основной урок.

    Избиратель проявил, следовательно, свою волю -- насколько вообще он имеет возможность проявлять ее в смирительной рубашке парламентаризма -- не в пользу политики Народного фронта, а против нее. Правда, во втором туре социалисты и коммунисты, снимая свои кандидатуры в пользу радикальных буржуа, еще более исказили политическую волю трудящихся Франции. Несмотря на это, радикалы вышли из испытания с помятыми боками, потеряв целую треть мандатов. "Тан" говорит: "это потому, что они вступили в блок с революционерами". Даладье возражает: "без Народного фронта мы потеряли бы больше". Даладье безусловно прав. Если бы социалисты и коммунисты вели классовую политику, т.-е. боролись за союз рабочих и полупролетарских элементов города и деревни против всей буржуазии, в том числе и ее гнилого радикального крыла, они получили бы значительно больше голосов, а радикалы вернулись бы в палату ничтожной группой.

    Все политические факты свидетельствуют, что ни в социальных отношениях Франции, ни в политических настроениях масс нет никакой опоры для Народного фронта. Эта политика навязана сверху: радикальной буржуазией, социалистическими дельцами и аферистами, советскими дипломатами и их "коммунистическими" лакеями. Об'единенными силами они сделали все, что можно сделать при помощи самой бесчестной из всех избирательных систем, чтобы политически обмануть и обворовать народные массы и исказить их подлинную волю. Тем не менее массы сумели и в этих условиях показать, что они хотят не коалиции с радикалами, а сплочения трудящихся против всей буржуазии.

    Если бы во всех тех избирательных округах, где социалисты и коммунисты устранились в пользу радикалов, выставлены были во втором туре революционные рабочие кандидатуры, они без сомнения собрали бы очень значительное число голосов. К сожалению, не нашлось организации, способной на такую инициативу. Это показывает, что революционные группы, центральные и местные, отстают от динамики событий и предпочитают воздерживаться и уклоняться там, где надо действовать. Печально! Но общая ориентация масс все же совершенно ясна.

    Социалисты и коммунисты готовили изо всех сил министерство Эррио; на худой конец -- министерство Даладье. Что же сделали массы? Они навязали социалистам и коммунистам министерство Блюма. Разве это не есть прямой вотум против политики Народного фронта?

    Или может быть нужны еще доказательства? Манифестация в память коммунаров, видимо, превзошла в этом году все народные манифестации, какие видел Париж. Между тем радикалы не имели и не могли иметь к этой манифестации никакого отношения. Трудящиеся массы Парижа с неподражаемым политическим инстинктом показали, что они в двойном числе готовы являться туда, где они не вынуждены терпеть отвратительного братания своих вождей с буржуазными эксплоататорами. Могущество манифестации 24 мая есть самое убедительное, само непреложное дезавуирование рабочим Парижем политики Народного фронта.

    -- Но ведь без Народного фронта парламент, в котором социалисты и коммунисты не имели бы все равно большинства, был бы нежизнеспособным, и радикалы -- о ужас! -- оказались бы отброшены "в об'ятия реакции". Это рассуждение вполне достойно тех трусливых филистеров, которые стоят во главе социалистической и коммунистической партий. Нежизнеспособность парламента есть неизбежное последствие революционного характера кризиса. При помощи серии политических подлогов эту нежизнеспособность удалось чуть-чуть замаскировать; но она все равно обнаружится завтра. Чтоб не толкнуть реакционных до мозга костей радикалов "в об'ятия реакции" надо об'единиться с радикалами на защите капитала. В этом и только в этом состоит миссия Народного фронта. Но этому мешают рабочие.

    Парламент нежизнеспособен, потому что нынешний кризис не открывает никакого выхода на парламентском пути. И опять-таки, французские трудящиеся массы, с отличающим их тонким революционным инстинктом, безошибочно схватили эту главную черту ситуации. В Тулоне и Бресте они подали первые тревожные сигналы. Протесты солдат против "рабио" (удлинения срока службы) означали самую опасную для буржуазного порядка форму прямого действия масс. Наконец, в те дни, когда социалистический конгресс единодушно (вместе с пустым фразером Марсо Пивером) принимал мандат от "Народного фронта" и вручал этот мандат Леону Блюму; в те дни когда Блюм глядел на себя в зеркало со всех сторон, делал предправительственные, жесты, издавал предправительственные восклицания и комментировал их в статьях, где речь всегда идет о Блюме и никогда о пролетариате, -- как раз в эти дни великолепная, поистине весенняя волна стачек прокатилась по Франции. Не находя руководства и обходясь без него, рабочие смело и уверенно занимали фабричные помещения после приостановки работ.

    Новый жандарм капитала, Салангро, еще не успев взять власть, заявил (совершенно так же, как это сделали бы Эррио, Лаваль, Тардье и Деларок), что он будет защищать "порядок против анархии". Порядком этот суб'ект называет капиталистическую анархию. Анархией он именует борьбу за социалистический порядок. Оккупация, пока еще мирная, фабрик и заводов рабочими имеет громадное симптоматическое значение. Трудящиеся говорят: мы хотим быть хозяевами в тех зданиях, где мы до сих пор были только рабами.

    Смертельно перепуганный Леон Блюм, желая запугать рабочих, говорит: "я -- не Керенский; да и на смену Керенскому во Франции пришел бы не Ленин, а кто нибудь другой". Можно подумать, будто русский Керенский понимал политику Ленина или предвидел его пришествие. На самом деле точь-в-точь, как и Блюм, Керенский уверял рабочих, что в случае его падения, к власти придет не большевизм, а "кто-то другой". Как раз там, где Блюм хочет отмежеваться от Керенского, он рабски подражает ему. Нельзя, однако, не признать, что поскольку дело зависит от Блюма, он действительно расчищает путь фашизму, а не пролетариату.

    Преступнее и позорнее всего в этой обстановке -- поведение коммунистов: они обещали безотказно поддерживать правительство Блюма, не входя в него. "Мы слишком страшные революционеры, -- говорят Кашены и Торезы, -- наши радикальные коллеги могут умереть со страху; лучше мы останемся в передней". Закулисный министериализм в десять раз вреднее, чем открытый и явный. На самом деле коммунисты хотят сохранить внешнюю независимость, чтоб тем лучше подчинять рабочие массы Народному фронту, т.-е. дисциплине капитала. Но и тут помехой оказывается классовая борьба. Простая и честная массовая стачка безжалостно разрушает мистику и мистификацию Народного фронта. Он получил уже смертельный удар, и отныне может лишь околевать.

    На парламентском пути нет выхода. Блюм не выдумает пороха, ибо пороха он боится. Дальнейшие махинации Народного фронта могут только затянуть агонию парламентаризма и дать Делароку срок для подготовки к новому, более серьезному удару, если... если революционеры не опередят его.

    После 6 февраля 1934 года некоторые нетерпеливые товарищи считали, что развязка наступит "завтра", и что поэтому нужно немедленно совершить какое-либо чудо. Такая "политика" не могла ничего дать, кроме авантюр и зигзагов, которые чрезвычайно задержали развитие революционной партии. Утерянного времени наверстать нельзя. Но надо не терять больше времени впредь, ибо времени остается не много. Мы и сегодня не будем назначать сроков. Но после великой стачечной волны события могут развернуться только в сторону революции или фашизма. Та организация, которая не найдет опоры в нынешнем стачечном движении, которая не сумеет прочно связаться с борющимися рабочими, недостойна имени революционной организации. Уж лучше ее членам искать себе места в богадельнях или франк-масонских ложах (по протекции Марсо Пивера)!

    Во Франции есть немало господ обоего пола, экс-коммунистов, экс-социалистов, экс-синдикалистов, которые живут группами и кликами, обмениваются в четырех стенах впечатлениями о событиях, и считают, что время не созрело для их просвещенного участия. "Еще слишком рано". А когда придет Деларок, они скажут: "теперь уже слишком поздно". Такого рода бесплодных резонеров немало, в частности, среди левого крыла синдиката просвещенцев. Было бы величайшим преступлением тратить на эту публику хотя бы одну лишнюю минуту. Пусть мертвые хоронят своих мертвецов!

    Судьба Франции решается теперь не в парламенте, не в редакциях соглашательских газет, реформистских и сталинских, не в кружках скептиков, нытиков и фразеров. Судьба Франции решается на заводах, которые сумели действием указать путь выхода из капиталистической анархии -- к социалистическому порядку. Место революционеров -- на заводах!

    Последний конгресс Коминтерна в своей эклектической стряпне поставил рядом коалицию с радикалами и создание массовых Комитетов действия, т.-е. эмбриональных советов. Димитров, как и его вдохновители, серьезно воображают, что можно сочетать классовое сотрудничество с классовой борьбой, блок с буржуазией и борьбу за власть пролетариата, дружбу с Даладье и строительство советов. Французские сталинцы переименовали Комитеты действия в Комитеты Народного фронта, воображая, что они таким образом примиряют революционную борьбу с охраной буржуазной демократии. Нынешние стачки в корне разбивают эту жалкую иллюзию. Радикалы боятся комитетов. Социалисты боятся испуга радикалов. Коммунисты боятся страха тех и других. Лозунг Комитетов доступен только действительно революционной организации, беззаветно преданной массам, их делу, их борьбе. Французские рабочие снова показали, что они достойны своей исторической репутации. Надо довериться им. Советы всегда рождались из стачек. Массовая стачка есть естественная стихия пролетарской революции. Комитеты действия не могут сейчас быть ничем иным, как комитетами тех стачечников, которые захватывают предприятия. От цеха к цеху, от завода к заводу, от квартала к кварталу, от города к городу Комитеты действия должны установить между собою тесную связь, собираться на конференции по городам, по группам производств, по районам, чтоб закончить с'ездом всех Комитетов действия Франции. Это и будет тот новый порядок, который должен сменить нынешнюю анархию.

    Л. Т.

    5-го июня 1936 г.


ПИСЬМО ВИКТОРА СЕРЖА АНДРЭ ЖИДУ

    Брюссель, май 1936 г.

    Дорогой Андрэ Жид,

    Вы недавно председательствовали в Париже на международном конгрессе писателей в защиту культуры. На этом конгрессе вопрос о праве мыслить в СССР был поставлен лишь в связи с моей судьбой и, повидимому, против воли большинства участников. Мне сообщили, что тогда же Вы делали попытки спасти мои рукописи, задержанные московской цензурой. Рукописи эти все еще находятся в Москве так же, как и все мои личные бумаги, заметки, черновые наброски -- все, что накопляется наиболее ценного за человеческую жизнь... Благодарю Вас за то немногое, что Вы сделали для меня, как и за беспристрастие, проявленное Вами по отношению к моим друзьям, защищавшим меня, которым отказывали в слове...

    В той великой драме, в которой мы участвуем, дело, в сущности, не в Вас и не во мне. Вы, Андрэ Жид, заняли место среди революционеров, -- разрешите же коммунисту говорить с Вами с полной откровенностью о том, что для нас дороже всего. Я вспоминаю страницы Вашего дневника, где Вы отмечали в 1932 году, что принципиально примкнули к коммунизму потому, что он обеспечивает свободное развитие человеческой личности. (Я восстанавливаю Вашу мысль по памяти, -- у меня не осталось ни одной книги и нет свободного времени, чтобы разыскать Ваше точное выражение). Со смешанным чувством читал я в Москве эти страницы. Прежде всего я был счастлив, что Вы пришли к социализму, Вы, за чьими мыслями -- хотя и издалека, -- я следил, начиная с горячих лет моей юности. И вместе с тем я был удручен контрастом между Вашими утверждениями и окружавшей меня действительностью. Страницы Вашего дневника я читал в такое время, когда никто не рискнул бы вести дневник, зная, что в какую-нибудь ночь за ним неминуемо придет политическая полиция. Читая страницы Вашего дневника я испытывал чувство, похожее на то, которое испытывают фронтовики, получая в окопах тыловые газеты и находя в них лирическую прозу о последней войне за право и прочее. Возможно ли, спрашивал я себя, чтобы Вы ничего не знали о нашей борьбе, о трагедии революции, опустошенной изнутри реакцией? Ни один рабочий не мог высказать своего мнения, каково бы оно ни было и каким придушенным голосом он бы этого не сделал, -- его немедленно выгоняли из партии, из профессионального союза, с завода, арестовывали, ссылали. Три года прошло с тех пор, и какие годы! Отмеченные гекатомбами, последовавшими за убийством Кирова, массовыми ссылками части населения Ленинграда, арестами многих тысяч старых коммунистов, переполнением концлагерей, -- несомненно наиболее обширных во всем мире.

    Если я Вас действительно правильно понимаю, дорогой Андрэ Жид, Вы всегда имели мужество держать глаза открытыми. Вы не можете сегодня закрыть глаза перед действительностью -- иначе Вы не имели бы морального права обращаться к рабочим, для которых социализм нечто гораздо большее, чем идея: это дело их духа и их плоти, смысл самой жизни.

    Право на духовную жизнь? Сухая доктрина, лишенная всякого содержания, грубо задушенная во всех областях: в области печатного слова -- она сведена к обязательному повторению, слово в слово, или, самое большее, к плоским комментариям высказываний одного человека. История каждый год переделывается заново, переделываются энциклопедии, библиотеки чистятся, чтобы вычеркнуть повсюду имя Троцкого, устранить или очернить других сподвижников Ленина, поставить науку на службу агитационным интересам момента: вчера разоблачая Лигу Наций, как низкое орудие англо-французского империализма, сегодня изображать ее, как орудие мира и человеческого прогресса... А условия работы писателя, т.-е. человека, профессия которого состоит в конечном счете, в том, чтобы говорить за тех у кого нет голоса? Мы видели, как Горький переделал свои воспоминания о Ленина с тем, чтобы в последнем издании заставить Ленина говорить прямо противоположное тому, что он говорил на страницах первого издания... Литература, все мельчайшие проявления которой направляются сверху; подлинный литературный мандаринат, великолепно организованный, с жирными подачками и, разумеется, -- благонамеренный. Что же касается других... Что стало с духовным братом нашего великого Александра Блока, автором "Истории русской общественной мысли", Ивановым-Разумником? В 1933 году он сидел в тюрьме, как и я. Правда ли, как утверждают, что старый поэт символист, Владимир Пяст покончил самоубийством в ссылке? Преступление его было велико: он впал в мистицизм. Но вот и материалисты разных оттенков: что стало с Германом Сандомирским, автором известных работ об итальянском фашизме, приговоренном к смерти при старом режиме? В каком он находится сейчас изоляторе, в какой ссылке и почему? Где Новомирский, тоже каторжанин при старом режиме, инициатор первой советской энциклопедии, приговоренный недавно к десяти годам концлагеря -- за что? Оба они старые анархисты. Позвольте назвать Вам также и коммунистов, участников Октября, лучших представителей интеллигенции (мне тяжко и упоминать их имена): Анышев, перу которого принадлежит "Опыт истории гражданской войны", единственная честная и яркая работа по этому вопросу по-русски; Горбачев, Лелевич, Вардин -- все трое, критики и историки литературы. Эти четверо подозрительны своими симпатиями к зиновьевской группе, и они -- в концентрационном лагере. А вот несколько троцкистов, которых подвергают наиболее жестоким преследованиям, ибо это наиболее стойкие. Они находятся в тюрьмах и ссылках в течение последних восьми лет: Федор Дингельштедт, профессор агрономии в Ленинграде; Григорий Яковин, профессор социологии; наш молодой и талантливейший Солнцев умер в январе от последствий голодовки... Ограничиваюсь здесь упоминанием писателей, иначе длинные страницы были бы испещрены именами героев. Я чувствую себя несколько униженным, делая эту уступку -- простите мне ее -- кастовому духу писателей. Что стало с основателем Института Маркса и Энгельса, Рязановым? Мертв или жив еще после своей упорной борьбы в Верхнеуральском изоляторе, историк Суханов, давший нам монументальную историю февральской революции 1917 года? Какой ценой оплачивает он сделку со своей совестью, которую от него потребовали и на которую он имел слабость пойти?

    А человеческое бытье и сознание? Но Вы наверное сами чувствуете, что надо остановиться. Никакая внутренняя опасность не оправдывает этих безрассудных репрессий, -- разве что дело идет об опасностях, выдуманных для своих потребностей за кулисами ГПУ. Бросается в глаза, как чудовищный полицейский аппарат, сам порождая многочисленные жертвы, делает из советских тюрем подлинные школы контр-революции, где вчерашние советские граждане перековываются в завтрашних врагов. Все это можно об'яснить лишь тем, что, напуганная последствиями своей собственной политики и привыкшая к абсолютной власти над бесправной массой, -- правящая бюрократия потеряла контроль над собой. Здесь пришлось бы затронуть вопрос о чрезвычайно низко упавшей реальной заработной плате; о рабочем законодательстве, скандально нарушаемом принуждением; о системе внутренних паспортов, лишающей население права передвижения; о специальных законах, устанавливающих смертную казнь для рабочих и даже для детей; об институте заложников, безжалостно карающем всю семью за проступок одного; о законе, карающем смертной казнью рабочего за попытку перейти границу СССР без паспорта (не забывайте, что получить заграничный паспорт невозможно) и обрекающем всех его родных на ссылку.

    Мы боремся с фашизмом. Но как бороться с фашизмом, когда в тылу у нас столько концентрационных лагерей? Задача эта не проста, как Вы видите, и никому не дано ее упростить. Никакое новое приспособленчество, никакая священная ложь не помогут зажить этим язвам. Линия обороны революции проходит не только через Вислу и границу Манчжурии. Не менее повелителен долг защиты революции внутри страны -- против реакционного режима, установившегося в пролетарской столице и постепенно лишающего рабочий класс всех его завоеваний. В одном только смысле СССР остается самой большой надеждой людей нашей эпохи: советский пролетариат еще не сказал своего последнего слова.

    Может быть, дорогой Андрэ Жид, это исполненное горечи письмо даст Вам что нибудь новое. Я на это надеюсь. Заклинаю Вас -- не закрывайте глаз, посмотрите на то, что происходит позади изобретательной и дорого стоющей пропаганды, парадов, шествий, конгрессов, новых маршалов, -- как все это старо! -- Вы увидите революцию, пораженную в самых ее живых тканях и зовущую нас всех на помощь. Согласитесь со мной, -- замалчивая ее язвы и закрывая глаза -- ей служить нельзя. Никто не представляет лучше Вас передовую интеллигенцию Запада, которая если и много сделала для цивилизации, должна еще много сделать, чтобы пролетариат мог простить ей то, что она не поняла смысла войны 1914 года, не признала в начале величия русской революции, не достаточно защищала рабочие свободы. Теперь, когда она, наконец, с симпатией поворачивается в сторону социалистической революции, воплощающейся в СССР, ей надо всерьез выбирать между слепотой и открытым взглядом на действительность. Разрешите мне сказать Вам, что рабочему классу и СССР можно служить лишь смотря в лицо действительности. Разрешите обратиться к Вам от имени всех тех, кто там имеет мужество, -- имейте и Вы мужество смотреть в лицо этой действительности.

    Братски Ваш

    Виктор Серж.


ИЗ ОРЕНБУРГСКОЙ ССЫЛКИ

    (Из письма большевика-ленинца)

    В середине 1933 года в Оренбурге еще не было настоящих оппозиционеров. Было несколько жен арестованных товарищей (жена Панкратова, Лиза Сенатская, -- ныне в ссылке в Астрахани; жена Морозова, питерского молодого рабочего, ныне кажется в Перми, с мужем; обе аполитичны; Сенатская была сослана за то, что... отказалась развестись с Панкратовым; ей заявили что, желая его ждать 5 лет, она доказывает свою политическую связь с ним, ибо личные чувства тут недостаточны!). В Оренбурге находилась и Мария Раф. Сорокина, жена московского тов. Константинова, тогда находившегося в Верхнеуральске. Константинов недавно освобожден из изолятора и сослан в Архангельск. Дело Константинова и жены сводится к тому, что у них, на вечеринке в конце 1932 года кто-то предложил выпить за здоровье Троцкого, что и было сделано... Обвинили, конечно, в организации и т. д.

    В Архангельске находится Виктор Эльцин*1. Он женился, недавно у него родился ребенок. Живет материально чрезвычайно трудно. Месяцами без работы. Недавно подвергся обыску. Брат его, Иосиф Эльцин, скончался в Феодосии, в ссылке.

    В 1933 году, в Оренбурге собралось несколько подлинных оппозиционеров. Приехал Ханаан Маркович Певзнер, московский работник, бывший районный организатор, оппозиционер в 1927-1928 г., исключенный в свое время и арестованный по делу "типографии" с врагелевским офицером. Толковый, стойкий, великолепный товарищ, с простреленной левой рукой на манчжурском фронте, -- полу-инвалид. Отбыв 4 года в Верхнеуральске (3 + 2 года прибавки, но досрочно освобожден в виду состояния здоровья), он пробыл на воле до января 1935 г. После дела Кирова его вновь арестовали и отправили в Челябинский изолятор на 5 лет.

    Такова же была судьба Панкратова, Вас. Феодоровича, приехавшего в середине 1934 г. и пробывшего на воле всего 8 или 9 месяцев. Я считаю Панкратова одним из лучших и ценнейших товарищей. Бывший чекист, зам. председателя закавказской ОГПУ до 1926 года -- в датах могу ошибаться -- он оппозиционер с 1923 года, человек уравновешанный и трезвый, с железными нервами, бывш. матрос Балтфлота и участник кронштадтских дел 1917 года, взятый в декабре 1933 года; сейчас же после выстрела Николаева, он получил 5 лет и находится в Верхнеуральске. Как я уже указывал -- он там находился в одной камере с Каменевым, Смилгой*2 и Слепковым*3. В изоляторах и у нас Панкратов пользовался исключительным авторитетом. Через посредство проезжего нам коротко сообщали из изолятора, что "все то, что Панкратов переживал прежде при арестах, допросах и т. д. ничто в сравнении с тем, что ему пришлось пережить", -- ясно намекая на какой-то особенно мерзкий и жестокий характер следствия.

    Я полагаю, что дела Панкратова и Певзнера связаны с делом Яковина, Григ. Яковлевича. Арестованный в 1928 или 1929 г. после многих приключений -- он одно время очень удачно пытался наладить нелегальную работу, в 1928-1929 г. -- сосланный в Центральную Азию, Яковин отбыл 5-летний срок, кажется в Суздале и Верхнеуральске, а в 1935 г. был освобожден и сослан в Сталинабад (б. Дюшамбэ). Взятый опять после дела Кирова -- получил новый длительный срок изоляции. Яковин человек исключительных способностей. Я получил от него пару писем, богатых мыслями и энергией, показывающих человека в расцвете сил... К этому же "делу", вероятно, был привлечен и Солнцев. Фактически взяли самых развитых и стойких кадровиков, только что, менее года до этого, отправленных в ссылку после 5-летней изоляции, и несомненно создали дело об "изоляторской организации"...

    При Панкратове и Певзнере в Оренбурге была хорошая группа товарищей, в 5-6 человек (Виктор Серж, Унштейн, Бык, Черных). Виктор Серж избежал участи остальных, т.-е. изолятора, гл. обр. благодаря шуму, поднятому по его поводу за-границей. Болевший скарлатиной Певзнер был взят в тюрьму с больничной койки.

    Несколько позже приехал Яков Бык, украинский тов., молодой коммунист, принимавший участие в гражданской войне еще юношей. Сочувствовавший раньше рабочей оппозиции, он в Верхнеуральске перешел к троцкистам, был членом комиссии по большой голодовке против удвоений приговоров; за что отправлен с Ф. Дингельштедтом в Соловецкий лагерь до окончания срока изоляции. Присоединился к первой телеграмме Раковского, был немедленно вывезен на аэроплане в Москву, но там взял свое присоединение обратно, прочитав заявление Раковского. Тихий, скромный, умный парень с характером. На днях должен был кончить срок ссылки в Оренбурге.

    Одновременно ссылку кончал Вас. Мих. Черных, уже несколько раз сидевший, бывавший во многих ссылках -- Алма-Ата, Архангельск и т. д. Бывший комиссар Красной армии, затем работник ЧК и ГПУ на Урале; с "левыми" настроениями, пылкий и твердый.

    Из Верхнеуральска приехал Яков Беленький, после трех лет заключения. По его рассказам в изоляторе формируется совершенно новое поколение оппозиционеров, выросших "без вождей", т.-е. без авторитетов и сторонившихся старых авторитетов, окончательно развенчанных после капитуляции Раковского. "Стариков" осталось мало, в изоляторах доминирует поколение оппозиции 1930-1932 г.г. Зато выдвинулись молодые, которых называть не будем. Верят они только Троцкому. Ведут большую теоретическую работу, учатся, делятся на течения. Оформилось небольшое крыло "гос-капистов" -- сторонников теории "государственного капитализма" в СССР. Эта группа малочисленна, но несомненно влиятельна. Поняв, повидимому, что изоляторы становятся оппозиционными университетами, власть стала посылать товарищей в концентрационные лагеря. Часто завязывается борьба, посредством голодовок и прочее -- за изолятор. Руководители ГПУ неоднократно заявляли в подобных случаях, что "мы-де в изолятор больше не будем отправлять; изоляторы кончаются". (В Соловках -- много иностранцев: венгерцев, болгар, румын, поляков, осужденных -- я говорю, разумеется, о коммунистах -- за "шпионаж". Это одна из форм расправы с оппозиционерами-иностранцами). О судьбе Дингельштедта*4, после Соловков, -- ничего не знаю. По некоторым сведениям он в Алма-Ата.

    Молодежь была представлена среди нас оппозиционеркой 1927 года Фаиной Абр. Унштейн, взятой во второй раз с группой Рютина. Убежденный, хороший, очень образованный товарищ! Недавно получила новый срок ссылки, отбыв 3-летний приговор в изоляторе и ссылке -- и работницей Лидой Сваловой, побывавшей уже в Архангельске, Уст-Сысольске и т. д. Молодая заводская работница из Перми, часто принужденная в ссылке жить самым тяжким трудом, например, быть на Севере ломовым извозчиком, стала на редкость мужественным человеком.

    О Бор. Мих. Эльцине*5 не приходится много вам писать. Он сильно постарел, много болеет, подагрой и может быть туберкулезом костей ног, но сохранил полную душевную и умственную бодрость и большой революционный оптимизм. Среди нас он занимал особое место, все его ценят. Вообще наша среда была очень дружная, склок никогда не было, предательств тоже. Была -- в свое время провокация, или нечто в этом роде, некоего Ал. Мих. Шабиона, участника какого-то "организационного центра б.-л." в Москве, в 1932-1933 г., человека авантюристского типа, к тому же умирающего, вероятно умершего теперь, от рака. Его сломили болезнью, т.-е. отказом в лечении, и я думаю, что он всем нам в Оренбурге много навредил.

    Двое рабочих занимали особое место:

    Борис Ильич Ляховицкий (о нем следует напечатать в "Бюллетене", с просьбой американским газетам перепечатать для информации его брата, находящегося в Америке), техник-портной, оппозиционер 1927 года, происхождением из Минска. Человек мало "тактичный" с ГПУ!!!, болеющий "рабочим вопросом", не могущий жить вне фабрики; его затравили бесконечной безработицей, довели до нищеты и крайнего озлобления, арестовали и в конце 1935 года послали в концентрационный лагерь. Поводом к аресту был тот факт, что он требовал работы и прекращения травли. Ляховицкий -- участник гражданской войны, с простреленным коленом. В Оренбурге Ляховицкий жил с работницей швейной фабрики, членом партии. Эту работницу исключили из партии и сняли с работы за связь с троцкистом.

    Ал. Семенович Санталов, питерский металлист, участник революции 1917 года, на вечеринке в октябрьские дни 1935 года при "генеральщиках" стал ругать "сталинскую бюрократию". Немедленные доносы, арест -- и 5 лет концентрационного лагеря. Отправлен в Караганду. Настоящий питерский пролетарий с головой!

    Недавно прибыл из Москвы Леонид Гиршек -- весьма издерганный товарищ.

    Названные до сих пор товарищи составляли нашу группу, точнее нашу среду; считались официальными, непримиримыми "троцкистами". Вокруг нас вращалось много других "троцкистов", из которых большинство или давно действительно отошли от оппозиции (Мдинерадзе, Радин), или частично колебались (Юдин), или вообще никогда и не были оппозиционерами, а может быть никогда и не были более чем "партбилетчиками", то-есть людьми с партбилетами в кармане, но без политического воспитания. За всякое слово, сказанное даже в частном разговоре, с намеком на недовольство, критику, защиту зарплаты арестовывают, высылают и пр. После Кирова почти всех оппозиционеров, давно отошедших, взяли и опять посадили или сослали. Это -- тысячи людей. Некоторые из последних явно сочувствуют нам, хотя и боятся об этом заявить вслух. Когда их в этом подозревают, их морят безработицей и быстро шлют в концлагерь.

    Вообще надо отметить, что "конц" вошел в быт... В самом Оренбурге есть множество всяких частей принудительных работ, и каждый день можно видеть батальоны разных осужденных идущих на работу.

    Жестоко расправляются сейчас с неким Казначеевым: бывший моряк балтфлота, участник революции и гражданской войны. Будучи членом Воронежского горкома, послан был на работу в деревню, вернулся оттуда и написал какое-то сочинение -- рукописное -- о чудовищных формах коллективизации. Арест. Обвинение в троцкизме. Концлагерь. В концентрационном лагере старый матрос оказывается под палкой бывшего белого полковника! 3 года. Потом ссылка в Оренбург. Семью потерял, жену и сына никак не разыскать. Боится произнести лишнее слово. Арестован за 15 дней до окончания срока ссылки... Как будто за то, что, выпивши в компании рассказал как его в "конце" "замучили". Видел я его случайно в ГПУ перед от'ездом. Не человек, а призрак, голодный, оборванный, разбитый. Очевидно -- опять в "конц".

    В конкретных случаях поражает и потрясает об'ективная ненужность этих расправ.

    Входит теперь в моду освобождение с волчьим паспортом. Освобожденному дают, как правило, паспорт, с которым его нигде не прописывают, кроме как в маленьких городах, да и то... фактически получается "минус 15-40". А с Б. Л. Эльцином дело было так: по окончании повторного срока ссылки в Феодосии его "освободили", обещая "паспорт" -- но с прикреплением на 3 года в Оренбург!

    С другими ссылками связь плохая. Письма редко доходят. Все же кое-как сохраняются нити. Оттого и сведения имеют очень отрывочный характер.

    В ссылке многие пьют; отличные товарищи не выдерживают ужасающих условий существования и спиваются. Нам с этим злом было очень трудно бороться, и мы могли лишь ограничить размеры зла.

    Из других мест и о других товарищах и бывших товарищах:

    Муралов, где-то в Западной Сибири.

    М. М. Иоффе*6 после ареста, года два тому назад, получила новую ссылку в северную Сибирь -- точно не знаю, куда -- за то, что пыталась организовать материальную помощь на месте бедствующим товарищам. Болеет. Сын ее скончался в ссылке.

    Познанский -- недавно нашелся где-то на Севере в ссылке*7.

    В Семипалатинске находились в 1935 году -- Волков*8 и Двинский (молодой питерский рабочий, прошедший всю школу с 1927 г.).

    В Курске был взят после Кирова Мих. Андр. Полевой.

    Ида Шумская, старая и непреклонная большевичка, сильно бедствует в центральной Азии.

    Певзнер (сестра упомянутого выше), сослана в Архангельск.

    Коссиор и Магид -- видные оппозиционеры с 1923 года -- еще недавно были в Минусинске.

    В Бийске находился ленинградский рабочий, бывший красный комиссар гражданской войны, Труханов, очень долго державшийся в Ленинграде на фабрике и ведший работу по профсоюзной линии.

    Невский*9 сидит. Преображенский в Москве. -- По слухам Эйсмонт и Толмачев*5 растреляны; не верю, но никто не знает, где они. Рютин*10 был присужден к расстрелу, несколько раз переходил из непримиримости в покаяние и наконец -- по слухам -- переведен из Верхнеуральска в "конц". -- Енукидзе, бывший секретарь ЦИК, на воле, работает в Харькове.

    Ваш Н.

    --------------------------------------------------------------------------------

    *1 Один из "красных профессоров" лучшего типа, участник гражданской войны, ближайший сотрудник Троцкого, главный редактор Собрания сочинений Троцкого.

    *2 Смилга -- член ЦК при Ленине, организатор октябрьского переворота в Балтийском флоте, один из вождей гражданской войны, позже -- виднейший хозяйственный работник.

    *3 Правый, в свое время ближайший ученик Бухарина.

    *4 Один из наиболее выдающихся большевиков-ленинцев, был членом Петербургского комитета до революции, участник гражданской войны, молодой ученый.

    *5 Отец Виктора Эльцина, о котором упоминалось выше, старый большевик, с большим революционным прошлым, выдающийся советский работник в эпоху Ленина.

    *6 Вдова А. А. Иоффе, известного участник Октябрьской революции и революционного дипломата.

    *7 Член секретариата Троцкого с 1917 года.

    *8 Педагог; в прошлом член ЦК союза просвещения; был женат на покойной дочери Троцкого, Зине.

    *9 В. И. Невский, один из старейших членов партии, связанный лично с Лениным, историк по профессии.

    *10 Участники правой оппозиции.


ИЗ ПИСЬМА ССЫЛЬНОГО Б.-Л.

    Имели ли вы в свое время информацию о Рютинской платформе и о его "право-левом" блоке? -- В этой платформе была дана оценка деятельности Троцкого, заключающая полное признание основной ее правильности. Тогда же нам пришлось встречаться в Москве с членами партии, близкими к некоторым правым кругам (Слепкова, Астрова, Марецкого и Ко). Все эти бывшие анти-"троцкисты" совершенно изменились и не скрывали, -- разумеется, в интимных кругах, -- свое новое отношение к Троцкому и троцкистам. С тех пор они успели сесть прочно и много раз покаяться, -- но что у них в душе? В изоляторе я встретился с бывш. управделом Рыкова, Нестеровым (ныне в Суздале). Те же в общем настроения. Мое личное мнение, что, за последние годы легенда о троцкизме совершенно распалась в мало-мальски мыслящих головах.

    Кстати, вот как поддерживается легенда о троцкизме. В одном из уральских городов зимой праздновали основание какой-то кавалерийской дивизии. Я неожиданно попал на этот вечер, по контрамарке в театр. Вошел в театральный зал как раз когда комдив, докладчик, излагал как "Сталину пришлось бороться против Троцкого с его специалистами, которые всячески саботировали создание красной кавалерии; -- только благодаря победе, одержанной Сталиным при помощи Ленина, над Троцким и его спецами, и была создана, между прочим, наша дивизия". Смысл этого места доклада восстанавливаю полностью, почти текстуально. Но меня менее поразила бездарная наглость докладчика, чем полная индифферентность аудитории, ожидавшей раздачи подарков. -- А в поезде, недавно, около Самары, мы с братом слушали на ту же тему разговор двух кавалерийских командиров, но уже говорящих между собою и потому совсем иначе.

    Статья 168

    Известно ли вам о статье 168? Все исключенные, в результате проверки их документов, вскоре арестованы и обвиняются по статье 168 ("злоупотребление доверием"), что означает отправку в концентрационные лагеря или ссылку. Около 200.000 человек, подведенные под эту статью, в настоящее время заполняют тюрьмы и ссылку.

    N.


ДОРА ЗАК

    Старая революционерка, с 1905 года в рабочем движении; работница-текстильщица, член "Бунда". В 1918 году тов. Дора Зак вступает в коммунистическую партию. Скоро она попадает на подпольную работу в тылу у Деникина. Арестованная деникинской контр-разведкой, тов. Зак подвергается страшным истязаниям; ей ломали кости, и она на всю жизнь осталась калекой. Только счастливая случайность спасла ее тогда от расстрела.

    По окончанию гражданской войны Дора Зак переходит на профсоюзную работу. С 1928 г. она в левой оппозиции. В профсоюзе работать ей трудно. Слишком остро воспринимает она нужды рабочего, слишком горячо защищает его интересы. В 1928 году тов. Дору Зак отправляют в ссылку. В 1930-1933 г.г. она, тяжело больная (сердечная болезнь, ревматизм, последствия пыток у Деникина) заключается на три года в Верхнеуральский изолятор. После изолятора снова ссылка, полуголодное существование, часто без работы, без всяких средств. В 1935 г. за враждебное отношение к капитуляции Х. Г. Раковского тов. Дора Зак арестована в ссылке и заключена в один из изоляторов, где, вероятно, находится и сейчас.


ГЕВОРКЬЯН СОКРАТ

    Тов. Геворкьян -- сын рабочего бакинских нефтяных приисков; с величайшим трудом удалось ему окончить гимназию. Еще будучи гимназистом он принял участие в революционном движении. Работал в профсоюзном движении в Баку. В 1917 году вступил в партию. В Баку же, в качестве большевика-революционера Сократ провел весь период гражданской войны.

    Позже он кончил Московский университет, потом стал доцентом. Тов. Геворкьян блестящий знаток теоретической политической экономии, самостоятельный теоретик и политик, и в то же время превосходный организатор.

    С 1923 года активный московский оппозиционер; руководитель нелегальной организации б.-л. одного из московских районов в 1926-1927 г.г.; тов. Геворкьян сослан одним из первых, в январе 1928 г. В 1929 г. он арестован в ссылке, в Томске, и заключен в Верхнеуральский изолятор. В 1934 г. тов. Геворкьяна, наконец, освобождают, после пятилетнего заключения, и высылают в Среднюю Азию. В 1935 г. Сократа Геворкьяна снова арестовывают во второй ссылке и заключают в концлагерь, где он находится и сейчас.


ИЗ ЖИЗНИ IV ИНТЕРНАЦИОНАЛА

    --------------------------------------------------------------------------------

    ФРАНЦИЯ.

    30 и 31 мая происходила конференция французских большевиков-ленинцев и социалистической революционной молодежи. Организация социалистической революционной молодежи с органом "Революсион" образовалась из отколовшейся от социалистической молодежи значительной группы, основу которой составило подавляющее большинство Парижской Федерации социалистической молодежи. На этой конференции произошло также об'единение с группой, издававшей еженедельник "Коммуна". Основной задачей конференции было создание новой революционной партии, секции IV Интернационала. Новая партия названа: "Рабочая Интернационалистская Партия" (б.-л.). Два первых номера органа новой партии -- "Ла Лютт Увриер" были сразу же конфискованы министром внутренних дел, социалистом Салангро. Ответственный издатель газеты привлечен к судебной ответственности.

    БЕЛЬГИЯ.

    Бельгийская организация большевиков-ленинцев, вступившая в свое время в Бельгийскую Рабочую Партию и примкнувшая внутри этой партии к левой, революционной фракции "Аксион Сосиалист-Революсионер", издававшей еженедельный орган под тем же названием, -- была незадолго до майских выборов, вместе со всей фракцией "Аксион", исключена из бельгийской рабочей партии. Об'единенная организация "Аксион" и б.-л. стала под знаменем IV Интернационала. На выборах в бельгийский парламент (24 мая 1936 г.) организация собрала больше 9.000 голосов: тов. Дож, руководитель "Аксион" собрал 7.050 голосов в угольном районе Боринаже; тов. Лезуаль (старый б.-л.) собрал 2.087 голосов в Шарлеруа. Оба эти района -- чисто пролетарские. Бельгийские реформисты в союзе с бельгийскими сталинцами, сосредоточили все свои силы и пустили в ход весь арсенал маневров, чтобы помешать избранию сторонников IV Интернационала. Нашим бельгийским товарищам не хватило несколько сот голосов, чтобы иметь своего представителя в парламенте.

    Помимо бельгийских б.-л., являющихся членами "Аксион", в Бельгии имеется и независимая организация б.-л. ("Коммунистическая Лига"). В ближайшие недели состоится об'единительный конгресс этих двух организаций, который положит основу созданию революционной партии бельгийского рабочего класса, секции IV Интернационала.


ПО ПОВОДУ СТАТЕЙ ТОВ. ЦИЛИГА

    Публикуя первую статью тов. Цилига, мы отметили, что автор стоит ныне вне партий. В своей статье в N 49 Бюллетеня тов. Цилига кратко изложил свой взгляд на СССР, как взгляд "крайне-левого" крыла. В то же время тов. Цилига считает возможным сотрудничество с меньшевиками. История революционного движения полна примеров того, как ультра-левые подходят к оппортунизму... с другого конца. Само собою разумеется, что наш Бюллетень не может иметь общих политических сотрудников с изданиями меньшевиков. Мы вынуждены поэтому прекратить печатание статей тов. Цилига.

    Повторяем еще раз: политические шатания т. Цилига нисколько не уменьшают, разумеется, значения той исключительно важной информации, которая, благодаря тов. Цилига, стала достоянием мирового рабочего класса.

    Редакция Бюллетеня.

    --------------------------------------------------------------------------------

    НОВАЯ КНИГА Л. Д. ТРОЦКОГО

    К началу осени текущего года на французском и других языках выйдет новая книга Л. Д. Троцкого, посвященная СССР.

    Из содержания книги: Что достигнуто? -- Социализм и государство. -- Борьба за производительность труда. -- Советский термидор. -- Рост неравенства и социальных антагонизмов. -- Семья, молодежь, культура. -- Внешняя политика и Армия.

上一页 目录页


СПЕЦИАЛЬНЫЙ НОМЕР О МОСКОВСКОМ ПРОЦЕССЕ

    8-ой год издания. -- Октябрь 1936 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 52-53

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 5 fr.

    МОСКОВСКИЙ ПРОЦЕСС -- ПРОЦЕСС НАД ОКТЯБРЕМ

    Зачем Сталину понадобился этот процесс?

    Сталинские амальгамы были предвидены.

    Убийство Кирова.

    Два процесса.

    Подсудимые и их поведение на суде.

    Обвиняемые, которых не было на процессе.

    Существовал ли "Об'единенный центр"?

    Когда же собственно был создан и действовал "Об'единенный центр"?

    Что же было на самом деле?

    Марксизм и индивидуальный террор.

    Ленин первый террорист.

    Покушения, которых не было.

    Копенгаген.

    Связь Троцкого с подсудимыми.

    Старая погудка на новый лад.

    Самоубийство-убийство Богдана.

    Прокурор Вышинский.

    Сговор Сталина с подсудимыми.

    После процесса.

    --------------------------------------------------------------------------------

    Таров: К процессу.

    Я. Гал: Гнусная травля.

    Фашисты о московских расстрелах.

目录页 下一页


СТАЛИНСКИЕ АМАЛЬГАМЫ БЫЛИ ПРЕДВИДЕНЫ

    "Голое провозглашение оппозиции "контр-революционной партией" недостаточно: никто не берет этого всерьез... Ему (Сталину) остается одно: попытаться провести между официальной партией и оппозицией кровавую черту. Ему необходимо до зарезу связать оппозицию с покушениями, подготовкой вооруженного восстания и пр.".

    (Троцкий, 4 марта 1929 года. "Б. О.", N 1-2).

    Московские убийства прозвучали для многих, либеральных демократов и социалистов, -- Отто Бауэр тому яркий пример, -- как гром из ясного неба. Не понимая смысла тех глубоких социальных изменений, которые происходят в СССР, той жестокой борьбы, которая идет между бюрократией, защищающей свои кастовые, материальные привилегии, и бесправным рабочим классом, начинающим поднимать голос протеста, они -- враги русской революции в ее героическую эпоху -- идеализируют термидорианский бюрократический режим и сталинский "социализм" -- и возглашают о постепенном врастании СССР в демократию, видя в сталинской плебесцитарной конституции начало новой "демократической" эры. Мечтательных Маниловых Сталин окатил ушатом холодной воды. Своими убийствами он внес не только поправку к "самой демократической" конституции, но и к концепциям всех этих господ.

    Без всякой претензии прослыть пророками мы, большевики-ленинцы, должны сказать, что мы не только никогда не имели, разумеется, ни малейших иллюзий в отношении бонапартистского режима Сталина, не только предвидели, но и десятки раз предупреждали пролетарскую общественность Запада о том, что Сталин пойдет по пути кровавой расправы с большевизмом, по пути кровавых амальгам -- других путей у него нет.

    Сталин защищает не прогрессивные идеи, а кастовые привилегии нового социального слоя -- советской бюрократии, которая давно уже стала тормозом социалистического развития СССР. Эти привилегии нельзя защищать методами пролетарской демократии, их можно защищать только при помощи фальсификаций, клеветы и кровавой расправы.

    На этот путь Сталин без колебания стал уже очень давно, в 1924 г., если не раньше. Московский процесс лишь наиболее грандиозная, но далеко не первая (и не последняя) амальгама Сталина.

    На первых порах Сталин действовал осторожнее, мелкими дозами, постепенно приучая сознание партии к более отравленным и гнусным амальгамам вроде последнего процесса.

    Уже в 1926 г. в разгаре внутри-партийной борьбы, ГПУ подослало какому то молодому, никому неизвестному оппозиционеру, своего агента. "Связь" молодого оппозиционера с агентом ГПУ послужила Сталину для обвинения оппозиции в "связи с врангелевским офицером", ибо агент ГПУ якобы в прошлом был офицером армии Врангеля! Что этот "врангелевский офицер" был агентом ГПУ, официально был вынужден признать сам сталинский аппарат, прижатый к стене руководителями оппозиции, тогда еще членами ЦК. Но покамест Сталин открыл бешеную травлю против оппозиции за ее связь с "врангелевским офицером". Эта травля велась в печати, на ячейках, митингах -- она оглушила массу, не знавшую подноготной этого дела.

    В 1928 году была сделана попытка создать амальгаму, в центре которой должен бы стоять Г. В. Бутов, управляющий делами Троцкого в военном комиссариате. Путем вымогательств Сталин хотел сфабриковать вокруг Бутова какой-то "заговор", связь с белыми и пр. Бутов подвергся в тюрьме жестоким избиениям, -- не только моральным, но и физическим пыткам. Он отчаянно сопротивлялся, об'явил голодовку, голодал 40-50 дней и в результате голодовки умер в сентябре 1928 года в тюрьме. Только стойкость Бутова помешала тогда Сталину сфабриковать амальгаму.

    В январе 1929 года, при высылке Троцкого заграницу, Сталин заявил, что деятельность Троцкого "за последнее время" направлена "к подготовке вооруженной борьбы против советской власти". Словами "за последнее время" Сталин хотел показать, что левая оппозиция сделала резкий поворот: от курса на реформу к вооруженному восстанию. Это клеветническое измышление нужно было Сталину для того, чтобы оправдать высылку Троцкого.

    Летом 1929 года Троцкий встретился в Стамбуле с Я. Блюмкиным. Блюмкин в 1918 г. убил немецкого посла графа Мирбаха и принял участие в вооруженном восстании левых эсеров против советской власти. Но тогда он не был расстрелян, и долгие годы верно служил советской власти. Расстрелян же он был в 1929 г. за то, что встретился с Троцким в Стамбуле. Перед тем, как расстрелять Блюмкина, ГПУ старалось построить вокруг "дела" Блюмкина какую-то амальгаму. Но из этого ничего не вышло.

    Вскоре после расстрела Блюмкина, в том же 1929 году, в Москве были расстреляны два левых оппозиционера -- Силов и Рабинович. Они были расстреляны после неудавшейся попытки связать их с делом о каком то "заговоре" или "шпионаже".

    В 1932 г. Троцкий был лишен гражданства СССР в общем списке с десятком меньшевиков, которых Сталин включил лишь с тем, чтобы создать амальгаму: окружить Троцкого меньшевиками. Это должно было по мысли Сталина скомпрометировать и доказать контр-революционность Троцкого. Но все это были только цветочки, ягодки остались впереди.

    Убийство Кирова, террористический акт нескольких комсомольцев, дал Сталину так долго жданную, ни с чем несравнимую возможность построить "настоящую" амальгаму. Таковой явилось дело Зиновьева, Каменева и др. известных большевиков в январе 1935 года. Попытка включить в эту амальгаму Троцкого закончилась, как известно, жалким фиаско. Но именно эта неудача толкала Сталина на подготовку нового дела. "Сталину необходимо прикрыть сорвавшуюся амальгаму новыми, более широкого масштаба и... более успешными" (Троцкий). В брошюре, посвященной убийству Кирова, в январе 1935 г., Троцкий настойчиво предупреждал, что надо быть готовым к "новым, более чудовищным амальгамам". "Какой характер должен принять ближайший удар, -- писал он, -- этот вопрос еще не решен, может быть, в самом узком кругу заговорщиков (Сталин, Ягода...). Недостатка ни в злой воле, ни в материальных средствах у заговорщиков нет. Подготовка общественного мнения будет итти по линии опасности "терроризма", угрожающих со стороны троцкистов"...

    Кажется трудно выразиться яснее!

    Между первым и последним процессом Зиновьева, Сталин устроил еще одну амальгаму (в середине 1935 года), о которой никаких сведений не проникло в общую печать. Центральной фигурой этой амальгамы был Каменев; вероятно потому, что Сталину нужно было исправить ошибку предыдущего процесса, по которому Каменев получил сравнительно мягкий приговор (5 лет тюрьмы). Каменев обвинялся в причастности к покушению на Сталина. Главным свидетелем обвинения был брат Каменева, художник Розенфельд. Подсудимых было человек 30, весьма подозрительной публики. Каменев категорически отрицал какую-либо причастность к этому делу и рассказывал потом товарищам по заключению в Верхнеуральском изоляторе, что основную массу обвиняемых он вообще увидел в первый раз в жизни на суде. Каменев получил тогда дополнительный пятилетний срок заключения.

    На это дело Каменев намекает в своей заключительной речи на Московском процессе, когда он говорит: "Я стою в третий раз перед судом". Но на самом процессе об этом деле вообще не упоминалось. Не упоминалось потому, что каждая предыдущая амальгама только стесняет Сталина в подготовке новых. А Сталин еще далеко не сказал своего последнего слова!

    В мае 1936 года Троцкий писал: "Сейчас у нас 1936 год. Методы Сталина те же. Политические опасности перед ним возросли. Техника Сталина и Ягоды обогатились опытом нескольких неудач. Не будем себе поэтому делать никаких иллюзий: самые острые блюда еще впереди!

    Эти строки были написаны в дни, когда подготовка к процессу уже шла полным ходом. Московский процесс полностью подтвердил прогноз Троцкого. Но от этого он не потерял своей силы. Повторим и в отношении будущего: самые острые блюда еще впереди.

    УБИЙСТВО КИРОВА

    Все последние сталинские амальгамы построены на трупе Кирова. Чтоб разобраться в Московском процессе, надо сперва напомнить историю этого убийства и связанных с ним обстоятельств.

    1-го декабря 1934 года в Ленинграде террористом Николаевым был убит Киров.

    Более двух недель ничего не было известно ни об убийце лично, ни о характере убийства.

    6, 12 и 18-го декабря советские газеты сообщали о расстрелах (всего 104 человека) террористов-белогвардейцев, большая часть которых нелегально прибыла в СССР из Польши, Литвы, Финляндии и Румынии. Создавалось впечатление, что эти люди расстреляны в связи с делом Николаева, т.-е., что он связан был с белогвардейцами.

    17-го декабря -- на 17-ый день после убийства -- в резолюциях партийных организаций по поводу убийства Кирова впервые было упомянуто, что Николаев ранее входил в "зиновьевскую антипартийную группу" (в эту группу, впрочем, целиком входила вся ленинградская партийная организация в 1926 году).

    Упоминание о Николаеве, как о "зиновьевце" сразу же осветило намерения Сталина: попытаться припутать к убийству Кирова левую оппозицию и Троцкого, сделав это через посредство бывшей зиновьевской группы, которая хотя и порвала с оппозицией в январе 1928 года, но которую в полицейском отношении легче было пристегнуть к делу.

    22-го декабря Тасс сообщило, что в связи с убийством Кирова арестовано 14 бывших зиновьевцев (Котолынов, Шацкий, Мандельштам и другие), большинство которых якобы входило в, так называемый, "ленинградский центр". Этот центр, существование которого отнюдь не доказано, сообщение характеризовало, как "замкнутый". Ни о Зиновьеве, ни о Каменеве, ни о ком-либо другом из известных зиновьевцев сообщение не упоминало ни словом.

    23-го декабря появилось новое сообщение, в котором указывалось, что уже за неделю до того (16.XII.) в связи с делом Николаева арестованы были Зиновьев, Каменев, Евдокимов, Бакаев и др., причем в отношении семи из них, в том числе Зиновьева, Каменева и Евдокимова, "за отсутствием достаточных данных" судебное преследование не возбуждается, и они передаются ГПУ на предмет административной расправы.

    27-го декабря в газетах появился обвинительный акт по делу Николаева-Котолынова и др., в котором ни словом не была упомянута группа Зиновьева, и ее причастность к убийству Кирова*1.

    28-29 декабря состоялся процесс 14-ти (Николаев, Котолынов и др.), которые, как известно, были приговорены к смерти и расстреляны.

    На процессе 14-ти подавляющее большинство подсудимых, несмотря на четырехнедельное следствие, не признало своей причастности к убийству Кирова. Помимо Николаева ее полностью признали лишь Звездов и Антонов, и частично Юзкин, т.-е. четверо из 14-ти.

    Если, как то получается по новой версии на Московском процессе, Зиновьев, Каменев, Бакаев и др. не только были связаны с Ленинградским центром, якобы осуществившим убийство Кирова, но и непосредственно, практически руководили этим убийством, то как об'яснить, что следствие, продолжавшееся месяц, не установило на этот счет абсолютно никаких данных? Почему подсудимые, давшие полные показания, решили во что бы то ни стало скрыть роль именно Зиновьева, Каменева и др.? Почему их участие скрыл и агент ГПУ*2, находившийся в окружении Николаева?

    Единственное об'яснение этому: Зиновьев, Каменев и др. никакого отношения к убийству Кирова не имели. Именно поэтому их, тогда еще не окончательно сломленных, не удалось обвинить в убийстве Кирова.

    16-го января 1935 года в советских газетах появился обвинительный акт по делу, так называемого, Московского центра, с Зиновьевым, Каменевым, Евдокимовым и др. во главе.

    Зиновьев, Каменев, Евдокимов и др., о которых всего несколько недель тому назад сообщалось, что они непричастны к убийству Кирова, были привлечены к суду в связи с этим убийством. Делу был дан новый оборот. 15-16 января состоялся суд над Зиновьевым, Каменевым и др. -- всего 19 подсудимыми. Они обвинялись в стремлении к "реставрации капитализма" и в контр-революционной деятельности вообще. Ни одного конкретного факта или доказательства -- обвинение не привело. На суде было лишь сказано, что "злобной критикой", "распространением слушков" Зиновьев, Каменев и др. способствовали террористическим настроениям, в результате чего они несут политическую и моральную ответственность за убийство Кирова. В то же время суд считал установленным, что к самому убийству никто из подсудимых никакого отношения не имел, да и в этом не было никакого сомнения для всякого хоть мало-мальски сведущего и политически грамотного человека. Если бы Зиновьев, Каменев и др. хоть чем-нибудь были причастны к убийству Кирова, то как опять таки об'яснить, что новое следствие (16 декабря 1934 г. -- 15 января 1935 г.) также не обнаружило ни одной нити, ведущей к убийству Кирова. А к делу Зиновьева и Каменева были ведь привлечены десятки людей, в большинстве уже очень деморализованных, обвинявших себя и других в несовершенных преступлениях. И ни один ни словом, ни намеком -- хотя бы "нечаянно" -- не дал в руки ГПУ нити о причастности Зиновьева, Каменева и др. к убийству Кирова!

    Сталин вынужден был удовлетвориться в 1935 г. признанием Зиновьева и др. в "моральной и политической ответственности" за убийство Кирова, признанием, уже тогда вырванным под угрозой расстрела. Но наглой и нарочито двусмысленной формулировкой приговора -- "следствием не установлено фактов" причастности Зиновьева и др. к убийству Кирова -- Сталин оставил себе на будущее возможность "развития" этого дела в зависимости от того, какое сложится положение и других обстоятельств.

    Все подсудимые избежали тогда расстрела. Они были приговорены к продолжительному тюремному заключению. Уже тогда было совершенно ясно, что арест и осуждение Зиновьева и Каменева были вызваны не их деятельностью (ее не было), а планами Сталина: ударив по этой группе, ударить по всем оппозиционным настроениям в стране, в частности, и в среде самой бюрократии, для которой Зиновьев и Каменев представляли еще известный авторитет и главное -- ударить по "троцкизму".

    Едва успел окончиться процесс Зиновьева и Каменева, как в связи с убийством Кирова началось новое, третье по счету, дело. 23-го января 1935 года 12 руководящих ленинградских гепеуров предстали перед военным судом по обвинению не больше и не меньше, как в том, что они "располагая сведениями о готовящемся покушении на С. М. Кирова... проявили не только невнимательное отношение, но и преступную халатность... не приняв необходимых мер".

    Мы, таким образом, совершенно неожиданно узнали, что ГПУ "располагало сведениями" о готовящемся покушении на Кирова, и что руководители ленинградского ГПУ "не приняли мер к своевременному выявлению и пересечению деятельности в Ленинграде... убийцы Кирова, Л. Николаева, хотя они и имели все необходимые для этого возможности".

    Каким путем ГПУ могло знать и иметь "все необходимые возможности"? Только одним: среди ленинградских террористов у ГПУ был свой провокатор (может быть и не один), связанный непосредственно с Николаевым.

    Суд над ленинградскими гепеурами и сама формулировка приговора неопровержимо доказали, что убийство Кирова произошло не без участия ГПУ. В приговоре дословно говорится, что "они было осведомлены (sic!) о подготовлявшемся покушении на Кирова... и обнаружили преступную небрежность". Троцкий уже об'яснил в своей брошюре, посвященной убийству Кирова, что "небрежность" тут не при чем и что, "когда подготовка террористического покушения с ведома ГПУ уже началась, задача Медведя и его сотрудников состояла вовсе не в том, чтобы арестовать заговорщиков -- это слишком просто: надо было найти подходящего консула, свести его с Николаевым..., построить связь между группой Зиновьева, Каменева и ленинградскими террористами -- это не простая работа, она требует времени, а Николаев не стал ждать".

    Медведь -- это инструмент в руках Сталина-Ягоды, не больше того. Сталин несет, следовательно, не только политическую, но и прямую ответственность за убийство Кирова. Разумеется, Сталин и ГПУ не хотели этого убийства, -- они расчитывали арестовать террористов в последний момент, но подготовляя амальгаму (консул-Троцкий) они "играли головой Кирова". Это игра была разрушена преждевременным выстрелом Николаева. Незавершенная -- бездарно провалилась комбинация консул-Троцкий. Процесс же против Зиновьева и Каменева пришлось построить на обвинениях "вообще", без возможности припутать их к убийству Кирова. Теперь, полтора года спустя, без каких бы то ни было новых фактов, в тайниках ГПУ созрело новое -- четвертое! -- дело вокруг трупа Кирова: Зиновьев, Каменев и др., оказывается, организовали и осуществили убийство Кирова.

    --------------------------------------------------------------------------------

    Тот факт, что установить террористическую деятельность Зиновьева и др. не удалось раньше, ГПУ и суд об'ясняют исключительной конспирацией заговорщиков.

    Так ли это? Московский процесс дает совершенно противоположную картину. В теории чрезвычайная конспирация, доходящая вплоть до планов убийств, после прихода к власти, террористов-исполнителей для сокрытия следов, -- на практике бесконечная болтовня о терроре, бесконечные встречи, поездки, совещания.

    Покажем это на фактах. Бакаев, с целью подготовить убийство Кирова, едет в Ленинград и связывается там с Котолыновым, Левиным, Румянцевым, Мандельштамом, Мясниковым*3. (Все это расстрелянные по делу Николаева). Пять человек встречает Бакаев! Но этого ему недостаточно. Он, оказывается, в Ленинград поехал не один, а с каким-то "троцкистом-террористом" (фамилия которого не названа и личность которого суд не делает никаких попыток установить). Но так как Бакаев, очевидно, стремится к провалу, то он просить "созвать ребят". "Через некоторое время в квартире Левина, кроме него самого и Мандельштама, были Сосицкий, Вл. Румянцев, Котолынов и Мясников" (на совещании не хватает только Медведя). Считая видимо, что не все еще сделано, чтобы провалиться наверняка, Бакаев просит, чтобы его познакомили и с Николаевым лично. Он встречается с Николаевым и разговаривает с ним об убийстве Кирова и не с глазу на глаз, а в присутствии того же анонимного "троцкиста", как бы стремясь иметь свидетелей.

    И еще интересная подробность. Бакаева, при приезде в Ленинград, на вокзале, встречает Левин. Он жалуется ему: "что-же Григорий Евсеевич (Зиновьев) не верит ни Гертику, ни Куклину, ни даже самому Евдокимову". Мы узнаем, таким образом, -- это впрочем указано и в обвинительном акте, -- что в связи с ленинградскими террористами были также Гертик, Куклин и Евдокимов. И это называется "конспирацией"!

    Зиновьев не только лично посылает Бакаева, Гертика, Куклина и Евдокимова (а позже, как мы увидим, и самого Каменева) в Ленинград для связи с террористами, но и считает нужным рассказывать об этом направо и налево. Так, например, Рейнгольд, который -- по судебным данным -- никакого непосредственного участия в террористическом акте против Кирова не принимал, сообщает, что "лично от Зиновьева мне известно, что убийство Кирова в Ленинграде подготовлялось по его прямой директиве"... Похоже на то, что Зиновьев очень боится, что его личная роль в убийстве Кирова останется незамеченной и недостаточно оцененной. Тот же Рейнгольд показывает, что с ленинградскими террористами держал связь и Файвилович.

    Бакаев показывает, что убийство Кирова было также поручено Кареву, причем Евдокимов предложил связать Карева с Левиным и Анишевым. Зиновьеву, разумеется, это показалось недостаточным, и он предложил "связать Карева в Ленинграде также с Румянцевым". Таким образом, Карев связывается с Левиным, Анишевым и Румянцевым. Кроме того, Бакаев "при разговоре" сообщает Кареву о том, что существует террористическая группа Котолынова. На этом дело не кончается. Оказывается, что в июне 1934 года Каменев лично ездил в Ленинград, "где поручил активному зиновьевцу Яковлеву подготовить параллельно с группой Николаева-Котолынова покушение на Кирова", причем Каменев сообщает Яковлеву, что террористические акты подготовляют и другие группы: в Москве на Сталина, в Ленинграде группа Румянцева-Котолынова на Кирова.

    В поисках новых слушателей Зиновьев рассказывает о своих террористических намерениях -- всем! всем! -- Маторину и Пикелю, причем Пикель связывает Бакаева еще с одним "террористом" Радиным.

    Мрачковский, после почти двухлетнего отсутствия, возвращается летом 1934 года в Москву. Каменев немедленно же рассказывает ему, что "Бакаев организует в Ленинграде... теракт против Кирова".

    Евдокимов, наконец, показывает, что "летом 1934 года на квартире Каменева в Москве состоялось совещание, на котором присутствовали Каменев, Зиновьев, Евдокимов, Сокольников, Тер-Ваганян, Рейнгольд и Бакаев. На этом совещании было принято решение форсировать убийство Кирова".

    Оказывается, таким образом, что десятки террористов -- одних названных выше мы насчитываем 24 человека! -- в течение многих месяцев разговаривали о терроре, ездили на террористические свидания, устраивали террористические совещания и т. д., и т. д. Они направо и налево рассказывали об этом, все их друзья и приятели знали, что они готовят убийство Кирова, не знало об этом... одно лишь ГПУ. И когда ГПУ, наконец, -- после убийства Кирова -- производит аресты, то из них ему ничего не удается извлечь. Почти два месяца следствия вокруг дела Кирова, наличие, повторяем, среди террористов агента(ов) ГПУ, три процесса -- а ГПУ все еще не имеет никакого понятия о "террористической деятельности" Зиновьева, Каменева и др. Кажется, что дело происходит на луне, а не в СССР, насквозь пронизанным сетью всесильного ГПУ.

    --------------------------------------------------------------------------------

    И вся эта невероятная "террористическая" суматоха и возня поднята вокруг Кирова. Почему именно Кирова? Допустим на минуту, что Зиновьев и Каменев были бы действительно террористами. Но зачем им нужно было убивать Кирова? Зиновьев и Каменев были слишком умными людьми, чтобы не понимать, что убийство Кирова -- совершенно третьестепенной фигуры -- немедленно замененной другим Кировым -- Ждановым, не может "приблизить их к власти". А они ведь, по словам приговора, через террор стремились именно к власти и только к ней!

    --------------------------------------------------------------------------------

    Отметим еще следующее. Зиновьев, говорит Вышинский, спешил с убийством Кирова и "не последним мотивом здесь было желание перекрыть троцкистских террористов", и в другом месте: "Зиновьев об'явил "делом чести"... скорее осуществить свой преступный замысел (убийство Кирова), скорее, чем это смогут осуществить троцкисты".

    Бакаев со своей стороны заявил на суде: "Зиновьев сказал, что троцкисты, по предложению Троцкого, приступили к организации убийства Сталина, и что мы (т.-е. зиновьевцы) должны взять инициативу дела убийства Сталина в свои руки".

    Если Зиновьев так хотел скрыть*4 свое и друзей своих участие в террористических актах, то он должен был быть весьма удовлетворен тем, что "троцкисты" берут на себя весь риск, и что зиновьевцы тем самым, оставаясь вне опасности, смогут потом воспользоваться плодами побед.

    Здесь явная несуразица: либо Зиновьев хочет скрыть свое участие в террористических актах, либо он придает этим актам политически-демонстративный характер. (Именно мы, зиновьевцы, а не троцкисты). Но не то и другое сразу!

    --------------------------------------------------------------------------------

    Не подлежит сомнению: если бы хотя бы одна десятая того, в чем обвинили себя подсудимые была бы правдой, они были бы судимы и расстреляны по крайней мере два года тому назад.

    Убийство Кирова явилось актом нескольких отчаявшихся ленинградских комсомольцев, вне связи с какой бы то ни было центральной террористической организацией (ее не существовало). Ни Зиновьев, ни Каменев, ни кто другой из старых большевиков к убийству Кирова не имели никакого отношения.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Была сделана попытка пристегнуть к делу Л. Д. Троцкого непосредственно -- при помощи анонимного консула. Об этом см. подробнее стр. 13.

    *2 См. стр. 9.

    *3 Показания Евдокимова и Бакаева.

    *4 Рейнгольд, например, показал, и суд это считал установленным, что Зиновьев говорил ему: "главная практическая задача построить террористическую работу настолько конспиративно, чтоб никоим образом себя не скомпрометировать".

    ДВА ПРОЦЕССА

    (январь 1935 года -- август 1936 года)

    Московский процесс фактически был, во всяком случае должен был быть, пересмотром первого процесса от 15-16 января 1935 года, когда Зиновьев, Каменев, Евдокимов, Бакаев и друг. были приговорены к многолетней тюремной изоляции. В приговоре суда в январе 1935 года было сказано, что "следствием не установлено фактов, которые дали бы основание пред'явить членам "московского центра" прямое обвинение в том, что они дали согласие или давали какие-либо указания по организации террористического акта, направленного против т. Кирова".

    Эти "факты" были якобы установлены теперь. Отсюда -- новый процесс. Такова официальная версия. "Дело" Зиновьева и др. пересматривается.

    Казалось бы, суд должен исходить из данных первого процесса, из всей его "структуры", расширив и дополнив то, что "не было установлено" в прошлом, открыто исправив -- с об'яснением причин -- "ошибку" первого процесса.

    Ничуть не бывало! Суд даже не пытается установить преемственность -- безнадежное дело! -- между первым и вторым процессами, исходить из данных первого процесса и пр. Он просто отбрасывает его, как ненужный хлам, разоблачая тем самым этот первый процесс, как полицейскую махинацию, которая нужна была тогда, но не нужна теперь. Крайне поучительно сопоставление обоих процессов. Оно вскрывает всю лживость сталинских судебных "конструкций".

    "Московский центр" и "Об'единенный центр"

    На первом процессе все обвинение вращалось вокруг, так называемого, "Московского центра" (зиновьевцев), в который входили по словам обвинения: Шаров, Куклин, Гертик, Федоров, Горшенин, Зиновьев, Каменев, Евдокимов и Бакаев, т.-е. исключительно зиновьевцы. О "троцкистах" не только подлинных, но даже и капитулировавших, вроде Смирнова, Мрачковского (псевдо-троцкисты) в деле не было сказано ни слова.

    На нынешнем процессе о Московском центре почти совсем забыли, и обвинение было построено исключительно на деятельности, так называемого, "Об'единенного центра" (совершенно другого состава). На первом процессе этот Об'единенный центр не упоминался вовсе -- по той простой причине, что... ГПУ тогда еще не успело его изобрести.

    Ни суд, ни прокурор не делают никакой попытки выяснить, каковы были взаимоотношения -- политические и организационные -- между, так называемым, Московским*1 и Об'единенным центрами. Между тем этот вопрос должен был бы представлять огромный интерес для обвинения, тем более, что в первый входил ряд людей, которых не было во втором, а некоторые, как Зиновьев, Каменев, Бакаев и Евдокимов входили в оба центра.

    По об'яснениям прокурора, Зиновьев, Каменев и др. -- всего 19 обвиняемых (к которым надо еще прибавить 14 растрелянных по делу Николаева) -- просто скрыли в декабре-январе 1934-1935 г.г. существование Об'единенного центра, в остальном признав все, что от них тогда требовалось. Непостижимо! Зиновьев, Каменев и др. не щадили ни себя, ни близких людей, но почему то скрыли роль именно "троцкистов", к которым они никогда не питали особо нежных чувств, и привлечение которых к делу могло действительно облегчить тогда участь Зиновьева-Каменева, ибо главный удар ГПУ пришелся бы, конечно, по троцкизму.

    Девятнадцать и четыре

    По первому процессу Зиновьева и др. осуждено было 19 человек. Вот этот список: 1. Зиновьев -- 10 лет тюремного заключения, "как главный организатор и руководитель московского центра"; 2. Гертик, А. Н.; 3. Куклин, А. С. и 4. Сахов, Б. Н. (как наиболее "активные участники") -- к 10 годам заключения каждый; 5. Шаров, Я. В.; 6. Евдокимов Г. Е.; 7. Бакаев, И. П.; 8. Горшенин, И. С. и 9. Царьков, А. Н. -- к заключению на 8 лет; 10. Федоров, Г. В.; 11. Герцберг, А. В.; 12. Гессен, С. М.; 13. Тарасов, И. И.; 14. Перимов, А. В.; 15. Анишев, А. И. и 17. Файвилович Л. Я. -- к шести годам каждый; 17. Каменев, Л. Б.; 18. Башкиров, А. С. и 19. Браво, Б. Л. ("как менее активных участников") -- к заключению на пять лет.

    В связи с этим же делом к заключению в концлагере от 4 до 5 лет были приговорены Залуцкий, Вардин и др. -- всего 49 человек, и к ссылке -- от 2 до 5 лет -- 29 человек. Итого, 97 человек бывших руководителей бывшей зиновьевской оппозиции.

    Из осужденных по первому процессу 19-ти в нынешний процесс, в порядке полнейшего произвола, включено лишь четыре человека. Почему к делу не привлечены остальные 15, хотя бы в качестве свидетелей? Что стало с этими 15? Почему привлечены только четыре человека и именно эти? Напомним еще раз: приговор к наиболее "активным" относит наряду с Зиновьевым, Гертика, Куклина и Сахова (десять лет изолятора), в то время как Евдокимов и Бакаев отнесены были в категории менее активных, Каменев же к категории наименее активных, ("всего" пять лет изолятора).

    Теперь же оказывается, что Каменев, наряду с Зиновьевым, Бакаевым и Евдокимовым, был одним из главных руководителей. С другой стороны, Гертик, Куклин и некоторые другие, хотя и неоднократно упоминаются на нынешнем процессе в качестве руководителей террористов -- не сидят на скамье подсудимых! Многие же из "19" вообще не упоминаются в новом деле. Нужно полагать, что в отношении их в 1935 году была совершена судебная ошибка. Их следовало либо привлечь к суду, либо реабилитировать -- во всяком случае вызвать в качестве свидетелей.

    Сперва 19 старых большевиков приговариваются к продолжительному тюремному заключению за причастность, хотя и "не установленную", к убийству Кирова, затем четверо из них, -- по выбору Сталина -- включаются в новый процесс и расстреливаются. Судьба остальных остается неизвестной. И нашлась все же адвокатская каналья (англичанин Притт), которая имеет наглость характеризовать "процедуру" этого процесса "как пример для всего мира"!

    Четверо по произволу включенных в процесс зиновьевцев -- Зиновьев, Каменев, Евдокимов, Бакаев -- были включены не в интересах, конечно, правосудия, а по политическим и полицейским соображениям. Зиновьев и Каменев необходимы были Сталину, чтобы придать этому процессу все его политическое значение. Бакаев же и Евдокимов, вероятно, были теми, кого удалось сломить и без которых привлечение одних Зиновьева и Каменева было бы затруднительно. Невключение же в процесс прежде всего Куклина и Гертика может быть об'яснено, повидимому, только тем, что их не удалось сломить. По этой же причине они очень мало подходили Сталину и в качестве свидетелей на этом "примерном" суде. Не исключено также, что некоторые из них составляют сталинский резерв на случай новых процессов.

    Цена показаний.

    На Московском процессе не было приведено ни одного документа, ни одного вещественного доказательства (нельзя же принимать всерьез гондурасский паспорт Ольберга!), не был вызван ни один свидетель со стороны. Последний процесс -- как и первый в 1935 году -- был построен исключительно на показаниях (лживых) самих подсудимых, которые одновременно являлись (лже)свидетелями обвинения. Четверо из них -- Зиновьев, Каменев, Евдокимов и Бакаев -- давали свои показания и на первом процессе. Сопоставим их:

    --------------------------------------------------------------------------------

    Январь 1935 года

    Каменев признал, что он "недостаточно активно и энергично боролся с тем разложением, которое было последствием борьбы с партией и на почве которого могла возникнуть и осуществить свое преступление шайка бандитов" (Николаева и др.).

    "Признал..., что не порвал окончательно с Зиновьевым своих связей".

    (Какое тяжкое преступление!).

    Бакаев показывает, что "здесь (среди зиновьевцев) была только злобная, враждебная критика важнейших мероприятий партии".

    (О покушениях, терроре, "об'единенном центре" и пр. -- ни слова!).

    Зиновьев (под угрозой револьверного дула) говорит, что "...партия совершенно права в том, что она говорит по вопросу о политической ответственности бывшей антипартийной "зиновьевской" группы за совершившееся убийство".

    Евдокимов: "Мы должны нести ответственность (за убийство Кирова), ибо тот яд, которым мы отравляли окружающих нас в течение десятка лет, способствовал совершению преступления".

    Август 1936 года

    Вышинский: "Вы, следовательно, подтверждаете, что такой чудовищный план (захвата власти при помощи террора) у вас существовал?

    Каменев: Да этот чудовищный план существовал.

    Вышинский: Убийство Кирова это дело непосредственно Ваших рук?

    Каменев: Да."

    Вышинский: "Вы получили поручение организовать убийство товарища Сталина?"

    Бакаев: "Да".

    Вышинский: "Вы принимали участие в убийстве Кирова?"

    Бакаев: "Да".

    Вышинский: "В этом центре были Вы, Каменев и др.?

    Зиновьев (снова под угрозой револьвера): Да.

    Вышинский: Значит, Вы все организовали убийство Кирова?

    Зиновьев: Да.

    Вышинский: Значит Вы все убили тов. Кирова?

    Зиновьев: Да."

    Вышинский: "Вы признаете, что при Вашем содействии было подготовлено убийство Кирова?"

    Евдокимов: "Да признаю".

    --------------------------------------------------------------------------------

    Возведя на себя в 1935 году поклеп в том, что они несут политическую ответственность за убийство Кирова, Зиновьев и др., став на путь уступок домогательствам Сталина, возводят на себя в 1936 году еще более чудовищный поклеп в том, что они убили Кирова и готовили другие убийства. Эти люди говорили неправду в 1935 году и в 1936. Но их неправда 1935 года -- самообвинение в "политической ответственности" за убийство Кирова -- ничто по сравнению со страшной ложью 1936 года. И какой она имеет вымученный характер! Эти повторения -- "да", "да" на вопросы прокурора -- разве это одно не разоблачает всей лживости показаний?! Вышинский со своей стороны квалифицирует показания подсудимых, как "обман, ложь... маскировка", как не заслуживающие "никакого доверия".

    Мы спрашиваем: какая цена показаниям подсудимых, которые "лгали до сих пор, как лгут сейчас"... (прокурор Вышинский)? И какая цена всему процессу, основанному исключительно на этих показаниях, т.-е. на "обмане, лжи... маскировке"?

    "Реставрация капитализма" или "жажда личной власти"?

    В связи с первым процессом, Зиновьева и Каменева обвинили в том, что они за возврат к капитализму, "за капиталистическую реставрацию". Под этим припевом шла в советских газетах того времени (начало 1935 года) травля Зиновьева -- Каменева.

    Если не удалось -- тогда -- установить характера деятельности Зиновьева -- Каменева (террор), то по крайней мере твердо была установлена их цель: восстановление капитализма.

    На втором процессе "капиталистическая реставрация" была совершенно забыта. Дана была новая версия: ..."с несомненностью установлено, что единственным мотивом организации троцкистско-зиновьевского блока явилось стремление во что бы то ни стало захватить власть" (обвинительный акт). Прокурор это повторял десятки раз: "За власть, власть во что бы то ни стало, жажда личной власти, -- вот вся идеология этой кампании".

    Приговор вынесен, подсудимые осуждены и расстреляны за то, что стремясь к личной власти, они применяли террор. И вдруг, через несколько недель после процесса -- Сталин распорядился о возврате к первой версии (очевидно, считая ее более "удачной"). В "Правде" (от 12-го сентября) появилась громовая статья, в которой говорится, что подсудимые "...пытались скрыть истинную цель своей борьбы. Они пустили версию о том, что у них нет никакой программы. На самом деле программа у них существовала. Это -- программа разгрома социализма и восстановления капитализма". И сейчас вся "проработка" идет в этом направлении. Один из важнейших вопросов -- цель подсудимых -- пересматривается в порядке газетных статей, с полным игнорированием того, что было сказано на суде!

    Когда Сталину нужно доказать, что подсудимые беспринципные люди, он заявляет, что у них нет никакой программы, а есть только "жажда власти". Когда же ему нужно доказать их "контр-революционность", он не смущаясь сообщает, что они стремились не к власти ради власти, а к восстановлению капитализма. К какой бесцеремонности приучило этих людей десятилетнее бесконтрольное господство!

    Конец легенды о консуле

    Пристегнув в 1935 году к убийству Кирова группу Зиновьева, Сталин через эту группу прежде всего хотел ударить по "троцкизму". Это была его главная цель. Одновременно сделана была попытка и непосредственно припутать имя Троцкого к делу Николаева.

    На двадцатый (!) день допроса (20 декабря 1934 года) Николаев, наконец, показал, что н-ский консул, которого он посещал, "сказал, что установить связь с Троцким он может, если я вручу какое-либо письмо от группы к Троцкому". И это все.

    Как мы видим, инициатива этого предложения исходила от н-ского консула, причем на процессе Николаева обвинение и суд не сочло даже нужным выяснить, было ли написано и передано какое-либо письмо Троцкому, ответил ли Троцкий и т. д., ГПУ предпочло не вдаваться в эти подробности, справедливо опасаясь, что оно этим скопрометирует только себя и свою амальгаму.

    29-го декабря 1934 года "Тан" сообщал, что "иностранные круги в Москве... теряются в догадках относительно национальности этого дипломата". 30-го декабря телеграфное агентство сообщило, что "состоялось консульское совещание, на котором решено... потребовать от советских властей назвать публично имя подозреваемого консула".

    Сталин был вынужден тогда -- 2 января 1935 г. -- назвать консула. "Иностранный консул, упомянутый в обвинительном акте в деле об убийстве Кирова -- латвийский консул г. Биссиниекс" (а через день, 3 января, агентство Тасс сообщило, что упомянутый консул "отозван своим правительством").

    Консул не счел нужным ни опровергать, ни давать какие-либо сообщения. Он также не счел нужным указать, зачем ему нужно было письмо от террориста-Николаева к Троцкому. У него несомненно были веские причины не только покрывать, но и участвовать в амальгаме ГПУ.

    В Москве быстро смекнули, что амальгама с консулом не удалась, и что лучше о ней помалкивать. С тем большей настойчивостью Москва приказала своим французским лакеям поднять травлю против Троцкого, с целью, в частности, создать ему полицейские затруднения во Франции, где он в то время проживал. (Что тогда не удалось во Франции, теперь удалось в Норвегии). С еще непревзойденной наглостью Дюкло писал в "Юманите" (28 декабря 1934 года): "Доказано (где? как? когда?), что существовали связи (??) между убийцей Николаевым и его сообщниками, -- Троцким, и дипломатическим представителем одной империалистической державы (Латвия!), позволяющие установить ответственность Троцкого в убийстве Кирова". "Консул, -- продолжала "Юманите", -- служил связующим звеном между Троцким и группой убийц в Ленинграде".

    Консул -- в 1935 году -- послужил единственной "основой" для обвинений Троцкого в причастности к убийству Кирова. "Руки Троцкого красны от крови пролетарского вождя (Кирова)"! -- вопила "Юманите". Доказательства? Консул!

    На Московском же процессе о консуле начисто забыли. Он, который был "связующим" звеном, он, который доказал, что между Троцким и Николаевым "существовала связь", и т. д. -- и вдруг о нем ни слова, ни единого. Неудавшаяся амальгама без стеснения выброшена в помойную яму и... заменена новой.

    Но можно ли себя скомпрометировать больше? На какое доверие могут претендовать эти люди, когда они сами себя разоблачают, как клеветников и фальсификаторов!

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Мы не сомневаемся в том, что и Московского (зиновьевского) центра никогда не существовало в природе. Связанные долголетней совместной работой, люди встречались, беседовали, критиковали... и все. Вышинский, например, сообщает, что "Каменев говорил (в январе 1935 г.), что он не знал о том, что был "московский центр"... Он (Каменев) говорит, что поскольку (?) этот центр был (??) и это доказано (???), он за него отвечает"!

    ПОДСУДИМЫЕ И ИХ ПОВЕДЕНИЕ НА СУДЕ

    (Обвиняемые -- обвинители)

    Подсудимые резко делятся на две группы. Основное ядро первой группы -- это старые, всему миру известные большевики: Зиновьев, Каменев, Смирнов и др. Вторая группа -- это никому неизвестные молодые люди, в числе которых были и прямые агенты ГПУ; они нужны были на процессе, чтоб доказать причастность Троцкого к террору, установить связь между Троцким и Зиновьевым, установить связь с Гестапо. Если, по выполнению задания ГПУ, они все же были расстреляны, то потому, что Сталин не мог оставить в живых столь осведомленных свидетелей.

    Искусственное соединение этих двух групп на процессе представляет собой типичную амальгаму.

    Само поведение обоих групп на суде было столь же различно, как и их состав. Старики сидели совершенно разбитые, подавленные, отвечали приглушенным голосом, даже плакали. Зиновьев -- худой, сгорбленный, седой, с провалившимися щеками. Мрачковский харкает кровью, теряет сознание, его выносят на руках. Все они выглядят затравленными и в конец измученными людьми. Молодые же проходимцы ведут себя бравурно-развязно, у них свежие, почти веселые лица, они чувствуют себя чуть ли не именинниками. С нескрываемым удовольствием рассказывают они о своих связях с Гестапо и всякие другие небылицы*1.

    Подсудимые первой группы

    1. Зиновьев, Г. Е. (род. в 1883 г.), большевик с момента образования большевистской фракции в 1903 году, многолетний, наиболее близкий сотрудник Ленина в эмиграции. Член ЦК и Политбюро, Председатель Петербургского Совета после Октябрьской революции. Один из основателей Коммунистического Интернационала и его бессменный председатель в течение многих лет. Отошел от оппозиции в январе 1928 года.

    2. Каменев, Л. Б. (род. в 1883 г.), как и Зиновьев, член партии с 1901 года, большевик с момента образования фракции на втором с'езде, многолетний сотрудник Ленина в эмиграции, бывший член ЦК и Политбюро. Председатель Московского Совета и Председатель Совета Труда и Обороны. Заместитель Председателя Совнаркома. Отошел от оппозиции в январе 1928 года.

    3. Евдокимов, Г. Е. (род. в 1884 г.), один из старейших рабочих-большевиков, руководитель Ленинградского совета и Ленинградской партийной организации, бывший член ЦК и Оргбюро ЦК. Зиновьевец, отошел от оппозиции в январе 1928 года.

    4. Бакаев, И. П. (род. в 1887 г.), один из старейших рабочих-большевиков, бывший член ЦКК, видный участник гражданской войны; одно время руководил ленинградской Чека. Зиновьевец, отошел от оппозиции в январе 1928 года.

    5. Смирнов, И. Н. (род. в 1880 г.), член партии с 1899 года, один из старейших большевиков, неоднократно бывал в ссылке и тюрьмах во время царизма. Активный участник Октябрьской революции; руководитель V армии, разбившей Колчака. Руководил всей советской и партийной работой в Сибири после победы; член ЦК и Наркомпочтель. Левый оппозиционер с 1923 года, отошел от оппозиции в 1929 году.

    6. Мрачковский, С. В. (род. в 1883), уральский рабочий из революционной семьи (родился в тюрьме), старый большевик, один из героев гражданской войны. После победы, вел ответственную военную работу, командовал Поволжским военным окр. и др. Левый оппозиционер с 1923 г., отошел от оппозиции в 1929 г.

    7. Тер-Ваганян, В. А. (род. в 1893 г.), старый большевик и марксистский писатель, основатель журнала "Под знаменем марксизма"; автор ряда трудов, в частности, о Плеханове, о Ленине и др. Левый оппозиционер с 1923 г., отошел от оппозиции в 1929 г.

    8. Гольцман, Э. С. (род. в 1882 г.), старый большевик, хозяйственный работник. Активным оппозиционером никогда не был, сочувствовал оппозиции в 1926-1927 г.г.

    9. Пикель, Р. В. (род. в 1896 г.), член партии с начала революции, управляющий делами Зиновьева; писатель. Зиновьевец, отошел от оппозиции в январе 1928 года.

    10. Дрейцер, Е. А. (род. в 1894 г.), член партии с 1917 года, активный участник гражданской войны. Левый оппозиционер с 1923 г., отошел от оппозиции в 1929 году.

    11. Рейнгольд, И. И. (род. в 1897 г.), член партии с 1917 года, известный финансовый работник, одно время заместитель Наркомфина и член коллегии Наркомфина. Активным оппозиционером никогда не был. Зиновьевец, отошел от оппозиции в январе 1928 года.

    Вторая группа

    1. Берман-Юрин, К. Б.*2 (род. в 1901 г.), никогда не был в левой оппозиции и никогда никакого отношения к ней не имел; работал в сталинском аппарате, как во время своего пребывания в Германии, так и после от'езда в Россию. Имя Бермана-Юрина на Западе вообще никому не было известно. Только сообщение, напечатанное в газете немецких сталинцев "Дейтше Фольксцайтунг" (от 6 сентября 1936 года), где указывалось, что Бермана-Юрина зовут также Штауером дало возможность установить, что Берман-Юрин-Штауер действительно реально существовал.

    2. Фриц Давид, И. И.*2 (род. в 1897 г.), никогда не был в левой оппозиции и никогда ничего общего с ней не имел; работник сталинского аппарата, в частности профсоюзного; бывший теоретик К. П. Г. в области профдвижения и редактор центрального органа красных профсоюзов (РГО), -- в котором не раз выступал против троцкизма. Сотрудник "Роте Фане" и московских "Известий".

    3. Лурье, М. И. (Эмель)*2, (род. в 1897 г.), член германской компартии и функционер этой партии. Примыкал к зиновьевской оппозиции, но капитулировал в период XV с'езда (в январе 1928 года), из партии исключен не был. С тех пор он не только порвал с оппозицией и стал сторонником "генеральной линии", но даже "специализировался" на самых черносотенных статьях против троцкизма.

    Превозмогая брезгливость, приведем цитату из пасквиля Эмель (Лурье) в N 96 "Импрекора" от декабря 1932 года: "Этот (клевета на Советский Союз) социальный заказ (буржуазии) выполняет в настоящее время Лео Троцкий... В Польше Пилсудского Троцкий пользуется особенной симпатией со стороны политической полиции". Комментарии излишни! Центральный орган немецкой левой оппозиции -- "Перманентная Революция" (N 32, N 34) -- тогда же посвятила две заметки анти-троцкистскому творчеству этого суб'екта.

    В писаниях Ф. Давида можно, разумеется, найти сколько угодно подобных же перлов. И эти люди фигурируют на процессе в качестве "троцкистов"!

    4. Лурье, Н. Л. (род. в 1901 г.), абсолютно никому неизвестен; никаких данных и никаких следов о нем до сих пор не найдено.

    Вышеупомянутые четверо не только не были известны лично Троцкому, Седову и их близким друзьям, но и фамилии их впервые стали известны Троцкому и Седову из сообщений о Московском процессе.

    5. Ольберг, В. П. (род. в 1907 г.), в 1930 году делает попытки примкнуть к немецкой левой оппозиции в Берлине (называвшейся тогда "меньшинством Ленинбунда"). Однако, натыкается на отказ, ибо не возбуждает к себе доверия. (Он состоялся в К. П. Г., сотрудничал в сталинских изданиях и пр.). Тогда Ольберг обращается к "веддингской оппозиции" (группа Ландау), куда его принимают. В результате об'единения обоих групп, Ольбергу удается пробраться в немецкую организацию левой оппозиции. В этот период он предлагает свои услуги, чтоб стать секретарем Л. Д. Троцкого. Берлинские друзья Троцкого -- супруги Пфемферт -- известный левый издатель в Германии и редактор журнала "Акцион" -- знакомятся по этому случаю с Ольбергом. Вот, что пишет о нем Пфемферт в письме от 1 апреля 1930 года к Троцкому: "Ольберг произвел на меня очень неблагоприятное впечатление. Он не возбуждает доверия". В этом же письме Пфемферт сообщает о том, какое неприятное и подозрительное впечатление произвел на него преувеличенный интерес Ольберга к русской оппозиции, Троцкому, его жизни и пр. Разумеется, вопрос о поездке Ольберга к Троцкому отпал.

    В апреле-мае 1931 года Ольберг, одновременно с группой Ландау, был поставлен вне рядов немецкой левой оппозиции. В феврале 1932 года он подает заявление с просьбой об обратном приеме в организацию. Эта просьба также отклоняется. Процитируем здесь одно из имеющихся у нас показаний об Ольберге, автором которого является Э. Бауэр, ныне член С.А.П., покинувший нашу организацию, а в тот период состоявший секретарем немецкой оппозиции. Вот, что пишет Бауэр: "Заявление Ольберга (в феврале 1932 г.) с просьбой о принятии его обратно в организацию было отвергнуто в лично написанном мною письме. С того времени никто из нас об Ольберге ничего не слыхал".

    Седов в личном порядке -- во второй половине 1931 года и в начале 1931 года -- время от времени встречался с Ольбергом. Об'ектом этих встреч были по-преимуществу технические услуги, которые оказывал Ольберг: доставал нужные книги, газетные вырезки и пр. Ни политического, в настоящем смысле слова, ни тем более организационного характера эти встречи, с не-членом организации, не имели, тем более, что Седов стоял в стороне от организационной работы немецкой оппозиции.

    С 1932 года, повторяем, никто, ни Седов, ни кто-либо из немецких троцкистов никаких сношений с Ольбергом не имели. С 1932 года, т.-е. в течение более четырех лет -- они совершенно потеряли Ольберга из виду, -- вплоть до процесса. Это заявление имеет не голословный характер. В эмиграции имеется много десятков людей, состоявших в немецкой левой оппозиции или близко соприкасавшихся с ней, в том числе и враждебных ей политически. Все они несомненно подтвердят наше заявление, некоторые это уже сделали, в частности, это относится к немецкой эмиграции в Праге, где в последние годы обретался Ольберг, не вступая в связь ни с одним немецким троцкистом, которых немало в Праге.

    И этот человек претендует на то, что он был "эмиссаром" Троцкого в Германии, что Троцкий относился к нему с "абсолютным доверием", что ему были даны оппозицией деньги*1 на приобретение паспорта и пр.!

    --------------------------------------------------------------------------------

    Нужно еще сказать несколько слов о совершенно различной роли, которую сыграли на следствии эти две группы подсудимых: старые большевики и молодые неизвестные.

    Прежде всего, показания большинства стариков ограничиваются немногими страницами. В деле цитируются показания: Евдокимова -- от 6 до 10 страницы, Зиновьева -- от 16 до 38, Каменева -- от 10 до 34, Тер-Ваганяна -- от 11 до 32, и т. д., причем даты их показаний относятся к концу июля, началу августа, вплоть до 14-го августа.

    Иначе обстоит дело с "молодыми". Ольберг, например, начал давать свои показания не позже января (21 февраля он уже успел дойти до 77-78 стр.). 9-го мая следствие об Ольберге было уже закончено. Показания его составляют том в 262 страницы, причем только на этой последней странице Ольберг, наконец вспомнил о связях троцкистов с Гестапо, -- в последний день допроса, на последней странице*2! Таким образом, следствие по делу об Ольберге было закончено почти тремя месяцами раньше, чем старики Каменев, Тер-Ваганян, Евдокимов, Смирнов и др. дали свои первые "признания". М. Лурье 21-го июля уже дошел до 243-244 страницы, причем опять таки только на этих последних страницах показал о своей связи с Гестапо и только на 252 странице, т.-е. очевидно в самом конце следствия, показал, что об этих связях якобы знал Зиновьев. Н. Лурье показал о Гестапо в тот же день, что и М. Лурье, 21 июля, на 142 стр.

    Надо отметить, что и показания Дрейцера, а особенно Рейнгольда, -- который держался на суде, как агент ГПУ, уличая всех и вся, -- также составили обширный том. На 102-3 стр. Дрейцер вспомнил о том, что Троцкий послал ему собственноручное письмо, а на 195 -- что он вместе с Шмидтом и другими подготовлял террористические акты.

    Показания Рейнгольда цитируются больше всего. Они явились основным материалом обвинения, в частности, по изобличению других подсудимых.

    --------------------------------------------------------------------------------

    Среди обвиняемых Московского процесса нет ни одного подлинного большевика-ленинца. С зиновьевцами левая оппозиция порвала в январе 1928 года, когда они капитулировали перед сталинской бюрократией. Смирнов, Мрачковский, Тер-Ваганян и Дрейцер отошли от оппозиции двумя годами позже, в конце 1929 г.

    С января 1928 года Троцкий не поддерживал никаких отношений с зиновьевцами, ни лично, ни через кого-либо, ни разу не писал им и ни разу не получал от них писем. Да это и понятно. Пути левой оппозиции, стоящей за непримиримую борьбу со сталинизмом, и пути капитулировавших перед сталинизмом групп резко разошлись.

    --------------------------------------------------------------------------------

    Зиновьев и Каменев вместе со Сталиным образовали в 1922-1923 г.г., так называемую, "тройку", в руках которой фактически находилась вся власть во время болезни и, в особенности, после смерти Ленина. При помощи партийного аппарата тройка подготовила и повела борьбу против Троцкого и "троцкизма". Но скоро она сама раскололась. Зиновьев и Каменев, с их интернациональным воспитанием, _______________

    *1 Об источниках этих денег -- как и обо всей истории с гондурасским паспортом Ольберга -- мы располагаем весьма интересными данными, которые мы считаем возможным предать гласности лишь после всесторонней проверки.

    *2 Это с абсолютной несомненностью вытекает из того факта, что Ольберг 31-го июля, т.-е. больше чем через два с половиной месяца после его показаний от 9 мая был передопрошен в прокуратуре по вопросу о Гестапо и его показания от 31 июля помечены 263-264 страницами. опытом эмиграции и отчасти под влиянием ленинградских рабочих стали в оппозицию к Сталину, к его национальной политике построения социализма в одной стране, курсу на кулака и пр. Зиновьев и Каменев при этом опирались на аппарат Ленинградской организации партии, которому, понятно, не под силу было совладать с всесоюзным аппаратом, автоматически переключенным Сталиным на борьбу с Зиновьевым и Каменевым. Вскоре, Зиновьев-Каменев, несмотря на их прошлую борьбу с "троцкизмом", стали в 1926 году на платформу левой оппозиции, признав ее правоту. Переход в лагерь левой оппозиции "изобретателей" троцкизма, -- как идейного течения враждебного ленинизму -- нанес легенде о троцкизме непоправимый удар. Но зиновьевская оппозиция, аппаратного происхождения, была очень склонна к дипломатии, к комбинациям, тактическим маневрам, компромиссам с аппаратом, капитуляции и пр. Уже в январе 1928 года, на XV с'езде ВКП, Зиновьев, Каменев и их друзья капитулировали перед сталинской фракцией, капитулировали не только из за отсутствия политического мужества, но и из искреннего убеждения, что нельзя доводить борьбу до раскола.

    В дальнейшем Зиновьев, Каменев и их друзья капитулировали еще два раза. При каждой новой капитуляции они делали все большие уступки Сталину, и падая все ниже, они становились его пленниками. Сталин все больше сжимал их в тисках. Если они в начале признавали "только" антипартийный характер своей деятельности, то вскоре они вынуждены были признать свою "контр-революционность" и курить фимиам Сталину, а позже (под угрозой расстрела) взять на себя "политическую и моральную ответственность" за убийство Кирова. Признавая все, что от них требовал Сталин, возводя чудовищный поклеп на самих себя, на своих товарищей, на партию, они стали игрушкой в руках сталинской бонапартистской верхушки.

    Хотя и не в такой степени, но в основном Смирнов, Мрачковский и др. пошли по тому же пути. Все они в 1929 году, капитулировав перед Сталиным, показали этим, что они больше не революционные борцы, а усталые люди, у которых большое прошлое, но нет будущего. Капитуляция внутренне сломила их навсегда.

    Поведение подсудимых на процессе было лишь трагическим завершением, последним этапом политической прострации и падения их за предыдущие годы.

    --------------------------------------------------------------------------------

    Об этом забывают, когда говорят на Западе (не в СССР, там, к сожалению, это понимают слишком хорошо) -- о том, как могли такие люди, как Зиновьев, Каменев, а в особенности Смирнов или Мрачковский, старые боевые революционеры, так пасть. Мысленно при этом представляют себе Зиновьева или Смирнова не последнего периода, а героических годов русской революции. А с тех пор ведь прошло почти 20 лет, больше половины которых падает на термидорианский растленный сталинский режим. Нет, на скамье подсудимых сидели лишь тени Смирнова гражданской войны или Зиновьева первых лет Коминтерна. На скамье подсудимых сидели разбитые, загнанные, конченные люди. Перед тем как убить их физически, Сталин искромсал и убил их морально.

    Капитуляция наклонная плоскость: еще никому не удавалось на ней остановиться. Раз став на нее, нельзя не скатываться дальше, до самого конца. Раковский, державшийся дольше других стариков, -- он капитулировал лишь в 1934 году -- дошел сегодня до требования расстрела Зиновьева, Каменева и Троцкого! Такое поведение именно Раковского вызвало особенное недоумение на Западе: честный, морально-чистый человек и вдруг... как это понять? Как будто бы Раковский может выскочить и под того тяжелого бюрократического жернова, который оставляет от бывших борцов одну человеческую труху. Следовало бы скорее спросить себя, как мог Раковский, стоящий во главе оппозиции до 1934 г. не знать ничего о терроре, если бы таковой существовал? Остававшийся до 1934 г. в оппозиции Раковский, в доказательство "террора" ссылается... на Зиновьева, Каменева и др., с которыми оппозиция порвала в 1928 году. Половинчатой капитуляции сталинский абсолютизм не признает: или все -- или ничего, среднего не дано.

    Сталинское "искусство" ломания революционных характеров заключалось в том, чтобы итти осторожно, постепенно, толкая этих людей со ступеньки на ступеньку, все ниже и ниже... Да и какой мог у них быть стимул к борьбе? Они не только отказались от своих взглядов, но помогали Сталину топтать их в грязи. Если бы международное рабочее движение не находилось в таком упадке, эти люди несомненно держались бы иначе. Изолированные от революционного движения, да и вообще от всего мира, они видели лишь рост и усиления фашизма, а в СССР -- беспросветный сталинизм. Жалкое поведение подсудимых есть прежде всего выражение глубокого отчаяния, потерявших всякую перспективу людей.

    И как могут не деморализироваться нынешние советские люди, даже из лучших? Разве революционеры выковывались в безвоздушном пространстве? Нет, для этого нужны были коллективная работа, общение друг с другом, с массой, теоретическое самовоспитание и пр. Только в таких условиях мог сформироваться тип революционера и большевика. Но это далекое прошлое. За последние десять лет в СССР, да и не только там, идет обратный процесс. Отсутствие общественной жизни, свободной мысли и коллективного действия, спаянного сознательной, а не рабской дисциплиной, -- все это не может не выводить в расход стариков и препятствовать формированию молодых.

    Поверхностностью грешат, поэтому, сравнения поведения московских подсудимых с поведением отдельных мужественных борцов перед палачами фашизма. Эти последние не сломлены десятилетним господством сталинизма, не изолированы, как московские жертвы Сталина, -- они чувствуют за собой поддержку мирового пролетариата. Да и размежевание гораздо более резкое: фашизм -- коммунизм. В Москве же Зиновьев и Каменев, хотя и стояли перед термидорианским судом сталинских узурпаторов, но все же судом, который своей фразеологией апеллировал (какая наглость!) к Октябрьской революции и социализму. Наряду с чудовищными моральными пытками инквизиторы из ГПУ, разумеется, использовали и эту фразеологию, в частности, и военную опасность. Она не могла не помочь им сломить этих несчастных подсудимых.

    Поверхностным является и сравнение с поведением деятелей Великой французской революции. Люди эти были в расцвете своих сил, события шли как в калейдоскопе, на пощаду никто расчитывать не мог -- и главное, все это происходило в эпоху могучего под'ема революции, какой до того еще не было в истории. Такую эпоху знала и Великая русская революция (1917-1922), но именно в те годы Смирновы и Мрачковские героически боролись и гибли на фронтах гражданской войны. Если уж искать исторических сравнений с поведением якобинцев, то не в 1789-1794 г.г., а лет десять спустя, в эпоху Империи, когда многие из них состояли в префектах и на других должностях у Наполеона.

    Но говорят, как же об'яснить, что все 11 (пять молодых не в счет) держали себя так на суде? Нельзя забывать, что эти одиннадцать не случайные подсудимые, а -- выделенные путем долгого и страшного следствия из 50 или даже большего числа других заключенных-кандидатов, которых Сталину не удалось сломить. На процесс попали именно сломленные. Спаслись ли другие -- неизвестно, можно опасаться худшего. Мы не сомневаемся, что часть из них была расстреляна в ходе самого следствия, расстреляны те, кто не пошел навстречу сталинским вымогательствам, расстреляны "в назидание" другим. Наряду с пыткой вопросом -- один и тот же вопрос ставится с утра до ночи в течение недель стоящему на ногах последственному, -- наряду с пыткой судьбой семьи и др. пытками из арсенала самой черной и страшной инквизиции -- производимые расстрелы подследственных, были одним из решающих "аргументов" сталинского следствия. Смирнову или Евдокимову говорили: сегодня был расстрелян такой то (например, Куклин, или Гертик), завтра будет расстрелян такой-то, так как они не дали требуемых показаний, а потом Ваша очередь (это, разумеется, только гипотеза).

    С приставленным к виску револьвером, Зиновьев и Каменев говорят себе: если мы не подпишем всех вымогаемых Сталиным гнусностей, он нас расстреляет, втихомолку, без суда. Если же мы подпишем, у нас есть все же один шанс спастись. Может быть Сталин все же не обманет, обещая нам жизнь за признания. Предыдущая серия процессов, -- в большинстве своем также построенных на ложных показаниях, -- и где подсудимые отделались легким или фиктивным наказаниями -- усиливала надежды. Подсудимые при этом думали не только о спасении своей жизни, но в сохранении жизни видели единственную возможность позже, в новой обстановке разоблачить сталинскую амальгаму и тем себя хоть отчасти реабилитировать. Они трагично ошиблись, и эта ошибка не случайна, она вытекала из всего их предыдущего поведения, как мы это старались показать.

    Но даже у этих подсудимых нашелся последний остаток сил, последняя капля собственного достоинства. Как ни были они сломлены, но никто из стариков не взял на себя, просто физически не мог взять на себя -- "связь с Гестапо".

    Мы считаем -- это может показаться парадоксальным на поверхностный взгляд -- что внутренняя моральная сила Зиновьева и Каменева весьма значительно превосходила средний уровень, хотя и оказалось недостаточной в условиях совершенно исключительных. Сотни и тысячи коммунистических, социалистических и иных вождей, приспособляясь к СССР или к капитализму, неспособны были бы выдержать и одну сотую того -- беспрерывного и чудовищного -- давления, которому подвергались Зиновьев, Каменев и другие.

    И еще одно. Речи подсудимых ничем не отличались от речей прокурора, ничем не отличались от тысяч кровожадных статей. Своими обвинительными речами без фактов и доказательств, своим дословным повторением подсказываний прокурора, своим великим усердием очернить себя, подсудимые как бы говорили всему миру: не верьте нам, разве вы не видите, что это все ложь, ложь с начала до конца!

    --------------------------------------------------------------------------------

    Да, поколение старых большевиков, за отдельными исключениями, израсходовалось вконец. Слишком много пришлось вынести на своих плечах -- три революции, подполье, тюрьма, гражданская война -- сил не хватило, нервы не выдержали.

    Но есть все же и в СССР подлинные, непоколебимые революционеры, несколько тысяч большевиков-ленинцев. Их Сталин не в состоянии притянуть к своим процессам, хотя и в состоянии истребить одного за другим, истребить -- но не сломать. Эти революционные борцы не стали и не станут на гибельный путь капитуляции -- ибо верят в правоту своего дела -- предпочитая погибать в подвалах ГПУ в безвезстности, без поддержки и сочувствия. Это они обеспечивают революционную преемственность и спасают революционную честь советского рабочего движения!

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Эти сведения нами почерпнуты из отчетов бывших на процессе английских корреспондентов.

    *2 Эти трое немецко-русских сталинцев (Берман-Юрин, Фриц Давид, М. Лурье) принадлежали внутри немецкой К. П. к клике Неймана -- в прошлом близко связанной с ГПУ, одной из самых отвратительных клик, которые были когда-либо в Коминтерне.

    По имеющимся заграницей сведениям, Москва расправилась с группой Неймана при помощи ГПУ. (Расправа при помощи ГПУ, как метод разрешения внутри-партийной борьбы в секциях Коминтерна уже давно стал обыденным явлением, -- доведя аппарат Коминтерна до предельного разложения). Не исключено, поэтому, что привлечение к процессу бывших агентов Сталина -- Ф. Давида, Берман-Юрина и М. Лурье -- было сделано в порядке ликвидации группы Неймана.

    ОББВИНЯЕМЫЕ, КОТОРЫХ НЕ БЫЛО НА СУДЕ

    Помимо шестнадцати расстрелянных, в деле в качестве террористов или причастных к террору, упоминается огромное число лиц. Ни одно из них, по неизвестным причинам и в полном противоречии с правилами правосудия, не привлечено к процессу ни в качестве обвиняемого, ни в качестве свидетеля (о Сафоновой и Яковлеве, которые на суде выступали в качестве сподручных Вышинского мы не говорим). Обвинительный акт сообщает, что дела: 1) Гавена, 2) Гертика, 3) Карева, 4) Константа, 5) Маторина, 6) П. Ольберга, 7) Радина, 8) Сафоновой, 9) Файвиловича, 10) Шмидта, 11) Эстермана, 12) Кузьмичева -- "выделены". Почему? В порядке чистейшего произвола. Гавен, напр., о котором мы дальше будем говорить подробнее, неоднократно упоминается на суде, как передатчик террористических инструкций Троцкого Смирнову, -- отсутствует на процессе. Гертик, Файвилович, Карев, Радин "организовывали" убийство Кирова; Шмидт, Эстерман, Кузьмичев, "организовывали" убийство Ворошилова и т. д. Но об этих 12-ти, обвинительный акт по крайней мере сообщает, что дела их выделены. Об остальных же не сообщается вообще ничего. Вот их список*1:

    1. Анишев, приговорен к шести годам тюрьмы по первому процессу Зиновьева.

    2. Аркус, старый член партии, руководящий финансовый работник.

    3. Богдан, старый член партии, бывший секретарь Зиновьева (покончил с собой).

    4. Бухарин, член ЦК ВКП, бывший член Политбюро, бывший руководитель Коминтерна, редактор "Известий".

    5. Гаевский, старый коммунист, герой гражданской войны.

    6. Герцберг, старый член партии, осужден по первому процессу Зиновьева.

    7. Дрейцер (сестра расстрелянного).

    8. Елин.

    9. Зайдель.

    10. Куклин, старейший большевик-рабочий, один из руководителей ленинградской организации партии, бывший член ЦК; приговорен к 10 годам тюрьмы по первому процессу Зиновьева.

    11. Кунт.

    12. Липшиц, П.

    13. Ломинадзе, бывший секретарь КИМ'а, один из руководителей юношеского движения, бывший член ЦК (покончил с собой).

    14. Медведев, старый большевик, руководитель бывшей рабочей оппозиции.

    15. Мухин.

    16. Окуджава, старейший большевик, руководитель партии на Кавказе.

    17. Путна, крупный военный работник, до самых последних дней, военный атташе в Лондоне.

    18. Пятаков, старый большевик, член ЦК, заместитель Наркомтяжпрома.

    19. Радек, бывший член ЦК ВКП, известный журналист.

    20. Рыков, член ЦК ВКП, бывший Предсовнаркома, на днях только снят с поста Наркомпочтеля.

    21. Рютин, бывший член ЦК и руководитель московской организации партии.

    22. Серебряков, старейший большевик-рабочий, бывший секретарь ЦК ВКП.

    23. Слепков, молодой теоретик правых из "бухаринской школы", журналист.

    24. Сокольников, старый большевик, бывший руководящий военный работник, бывший Наркомфин, бывший член ЦК ВКП.

    25. Стен, один из руководителей группы Ломинадзе ("леваки"), старый член партии, бывший член ЦКК.

    26. Томский, бывший руководитель профсоюзов, бывший член ЦК и Политбюро (покончил с собой).

    27. Федотов.

    28. Фридлянд, молодой советский теоретик.

    29. Фридман.

    30. Шаров, старый большевик-рабочий, зиновьевец; приговорен к 8 годам тюрьмы по первому процессу Зиновьева.

    31. Шацкин, один из руководителей группы Ломинадзе, старый член партии; бывший руководитель КИМ'а.

    32. Шляпников, старый большевик, бывший член ЦК, руководитель бывшей рабочей оппозиции.

    33. Штыкгольд, старый член партии, бывший секретарь Склянского, заместителя Троцкого в период гражданской войны.

    34. Угланов, бывший секретарь ЦК и МК, один из руководителей правой оппозиции.

    35. Юдин.

    36. Яковлев.

    37. Яцек, старый член партии.

    38. Эйсмонт, старый член партии; арестован еще в 1932 году.

    Все эти люди обвинены либо в активной террористической деятельности -- подавляющее большинство, -- либо в сочувствии террору и связи с террористами!

    К этому списку нужно еще прибавить осужденных вместе с Зиновьевым в январе 1935 г. и не вошедших в приведенные нами списки. 1) Сахов, 2) Горшенин, 3) Царьков, 4) Федоров, 5) Гессен, 6) Тарасов, 7) Перимов, 8) Башкиров, 9) Браво. (В большинстве это старые большевики). А также 78 старых большевиков-зиновьевцев (Залуцкий, Вардин и др.), заключенных в концлагерь в связи с первым процессом Зиновьева. Нужно еще добавить и главного обвиняемого в этом процессе -- Троцкого, а также Седова*2. Мы получим, таким образом, список в 139 человек! Каждый из них обвиняется в тягчайших преступлениях. За некоторыми исключениями, список этот состоит из наиболее известных представителей большевизма.

    Если кому нибудь нужно было бы составить список в 20-25 наиболее видных представителей большевизма, сыгравших наибольшую роль в истории партии и революции, ему можно смело рекомендовать взять за основу этот список плюс, разумеется, старых большевиков казненных по Московскому процессу. В эти списки входят шесть бывших членов Политбюро и вождей партии: Бухарин, Зиновьев, Каменев, Рыков, Томский и Троцкий. В Политбюро при Ленине входили эти пятеро плюс Ленин и Сталин. Из членов ленинского Политбюро сегодня остался один Сталин. Остальные либо расстреляны, либо обвинены в терроризме (Томский покончил с собой).

    В Ленинском завещании упомянуто шесть человек: Троцкий, Сталин, Зиновьев, Каменев, Бухарин и Пятаков. Последние два, как "самые выдающиеся из самых молодых". Из упомянутых Лениным в завещании двое расстреляны Сталиным; Троцкий как бы заочно приговорен к смерти; Пятаков сидит в тюрьме по обвинению в терроризме. Один Бухарин помилован, надолго-ли -- неизвестно. Остается опять таки один Сталин. Среди расстрелянных и упомянутых на процессе, как причастных к террору, имеется 18 бывших членов ЦК: Бухарин, Евдокимов, Зиновьев, Каменев, Куклин, Ломинадзе, Пятаков, Серебряков, Сокольников, Радек, Рыков, Рютин, Томский, Троцкий, Угланов, Федоров, Шляпников (Бухарин и Рыков являются и сейчас членами ЦК!), и три бывших члена ЦКК -- Бакаев, Гавен, Стен. Если к подсчитанным нами выше 139 добавить 16 расстрелянных, затем 102 расстрелянных в связи с убийством Кирова, так называемых, белогвардейцев, 14 расстрелянных по делу Николаева, 12 осужденных гепеуров (вот они действительные виновники!), то получается всего 283 самых разных и часто ничего общего между собой не имеющих людей, из которых, за исключением Николаева, нескольких его друзей и ленинградских гепеуров, никто не имел никакого отношения к убийству Кирова. Они тем не менее припутаны Сталиным к этому убийству и неизвестно, сколько раз еще Сталин вытащит труп Кирова и какое количество людей еще обвинит в ответственности или причастности к этому убийству. А сколько людей расстреляно "в тиши" без того, чтобы об этом кто нибудь знал? Сколько десятков тысяч сослано или заключено в концлагерь?

    --------------------------------------------------------------------------------

    Мы уже говорили о том, что состав подсудимых случаен, не только в силу того, что мы имеем дело с амальгамой, но и потому, что не всех кандидатов в подсудимые Сталину удалось сломить. Список подсудимых несомненно не раз менялся, и он окончательно был определен лишь в самый день подписания прокурором обвинительного акта. Тот факт, что шестнадцать подсудимых были выбраны Сталиным из гораздо более обширного списка, вытекает не только из наших общих соображений, но и может быть доказан почти математически.

    Дело каждого подсудимого имеет свой номер. (Номера эти указаны в скобках при цитатах из показаний). Распределив подсудимых в алфавитном порядке, мы получаем следующую таблицу:*3

    Бакаев ................ 1

    Берман-Юрин ........... 4

    Давид, Фриц ........... 8

    Дрейцер .............. 10

    Зиновьев ............. 12

    Каменев .............. 15

    Мрачковский .......... 18

    Ольберг, В ........... 21

    Пикель ............... 25

    Рейнгольд ............ 27

    Смирнов, И. Н. ....... 29

    Номера дел этих 11 подсудимых идут в строго алфавитном порядке. Показания Гольцмана на суде вообще не приводятся, так что номер его дела нам остается неизвестен. Остальные подсудимые имеют следующие номера*4:

    Лурье, М. .......... 32

    Лурье, Н. .......... 33

    Евдокимов .......... 36

    Тер-Ваганян ........ 38

    Из этой таблицы мы видим, что целый ряд номеров пропущен, т.-е. вместе с этими номерами "пропущены" и те заключенные, к которым данные дела относятся. Итого на 19 человек (плюс папка N 31, о которой мы говорили в примечании) приходится 38 номеров. Кто же остальные восемьнадцать? Нам кажется очень вероятным, что за отдельными исключениями, вроде Сафоновой, которую ГПУ, может быть, сохраняет для будущего процесса, эти "недостающие" подсудимые были из тех, кого Сталину не удалось сломить, и кого он вероятно расстрелял без суда.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Мы не включаем сюда, находящихся по данным суда заграницей, Вейца, Сломовиц и др.

    *2 В списки эти можно было бы также включить Рут Фишер и Маслова.

    *3 В деле фигурирует еще папка N 31, в которой собраны показания Рейнгольда, Пикеля, Сафоновой и Дрейцера. Это повидимому какое-то особое дело. Имеется еще ряд дел с номера 3 -- Карева, 14 -- Маторина, 24 -- Ольберга, П. Они идут не по алфавиту, возможно из за того, что каждый из них относится специально к одному из подсудимых: Карев к Бакаеву, Маторин к Зиновьеву и Каменеву, а Ольберг к своему брату. Вероятно, что номера их дел идут, поэтому, вслед за номерами, связанных с ними подсудимых.

    *4 То, что Евдокимов и Тер-Ваганян идут под самый конец, об'ясняется, повидимому, тем, что спервоначалу Сталин не предполагал включать их в процесс. Укажем также, что свои "признания" Евдокимов дал лишь 10 августа, т.-е. за несколько дней до опубликования обвинительного акта, а Тер-Ваганян только 14 августа, т.-е. в самый день подписания прокурором обвинительного акта. Получив эти показания, прокурор поспешил доредактировать обвинительный акт и подписать его. Оба Лурье, вероятно, в начале также не предполагались ко включению в этот процесс, и включены были лишь позже.

    СУЩЕСТВОВАЛ ЛИ "ОБ'ЕДИНЕННЫЙ ЦЕНТР"?

    Осью процесса и в то же время основой обвинения является, так называемый, "Об'единенный центр". Это он решил стать на путь террора, это он организовал и руководил покушениями. Вопрос о "центре" имеет, поэтому, решающее значение при анализе процесса. Мы вынуждены на нем остановиться подробнее.

    Мы уже старались показать в порядке какого произвола Сталин включил в процесс четырех зиновьевцев, назначив их членами центра. Но ему надо было во что бы то ни стало добраться до Троцкого, без которого весь процесс был бы ни к чему. Неудача с консулом заставила искать новых путей. Сталин понимал, что зиновьевцы, которые порвали в январе 1928 года с левой оппозицией, капитулировав перед бюрократическим аппаратом, и с которыми с тех пор у левой оппозиции не было никаких связей, -- для этой его цели мало пригодны. Ему нужно было "об'единить" их, -- уже ранее взявших на себя политическую ответственность за убийство Кирова, -- с троцкистами. Этому "об'единению" и должен был служить Об'единенный центр. После неудачных попыток привлечь к делу настоящих троцкистов, -- с их стороны Сталин мог встретить лишь резкий отпор своим домогательствам -- он остановился на бывших левых оппозиционерах -- Смирнове, Мрачковском и Тер-Ваганяне. Эти люди открыто порвали с оппозицией еще в 1929 году, т.-е. семь лет тому назад! И за неимением подлинных (среди подсудимых -- напомним это еще раз -- не был они одного настоящего троцкиста), Сталин вынужден был удовлетвориться псевдо-троцкистами, тем более, что один из них (И. Н. Смирнов) случайно встретился в Берлине с сыном Троцкого. Это давало, по крайней мере, формальный повод говорить о "связи" с заграницей.

    Так зародилась в полицейской голове Сталина идея создания Об'единенного центра. Остальное -- дело полицейской техники.

    Состав центра

    Обвинительный акт и приговор дают следующий состав Об'единенного центра: Зиновьев, Каменев, Евдокимов, Бакаев -- от зиновьевцев, и Смирнов, Тер-Ваганян, Мрачковский -- от троцкистов.

    Но и по вопросу о самом составе центра, обвиняемые противоречат друг другу. Между тем речь идет не о каком-нибудь широком комитете, состав которого текуч, где трудно всех запомнить, -- а по самому существу дела об узкой, крайне законспирированной коллегии, которая занимается террористической деятельностью. Состав такого законспирированного центра должен был быть во всяком случае точно определен. Это и пытается сделать обвинительный акт, перечисляя вышеупомянутых семь членов центра. Подсудимый Рейнгольд, один из главных свидетелей обвинения, дает другой состав центра. "Я -- говорит он -- был связан организационно и лично с рядом членов троцкистско-зиновьевского центра: Зиновьевым, Каменевым, Сокольниковым и др.". И дальше Рейнгольд повторяет: "В состав троцкистского центра входили Зиновьев, Каменев, Евдокимов, Бакаев, Смирнов, Мрачковский, Тер-Ваганян, Сокольников".

    То, что Сокольников входил в центр подтверждает и Каменев, уточняя в ответе на вопрос прокурора, что Сокольников был даже "законспирированным членом центра" с тем, чтобы в случае провала, продолжать террористическую деятельность. Спрашивается почему же прокурор не привлек Сокольникова немедленно к суду? Очень просто: вызвать Сокольникова сейчас же -- значило бы разрушить всю лживую, и поэтому "хрупкую", постройку процесса. Сокольникова надо сперва препарировать в застенках ГПУ, а для этого и в случае удачи нужно время. Упоминание же Рейнгольдом -- по заданию Сталина -- Сокольникова нужно было для того, чтоб облегчить с ним расправу без суда.

    Подтверждая показания о Сокольникове, Каменев со своей стороны дает новый вариант центра ("заговора", как он выражается), который "состоял из следующих лиц: со стороны зиновьевцев из меня (Каменева), Зиновьева, Евдокимова, Бакаева и Куклина". Помимо Сокольникова членом центра оказывается и Куклин. Как и в отношении Сокольникова, прокурор не считает нужным привлечь к делу Куклина. Между тем, Куклин, один из старейших рабочих-большевиков и руководящих зиновьевцев, приговоренный в январе 1935 года к десяти годам заключения, неоднократно упоминается на процессе в качестве одного из руководителей террористической деятельности!

    По показаниям Смирнова, в блок (о центре он ничего не говорит, а позже, как мы увидим, отрицает самое его существование) входила и группа Ломинадзе. Отметим, что никто из этой группы не привлекается к суду. Тер-Ваганян, хотя и "подтверждает показания Смирнова", но при перечислении не упоминает группы Ломинадзе. Мрачковский, наоборот, не только упоминает группу Ломинадзе-Шацкин, как входившую в блок, но и прямо говорит, что в центр входил и Ломинадзе лично. Бакаев называет не только Куклина, но и Шарова, также старого большевика-зиновьевца, осужденного по процессу в 1935 г. В качестве участника руководящего террористического совещания (центра?), неоднократно упоминается Карев. Но он также не сидит на скамье подсудимых, дело его почему-то "выделено".

    Более того, Каменев показывает, что на случай провала, кроме Сокольникова, в качестве замены были намечены Серебряков и Радек, "которые -- по Каменеву -- эту роль могут с успехом выполнить". Напомним, что Серебряков от оппозиции отошел еще до Зиновьева, в 1927 году, а Радек отошел в 1929 году, и как отошел! С 1929 г. Радек неоднократно выступал в печати, как один из самых злостных и бешенных противников троцкизма. Но и это ему не помогло!

    В качестве "свидетельницы" на процессе была привезена из тюрьмы Сафонова, допрос которой производит особенно тягостное и отвратительное впечатление. Надеясь спасти себя (а в действительности, Сталин ее в лучшем случае сохранит для нового процесса, с тем, чтобы потом расстрелять так же, как он расстрелял всех Берман-Юриных), Сафонова в настоящем исступлении шельмовала И. Н. Смирнова. И эта Сафонова, по словам судебных отчетов, сама "являлась членом троцкистского центра... принимала активное участие в работе этого центра". Почему же она вызвана лишь в качестве свидетельницы?

    Центр якобы вел переговоры о "совместной деятельности (т.-е. о терроре) и Шацкиным, Стэном ("леваками"), Рыковым, Бухариным, Томским (правыми), Шляпниковым, Медведевым (бывшая "рабочая оппозиция"). Разумеется ни один из них не вызван и в качестве свидетеля.

    Фальсификация не такая уж легкая вещь. Как ни хорони концы в воду, ложь и противоречия упорно подымаются на поверхность. Противоречия в составе центра, об'ясняются несомненно тем, что в ходе следствия состав этого центра менялся не раз.

    Некоторых первоначально намеченных "кандидатов" не удалось сломить, -- приходилось перестраиваться на ходу, включая в "центр" новые жертвы, заново согласовывая даты и показания.

    К тому же все дело подготовлялось в крайней спешке, -- не все подсудимые успели заучить свою роль...

    КОГДА ЖЕ СОБСТВЕННО БЫЛ СОЗДАН И ДЕЙСТВОВАЛ ОБ'ЕДИНЕННЫЙ ЦЕНТР?

    Вот что говорится в обвинительном акте: "В конце 1932 года произошло об'единение троцкистской и зиновьевской групп, организовавших об'единенный центр...".

    Организовавшись в конце 1932 года, центр этот по словам обвинения вел террористическую деятельность почти в течение четырех лет: "1932-1936 г.г.". Именно конец 1932 года считается тем моментом, -- и это на процессе повторяется десятки раз, -- когда зиновьевцы, с одной стороны, и, так называемые, "троцкисты" (Смирнов и др.), с другой стороны, якобы по инструкциям Троцкого, создали Об'единенный центр, "поставив своей задачей... совершение ряда террористических актов".

    Что же произошло дальше? Ряд подсудимых, и, в частности, Бакаев рассказывает: "осенью 1932 года Зиновьев и Каменев были исключены из партии... было решено временно прекратить террористическую деятельность. Осенью 1934 года она возобновилась". Рейнгольд также говорит: "В нашей террористической деятельности... между осенью 1932 года и летом 1933 года был перерыв, начавшийся осенью 1932 года". Разногласия относятся лишь к вопросу о моменте возобновления этой деятельности. Таким образом, выходит, что центр, который образовался в конце 1932 г., уже прекратил свою деятельность за некоторое время... до своего образования, а именно осенью 1932 года*1.

    По существу, чтобы показать, что центр (если бы он и существовал) не мог не прекратить своей деятельности осенью 1932 года, нам не нужны были эти показания. Дело в том, что осенью 1932 года (в октябре) из Москвы были высланы Зиновьев и Каменев, а зимой (1 января 1933 года) арестован И. Н. Смирнов. Мрачковский также находился вне Москвы, он, по имевшимся тогда сведениям, был сослан, как и Тер-Ваганян и ряд других бывших оппозиционеров. Мы видим, что с осени 1932 года и, по крайней мере, до лета 1933 года (возвращение из ссылки Зиновьева и Каменева), центр фактически не мог существовать.

    Это не мешает Дрейцеру показывать, что именно "весной 1933 года" он получил "указания троцкистско-зиновьевского центра о форсировании террора против руководства ВКП". По Дрейцеру, следовательно, выходит, что как раз в тот период, когда центр "прекратил свою деятельность", он требовал от него "форсирования" террористической деятельности.

    В этом наборе бессмыслиц трудно что нибудь понять! Центр организуется и распускается одновременно, прекращает свою деятельность и одновременно ее форсирует.

    Не меньшая путаница связана и с вопросом о том, когда же собственно центр, наконец, "возобновил" свою мистическую деятельность. Бакаев, который наиболее определенно отвечает на этот вопрос, говорит "осенью 1934 года", т.-е. два года спустя. Дата эта названа не случайно. Она должна явиться подготовкой к "признанию" в убийстве Кирова. Если принять на веру показание Бакаева, то единственным периодом, когда центр существовал и занимался террористической деятельностью, была вторая половина, и, в частности, осень 1934 года, т.-е. несколько месяцев. Если принять версию других подсудимых (Пикель, Рейнгольд, Зиновьев, Каменев), центр существовал и действовал: от лета или осени 1933 года до конца 1934 года, т.-е. год-полтора, самое большее. Между тем обвинительный акт и приговор говорят о том, что центр действовал с 1932 по 1936 год. Чтобы показать, что это утверждение имеет не голословный характер, Вышинский задает следующий вопрос Зиновьеву: "В течение какого времени он (центр) действовал?". Зиновьев: "Фактически до 1936 г."*2. Это свидетельство Зиновьева по меньшей мере странно, ибо сам он, так же как и Евдокимов, Бакаев и Каменев сидели в тюрьме с декабря 1934 года. (С конца 1934 года вообще никого из членов центра уже не было в Москве). Очевидно, с конца 1934 года по 1936 год они занимались террористической деятельностью... в тюрьме. Другой член центра, Мрачковский, за всю четырехлетнюю "террористическую деятельность" лишь два раза -- в 1932 и 1934 г.г. -- и то только короткими наездами, бывал в Москве. Как в этих условиях мог он активно работать в центре -- непонятно.

    Больше того, один из вождей центра, И. Н. Смирнов с 1 января 1933 года, т.-е. свыше трех с половиной лет сидел беспрерывно в тюрьме. Спрашивается, какую роль в деятельности центра мог играть И. Н. Смирнов, арестованный в период, когда центр только образовывался -- и как, в частности, он мог принимать активное участие в убийстве Кирова, когда он последние два года до этого убийства безвыходно провел в тюрьме? В приговоре же сказано черным по белому -- и Смирнов расстрелян по этому приговору, -- что он обвиняется "в организации и осуществлении 1 декабря 1934 года... убийства С. М. Кирова". Это ли не "образцовый" суд?

    У Вышинского, правда, и на это есть ответ. По поводу террористической директивы, якобы полученной Дрейцером (в 1934 году), т.-е. когда Смирнов уже давно сидел в тюрьме, прокурор Вышинский говорит: "Я глубоко (!) убежден (!!), что Вы знали о ней (о террористической директиве), хотя и сидели в политизоляторе". Вещественные доказательства заменены лже-"признаниями" и чтением в сердцах.

    --------------------------------------------------------------------------------

    На процессе упоминаются несколько совещаний: на даче у Зиновьева и Каменева в Ильинском, на квартире у Зиновьева, на квартире у Каменева и в вагоне Мрачковского. Первые три состоят исключительно из зиновьевцев, последнее, в вагоне Мрачковского, наоборот, из бывших троцкистов (за исключением Евдокимова). К тому же сам факт последнего совещания начисто отрицается И. Н. Смирновым. Эти совещания не были -- если они действительно имели место -- и не могли быть заседаниями "Об'единенного" центра, поскольку они были совещаниями лишь одной группы. Суд впрочем и не пытается представить эти совещания, как совещания Об'единенного центра.

    С целью изобличения Смирнова, Вышинский спрашивает Зиновьева: "И Вы лично от Смирнова слышали ряд предложений (о терроре)? Зиновьев: Я лично вел с ним переговоры два-три раза".

    Этот диалог -- попутно -- разоблачает вымысел о центре. Оказывается, что в течение всей террористической деятельности два виднейших члена центра вели лишь "переговоры два-три раза". А совместная работа в центре? Совместное участие в его заседаниях? Об этом -- ни слова!

    На процессе, таким образом, нет никаких данных о том, что "Об'единенный центр" собирался хотя бы один только раз и хотя бы один только раз вынес какое-либо решение.

    У самого И. Н. Смирнова, который на предварительном следствии стал на путь "признаний", на суде же, наоборот, сделал попытку остановиться*3, -- по вопросу о центре произошел следующий диалог с прокурором: "Вышинский: Когда же Вы вышли из центра? Смирнов: Я и не собирался уходить, не из чего было выходить. Вышинский: Центр существовал? Смирнов: Какой там центр...". Судебный отчет вынужден также сообщить, что Смирнов в подтверждение своих слов, ссылается "на отсутствие заседаний центра". Этими своими показаниями Смирнов нанес последний удар легенде об "Об'единенном центре".

    Стоит ли останавливаться на том, что ни суд, ни прокурор не делают никаких попыток разобраться во всех этих противоречиях. Справедливо опасаясь, что "углубление" грозит им еще более неприятными противоречиями, они благоразумно предпочитают не настаивать.

    Внимательный, но не искушенный в сталинских амальгамах читатель судебных отчетов не может не сказать себе: странный этот центр! Ни состава его нельзя точно установить, ни когда он возник, ни когда он действовал, ни разу он не собирался, что он вообще делал неизвестно. Да, этот центр был бы действительно странным, если бы... если бы он вообще существовал в природе*4.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 В приговоре сделана попытка улучшить положение, указанием на то, что центр возник не в конце, а осенью 1932 года. Это не меняет дела. Выходит, что центр организовался и одновременно прекратил свою деятельность. Очевидно он и организовался то со специальной целью прекратить свою деятельность.

    *2 Цитируя в своей обвинительной речи слова Зиновьева: "до 1936 года", Вышинский заменяет 1936 год 1934, опасаясь, видимо, что иначе ложь будет слишком уж грубо торчать наружу.

    *3 Этим об'ясняется, что показания Смирнова на суде в известной степени противоречили его показаниям на следствии. Не найдя в себе мужества открыто порвать с вынужденными в ГПУ "признаниями" и сказать всю правду, Смирнов пытался все же сопротивляться на суде. Справедливость требует отметить, что Смирнов держался несколько лучше других подсудимых.

    *4 Помимо "Об'единенного" на процессе фигурирует и какой-то Московский террористический центр (не смешивать с зиновьевским Московским центром 1934 года!). Официальный состав этого центра: Дрейцер, Рейнгольд и Пикель. Было бы легко показать, что все то, что нами сказано по вопросу об Об'единенном центре в той или иной мере относится и к этому "центру". Состав его варьируется в зависимости от разных показаний. "Центр" этот организовывает Мрачковский перед своим от'ездом из Москвы в 1932 г. Вернувшись в Москву почти через два года, Мрачковский заслушивает доклад руководителя этого центра, Дрейцера, о том, что... организовался Московский центр, и т. д. -- все в том же духе.

    ЧТО ЖЕ БЫЛО НА САМОМ ДЕЛЕ?

    Разгромив в 1927-1928 г.г. левую оппозицию, Сталин, до того отрицавший возможность индустриализации, коллективизации, планового хозяйства вообще, сделал поворот налево. Новый сталинский экономический курс -- крайне противоречивый, хаотический и проводившийся чисто-бюрократическими методами -- был скроен из осколков платформы левой оппозиции. С тем большим ожесточением Сталин направил репрессии против носителей этой платформы. Сталинский поворот налево (плюс усиление репрессий) внесли в 1929 году разброд в ряды левой оппозиции. Начавшаяся индустриализация и коллективизация открывали новые возможности и новые перспективы. В этих условиях многие оппозиционеры склонны были снисходительно отнестись ко все усугублявшемуся бюрократическому режиму. Их захватила волна капитуляций. Среди них были Радек, Преображенский, И. Н. Смирнов, Мрачковский, Тер-Ваганян, Дрейцев и др.

    Дальнейшие годы (1930-1932) были годами бюрократического, бесконтрольного хозяйничания сталинской верхушки, которая быстро привела страну к тягчайшему хозяйственному и политическому кризису. Этот кризис принял особо острые формы в 1932 году. Административное уничтожение классов в деревне и принудительная "сплошная" коллективизация в корне подорвали сельское хозяйство. Диспропорции в советском хозяйстве приняли невиданные размеры: между промышленностью и сельским хозяйством, внутри промышленности; катастрофическое состояние качества, отсутствие потребительских товаров, инфляция, полная разруха транспорта. Материальное положение масс все ухудшалось, недоедание перешло в настоящий голод. Миллионам новых рабочих не хватало жилищ, они обретались в бараках, часто без света, в холоде, в грязи. По стране прошла эпидемия сыпного тифа, какой не было со времен гражданской войны. Всеобщая усталость и недовольство начали прорываться наружу. Рабочие начали все чаще прибегать к забастовкам; в Иваново-Вознесенске были крупные рабочие волнения. Колхозники с оружием в руках защищали свой урожай и инвентарь от неколлективизированных крестьян. На Кавказе и на Кубани шла настоящая малая гражданская война. Все усиливающаяся в партии растерянность, недовольство и недоверие к руководству перекинулись и на аппарат. Разговоры о том, что Сталин ведет страну к гибели можно было услышать повсюду: среди старых большевиков, среди рабочих, среди молодых комсомольцев.

    Эта обстановка окружала отошедших от левой оппозиции бывших ее руководителей. Капитулировав в разное время -- они все искренне стремились, по крайней мере в начале, приспособиться к сталинскому аппарату, надеясь принять участие в борьбе за индустриализацию, в борьбе против кулака. Но острый экономический и политический кризис в стране отбросил их от сталинского аппарата. Полуневольно у них снова возникли намеки на оппозиционные настроения, потребность поговорить в своей среде, покритиковать сталинскую политику. Так, в 1932 году наблюдалось известное, впрочем довольное слабое, оживление ранее капитулировавших перед Сталиным групп: группы Зиновьева-Каменева, группы бывших левых сталинцев (так называемые, "леваки" или безвожденцы) -- Ломинадзе-Шацкин-Стэн; Смирнова и его друзей; также и некоторых правых: Рютина, Слепкова и др. Но это "оживление" не надо преувеличивать. У большинства оно имело чисто-домашний характер, дальше разговоров "по душам" и мечтаний о том, что хорошо бы иметь другую политику и другое руководство дело не шло. Вероятно люди из разных групп и кружков искали личного сближения, связей друг с другом. Наиболее смелые, может быть, поговаривали о том, что хорошо бы создать "блок", -- вероятнее же всего, что и до этих разговоров дело не дошло. Отсюда Сталин теперь -- четыре года спустя! -- выводит "блок" и даже "Об'единенный центр".

    Ни с одной из этих групп русские большевики-ленинцы, разумеется, не вступали ни в какой блок*1. Все эти группы в то или иное время капитулировали перед Сталиным и поэтому одному резко противостояли левой оппозиции, которая капитуляцию рассматривала и продолжает рассматривать, как одно из самых больших преступлений перед коммунизмом и интересами рабочего класса. К этому вопросу левая оппозиция относится особенно непримиримо. В глазах большевиков-ленинцев эти группы и люди не имели и не могли иметь -- ни политического, ни морального авторитета.

    Оживлению этих групп -- "партийных либералов", как их называли в своей среде -- левая оппозиция прежде всего придавала симптоматическое значение. Разумеется, оно могло послужить отправной точкой для возвращения Зиновьева, Каменева, Смирнова и др. под старое знамя большевиков-ленинцев, могло послужить, но этого не было.

    Сталин, ГПУ и ЦКК не оставались в неведении об этих настроениях бывших оппозиционеров. Настроения эти, кстати сказать, охватили в то время большинство партии. В начале октября 1932 года Зиновьев и Каменев были исключены из партии, в общем списке с видными правыми -- Углановым (бывший секретарь ЦК и МК партии), Рютиным (членом ЦК и руководящим работником московской организации), Слепковым, Марецким (молодые теоретики правых, ученики Бухарина) и др.*2 Дело в том, что Рютин выпустил большой политический документ с критикой сталинской политики и сталинского режима, и будто бы, с резкой характеристикой и Сталина лично ("Злой гений партии" и т. д.). Зиновьев и Каменев были обвинены в том, что "зная о распространявшихся контр-революционных документах, они вместо разоблачения... предпочли обсуждать этот документ и выступить тем самым прямыми сообщниками антипартийной контр-революционной группы"*3 ("Правда", октябрь 1932 г.). За одно это "недонесение" -- других обвинений не было -- Зиновьев и Каменев были исключены из партии и высланы из Москвы. Сообщение об их исключении ни словом не упоминало о какой-либо политической активности Зиновьева и Каменева -- ее не было.

    Такова была первая -- во всяком случае правдоподобная -- версия о "деятельности" Зиновьева-Каменева в 1932 году. Вторая версия (в 1934 г.) говорила уже о "Московском центре", "разжигании террористических настроений" и пр. Третья версия (процесс в августе 1936 года) -- это уже Об'единенный центр, террор, убийство Кирова! Чем дальше в прошлое отступают факты -- с тем большим бесстыдством фальсифицирует их Сталин!

    Вскоре из Москвы пришли известия об аресте ряда бывших известных оппозиционеров, старых большевиков: И. Н. Смирнова, Преображенского, Уфимцева, Мрачковского, Тер-Ваганяна и других*4.

    Мы писали выше, что ссылка Зиновьева, Каменева и др. могла стать отправной точкой их возвращения к большевикам-ленинцам, и что этого не было. Уже весной 1933 года Зиновьев и Каменев капитулировали вновь, в гораздо более унизительной форме, чем раньше, славословили Сталина и пр. Их вернули в Москву. Вот как тогда же расценивал в печати их новую капитуляцию Троцкий:

    "Признайте его (Сталина) гениальность... и Зиновьев с Каменевым "признали", т.-е. окончательно опустились на дно"... "Как герой Гоголя, Сталин собирает мертвые души...". (23 мая 1933 г., "Б. О.", N 35).

    Как далеки эти слова от "блока" или совместного "Об'единенного центра"! В глазах политически добросовестного человека одна эта цитата уничтожает всю сталинскую клевету о блоке Троцкого и Зиновьева, легшую в основу процесса.

    Новая капитуляция Зиновьева и Каменева тесно связана была с улучшением внутреннего положения в СССР. В 1933 году кризис начал смягчаться, оппозиционные настроения начали спадать. Ожившиеся было капитулянтские группы снова вернулись к пассивности. В 1934 году эти тенденции окончательно закрепились.

    На процессе же представлена была совершенно другая картина. Пока был острый кризис и недовольство (1932-1933 г.г.), террористы не проявляли особой активности, но именно (1934 г.) "выход из трудностей, победа политики ЦК ВКП(б) вызвали новый прилив озлобления и ненависти". (Показания Каменева).

    Вся эта история очень глупое измышление. Оно нужно было, чтоб помочь обосновать обвинение в убийстве Кирова (1934 г).

    Амнистировав Зиновьева, Каменева и др., Сталин не оказывал им никакого доверия. Никакая мало-мальски ответственная работа им не поручалась; их и на пушечный выстрел не подпускали к политике. С этого момента, т.-е. с весны 1933 года, Зиновьев, Каменев и все другие капитулировавшие окончательно перешли в политическое небытие. Морально они были сломлены. Бытие их иначе нельзя назвать, как прозябанием. Это состояние нарушил выстрел Николаева. Зиновьев, Каменев и др. были насильно "возвращены" Сталиным к политической жизни -- "не за их дела, а для дел Сталина" -- в качестве жертв бонапартистской верхушки. Старые марксисты, всю свою жизнь связанные с партией рабочего класса и с массовым движением были обвинены в причастности к "террору".

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Еслиб "блок" между левой оппозицией и разными капитулировавшими перед Сталиным группами существовал, как об'яснить, что о таком значительном факте ничего не попало в печать, в частности в сталинскую прессу? Левая оппозиция всегда выступала решительным противником закулисных комбинаций и соглашений. Для нее вопрос о блоке мог бы стоять только, как открытый перед массой политический акт, на основе ее политической платформы. История 13-летней борьбы левой оппозиции является тому порукой.

    Разумеется, политически непримиримое отношение к капитулянтству не исключало отдельных личных встреч или обмена информацией, -- но не больше того.

    *2 Само исключение Зиновьева и Каменева совместно с правыми представляло собой типичную сталинскую, т.-е. термидорианскую амальгаму.

    *3 Имеются в виду Рютин и его друзья.

    *4 Вот как описывал московский корреспондент "Бюллетеня", большевик-ленинец, эти события: "Крупные аресты среди отошедших от оппозиции (в одной Москве было арестовано и сослано около 150 человек), об'яснялись как профилактическая мера. Хотя многие из отошедших были пассивны, доверия к ним не было. Сталин же считает, что надо выслать еще прежде, чем человек подумать успеет". ("Б. О.", N 35, июль 1933 г.).

    МАРКСИЗМ И ИНДИВИДУАЛЬНЫЙ ТЕРРОР

    Индивидуальный террор ставит перед собой защиту путем убийства отдельных лиц, вызвать политическое движение и даже политическую революцию. В дореволюционной России вопрос об индивидуальном терроре имел не только обще-принципиальное, но и огромное политическое значение, ибо в России существовала мелко-буржуазная партия эсеров (эпигоны героических народовольцев), проводившая тактику индивидуального террора по отношению к царским министрам и губернаторам. Русские марксисты -- в их числе и Троцкий с самых молодых лет, -- участвовали в борьбе с авантюристской тактикой индивидуального террора и его иллюзиями, которые не в массовом рабочем движении, а в террористе-одиночке с бомбой видели путь к революции. Индивидуальному террору марксизм противопоставляет пролетарскую революцию.

    Со времени своей юности Троцкий решительно -- и навсегда -- примкнул к марксизму. Если издать все, что написано Троцким, получились бы десятки об'емистых томов. В них не найти ни одной строчки двусмысленного отношения к индивидуальному террору. Дико, что сегодня об этом нужно вообще говорить.

    Вот как формулировал Троцкий отношение марксизма к индивидуальному террору в статье в австрийском журнале "Кампф" в 1911 г.:

    "Вносит ли террористическое покушение, даже "удавшееся" замешательство в господствующие круги или нет, это зависит от конкретных политических обстоятельств. Во всяком случае это замешательство может быть только кратковременным; капиталистическое государство опирается не на министров и не может быть уничтожено вместе с ними. Классы, которым он служит, всегда найдут себе новых людей, -- механизм остается в целости и продолжает свою работу.

    "Но гораздо глубже замешательство, вносимое террористическим покушением в ряды самих рабочих масс. Если достаточно вооружиться пистолетом, чтобы добиться цели, то к чему усилия классовой борьбы? Если можно запугать высоких особ грохотом взрыва, то к чему партия?".

    Всю свою сознательную жизнь -- 40 лет! -- марксист Троцкий отдал рабочему движению. Двадцать последних лет революционной деятельности Троцкого прошли на глазах у всего мира. В этой деятельности даже самые злейшие враги не могли бы найти "двойной бухгалтерии", компромиссов с марксизмом. В течение 40 лет Троцкий всегда шел прямыми путями к цели. Стать теперь на путь индивидуального террора -- отказаться от марксизма, значило бы для Троцкого не только отказаться от самого себя, но и превратить в ничто плоды сорокалетней революционной работы. Это значило бы политически покончить с собой.

    Отвергая индивидуальный террор в отношении буржуазно-полицейского государства, ибо только пролетариат сам может свергнуть его, большевики-ленинцы-марксисты с тем большим основанием отвергают индивидуальный террор в стране Советов, где совершена величайшая в истории социальная революция. Индивидуальный террор в СССР -- совершенно независимо от намерения самих террористов, -- может служить только делу бонапартистской контр-революции, только фашизму он мог бы облегчить победу в СССР.

    Левая оппозиция -- в отличие от бюрократов и террористов -- всегда считала, что вопрос не в Сталине лично, а в тех социальных изменениях, которые произошли в СССР и в результате которых Сталину оказалась обеспечена победа. Абсолютизм Сталина отнюдь не случаен, он является результатом исторического развития. Не Сталин лично имеет неограниченную власть, а бюрократия, как социальный слой, через Сталина. Эту неограниченную власть дала бюрократии реакция, сменившая героическую эпоху русской революции. Сила бюрократии и -- как производное от нее -- сила Сталина, "самой ее выдающейся посредственности" -- вовсе не в "гениальности" Сталина, а в том классовом соотношении сил, -- крайне неблагоприятном для пролетариата, какое сложилось в СССР и вне его в последний период.

    Устранение Сталина (с поста генсека), как личный вопрос, ставился Лениным в начале 1923 года и тогда это могло иметь смысл, ибо могло облегчить борьбу с еще не успевшей окрепнуть бюрократией. Сегодня, -- да и уже давно, -- вопрос о Сталине, как самостоятельный вопрос, -- не существует. Убийством нельзя изменить соотношение социальных сил и остановить об'ективный ход развития. Устранение лично Сталина означало бы сегодня ничто иное, как замену его одним из Кагановичей, которого советская печать в кратчайший срок превратила бы в гениальнейшего из гениальных.

    Советская бюрократия самая огромная опасность для СССР. Но она может быть снята только активным под'емом рабочего класса, который возможен лишь в результате возрождения рабочего движения на Западе, которое, перекинувшись на СССР, подорвало бы и смело сталинский абсолютизм. Других путей для революционных марксистов быть не может. И не при помощи полицейской махинации Сталину дискредитировать марксизм и марксистов! Скоро сто лет, как мировая полиция изощряется в такого рода делах -- еще до Бисмарка и Наполеона III, -- но каждый раз только обжигала себе пальцы! Полицейские фальсификации и махинации Сталина вряд ли превосходят другие образцы того же творчества; но он дополнил их -- и как дополнил! -- "признаниями", вырванными у подсудимых бесконечно усовершенствованными методами инквизиции.

    Чтоб дискредитировать марксизм, Сталин выпускает на сцену все того же Рейнгольда, который показывает, что "Зиновьев обосновал (sic!) необходимость применения терроризма тем, что хотя (?) террор и несовместим с марксизмом, но в данный момент это (!!) надо отбросить". Совершеннейший набор слов! Зиновьев, видите ли, обосновал это тем, что хотя это и несовместимо с марксизмом, но это надо отбросить". Какое безграмотное идиотство!

    К марксизму, как и вообще к теории, Сталин относится со страхом и вместе с тем полупрезрительно. Ограниченный эмпирик, "практик", Сталин всегда был чужд теории и марксизма. Для него марксизм, точнее аргументы "от марксизма", есть прежде всего прикрытие, дымовая завеса, -- ему, разумеется, гораздо ближе деловые и деляческие аргументы, и, в частности, аргументы от политического гангстеризма. Это его стихия.

    --------------------------------------------------------------------------------

    Если подойти к вопросу об индивидуальном терроре в СССР не с теоретической точки зрения, а с чисто "эмпирической", с точки зрения, так называемого, здравого смысла, то достаточно подвести следующий итог: убитый Киров немедленно заменен другим Кировым -- Ждановым (их у Сталина сколько угодно в резерве). Между тем сотни людей расстреляны, тысячи, вероятно, десятки тысяч сосланы, зажим увеличился во стократ.

    Если убийство Кирова кому нибудь и принесло пользу, то только сталинской бюрократии. Под видом борьбы с "террористами", она задушила последние проявления критической мысли в СССР. Она положила тяжелую могильную плиту на все живое.

    Разумеется, Сталин сам толкает отдельные отсталые в политическом отношении и отчаявшиеся группы молодежи на путь терроризма. Сведя свободу к праву проявлять стопроцентную верноподданность; задушив общественную жизнь в СССР; не давая никому возможности высказывать свое мнение в рамках пролетарской демократии, Сталин не может не толкать отдельных отчаявшихся людей на путь террора. Персонификация режима -- партий нет, рабочего класса нет, есть только Сталин и местный Каганович -- не может также не питать террористических тенденций. В той мере как они действительно имеются в СССР, Сталин -- и только он -- несет за них полную политическую ответственность. Их порождают его режим, а не левая оппозиция.

    В этом же направлении действуют и чудовищные, зверские репрессии, в частности, последние московские расстрелы (а по СССР сейчас несомненно идут другие, неизвестные нам расстрелы!). Уже в связи с выстрелом Николаева мы, коммунисты-интернационалисты, самым беспощадным, самым решительным образом, осудили индивидуальный террор. Сегодня мы больше, чем когда бы то ни было, стоим на этой точке зрения. Если Сталин своей политикой, режимом и истреблением оппозиции может создать террористические настроения, то революционный долг повелительно диктует большевикам-ленинцам снова со всей энергией повторить: путь индивидуального террора -- не наш путь, он мог бы быть только путем гибели революции. Бонапартистской контр-революции, и только ей, он мог бы облегчить победу.

    ЛЕНИН ПЕРВЫЙ ТЕРРОРИСТ

    ("Убрать Сталина")

    На процессе, как и во время следствия, официальные и неофициальные обвинители (т.-е. обвиняемые) особенно охотно употребляли выражение: надо "убрать Сталина". Во время следствия этой формулой сперва оперируют, как бесформенной болванкой. Из нее можно сделать кистень, но можно и ничего не сделать. Легально ли "убрать", т.-е. на основе устава и через партийный с'езд, на котором и генеральный секретарь подлежит переизбранию или замене -- или как нибудь иначе, "нелегально" -- этот вопрос следователи старательно затуманивают в начале следствия. Там видно будет. Пока подсудимые не сломлены окончательно у них вымогают лишь признания в намерении "убрать Сталина", убрать, т.-е. сменить. Затем, как бы невзначай, у них требуют признаний в том, что они стоят за "острые методы". Остальное понятно: одно соединяется с другим и, когда подсудимый сломлен окончательно, следователь раскрывает карты. Острые методы оказываются террором, убрать -- становится синонимом убить. И на первый взгляд невинная болванка, оттачивается и превращается в смертоносное оружие. На суде формула "убрать Сталина" приобретает право гражданства уже в новом качестве: убрать значит убить*1.

    Но почему Сталину и его сподручным так далось это выражение? Откуда оно взялось впервые? В своей речи прокурор Вышинский дает нам на этот счет некоторые раз'яснения: "В марте 1932 года в припадке контр-революционного бешенства Троцкий разразился открытым письмом с призывом "убрать Сталина". (Письмо это было из'ято из потайной стенки гольцмановского чемодана и приобщено к делу в качестве вещественного доказательства)". Об этом же говорит Ольберг, показывая, что "впервые о моей поездке (в СССР) Седов заговорил со мной после обращения Троцкого, связанного с лишением Троцкого гражданства СССР. В этом обращении Троцкий развивал мысль о необходимости убить Сталина. Мысль эта выражена следующими словами: "необходимо убрать Сталина". Седов, показав мне написанный на пишущей машинке текст этого обращения заявил: ну вот, теперь вы видите, яснее сказать нельзя, это дипломатическая формулировка".

    Мы узнаем, таким образом, что речь идет об открытом письме Троцкого, написанным в марте 1932 года, в связи с лишением Троцкого гражданства СССР. Вышинский не находит нужным цитировать столь важный документ, хотя письмо и "приобщено к делу в качестве вещественного доказательства". Почему? Мы это сейчас узнаем. "Призыв" Троцкого к убийству Сталина был ничем иным, как открытым письмом Троцкого к ЦИК'у, т.-е. Калинину, Петровскому и другим, напечатанным в свое время в "Бюллетене"*2 и во всех других изданиях международной левой. Это Калинину и Петровскому Троцкий дает -- через печать! -- инструкции убить Сталина. Какая сенсация! И почему Калинина нет среди подсудимых? Или до него еще не дошла очередь?

    Вот интересующая нас выдержка из этого Открытого письма:

    "Сталин завел нас в тупик. Нельзя выйти на дорогу иначе, как ликвидировав сталинщину. Надо довериться рабочему классу, надо дать пролетарскому авангарду возможность посредством свободной критики сверху донизу пересмотреть всю советскую систему, беспощадно очистить ее от накопившегося мусора. Надо, наконец, выполнить последний настойчивый совет Ленина: убрать Сталина". ("Б. О.", N 29, март 1932 г.).

    Теперь понятно почему Вышинский не цитирует этот столь важный, положивший основу "террору", документ!*3 Процитируй он всего одну фразу -- сенсация была бы еще большая. Троцкий не только призывает убрать -- "убить" -- Сталина, но и ссылается при этом на Ленина!

    Основоположником терроризма и первым террористом оказывается, таким образом, Ленин, а не Троцкий.

    "Последний настойчивый совет Ленина" -- это его знаменитое "Завещание". Напомним, что писал в нем Ленин.

    "Тов. Сталин, сделавшись генсеком, сосредоточил в своих руках необ'ятную власть, и я не уверен сумеет ли он всегда достаточно осторожно пользоваться этой властью".

    "Сталин слишком груб и этот недостаток, вполне терпимый в среде и в общениях между нами, коммунистами, становится нетерпимым в должности генсека. Поэтому я предлагаю товарищам обдумать способ перемещения Сталина с этого места и назначить на это место другого человека, который во всех других отношениях отличается от тов. Сталина только одним перевесом, именно, более терпим, более лойялен, более вежлив и более внимателен к товарищам, меньше капризности и т. д. Это обстоятельство может показаться ничтожной мелочью, но я думаю, что с точки зрения предохранения от раскола и с точки зрения написанного мною выше о взаимоотношении Сталина и Троцкого это не мелочь, или такая мелочь, которая может получить решающее значение. 4 января 1923 года"*4.

    Снять Сталина -- грубее говоря убрать -- с поста генсека, -- вот что предлагал Ленин в своем Завещании. Вот они источники "терроризма", которых так благоразумно не цитирует Вышинский!

    Левая оппозиция со дня своего образования требовала выполнения Завещания; в сотнях статей, документов, листовок, в своей платформе, в статьях "Бюллетеня" и, наконец, в Открытом письме Троцкого в ЦИК (по поводу одной из более мелких, подготовительных амальгам Сталина -- лишения Троцкого гражданства СССР). И Письмо это ведь было написано четыре с половиной года тому назад. Почему Сталин тогда не посмел приписать Троцкому террористических намерений? Потому, что Сталину нужно было время, чтоб подготовить почву для своей отравленной клеветы.

    Снять (убрать!) Сталина, значило, по мысли Ленина, лишить его той огромной власти, которую он сосредоточил в своих руках, став во главе аппарата. Это значило -- лишить его возможности злоупотреблять властью.

    Когда Ленин писал свое Завещание, он, разумеется, и в отдаленной степени не представлял себе до каких размеров дойдут злоупотребления Сталина властью. Да, если бы Ленин был жив, он не только бы сидел в тюрьме ("Ленина от тюрьмы спасла только смерть", сказала Крупская в 1926 году), но он был бы об'явлен первым и главным террористом!

    Такова запоздалая месть -- через 13 лет -- Сталина за Завещание, месть Сталина -- Ленину. Тринадцать лет понадобилось могильщику революции -- Сталину, -- чтоб разгромить большевизм и довести самую великую революцию до того растленного бонапартистского режима, который господствует ныне в СССР.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Особенно ярко это обнаруживается в показаниях Тер-Ваганяна.

    *2 Хотя "Письмо" было напечатано, Седов почему то показывал Ольбергу экземпляр, напечатанный "на пишущей машинке". Это нужно было Ольбергу для пущей конспиративной таинственности. Жалкие выкрутасы!

    *3 На эту удочку попался, кажется, один только Керенский: "Один документ -- говорит он -- во всяком случае имеется -- и не малого значения. Вышинский обмолвился (?!) одной фразой, которой никто (никто, за исключением, разумеется, Керенского) не заметил". Дальше идет вышеприведенная нами цитата из речи Вышинского.

    *4 Сентябрьский номер "Большевика" (1936 г.), орган ЦК ВКП, своими словами так передает завещание Ленина: "Сталин, которого Ленин умирая поставил во главе партии"!!.

    ПОКУШЕНИЯ, КОТОРЫХ НЕ БЫЛО

    Помимо общих разговоров о терроре, передач "инструкций", всевозможных "террористических" установок и пр. в деле все же упоминается несколько конкретных "покушений". Разберем их одно за другим.

    1. Пара Берман-Юрин -- Фриц Давид.

    Покушение на Сталина

    Прибыв в марте 1933 года в Москву*1, Берман-Юрин и Фриц Давид решили устроить покушение на Сталина на XIII пленуме Коминтерна (декабрь 1933 г.). Берман-Юрин показывает, что "план провалился", ибо Фрицу Давиду не удалось достать билета для Берман-Юрина, "который должен был стрелять в Сталина". Фриц Давид дает другую версию: "Эти замыслы сорвались, так как на XIII пленуме товарищ Сталин не присутствовал". Немножко похоже на историю с горшком данным взаймы: во-первых, говорит, я ей вернула горшок целехеньким, во-вторых, он уже был разбит, а, в-третьих, я у нее горшка не брала. Этого третьего здесь как будто бы не хватает, на самом деле и оно есть. Ни билета не было, ни Сталина не было, ни... попыток устроить покушение не было.

    Но Фриц Давид и Берман-Юрин не унывали от этого неуспеха. Дело в том, что ими "были разработаны два конкретных (!) плана покушения на Сталина". Оставался второй план: осуществить покушение на Сталина на VII конгрессе Коминтерна.

    План этот был несомненно блестящ, к тому же он соответствовал "директивам" Троцкого: не просто убить Сталина, а обязательно при музыке и овациях, "перед международным форумом", как о том показал Берман-Юрин. Но план этот все же имел, на наш взгляд, одно существенное неудобство. Последний до того конгресс Коминтерна (VI) состоялся в 1928 г. С 1928 г. до 1933 г. прошло уже больше пяти лет, а о новом конгрессе ничего не было слышно. В нарушение устава Коминтерна Сталин откладывал конгресс из года в год, намереваясь, по возможности, вообще его не созывать. В пропаганде левой оппозиции заграницей за все эти годы вопрос о несозыве конгресса Коминтерна играл большую роль. Вот, что писал, например, Троцкий в декабре 1934 года (подобных цитат можно найти десятки): "Правящая сталинская группа, по существу, давно уже махнула рукой на Коминтерн. Одним из самых ярких доказательств этого является отказ Сталина в созыве международного конгресса". ("Б. О.", N 41).

    Берман-Юрин и Фриц Давид были переброшены Троцким, тем самым Троцким, который полагал, что конгресс вообще не будет созван, и одновременно же, как показывает Берман-Юрин, предлагал этому последнему "приурочить покушение к конгрессу"! И вот вместо действий "террористы" ждут... конгресса. Ждут год, ждут два и, наконец, через два с половиной года все же дождались. После перерыва в семь лет -- 1928-1935 -- созван, наконец VII конгресс. Можно возразить: ждали то они долго, но зато по крайней мере хорошо подготовили и "разработали конкретный план". Предоставим слово судебному отчету: "На конгресс Коминтерна проник только один Ф. Давид, так как для Берман-Юрина не мог достать билета. Фриц Давид, по его словам, не мог совершить теракта потому, что приблизиться к Сталину было невозможно... Он, Фриц Давид, сидел в ложе, в ложе же было много народу, не было никакой возможности стрелять".

    Очевидно Фриц Давид полагал, что его посадят в Президиум и что на конгрессе "не будет много народу"...

    Тем дело и кончилось. Но, как, спрашивается, обо всем узнало ГПУ? Или эти "террористы" сами пошли в ГПУ, чтоб рассказать о своих неудачах? И не сделай они этой ошибки, они вероятно и сегодня не только здравствовали бы, но и подготовляли -- с неменьшим успехом -- новое покушение на Сталина, приуроченное, скажем, к VIII конгрессу Коминтерна (1940 год? 1945?).

    И так выглядит единственная "конкретная" попытка покушения на Сталина! Впрочем сам суд, видимо, не очень берет всерьез эту гепеуровскую историю, ибо ни словом не упоминает о ней в приговоре.

    2. Террорист Ольберг покушается на Сталина

    Так же как и Берман-Юрин и Фриц Давид, Ольберг "получил инструкции" о террористической деятельности от Троцкого. Так же как и Берман-Юрин и Фриц Давида Троцкий Ольберга никогда в глаза не видал (хотя -- в отличие от первых двух -- и слышал о нем, правда, только с плохой стороны)*2.

    Ольберг совершил три поездки в СССР. Получив в 1932 г. "террористические инструкции" он в конце марта (!) 1933 г. выехал в Советский Союз и оставался там до июля 1933 г.; 1 1/2 месяца зачем-то скрывался в Москве, а затем отправился в Сталинбад, где устроился преподавателем истории. Сталинбад, отстоящий от Москвы и, таким образом, от всех вождей на какие-нибудь 4.000 с лишним километров, было очевидно Ольбергом выбран в качестве наиболее подходящего места для террористической деятельности. Но скоро Ольбергу пришлось вернуться в Прагу, ибо его воинские документы были не в порядке. В СССР Ольберг поехал вторично в марте 1935 года, но пробыл там всего лишь несколько дней, так как имел туристскую визу. В июле 1935 г. Ольберг в третий раз едет в СССР. Последние две поездки Ольберг совершает по знаменитому паспорту республики Гондурас (единственному вещественному доказательству официально упоминаемому в деле). "Пробыв короткое время в Минске (Ольберг) отправился в Горький, связался с Елиным и Федотовым, получил работу в Горьковском педагогическом институте, где оставался до дня ареста".

    Читая эту невероятную историю, можно подумать, что в СССР не существует ГПУ! Вышинский проявляет большое любопытство по части гондурасского паспорта Ольберга, не были ли его родители в Гондурасе или может быть бабушка? Спрашивается, почему же ГПУ в свое время не проявило этого интереса к поездкам Ольберга? Все, кто имеют понятие о том, в каких условиях даются визы в СССР и как строго наблюдает ГПУ за приезжими даже "солидными" иностранцами, признают всю эту историю невероятной. Приезжает человек (и не в первый раз) с экзотическим и мало солидным паспортом республики Гондурас, ни слова не говорит на американских языках, а говорит... по русски. Более подозрительного иностранца трудно и придумать. Между тем Ольберг не только беспрепятственно в'езжает, выезжает и снова в'езжает в СССР, но и получает официальную преподавательскую должность в Государственном педагогическом институте! Мы позволим себе утверждать со всей категоричностью: Ольберг мог получить визу в СССР, поехать туда и устроиться там на работе только при содействии советских властей, в том числе и ГПУ.

    Но вернемся к "террористической" деятельности Ольберга. Прошло три года -- 1932-1935, -- а об этой деятельности не сообщено ни слова. Приехав в Горький, в июле 1935 г., "Ольберг узнал от Федотова, что боевые дружины организованы еще до его приезда. Ольбергу оставалось только выработать самый план покушения".

    Отметим, что ни Елин, ни Федотов (который оказывается никем иным, как директором педагогического института, в котором преподавательствовал Ольберг!) не вызваны в суд, ни в качестве подсудимых, ни в качестве свидетелей. Отметим также, что если бы в Горьком действительно существовали террористические "боевые дружины", организованные Федотовым, то представляется совершенно непонятным, зачем Федотову нужен был Ольберг. Молодой человек, без роду и племени, никакого понятия не имевший ни о террористической, ни о конспиративной деятельности вообще, должен руководить -- "вырабатывать план"! -- уже налаженной -- гораздо более опытными людьми -- террористической организации. Но в чем же заключался самый план? "Террористический акт должен был быть совершен 1 мая 1936 г. в Москве" -- это все, что мы узнаем из судебных отчетов. Ни кем, ни где, ни каким путем -- об этом нам ничего не говорят. "Что помешало осуществлению этого плана?", спрашивает Вышинский. "Арест", отвечает Ольберг.

    Такова история этого "покушения". Это, впрочем, не мешает продажным борзописцам из "Правды" (Л. Ровинский, 22 августа) сообщать, что "кипучей была террористическая и шпионская деятельность Ольберга"... Он не только "организовывал террористические шпионские группы", но и "выучивал террористов стрелков и бомбометателей". Ни о стрелках, ни о бомбометателях в судебных отчетах ничего не говорится. Позволим себе усомниться в том, что штудировавший политические науки В. Ольберг, когда нибудь видел бомбу, -- за исключением той "бомбы", которую учинил ему Сталин.

    3. Лурье N 1 и Лурье N 2 покушаются на Ворошилова, в частности, и на других "вообще"

    Н. Лурье утверждает, что он занимался троцкистской деятельностью с 1927 года, т.-е. около девяти лет. К сожалению, только -- об этом никому не было известно. Ни один троцкист ни в одной стране, ни в 1927 г., ни позже, никогда не встречался с Н. Лурье. На все наши попытки получить справки об Н. Лурье, мы отовсюду получали один ответ -- неизвестен. К сожалению, в числе наших адресатов нет ГПУ, оно наверное могло бы дать интересные справки, и, в частности, с какого, с 1927 или другого года началась "деятельность" Н. Лурье.

    Начало своей террористической деятельности Н. Лурье рисует так: "В начале 1932 года Моисей Лурье мне сказал, что пора (!!) ехать в СССР и проводить там террористическую работу". Один этот развязно-веселый тон чего стоит! Довольно мы, говорит, с тобой на бильярде играли, "пора" и закусить, то-бишь проводить "террористическую работу". В Москве Лурье встречается с некими Константом и Липшицом, которых он называет "немецкими троцкистами", но которые, опять таки, неизвестны ни одному настоящему троцкисту. (Кстати сказать, ни Констант, ни Липшиц не привлекаются к суду и не вызываются в качестве свидетелей. Так уж заведено на этом "примерном" процессе!).

    Лурье рассказывает Константу о "террористической установке". В том же развязном тоне Констант отвечает Лурье, "что для него это не новость" (он, повидимому, знал об "этом" уже с детства).

    В августе 1932 г. группа Н. Лурье получает задание некоего Франца Вейца (фашистского охранника, по словам судебных отчетов), совершить покушение на Ворошилова. На предварительном следствии Н. Лурье показал, что подготовка этого покушения (в Москве) шла "с осени 1932 г. до конца 1933 г.". На допросе же Н. Лурье рассказал, что уже в июле 1933 года он выехал в Челябинск. Если Н. Лурье переехал в июле 1933 г. в Челябинск -- спрашивается, как мог он до конца 1933 г. в Москве готовить покушение?

    Вероятно, чтоб "ликвидировать этот прорыв", Н. Лурье на суде дает новую версию: "мы этим (подготовкой покушения на Ворошилова) занимались с сентября 1932 г. до весны 1933 г.".

    До весны или до конца 1933 г.?! Суд, разумеется, обходит молчанием это противоречие. Да, низкое качество следовательской продукции!

    Но в чем же состоит сама подготовка покушения? Тройка -- Н. Лурье, Констант и Липшиц, -- которая по неизвестным причинам представлена на суде одним лишь Н. Лурье, -- следит за выездами Ворошилова, но машина "проезжала слишком быстро. Стрелять по быстро идущей машине безнадежно" (Показания Н. Лурье) Убедившись в том, что машина идет слишком быстро, эти горе-террористы прекращают дальнейшие наблюдения за выездами Ворошилова. На вопрос председателя суда, что они делают дальше, Н. Лурье сообщает, что они начали заниматься приобретением взрывчатых веществ, чтобы совершить террористический акт бомбой. Суд не делает никаких попыток выяснить, были ли приобретены взрывчатые вещества, где, как, была ли сделана бомба и пр. Этим дело и кончается. -- В июле 1933 года Н. Лурье уезжает в Челябинск на работу в качестве врача. Но и в далеком "Челябинске Н. Лурье не прекращает своей террористической деятельности". Он, видите ли, ждет что бы кто либо из вождей, Каганович или Орджоникидзе, приехали в Челябинск. Но ни Каганович, ни Орджоникидзе, как нарочно, в Челябинск не едут, во всяком случае Н. Лурье никого из них там не встречает и никаких покушений, разумеется, не производит*3.

    Это не мешает Моисею Лурье показывать, "как он организовал (!) покушение на товарища Орджоникидзе... для этой цели М. Лурье предложил уезжающему на Челябинский тракторный завод Н. Лурье использовать возможный приезд тов. Орджоникидзе на завод для осуществления террористического акта"!

    Два с половиной года Н. Лурье остается в Челябинске, в бесплодном ожидании Орджоникидзе или Кагановича. Но, как говорит пословица, если гора не идет к Магомету, то Магомет идет к горе: Н. Лурье выезжает в Ленинград. Проездом, в Москве, М. Лурье поручает ему в январе 1936 г. "стрелять в Жданова на первомайской демонстрации в Ленинграде" (зачем нужно убивать Жданова -- понять невозможно). На первомайской демонстрации Н. Лурье проходит в колонне демонстрантов, но не делает попыток стрелять. На вопрос председателя суда*4 почему, он отвечает: "мы далеко проходили". И вся эта белиберда подается на суде в качестве покушений!

    4. Еще одно покушение на Ворошилова

    На суде упоминается подготовка еще одного террористического акта против Ворошилова, который якобы должны были совершить два крупных военных, оба известные герои гражданской войны: Д. Шмидт и Кузмичев. Доказательств, разумеется, не приведено никаких. Ни Шмидт; ни Кузмичев, ни другие военные обвиняемые в террористической деятельности -- Путна, Эстерман, Гаевский -- на суд вызваны не были. О "террористической" деятельности Шмидта -- Кузмичева упоминают трое подсудимых. Рейнгольд показывает, что "ему известно от Мрачковского и Дрейцера, что летом 1933 года была организована... троцкистская группа из военных, куда вошли Шмидт, командир одной из бригад Красной армии, Кузмичев, начальник штаба одного из воинских соединений и ряд (!) других". Мрачковский показывает, что дело происходило годом позже. "В середине 1934 года Дрейцер мне докладывал, что им подготовляется одновременно убийство Ворошилова, для чего должен был быть подготовлен Шмидт Димитрий...". Сам Дрейцер показывал на допросе в прокуратуре, что "для совершения теракта я привлек Эстермана и Гаевского, а в 1935 году Шмидта и Кузмичева. Последние взялись убить Ворошилова".

    Таким образом, все три показания (а других показаний об этом деле нет) радикально противоречат друг другу: 1933 г., 1934 г., 1935 г. -- они должны быть поэтому отброшены, как грубая ложь.

    --------------------------------------------------------------------------------

    На суде упоминаются и другие покушения, но эти последние имеют уже совершенно голословный характер. Зиновьев показывает, "что ему известны две попытки покушений на жизнь тов. Сталина, в котором принимали участие Рейнгольд, Дрейцер и Пикель". Ни Дрейцер, ни Рейнгольд об этих "попытках" не упоминают. Пикель же показывает, "что осенью 1933 года Богданом была произведена новая (?) попытка покушения на тов. Сталина". Он также показывает "о подготовке теракта против тов. Сталина в 1934 году", причем его участие "заключалось в том, что он связал Бакаева с Радиным" (последний также не вызван в суд). Бакаев также сообщает о том, что в "октябре 1934 года под руководством Каменева, Евдокимова и его, Бакаева, готовилось в Москве покушение на Сталина... Покушение не удалось". И это все.

    Суд безучастно принимает все эти заявления к сведению, не делая никаких попыток выяснить обстоятельства, характер, время, место и пр. этих "покушений". Отсутствие каких бы то ни было данных об этих покушениях не позволяет нам подробнее на них остановиться*5.

    Отметим в заключение, что в приговоре сказано: "троцкистско-зиновьевский центр подготовил ряд террористических актов против товарища Сталина, Ворошилова, Кагановича, Кирова, Орджоникидзе, Жданова, Коссиора, Постышева и др.".

    Выше мы старались очень тщательно подобрать и привести в систему все данные о покушениях, разбросанные по судебным отчетам. Если отнести поездку Н. Лурье в Челябинск к "покушениям на Орджоникидзе и Кагановича" и его же поездку в Ленинград к "покушениям на Жданова", то еще остаются все же "Постышев, Коссиор и др.". О покушениях на них во всем деле нет ни единого слова. Это не помешало суду вставить в приговор следующий абзац: "Судебное следствие также установило, что троцкистско-зиновьевский террористический центр... подготовлял террористические акты против т.т. Коссиора и Постышева через Украинскую террористическую группу, действовавшую под руководством троцкиста Мухина". Украинская террористическая группа и самое имя ее руководителя Мухина в первый раз на процессе упоминается в приговоре! Мухин и его группа очевидно были с'импровизированы в последний момент, чтобы не было обидно Постышеву и Коссиору.

    --------------------------------------------------------------------------------

    Подведем итоги на основании самих судебных данных: не было ни одного покушения, не было даже ни одной попытки покушения. Прокурор Вышинский тем не менее считает, что все так ясно, что он может "освободить себя от обязанности... подвергать анализу материал судебного следствия". И он добавляет: "Главное в этом процессе -- в том, что они (подсудимые) претворили свои контр-революционные мысли в контр-революционное дело, свою контр-революционную теорию в террористическую практику: они не только говорят о стрельбе, но они стреляют, стреляют и убивают".

    Так уж и стреляют?! На процессе во всяком случае что то ни словом не было упомянуто о том, чтоб кто-либо из подсудимых стрелял. Были "инструкции", "разговоры", "подготовка", "попытки", "намечались люди", террор то "форсировался", то "прекращался" -- на словах все это было -- выстрелов же не было. Ни одного покушения, ни одной действительной попытки покушения на суде установлено не было. То оказывалось, как нарочно, что слишком далеко стрелять, то слишком далеко проходит террорист, то слишком быстро проезжает машина, то террорист оказывается в Сталинбаде или Челябинске, а Сталин, как нарочно, в Москве.

    Между тем именно эти "террористы" были поставлены в исключительно благоприятные условия. Обычные трудности террористов -- принадлежность к другому социальному слою общества, -- неосведомленность о тех, на кого ведутся покушения, невозможность проникнуть в их среду -- все это здесь совершенно отсутствовало.

    Зиновьев, Каменев, Смирнов, Мрачковский, Бакаев и др. отошедшие от оппозиции вращались в аппаратных другах. Они вхожи были в Кремль, во все учреждения, некоторые даже в секретариат Сталина. Мрачковский, например, лично был у Сталина на приеме*6. Ему, казалось бы, ничего не стоило разрядить в Сталина свой револьвер. Террористические возможности большинства расстрелянных, известных большевиков, были почти неограничены. К тому же из заграницы вести террор им помогал Троцкий и десятки, если не сотни людей в СССР; поддерживало их и такая мощная организация как Гестапо! А результаты: нуль, нуль! Если убийств не было, то только потому, что никто из расстрелянных или упомянутых в деле убийств не подготовлял, что никто из них и в мыслях не имел на путях террора искать выхода из сталинского тупика.

    Без убийства Кирова Сталин никогда бы и не решился пустить в оборот весь этот дикий бред "о терроре". Поэтому то он искусственно и соединил реальность -- убийство Кирова Николаевым, убийство, к которому ни один из подсудимых этого процесса не имел никакого отношения, -- со всеми другими вымыслами. В этом искусственном соединении и заключалась центральная полицейская комбинация Московского процесса. Реальность убийства Кирова должна была придать видимость реальности другим покушениям, -- которых не было.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Очень характерно, что почти все "перебрасываемые" Троцким террористы: Берман-Юрин, Фриц Давид, М. Лурье и др. выехали в СССР в марте 1933 года. Не об'ясняется ли это тем, что их на самом деле в СССР "перебрасывал" не Троцкий, а Гитлер, захватив в Германии власть при помощи Сталина и всех его Берман-Юриных? И в то время, как немецких революционных рабочих отправляли в концлагерь, сталинские аппаратчики, в том числе Берман-Юрин, Фриц Давид и все прочие уезжали в Москву.

    *2 См. стр. 15.

    *3 Тем не менее в приговоре говорится, что "Н. Лурье пытался (?) произвести покушение на жизнь т.т. Кагановича и Орджоникидзе". Тот же Натан Лурье в приговоре обвиняется в том, что он подготовлял покушение и на Сталина. В судебных отчета о покушении Н. Лурье на Сталина -- ни слова!

    *4 Председатель суда, в течении всего процесса не делает попыток выяснить противоречия, вызвать упомянутых в деле людей в суд и т. д., и т. д. Но он внезапно проявляет огромный интерес к вопросу о том, какой именно револьвер был у Н. Лурье: браунинг? Какой? Средний? Жалкое комедианство!

    *5 Мы оставляем в стороне один, совершенно уж анекдотический, случай. "Террорист" Яковлев, который наряду с Сафоновой, был единственным свидетелем на процессе (почему свидетелями, а не подсудимыми -- непонятно), показал, что Каменев поручил ему организовать террористическую группу... в Академии Наук!

    *6 Об этом приеме показала Сафонова, заявив, что "Мрачковский, рассказывал нам (Сафоновой и И. Н. Смирнову) о беседе со Сталиным... заявил, что единственный выход это убить Сталина". Если все это не выдумано с начала до конца (И. Н. Смирнов начисто отрицает рассказ Сафоновой), то вероятнее всего дело происходило так: Мрачковский, вернувшись с приема у Сталина, крайне разочарованный этим приемом -- в этом нет ничего удивительного -- крепко ругал Сталина. Отсюда Сафонова, задним числом, "обосновала" обвинение в терроре. Разумеется, это только гипотеза.

    КОПЕНГАГЕН

    Копенгаген играет очень большую роль на процессе. Там якобы происходили "свидания" Троцкого с террористами, оттуда якобы шли "инструкции" Троцкого о терроре. Мирную столицу Дании троцкисты -- если верить судебным отчетам -- превратили в своего рода заграничный "террористический центр". Вопрос этот требует, следовательно, всестороннего рассмотрения.

    Осенью 1932 года датская социал-демократическая студенческая организация пригласила тов. Троцкого прочитать в Копенгагене доклад о русской революции. Считая, видимо, неудобным отказать студентам, датское правительство дало Л. Троцкому визу в Данию сроком на 8 дней. Выехав из Стамбула 14 ноября 1932 г., Л. Д. Троцкий (кружным путем через Францию) прибыл 23 ноября 1932 г. в Данию. В Копенгагене Троцкий оставался восемь дней, покинув его утром 2-го декабря, чтоб вернуться в Стамбул снова через Францию.

    Обвинительный акт и приговор говорят о том, что Троцкий занимается террористической деятельностью около пяти лет (1931-1936). За эти пять лет, в Копенгагене Л. Троцкий провел всего восемь дней. Но по какому то странному совпадению все "террористы", якобы видевшиеся с Троцким (Гольцман, Берман-Юрин, Фриц Давид) избрали -- и совершенно независимо друг от друга! -- местом своего свидания с Троцким именно Копенгаген и одну и ту же неделю: 23 ноября -- 2 декабря 1932 года. Ни о каких других свиданиях или встречах в других городах данных или даже намеков в судебных отчетах нет.

    Уже одно это обстоятельство -- одна единственная деятельная "террористическая" неделя за пять лет! -- не может не вызвать недоумения. Постараемся раз'яснить. Копенгаген был выбран следователями ГПУ по соображениям собственного удобства: близко от Берлина, туда несложно проехать, а главное -- точные даты и обстоятельства пребывания Троцкого в Копенгагене обошли все газеты. Это давало следователям ГПУ необходимый "материал". Свидания же в Стамбуле или в уединенных деревушках во Франции, где проживал Л. Д. Троцкий за эти годы, представлялись, очевидно, ГПУ слишком опасным экспериментом. Недостаток "материала" увеличивал риск провала.

    Наметив Копенгаген, ГПУ направило туда не только "террористов" Гольцмана, Берман-Юрина и Фриц Давида, но и Седова. Вот, что рассказывает о своей поездке в Копенгаген Гольцман:

    "Седов сказал мне... было бы хорошо, чтобы Вы со мной поехали в Копенгаген (к Троцкому)... Я согласился, но заявил ему, что ехать вместе нам нельзя по конспиративным соображениям. Я условился с Седовым, что через два-три дня я приеду в Копенгаген, остановлюсь в гостиннице Бристоль, и мы там встретимся. Прямо с вокзала я пошел в гостинницу и в фойе встретился с Седовым"*1.

    Это описание очень подкупает столь редкими на этом процессе фактическими данными. В частности, названа даже гостинница Бристоль, в фойе которой произошла встреча Гольцмана с Седовым. Беда только в том, что в Копенгагене вообще не существует гостинницы "Бристоль". Такая гостинница существовала, но в 1917 году она закрылась и самое здание было снесено*2.

    Может быть Гольцман, а может быть кто-либо из его следователей, в дореволюционные годы бывал в Копенгагене и останавливался в гостиннице "Бристоль". Может быть следователи просто решили, что нет в Европе крупного города без гостинницы "Бристоль". Все может быть... Но бездарные лентяи-следователи сделали бы лучше, если бы потрудились навести сперва нужную справку. А то ведь получилось прямо "вредительство"! И что остается после этого от всех столь подкупающих своими подробностями показаний Гольцмана, важнейшего свидетеля обвинения? И не бросает ли один только этот факт яркий свет на весь процесс?

    Поездка Седова в Копенгаген

    Но это еще не все. Гольцмана, как мы видели, заставляют сказать, что он в Копенгаген поехал не один -- в Копенгаген, по соглашению с ним, поехал и Седов. Описывая обстановку своего разговора с Троцким, Гольцман сообщает новые интересные подробности: "Очень часто приходил и выходил из комнаты сын Троцкого, Седов". Новое вредительство! Седов никогда в своей жизни не бывал в Копенгагене. Это звучит почти невероятно, но тем не менее это факт. Дело в том, что Седов для того, чтобы иметь возможность поехать в Копенгаген из Берлина, где он в то время постоянно проживал, должен был получить в Берлинском Полицейпрезидиуме визу на выезд и обратный в'езд в Германию (так называемый, зихтфермерк). Получение такой визы для бесподданного связано обычно с большими трудностями.

    Когда выяснилось, что Л. Д. Троцкий приезжает в Копенгаген, Седов немедленно начал хлопоты -- через своего постоянного адвоката, ныне покойного Оскара Кона, -- для получения разрешения на выезд и обратный в'езд в Германию, надеясь без труда получить после этого визу для в'езда в Данию. Так как первоначально предполагалось, что Троцкому для лечения виза в Дании будет продлена еще на несколько недель, то проволочка в Берлинском Полицейпрезидиуме на первых порах не особенно беспокоила ни Седова, ни его родителей. Довольно неожиданно, по истечении восьмидневного срока, датское правительство, в крайне резкой форме предложило Троцкому покинуть пределы Дании. Седову не оставалось уже никакой возможности встретиться с родителями в Копенгагене. Была сделана последняя попытка повидаться, хотя бы в течение того короткого времени, которое Троцкий должен был провести во Франции на пути из Копенгагена в Стамбул (Дюнкирхен -- Марсель через Париж). Н. И. Троцкая отправила подробную телеграмму Эдуарду Эррио, тогдашнему французскому премьер-министру, с просьбой дать ее сыну, Седову, разрешение на приезд во Францию всего на несколько дней, с тем, чтобы повидаться с ним после разлуки в несколько лет. Эту телеграмму можно несомненно найти в архивах французского министерства иностранных дел. Седов, со своей стороны, при содействии Оскара Кона, добился, наконец, в Берлинском Полицейпрезидиуме получения разрешения на обратный в'езд в Германию, без которого он не мог получить французской визы. 3 декабря*3 1932 года Седов получил требуемое разрешение немецкой полиции и в тот же день французское консульство в Берлине получило телеграфное распоряжение о выдаче Седову визы на в'езд во Францию сроком на пять дней. 4 декабря утром Седов выехал в Париж, -- 6 декабря в 10 час. утра он встретился в Париже, на Гар дю Нор в вагоне, с Троцким, который не останавливаясь в Париже ехал из Дюнкирхена в Марсель.

    Все вышесказанное может быть проверено на основании документов: 1) паспорт Седова с соответственными визами, штемпелями при проезде франко-германской границы туда и обратно; 2) телеграмма Троцкой Эррио с просьбой дать визу ее сыну, с которым ей не удалось повидаться в Копенгагене; 3) справка датских властей о том, что Седов никогда не просил и не получал визы в Данию.

    Но, могут сказать, -- может быть Седов ездил в Данию "нелегально"? Допустим. Но зачем же тогда, спрашивается, было Седову -- после того, как ему удалось повидаться в Копенгагене с родителями, побывав там нелегально, -- ехать несколькими днями спустя на новое свидание с ними во Францию, поездка куда была сопряжена с такими трудностями и хлопотами (телеграмма Эррио и пр.)?

    Но в нашем распоряжении имеются и неопровержимые доказательства того, что во время пребывания Троцкого в Копенгагене, Седов оставался безвыездно в Берлине:

    1. В течение этих восьми дней Троцкий или его жена почти ежедневно, а иногда и два раза в день, говорили с Седовым по телефону, вызывая из Копенгагена квартиру Седова в Берлине. Это может быть установлено и будет установлено -- на копенгагенской центральной телефонной станции.

    2. В виду того, что поездка Троцкого из Стамбула в Копенгаген сопровождалась неистовой травлей мировой реакции, ряд друзей и единомышленников т. Троцкого поспешил выехать в Копенгаген. Их там было больше 20 человек. Все они под присягой подтвердят, что Л. Седова не было в Копенгагене. Позволим себе сослаться на одно такое показание. Его автор уже ранее цитированный нами Э. Бауэр, ныне член правления САП, в прошлом член немецкой левой оппозиции. В сентябре 1934 года, в результате острых политических разногласий, Э. Бауэр порвал с организацией б.-л., причем разрыв этот сопровождался весьма резкой полемикой. С того времени Э. Бауэр не находится ни в какой, ни политической, ни личной связи с членами троцкистской организации "поэтому -- как он сам пишет в своем показании -- с моей стороны не может быть и речи о каком нибудь пристрастии к троцкистам". Дальше он пишет:

    "С первых дней пребывания Троцкого в Копенгагене я ежедневно в Берлине разговаривал с Седовым либо лично, либо по телефону, в связи с тем, что я собирался поехать в Копенгаген. 1-го декабря 1932 года вечером я выехал в Копенгаген. Седов провожал меня на вокзал... и остался в Берлине. 2 декабря утром мы (Бауэр и еще одно лицо) приехали в Копенгаген... и уже двумя часами позже, между 10 и 11 час. утра, я выехал вместе с Л. Д. Троцким и его женой на автомобиле из Копенгагена, причем Седова с нами не было, да и приезд его был бы технически невозможен".

    В нашем распоряжении имеется уже около десяти подобных показаний и будет еще гораздо больше. Весь этот материал мы немедленно предоставим авторитетной комиссии или суду, который займется расследованием этого дела.

    Так обстоит дело с показаниями главного свидетеля Гольцмана, который все же был старым большевиком. Стоит ли после этого останавливаться на показаниях проходимцев и сталинских агентов Берман-Юрина и Фриц Давида. Ни Троцкий, ни Седов -- повторим это еще раз -- этих людей никогда в глаза не видели, ни в Копенгагене, ни в другом месте; об их существовании они впервые узнали из сообщений о Московском процессе.

    --------------------------------------------------------------------------------

    Мы уже отметили выше, что во время пребывания Л. Троцкого в Копенгагене туда прибыло несколько десятков друзей и товарищей. Опасаясь возможных инцидентов, эти товарищи организовали очень серьезную охрану Троцкого. В рабочий кабинет Л. Д. Троцкого нельзя было пройти иначе, чем через другую комнату, где беспрерывно находилось 4-5 человек. Каждый визитер должен был пред'явить удостоверение личности. Этому режиму подвергались все без исключения приходящие, в частности, многочисленные журналисты, фотографы, синеасты и пр. Ни Берман-Юрин, ни Фриц Давид и ни кто иной не могли проникнуть к Троцкому без того, чтобы об этом были осведомлены дежурившие в первой комнате товарищи.

    --------------------------------------------------------------------------------

    Предварительным, но совершенно точным расследованием, проведенным товарищами, которые были в Копенгагене, удалось установить, что у Троцкого в Копенгагене был всего один человек, говорящий по русски. Это некий Абрам Сенин (Соболевич), в то время литовский гражданин и член берлинской организации оппозиции. Он приехал к тов. Троцкому в последний день его пребывания в Копенгагене (одновременно с Э. Бауэром) и разговаривал с Троцким не больше часа, в условиях крайней спешки перед внезапным от'ездом. Поездка Сенина в Копенгаген состоялась по настоянию ряда берлинских друзей Л. Троцкого, которые хотели сделать последнюю попытку спасти Сенина от капитуляции перед сталинцами, к которой он все больше склонялся. Попытка не увенчалась успехом, несколько недель спустя Сенин вместе с 3-4 друзьями перешел к сталинцам, о чем тогда же появились сообщения в сталинской и оппозиционной печати. Из самого характера встречи Л. Троцкого с полукапитулянтом Сениным совершенно очевидно, что Троцкий никакого доверия к Сенину питать не мог и вообще не мог рассматривать его больше, как единомышленника.

    --------------------------------------------------------------------------------

    В заключение мы должны еще остановиться на одном из показаний Ольберга, которое относится к Копенгагену. "Я -- говорит Ольберг, -- собирался вместе с Седовым поехать в Копенгаген к Троцкому. Наша поездка не удалась, в Копенгаген отправилась жена Седова, Сюзанна, и вернувшись оттуда привезла письмо*4 Троцкого, адресованное Седову, в котором Троцкий соглашался с моей поездкой в СССР" и пр.

    Никто, разумеется, не обязан знать имени жены Седова, но Ольбергу, который претендует на совершенную интимность с этим последним ("мы встречались (с Седовым) почти еженедельно, а иногда и два раза в неделю, встречались мы в кафе... либо я бывал у него на квартире", показывает Ольберг), следовало бы знать, что жену Седова не зовут Сюзанной. Дальше Ольберг, как мы видели, утверждает, что эта самая Сюзанна "вернувшись оттуда (из Копенгагена в Берлин) привезла письмо Троцкого". Жена Седова в Копенгагене действительно была*5, но оттуда она выехала не в Берлин, а непосредственно в Париж, где и оставалась довольно продолжительное время. Этот факт может быть совершенно точно установлен на основании паспорта жены Седова. Совершенно очевидно, что ехавшей в Париж жене Седова Троцкий не мог передать письма для находящегося в Берлине Седова. Но, могут возразить нам снова, может быть жена Седова все же "нелегально" была в Берлине. "Нелегальные поездки" не романтика, а печальная необходимость для тех, у кого нет бумаг. Но зачем человеку, имеющему хороший легальный паспорт для проезда во все страны, в большинство из которых ему не требуется даже виз, ехать нелегально? Это просто несерьезно.

    --------------------------------------------------------------------------------

    Так обстоит дело с Копенгагеном, "заграничным террористическим центром", единственным европейском городом, названном на процессе. Помимо подлости, сколько бездарности, -- какой жалкий, безнадежный провал!

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Нельзя не отметить и следующего. Гольцман был советским гражданином и в качестве такового получение визы в какую либо страну, в том числе и в Данию, было для него связано с почти непреодолимыми трудностями, если это ходатайство не было поддержано советским посольством. О поддержке посольства в данном случае не могло быть, разумеется, и речи. Гольцман мог, таким образом, проехать в Копенгаген только нелегально. Странно, что суд не заинтересовался этим обстоятельством и не выяснил при помощи каких бумаг Гольцман проехал в Данию, где он достал эти бумаги и пр.

    *2 См. об этом подробнее в датской газете "Социалдемократен" от 1 сентября 1936 г.; также в Бедекере.

    Фальсификаторская работа идет полным ходом и после процесса. В вышедшем позже других английском отчете о процессе, гостинница Бристоль уже не упоминается!

    *3 Троцкий же покинул Копенгаген, как мы уже указывали, 2 декабря.

    *4 Очень забавно содержание этого "письма" Троцкого об Ольберге, которого читатель знает уже достаточно. Видимо, чтоб подбодрить себя, Ольберг сообщает, что в своем письме Троцкий "полностью (!) согласен" с кандидатурой Ольберга для поездки в СССР. Троцкий считает Ольберга "абсолютно (!!) подходящим (??) человеком, на которого можно вполне (!!) положиться". Все письмо сплошной дифирамб Ольбергу!

    *5 Сведения об этом ГПУ могло иметь своими путями, в частности, через вышеупомянутого Сенина, сыгравшего в дальнейшем довольно темную роль.

    "СВЯЗЬ" ТРОЦКОГО С ПОДСУДИМЫМИ

    На процессе считались установленными следующие связи Л. Д. Троцкого с подсудимыми:

    1. Через Седова со Смирновым и Гольцманом. С Гольцманом непосредственно в Копенгагене.

    2. Через Седова и непосредственная письменная связь с Дрейцером.

    3. С Берманом-Юриным и Фриц Давидом.

    4. Через Седова с Ольбергом.

    5. С М. Лурье через Рут Фишер -- Маслов.

    Чтобы помочь читателю легче разобраться в этом вопросе мы прилагаем схему*1 этих связей. Схема начерчена, разумеется, на основе данных процесса, а не действительности.

    Смирнов и Гольцман

    5-го августа 1936 года, т.-е. за несколько дней до начала процесса, сломлен был и И. Н. Смирнов. Державшийся до того, -- Вышинский рассказывает, что допросы Смирнова состояли "из одних слов: я это отрицаю, еще раз отрицаю, отрицаю", -- И. Н. Смирнов встал также на путь ложных признаний. Описывая свою встречу с Седовым в Берлине, он говорит: "В процессе нашей беседы, Л. Седов, анализируя положение в Советском Союзе, высказал свое мнение, что в данных условиях, только путь насильственного устранения руководящих лиц в ВКП(б) и советском правительстве может привести к изменению общего положения в стране". Но этого лжесвидетельства недостаточно Сталину. Ему требуются более "четкие" формулировки. Проходит еще неделя, неделя страшных моральных мучений, и 13 августа, накануне подписания прокурором обвинительного акта, Смирнов сдается окончательно. "Я признаю, что установка на террор, как на единственную меру, могущую изменить положение в Советском Союзе, мне была известна из разговора с Седовым в 1931 году в Берлине, как его личная установка"*2.

    Во всем этом, разумеется, нет ни слова правды. Правда лишь то, что в июле 1931 года Седов совершенно случайно встретил в огромном берлинском универсальном магазине "Кадеве" И. Н. Смирнова*3. И. Н. Смирнов много лет и близко знал Седова. После секундного замешательства, И. Н. Смирнов согласился встретиться и поговорить. Встреча состоялась. Из разговора выяснилось, что И. Н. Смирнов уже довольно давно находился в Берлине, но не делал никаких попыток связаться с оппозицией и не сделал бы этой попытки, если бы не случайная встреча в универсальном магазине "Кадеве". Это обстоятельство косвенно подтверждают и судебные отчеты, по данным которых И. Н. Смирнов прибыл в Берлин в мае месяце 1931 года. Встреча же Седова со Смирновым произошла только в июле месяце. (Если бы Смирнов -- как это хочет представить обвинение -- ехал в Берлин со специальной целью связаться с Троцким, представляется непонятным, почему, прибыв в мае, он ждал, т.-е. потерял два месяца).

    Собеседники прежде всего обменялись информацией. Во время разговора И. Н. Смирнов, не останавливаясь прямо на вопросе о своем отходе от оппозиции, указал и настоял на том, что между ним и Л. Д. Троцким имеется прежде всего то разногласие, что он, Смирнов, не разделяет точки зрения Л. Д. Троцкого о необходимости вести в СССР политическую работу. Смирнов этим хотел как бы оправдать и об'яснить свой отход от оппозиции. Он, И. Н. Смирнов, считает, что нынешние условия в СССР не позволяют вести никакой оппозиционной работы, и что во всяком случае нужно ждать изменения этих условий. Характерный штрих: говоря об оппозиции, Смирнов говорил вы, а не мы, ваша точка зрения, ваши товарищи и т. д. Смирнов, в частности, без какого бы то ни было предложения со стороны Седова, категорически заявил, что ни в какую связь с большевиками-ленинцами в СССР он вступать не хочет и не вступит. Здесь не место вступать в полемику с точкой зрения Смирнова, но как далеко все это от "террора" или "представительства"*4 Троцкого в СССР. В политических вопросах собеседники установили известную близость взглядов, хотя И. Н. Смирнов и не высказывал этого категорически, вообще подходя к политическим вопросам скорее созерцательно-пассивно. В конце беседы было лишь условлено, что, если представится возможность, И. Н. Смирнов пришлет информацию об экономическом и политическом положении в СССР, с тем, чтобы помочь здесь, заграницей, правильнее ориентироваться в русских вопросах. Но и в этом отношении И. Н. Смирнов никаких обязательств на себя не брал. Стоит ли опровергать, что никаких "террористических" разговоров и "инструкций" не было. Отметим лишь мимоходом всю нелепость того, что Седов лично от себя мог давать "инструкции" И. Н. Смирнову, старому большевику, одному из пионеров и руководителей партии, который по возрасту годился Седову в отцы. Но может быть Седов передавал эти "инструкции" от имени Троцкого? Это отрицал, и категорически отрицал, на суде сам Смирнов.

    Встреча носила, таким образом, совершенно случайный, полу-личный характер и во всяком случае стояла вне каких либо организационных связей. Главный интерес этой встречи заключался в том, что она дала возможность непосредственного личного контакта с живым человеком, недавно приехавшим из СССР. В смысле ощущения советской действительности такие личные встречи давали больше, чем десяток самых лучших статей.

    Больше года от И. Н. Смирнова не было никаких вестей. Казалось уже, что случайная встреча с ним не будет иметь последствий, даже в смысле получения от него какой нибудь весточки.

    И вдруг осенью 1932 года, приехавший из СССР в Берлин советский работник разыскивает Седова. Это был Гольцман. Он сообщил, что И. Н. Смирнов, с которым он был лично близок, узнав о его поездке по служебным делам заграницу, просил его повидаться в Берлине с Седовым.

    Гольцман сам никогда не был активным оппозиционером, хотя и относился к оппозиции с симпатией. Он был довольно типичным представителем того слоя старых большевиков, которых в оппозиционной среде называли "либералами". Честные люди, они полусочувствовали оппозиции, но неспособны были на борьбу со сталинским аппаратом; они привыкли не высказывать своих мыслей открыто, приспособляться к аппарату, ворчать в узком кругу, и были не прочь оказать отдельному оппозиционеру, в частности, ссыльному, ту или иную услугу. Гольцман приехал не от имени организации левой оппозиции, -- он с ней, как и И. Н. Смирнов не имел никакой связи -- не от имени какой нибудь другой группы, ибо таковых не было (тем более не от имени "центра"!), а лично от И. Н. Смирнова, на которого Гольцман и сослался. Смирнов просил его рассказать Седову, что делается в Союзе и передать ему небольшое письмо, посвященное экономическому положению СССР. Письмо это в виде статьи было напечатано в "Бюллетене" (N 31, ноябрь 1932 г.) под заглавием "Хозяйственное положение Советского Союза". Статья эта содержала большой цифровой и фактический материал и имела чисто информационный характер.

    Это был единственный документ, привезенный Гольцманом. В остальном он ограничился устными рассказами о политическом положении в СССР, настроениях и пр. На основании его рассказов редакцией "Бюллетеня" была составлена "корреспонденция" из Москвы, которая и появилась в том же номере (N 31).

    Из всего характера встречи совершенно очевидно, что никаких "инструкций" или писем Гольцман не получал, да и не просил. Если он вообще повез с собой в СССР какие нибудь материалы, то это мог быть только "Бюллетень".

    Свою задачу он видел в том, чтобы внимательно ознакомиться с точкой зрения Троцкого, его оценками, в частности, русских вопросов, с тем, чтобы иметь возможность рассказать об этом Смирнову.

    Вскоре Гольцман уехал обратно в СССР. В Копенгаген он не ездил и Троцкого не видел (см. об этом подробно главу "Копенгаген").

    Но так как для целей ГПУ это свидание Гольцмана с Седовым ничего не давало, оно заставило Гольцмана показать о своей мнимой поездке в Копенгаген, с тем, чтобы придать больше веса всему обвинению, связав Гольцмана с Троцким непосредственно. Мы уже видели каким жалким провалом окончилась эта попытка.

    Эти два факта, т.-е. то, что свидания Смирнова и Гольцмана с Седовым действительно имели место -- единственные крупицы правды в море лжи Московского процесса. Единственные! Все остальное ложь, ложь с начала до конца.

    Но что доказывает сам факт встреч Смирнова и Гольцмана с Седовым? Он доказывает, что были встречи и не больше того.

    --------------------------------------------------------------------------------

    1 января 1932 г. был арестован И. Н. Смирнов. Тогда же, может быть и несколько раньше, был арестован Гольцман. Смирнов был приговорен коллегией ГПУ к десяти годам изолятора "за связь с оппозицией". Сталин и ГПУ уже в тот период, т.-е. в начале 1933 г., несомненно знали все обстоятельства встреч И. Н. Смирнова с Седовым, ибо И. Н. Смирнову нечего было скрывать. Смирнов был арестован один. Никого из его близких друзей (Сафонова, Мрачковский и др.) не арестовали, некоторых из них только выслали. Это одно показывает, что ГПУ -- в результате следствия по делу Смирнова -- считало установленным, что его связь с "заграницей" имела чисто индивидуальный характер, что никакого "центра" или организованной группы вокруг Смирнова не было. Иначе аресты носили бы широкий характер и к заключению в изоляторе был бы приговорен не один только Смирнов.

    С другой стороны, если бы "связь" со Смирновым имела организационный характер, то после ареста И. Н. Смирнова эту связь должен был бы автоматически перенять кто нибудь другой. Из самих же судебных данных с полной очевидностью вытекает, что "связь" была только со Смирновым, и что после ареста Смирнова она прекратилась.

    Это не помешало Сталину три с половиной года спустя после ареста Смирнова из этой злополучной встречи -- которая уже стоила Смирнову приговора к десяти годам изолятора -- сделать новое дело о террористическом центре и терроре и -- растрелять Смирнова.

    --------------------------------------------------------------------------------

    В обвинительном акте всего один раз, да и то лишь вскользь, упоминается имя Гольцмана. Он, де-мол, получил от Троцкого при личной встрече инструкции. В течение всего процесса о Гольцмане говорится, как о получившем террористические инструкции. На процессе ни разу не было сказано, что Гольцман передал эти инструкции Смирнову, единственному подсудимому, с которым Гольцман был лично связан. Сам Гольцман категорически отрицал факт передачи им "инструкции". В качестве передатчика инструкции Троцкого о терроре на процессе фигурирует не Гольцман, а Ю. Гавен, который якобы лично от Троцкого получил террористическую инструкцию и передал ее И. Н. Смирнову. О Гавене, как об единственном передатчике террористических инструкций Троцкого "Об'единенному центру", говорит обвинительный акт, показывает Смирнов, Мрачковский, Сафонова и др. О нем в своей обвинительной речи 5 или 6 раз упоминает и прокурор Вышинский. О том, что Гольцман передал террористические инструкции Троцкого, на суде не было ни одного показания. Между тем дело Гавена почему-то "выделено", и он не привлечен к процессу, даже не в качестве свидетеля. Гольцман же расстрелян за "инструкции", которые он получил, но никому не передал.

    Таково положение в течение всего процесса. В приговоре же все происходит наоборот. Имя Гавена, даже не упомянуто; в качестве передатчика указаний Троцкого о терроре Об'единенному центру, назван Гольцман.

    В важном, как и во второстепенном конца краю нет путаннице! Эта путанница неизбежна, ибо она вытекает из всего характера процесса -- грубой и наглой полицейской махинации.

    Стоит ли говорить, что Троцкий не передавал через Ю. Гавена, не больше, чем через кого нибудь другого, никаких террористических инструкций и вообще с Гавеном заграницей не встречался, как не встречался ни с одним из подсудимых.

    Пропавшая грамота

    ("Письмо" Троцкого к Дрейцеру)

    Как известно, обвинение на процессе не располагало ни одним вещественным доказательством, ни одним подлинным документом или письмом. Чтобы заполнить этот пробел, в деле цитируется, хоть и по памяти, но в кавычках "письмо" Троцкого к Дрейцеру и Мрачковскому, оригинал которого, разумеется, отсутствует.

    История эта начинается с поездки Дрейцера в Берлин (осенью 1931 г.), где "он два раза встречался в кафе на Лейпцигерштрассе с Седовым (сыном Троцкого). Седов сказал ему тогда, что директивы будут присланы позднее".

    Все это чистейший вымысел. Седов не только никогда не встречался в Берлине с Дрейцером, но и вообще с ним никогда не встречался и лично они друг друга не знали. (Для знающих Берлин, отметим в скобках, что кафе на Лейпцигерштрассе очень мало подходящее место для конспиративных свиданий).

    Выше цитируемые три строчки -- это все, что Дрейцер сообщает о своем свидании в Берлине. "Инструкций" не было, о терроре разговоров тоже не было. Зачем же, спрашивается, нужно было ГПУ "посылать" Дрейцера на свидание в Берлин? Это мы сейчас узнаем. Перескакивая через три года, Дрейцер показывает дальше, что "в октябре 1934 года сестра Дрейцера привезла ему из Варшавы немецкий кинематографический журнал, переданный ей для Дрейцера агентом (?) Седова. В журнале Дрейцер легко обнаружил -- так как еще в Берлине условился с Седовым о таком способе связи (вот она разгадка! Теперь понятно, почему ГПУ выдумало свидание в Берлине) -- написанное химическими чернилами собственноручное письмо Троцкого, заключавшее в себе террористические акты против Сталина и Ворошилова... Письмо это Дрейцер немедленно переслал Мрачковскому, который... из соображений конспирации его сжег".

    Небезинтересно отметить, прежде всего, что столь важное показание Дрейцер дал лишь после многих недель, а может и месяцев допросов (в томе его показаний оно отмечено страницами 102 и 103). Понадобилось 100 страниц, вымученных признаний, чтобы "вспомнить" столь важный факт.

    Письмо привезено из Варшавы. Ни Троцкий, ни Седов в Варшаве никогда не были. Каким путем получила никому неизвестная сестра Дрейцера (почему она не была вызвана в качестве свидетельницы?) собственноручное и столь конспиративное письмо Троцкого, через кого, от кого, при каких обстоятельствах -- обо всем этом нам благоразумно не сообщается ни слова. Если ad absurdum допустить, что Троцкий действительно мог написать письмо с директивой убить Сталина, то нельзя все же допустить, чтобы Троцкий был настолько не осторожен, чтобы доверить такое письмо совершенно неизвестной ему сестре Дрейцера, к тому же написать его собственноручно, как бы нарочно для того, чтобы дать ГПУ убийственную улику против себя. Письмо не было даже зашифровано*5! Образ действий достойный гимназиста-террориста, а не опытного в конспиративных делах старого революционера. Если ГПУ письмо не перехватило, то только потому, что оно никогда не было написано.

    Дрейцер дальше показывает, что получив письмо в Москве, он ознакомился с его содержанием. Письмо было написано химическими чернилами, таким образом, чтоб прочесть его, оно должно было быть проявлено. Проявив и прочитав письмо, Дрейцер посылает его Мрачковскому в Казакстан. Как надлежит поступить в таком случае? Нужно переписать письмо заново, снова химическими чернилами, не говоря уже о том, что его нужно зашифровать. А как поступает Дрейцер?

    Мрачковский показывает, что "в декабре 1934 года, находясь в Казакстане, он получил от Дрейцера написанное химическим способом письмо Троцкого... Мрачковский подчеркивает, что он прекрасно знает почерк Троцкого, и что он не имеет ни малейшего сомнения в том, что письмо действительно было написано Троцким".

    Эти подробности представляют огромный интерес. Оказывается, что Дрейцер не переписывал письма Троцкого, а послал Мрачковскому проявленный им оригинал.

    Дрейцер посылает Мрачковскому в Казакстан иностранный журнал, на полях которого совершенно открыто, как бы обыкновенными чернилами, написано было рукой Троцкого письмо, да еще какое письмо -- с призывом убить Сталина и Ворошилова!

    Мы не сомневаемся, что за всю историю революционной борьбы никогда нигде еще не было случая пересылки проявленного химического письма (и какого письма!) совершенно открыто за тысячи километров. Этот случай был бы беспримерным в истории нелегальной переписки. Был бы, говорим мы, -- ибо его не было. "Было" же нечто еще более фантастическое. Мрачковский, оказывается, получил оригинал письма Троцкого ("написанное химическим способом") -- не проявленным. Таким образом, с посланным Дрейцером проявленным письмом в пути произошло чудесное превращение: Мрачковский получил его не проявленным! Таких случаев не только в революционной практике, но и вообще в природе еще не было.

    Нет, какая бездарность, какое низкое качество продукции! Сталинский бюрократ-следователь и соврать то как следует не умеет.

    Но нужно еще сказать несколько слов о содержании и стиле этой аляповатой фальшивки.

    На суде приведены два варианта письма, один по "воспоминаниям" Дрейцера, другой -- Мрачковского. Оба варианта, внешне похожие, расходятся в одном очень существенном пункте. У Мрачковского говорится, что Троцкий давал указания "на случай войны надо занять пораженческую позицию". У Дрейцера, что "надо в случае войны использовать всякие неудачи...".

    Левая оппозиция всегда непримиримо стояла на позиции безоговорочной защиты СССР. В варианте Мрачковского, Троцкий в письме делает поворот на 180 градусов в этом столь важном вопросе, занимая позицию прямо противоположную той, которую левая оппозиция и Троцкий в течение многих лет защищали, в том числе и в своих последних работах. Один этот пункт письма не мог не поразить адресатов, но не мог не запомниться им прочно, навсегда, ибо он означал разрыв со всем прошлым. Между тем в этом важнейшем вопросе показания Дрейцера и Мрачковского противоречат друг другу.

    Нельзя также не отметить, что письмо Троцкого, в котором он предлагал убить Сталина и Ворошилова, занять пораженческую позицию, организовать нелегальные ячейки в армии, -- состоит всего из 8-9 строчек! Думается, что столь экстравагантную "платформу" следовало бы по крайней мере попытаться обосновать. И еще одно: если бы Мрачковский или Дрейцер действительно получили подобное письмо, они несомненно сочли бы это за грубую провокацию.

    Эта бездарная и безграмотная фальшивка в отношении "качества" значительно уступает другим образцам "полицейского" производства, вроде знаменитого "письма Зиновьева", не говоря уже о бордеро в деле Дрейфуса.

    Да, похоже на то, что процесс "ставился" вредителями.

    [Приведена Схема.]

    Подведем краткие итоги (см. схему).

    1) Берман-Юрин и Фриц Давид не связаны ни с кем из подсудимых. Их удалось включить в процесс лишь при помощи тоненькой ниточки, связывающей их с Троцким и Седовым. Мы уже показали, что эта "ниточка" гепеуровского производства. Оборвем ее. Берман-Юрин и Фриц Давид повисают в воздухе. Становится очевидным, что они включены в процесс в порядке амальгамы.

    2) Ольберг, кроме Седова, ни с кем из подсудимых не связан. Мы также уже показали, что за человек был Ольберг, какой характер имела эта "связь", прекратившаяся в 1932 г. Оборвем и эту ниточку. Ольберг также повисает в воздухе; в процесс он включен для амальгамы.

    3) М. Лурье включен в процесс через Рут Фишер -- Маслова, которые якобы передали ему, в начале 1933 года в Берлине террористическую инструкцию Троцкого. Но Троцкий в тот период вообще не имел никакой связи*6 с Рут Фишер и Масловым, ибо они стояли на разных политических позициях (связь эта установилась лишь в 1934 г.). Разумеется чистейшим абсурдом является и предположение, что Рут Фишер и Маслов от своего имени давали "инструкции" Зиновьеву. Ниточка, связывающая антитроцкистского заборного публициста, М. Лурье, с Троцким обрывается в двух местах*7 (они легко рвутся эти гнилые ниточки)

    4) Дрейцер. Все необходимое об этой связи сказано в этой главе. Оборвем и эту ниточку.

    5) Остается треугольник Седов -- Смирнов -- Гольцман. Он начерчен нами -- в отличие от других линий -- сплошной чертой, ибо самый факт встреч -- правда. Единственная правда во всем процессе. Встречи эти состоялись в 1931 и в 1932 г.г. С тех пор никакой связи не было; с начала 1933 г. и Смирнов, и Гольцман сидели в тюрьме. (Ниточка, связывавшая Троцкого с Гольцманом непосредственно, была "разорвана" в предыдущей главе).

    И эти две встречи, -- один участник которых (Смирнов) категорически отрицал получение террористических инструкций от Троцкого: это было "личное мнение Седова", говорит он; другой (Гольцман) террористических инструкций не передал и так безнадежно скомпрометировал себя своей "поездкой" в Копенгаген -- должны доказать причастность Троцкого к террористической деятельности, к убийству Кирова, в частности! А в приговоре ведь сказано, что "Л. Троцкий из заграницы... усиленно форсировал подготовку убийства Кирова" (хотя на самом процессе об этом не упоминалось ни разу).

    Чтобы об'яснить, зачем нужно было убить, никакой самостоятельной роли не игравшего, Кирова, нам указывали, что это была месть зиновьевцев за то, что Киров громил их в Ленинграде. Но причем тут Троцкий? Когда Киров громил в Ленинграде зиновьевцев, они левой оппозиции были столь же враждебны, как и сталинцы.

    О роли Троцкого в убийстве Кирова гораздо красноречивее показал Зиновьев: "По моему, Бакаев прав, когда он говорит, что действительными и главными виновниками злодейского убийства Кирова явились в первую очередь, я -- Зиновьев, Троцкий и Каменев".

    Четыре года Зиновьев с Троцким руководят невиданной по размаху террористической деятельностью. И один из главных подсудимых -- Зиновьев -- говорит о роли самого главного обвиняемого -- Троцкого -- в крайне неуверенной форме ("по-моему), с ссылкой на третье лицо.

    Без комментарий.

    На основании бесспорных фактов мы показали, что ни террора, ни "центра" не было; мы также показали, чего стоят "связи" Троцкого с подсудимыми. От сталинской "схемы" осталось лишь пустое место. Чтоб заполнить его "схемой", соответствующей действительности, достаточно было бы начертить два прямоугольника: один большой -- Сталин; другой поменьше -- Ягода. Московский процесс это их творчество, сначала и до конца, в каждой мелочи.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 См. стр. 40.

    *2 На этом примере снова обнаруживается, какова следовательская техника: подсудимых постепенно со ступеньки на ступеньку толкают на ложные признания.

    *3 При описании этой встречи Смирнова с Седовым, как и в ряде других вопросов, где речь идет о Седове, мы пользуемся его показаниями.

    *4 На суде Смирнов все время называется "представителем" Троцкого в СССР. Подобное личное "представительство" -- "младший вождь" представляет не организацию, а "старшего вождя" -- было разумеется совершенно чуждо оппозиции и, наоборот, является весьма типичным для бюрократии вымыслом, по образу и подобию своему: "вождь" и его личные представители -- клевреты. Но и вообще, как мог Смирнов иметь "представительство" от оппозиции, он, который публично порвал с ней, при наличии в СССР тысяч верных делу большевиков-ленинцев? Левую оппозицию в СССР до 1934 года возглавлял Раковский, моральный авторитет которого в тот период не мог итти в сравнение с авторитетом И. Н. Смирнова.

    *5 Гольцман же показал, что существовал шифр для переписки с Троцким.

    *6 Обстоятельство это может быть установлено на основании документов и многочисленных свидетельских показаний.

    *7 Что касается "связи" М. Лурье с Зиновьевым, то интересно отметить, что М. Лурье, привезший в Москву в марте 1933 г. столь важные террористические инструкции Зиновьеву, встретился с ним лишь в августе 1934 года!

    СТАРАЯ ПОГУДКА НА НОВЫЙ ЛАД

    (Гестапо)

    "Можно ли поверить хоть на минуту в добросовестность того сообщения..., что Троцкий, бывший Председатель Совета Рабочих Депутатов в Петербурге в 1905 году, революционер, десятки лет отдавший бескорыстной службе революции -- что этот человек имел связь с планом, субсидированным "германским правительством"? Ведь это явная, неслыханная, бессовестнейшая клевета на революционера".

    Ленин в "Правде" от 16 апреля 1917 года.

    Есть клевета, которую не опровергают, через нее переступают, чтобы не запачкать сапога. Такова клевета о "связях с Гестапо". Но и ее не Сталин первый выдумал. Сталин рабски повторяет старую клевету английских, русских и др. империалистов о "немецких шпионах Ленине и Троцком", лишь подновив ее словечком Гестапо.

    Когда в 1917 году русская буржуазия и ее агенты Милюков, Керенский и др. стремились оклеветать и очернить большевистскую партию, партию, к которой были устремлены все надежды русского рабочего класса и широких слоев крестьянства, -- они об'явили ее вождей Ленина и Троцкого "агентами немецкого штаба". Если Сталин сам в ту пору не попал в число оклеветанных вождей -- Ленина, Троцкого, Зиновьева -- то только потому, что в ту героическую эпоху он был слишком мало заметной и третьестепенной фигурой. Презренный и жалкий Керенский остается по крайней мере верен себе, когда сегодня пишет о том, что не было бы ничего удивительного если Троцкий и Зиновьев состояли в сношениях с Гестапо, ибо, видите ли, Ленин, Троцкий и др. уже в 1917 году были связаны с генералом Людендорфом!

    Керенский связывает нить своей собственной старой клеветы против Ленина, Троцкого и Зиновьева с сегодняшней клеветой Сталина против Троцкого и Зиновьева. (Если бы Ленин не умер, он был бы, разумеется, первым и главным агентом Гестапо). Как поучительно это рукопожатие двух клеветников -- Керенского и Сталина -- через целую эпоху: 1917 -- 1936 годы!

    В цитате, которую мы привели в качестве эпиграфа к этой главе, Ленин в "Правде" от 1917 года говорит, что "это явная, неслыханная, бессовестнейшая клевета на революционера". Сегодня эти слова более актуальны, чем когда бы то ни было. А с тех пор прошла ведь вся революция!

    Когда "Правда" с негодованием писала эти строки, Троцкий еще не был наряду с Лениным вождем Октябрьской революции, когда, по словам самого Сталина, "вся работа по практической организации восстания происходила под непосредственным руководством Троцкого. Можно с уверенностью сказать, что быстрым переходом гарнизона на сторону Совета и умелой постановкой работы Военно-Революционного Комитета партия обязана прежде всего и главным образом т. Троцкому". (Статья Сталина в "Правде" от 6 ноября 1918 года). Троцкий тогда еще не был, наряду с Лениным и Зиновьевым, создателем и вождем Коммунистического Интернационала. Троцкий тогда еще не был руководителем и организатором побед в гражданской войне.

    И может ли быть большее доказательство доверия Ленина к Троцкому, и только к Троцкому, чем известная "карт бланш" Ленина. В 1919 году, в разгаре гражданской войны, Ленин выдал следующий документ Л. Д. Троцкому:

    "Товарищи!

    Зная строгий характер распоряжений тов. Троцкого, я настолько убежден, в абсолютной степени убежден, в правильности, целесообразности и необходимости для пользы дела даваемого тов. Троцким распоряжения, что поддерживаю это распоряжение всецело.

    В. Ульянов-Ленин."

    Эти несколько строчек Ленин написал внизу на пустом бланке Председателя Совнаркома (в июле 1919 года) с тем, чтобы Троцкий мог над подписью Ленина написать любое свое решение, имея под ним заранее подпись Ленина!

    --------------------------------------------------------------------------------

    Одна из реакционнейших французских газет, клерикальная "Эко де Пари" уже сообщает о том, что и французские троцкисты являются агентами Рейха. "Юманите" немедленно же подхватывает это откровение. О, раз об этом говорит "Эко де Пари", значит сомнений нет. Еще бы, французские троцкисты борятся против французского фронта, того фронта, куда входит и "Юманите" и "Эко де Пари". Французские троцкисты не требуют приостановки классовой борьбы, они не братаются с французской буржуазией и вовсе не склонны простить ей все "грехи" в компенсацию за франко-советский военный союз. Они также не склонны содействовать превращению французских рабочих в инструмент империализма и милитаризма. Сомнений нет, они агенты Гестапо!

    Польские большевики-ленинцы -- агенты охранки, возглашает "Правда". Еще бы! Их нельзя заставить, как Тореза и Дюкло кричать "Да здравствует Польша Пилсудского!", они в подпольи и в тюрьмах готовят новую Польшу, которая не будет Польшей Пилсудского. Конечно, -- они агенты охранки!

    Этот "аргумент" не нов, его на себе испытали Ленин и Либкнехт, Троцкий и Роза Люксембург. Его испытал и Маркс: французская бонапартистская печать травила его, как агента Бисмарка. Что-ж, это не такая уж плохая традиция!

    Почитайте немецкие фашистские газеты, посмотрите с какой бешеной ненавистью относятся они к Троцкому. Это они советуют выдать Троцкого Сталину! Немецкие фашисты не могут простить Троцкому не только его революционно-исторической роли вообще, но и его революционной политики в Германии. Они знают, что именно Троцкий выдвинул в Германии политику единого фронта, единственную, которая была бы способна победить фашизм -- в то время, как Сталин лишь помогал фашизму, об'являя, что социалдемократия и фашизм "близнецы", и что социалдемократия -- это левый фашизм. Без Сталина не было бы Гитлера, не было бы Гестапо! Это Сталин помог Гитлеру усесться верхом на германском рабочем классе. И в этом историческом, гораздо более глубоком смысле, Сталин и является агентом Гестапо, -- и все его жалкие полицейские махинации не помогут ему снять с себя эту тягчайшую ответственность. Да, если сегодня в Германии существует фашизм и существует Гестапо, то они этим "прежде всего и главным образом обязаны Сталину".

    САМОУБИЙСТВО-УБИЙСТВО БОГДАНА

    Сталин не только расстреливает большевиков -- он даже умудряется вызывать их с того света. О трупе Кирова здесь не стоит и напоминать. Но в деле это не единственный труп.

    У Зиновьева работал в течение многих лет секретарем старый член партии -- Богдан. Несколько лет тому назад, исключенный из партии, Богдан, не выдержав сталинской травли и издевательств, -- покончил с собой*1. Это самоубийство произвело в свое время довольно большое впечатление в партии. Пошли разговоры о том, в какой безвыходный тупик загоняет Сталин людей, позволивших себе хоть раз иметь свое мнение. Но именно поэтому Сталин, очевидно, и решил привлечь труп Богдана к процессу. Ему нужно было "отомстить" Зиновьеву и другим за то, что они, вероятно, позволили себе в своей среде говорить о Богдане, как о жертве сталинского режима. С этой целью на процессе было сообщено, что "самоубийство Богдана является в сущности убийством по решению террористического центра. Бакаев убеждал Богдана или осуществить покушение на Сталина или покончить с собой. Богдан покончил с собой, причем, как ему было предложено, оставил записку, изображая себя жертвой партийной чистки". (Показания Пикеля).

    Ложь здесь переходит в какой то сумасшедший бред. Допустим, что Богдан действительно должен был совершить попытку убить Сталина, и что попытка -- как указывается на суде -- не удалась. Почему же все-таки его нужно было заставить покончить самоубийством? В наказание за то, что попытка не удалась? Но разве удалась хотя бы одна из других "попыток"? Ни одна! Почему же другие не кончали с собой? Где и когда бывало, чтобы террористы-неудачники кончали с собой по распоряжению свыше? Богдан даже "оставил записку, изображая себя жертвой партийной чистки". Очевидно, эта "жертва Зиновьева" солгала перед смертью -- лишь бы причинить неприятность Сталину. На этот "простой" в своей трагичности факт -- самоубийство затравленного члена партии -- Сталин наматывает клубок какой-то совершенно патологической и бредовой лжи. Моментами кажется, что читаешь "Бесы"...

    История этого дела такова. Все тот же Рейнгольд показывает, что "троцкистско-зиновьевский центр после своего прихода к власти имел в виду уничтожить всех прямо и непосредственно причастных к террору своих сторонников". Это показание продукт творчества "самого" Сталина! В этом не усомнится никто, хоть немного знающий Сталина. Эти методы -- расстрел собственных агентов, которые опасны потому, что слишком много знают -- его методы, методы человека не останавливающегося ни перед чем, человека неразборчивого в средствах и способного на все. Так поступил он на процессе 14-ти (Николаева и др.), где в числе расстрелянных были агенты ГПУ. Так же поступил он и на нынешнем процессе. Психологически Сталин выдает себя здесь с головой. Свои подлости Сталин навязывает своим жертвам!

    Мы знаем, как далеки были Зиновьев и Каменев от власти. Но они, оказывается, не только мечтали о власти, не только распределили между собой портфели, и, разумеется, в первую очередь портфель ГПУ, но даже уже наметили расстрел своих собственных сторонников, которые слишком много знали! Какая предусмотрительность! Можно подумать, что у Зиновьева и Каменева не было никаких других забот. Да и еще заранее разглашать эти планы, как бы предупреждая своих сторонников о том, чем им грозит успех их собственной деятельности. Очевидно ГПУ (сталинское) специально должно было оставлять в живых террористов, совершивших убийства с тем, чтобы расстрел их и всех их товарищей был произведен ГПУ (зиновьевским), после прихода Зиновьева к власти!

    Даже такие примерные подсудимые, как Зиновьев и Каменев не согласились взять на себя этот кошмар. "Это из Жюль Верна", -- сказал Зиновьев, -- "это арабские сказки". Фигляр-прокурор возражает им с деланным пафосом: "А убийство зиновьевского секретаря Богдана, что это?! Сказки?".

    Причем же здесь Богдан? Ведь "план" уничтожения собственных сторонников, предполагался после захвата власти Зиновьевым и Каменевым, через ГПУ, во главе которого должен был быть поставлен Бакаев. Или Зиновьев и Каменев уже захватили власть? И Бакаев обосновался в ГПУ?

    Волосы становятся дыбом на голове, когда читаешь это сталинское издание "Бесов". И до какого упадка должна была дойти русская революция, чтоб Сталин мог все это чудовищное бесстыдство пускать в оборот в качестве... советского правосудия.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Несколькими годами раньше, при аналогичных обстоятельствах покончил с собой М. С. Глазман, секретарь Л. Троцкого. Исключительно чистый и преданный революционер застрелился после своего исключения из партии.

    ПРОКУРОР ВЫШИНСКИЙ

    Прокурором против Зиновьева, Каменева и др. старых большевиков выступал меньшевик Вышинский. Да и меньшевиком то он был меньше, чем просто мелким провинциальным адвокатом, прекрасно уживавшимся с царизмом. Захваченный, как многие другие мелкие буржуа, революцией 1905 г., Вышинский становится меньшевиком, но уже в 1907 году отходит от рабочего движения и возвращается к обывательщине. В его официальной биографии годы 1907-1920 отмечены зияющим провалом. После Февральской революции Вышинский "активизируется" и в качестве правого меньшевика (в Замоскворецком районе в Москве) выступает, как оголтелый враг большевизма и Октябрьской революции. После победы, Вышинский решается примазаться к большевизму. Но сперва он благоразумно выжидает результатов гражданской войны. Он вступает в коммунистическую партию в 1920 году, когда советская власть одерживает свои победы, когда она стоит крепко и когда Вышинский, следовательно, уже ничем не рискует. Войдя в партию, будущий прокурор становится, разумеется, ярым противником всяких оппозиций и верным сталинцем. Как в прошлом он приспособляется к царизму, так теперь он приспособляется к сталинизму.

    И этому человеку Сталин поручает обвинение старых большевиков! Бывший меньшевик, враг большевизма и Октября, требующий голов вождей большевизма и Октябрьской революции. Это ли не символ! Этим одним не сказано ли больше, чем всеми речами и резолюциями? Вышинский то уж наверно хорошо себя чувствовал в качестве термидорианского мстителя большевизму.

    Вышинский не исключение, это почти собирательное имя сталинских верноподданных, -- опор режима. Бывший министр белого правительства под покровительством Колчака -- Майский -- ныне советский посол в Лондоне; бывший министр Петлюры -- Рафес -- один из руководителей Коминтерна.

    В 1917 году в газете "Дни", продажный желтый журналист Заславский с особой ненавистью травил Ленина и Троцкого, как немецких шпионов. Это про него Ленин неоднократно писал: "Заславский и другие негодяи", "наемное перо", "негодяй шантажа", "клеветник". Эти отзывы встречаются у Ленина десятки раз в его статьях за 1917 год.

    А кто сегодня пишет в "Правде" статьи, с травлей Троцкого, как агента Гестапо? Тот самый Заславский!

    Это ли опять таки не символ?

    Но вернемся к Вышинскому. В своей речи он имеет неосторожность пуститься в историческое исследование. Чтобы изобличить Каменева, Вышинский рассказывает, что издавая книгу Макиавелли "Каменев... написал в кратком предисловии к этой книге...: "Мастер политического афоризма и блестящий диалектик". И Вышинский прибавляет: "Это Макиавелли по Каменеву диалектик, этот прожженный плут оказывается диалектиком".

    Приведем о Макиавелли отзывы других людей, произведения которых пока еще не запрещены в СССР, но чьи революционные последователи там расстреливаются. Мы имеем в виду Маркса и Энгельса. Об истории Флоренции Макиавелли Маркс отзывается как о "мастерском произведении" (в письме к Энгельсу). Энгельс со своей стороны писал: "Макиавелли был государственным деятелем, историком, поэтом и кроме того первым достойным упоминания военным писателем нового времени". В статье в "Кельнише Цайтунг" (N 179), Маркс упоминает Макиавелли -- наряду со Спинозой, Руссо, Гегелем -- как открывшего законы государства, проводя параллель между этим открытием и открытием Коперника! Существуют и другие восторженные отзывы Маркса о Макиавелли; имя его очень часто встречается в их переписке.

    Непохоже, чтобы Маркс и Энгельс считали Макиавелли "прожженным плутом". Но и "прожженного плута" Вышинскому недостаточно. В качестве уголовного преступника "Макиавелли перед ними (Зиновьевым и Каменевым) щенок и деревенщина!" Каково! И этот надутый дурак-прокурор просит судей не рассматривать предисловия Каменева к книге Макиавелли "в качестве одного из вещественных доказательств" (хотя оных у Вышинского не так уж много).

    Оценка Каменевым Макиавелли "имеет -- по словам Вышинского -- некоторое значение для определения морального, если угодно идеологического уровня обвиняемого Каменева".

    "Моральный и, если угодно, идеологический уровень" -- но чей? На этом одном примере Вышинский полностью обнаруживает свой собственный "идеологический уровень", поскольку это выражение вообще применимо к такого рода суб'екту.

    Вся речь Вышинского строго выдержана на этом уровне. Остановимся лишь на его клевете о том, что Троцкий по отношению к СССР стоит на пораженческой точке зрения. Прокурор при этом ссылается на показания архи-подозрительных Берман-Юрина и Фриц Давида. Впрочем и из этих показаний он выжимает лишь несколько фраз в духе того, что Троцкий требует "разложения военных сил". Повидимому, почувствовав сам, что все это слишком лживо, аляповато и глупо, Вышинский добавляет... "может быть все это выдумка? Фантастические измышления? Может быть все это вымысел, выдумка, безответственная болтовня подсудимых, которые пытаются возможно больше сказать про других, чтобы облегчить свою окончательную судьбу?".

    Поставив весьма рискованный вопрос, Вышинский в качестве доказательства ссылается на... "Тезисы Клемансо". Нам неизвестно, чтобы Клемансо когда либо писал тезисы. Эта марксистская слабость вряд ли была свойственна Тигру. Вышинский имеет очевидно в виду -- и здесь он снова обнаруживает свой "идеологический уровень" -- так называемый "тезис" о Клемансо. Но послушаем самого Вышинского. Эти мистические тезисы Клемансо, по его словам, говорят "о необходимости в случае войны подождать пока враг подойдет на расстояние 80 километров от Москвы, чтобы поднять оружие против советского правительства и чтобы свергнуть его".

    На самом деле в одной из своих речей в Политбюро (кажется в 1927 году) Троцкий говорил о том, что военная опасность или война отнюдь не снимут разногласий оппозиции со сталинцами и что негодное в мирное время сталинское руководство, обнаружит свою негодность с еще большей силой во время войны. Троцкий резюмировал эту мысль в другой речи следующими словами: "За социалистическое отечество? Да! За сталинский курс -- нет!". Троцкий привел пример Клемансо, который, когда немцы во время войны подходили к Парижу, отнюдь не делал из этого вывода о поддержке дряблого радикального правительства, а, наоборот, самую возможность победы ставил в зависимость от создания сильного правительства. Клемансо свергнул правительство радикалов и взял власть. Как, вероятно, известно и Вышинскому, Клемансо сделал это не при помощи вооруженного восстания или баррикадных боев. Он свергнул его в рамках парламентаризма. Аналогией Троцкий хотел сказать, что для того, чтобы Советский Союз мог победить в войне нужно ликвидировать сталинский курс и снять сталинистское руководство. Разумеется, в строго конституционном и уставном порядке. Если бы у Троцкого речь шла о вооруженном восстании, ему нечего было бы приводить в пример Клемансо.

    Сославшись -- так неосторожно -- на "тезисы Клемансо", Вышинский заключает: "Именно поэтому приходится признать, что показания Бермана-Юрина и Фриц Давида в этой части соответствуют действительности". Именно поэтому приходится признать, скажем мы, что показания Берман-Юрина и Фриц Давида и в этой части не соответствуют действительности.

    Что же касается отношения большевиков-ленинцев к защите СССР, то читатель "Бюллетеня" не нуждается в дополнительных с нашей стороны раз'яснениях. Достаточно просмотреть "Бюллетень", чтобы почти в каждом номере найти указания на то, что защита СССР является безусловной обязанностью -- несмотря на бюрократию и ее гнусности -- каждого рабочего, а не только большевика-ленинца. Укажем еще на то, что левая оппозиция всегда беспощадно рвала с теми, кто в этом вопросе допускал двусмысленности.

    СГОВОР СТАЛИНА С ПОДСУДИМЫМИ

    Декрет ЦИК'а от декабря 1934 года установил военно-ускоренную процедуру суда по делам террористов, без защитников, при закрытых дверях, без права аппеляции и с немедленным приведением приговора в исполнение. Для московского процесса из этого декрета делается "исключение". Формально здесь все разрешено: и адвокаты, и апелляция к ЦИК'у, и публика. Фактически же не разрешено ничего. Это входило в условия, которые Сталин поставил подсудимым, предлагая им свой "компромисс": они дают показания, им даруется жизнь.

    Вопрос о праве апелляции имеет исключительное значение. Зачем Сталину было предоставлять это право подсудимым? Ведь он заранее решил расстрелять их. Единственное об'яснение этому обстоятельству: предоставление подсудимым права апелляции, в отмену специального декрета ЦИК'а, была "гарантией" Сталина в его сговоре с подсудимыми: за показания -- жизнь. Этим доказан самый факт сговора.

    На суде же была разыграна комедия, с распределением ролей. Все было заранее условлено. Подсудимые выполнили условия -- Сталин же "нарушил" их своим растрелом...

    --------------------------------------------------------------------------------

    Да, вместо защитников*1 -- обвинители (они же подсудимые), вместо суда при открытых дверях -- на процессе присутствовало сотни две отобранных гепеуров, все с "военной выправкой", как сообщали корреспонденты английских газет. Присутствие этой публики было лишь дополнительным издевательством Сталина над подсудимыми.

    Эта -- хотя и избранная -- термидорианская чернь не только аплодировала речи прокурора и приговору, но и очень часто смеялась над несчастными подсудимыми... Она с наслаждением смотрела на унижение и гибель бывших вождей большевизма и революции. Им, этим термидорианцам, как и Сталину, нужен был этот расстрел. Традиции и идеи Октябрьской революции давят их, как тяжелый кошмар, они мешают им строить свою "счастливую, радостную жизнь".

    Наконец, суд удаляется на совещание. И для того, чтобы "средактировать" приговор, давно уже средактированный в секретариате Сталина, ему понадобилось 7 с половиной часов. Вот еще одна мелкая и гнусная дополнительная сталинская месть: помучить, поиздеваться над этими людьми в их последние часы жизни. Правда, подсудимым предоставлено право обжалования приговора, предоставлено с тем, чтобы им... не воспользоваться. 24 августа, ночью, прямо из зала суда их повезли на расстрел.

    Процесс не только в целом, но в каждой мелочи, в каждом штрихе носит на себе печать сверхчеловеческой гнусности.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 Как тут не вспомнить процесс эсеров в 1922 году. То были действительные террористы. Они убили Урицкого, Володарского, ранили Ленина. И это было в грозные и опасные для революции времена. Суд был открытый, были допущены адвокаты, в том числе и иностранцы (Вандервельде, Курт Розенфельд, Теодор Либкнехт). Тогда нечего было скрывать. Суд с полной очевидностью установил, что террористические акты были не действиями одиночек, как сперва казалось, а организованы партией эсеров. Всем подсудимым, смертельным врагам Октябрьской революции, была все же сохранена жизнь.

    ПОСЛЕ ПРОЦЕССА

    Московский процесс не закончился, он продолжается в новых формах. Дела о "терроре" идут полным ходом. Десятки, сотни арестованных в связи с процессом старых большевиков, заполнили тюрьмы ГПУ. Машина репрессии работает пока без отказа.

    Людей хватают за то, что у них троцкист родственник, за то, что они десять лет тому назад высказали какую-то оппозиционную мысль; хватают в Москве, на Украине, в Туркестане -- повсюду. Арестовываются писатели и хозяйственники, журналисты и военные -- никому нет пощады. Бухарин, редактор "Известий", печатает в редактируемой им газете резолюции с требованием своей головы! Еще не успели высохнуть чернила на проекте новой сталинской конституции, как один из главных ее редакторов -- Радек -- выдается на расправу другому ее редактору -- Вышинскому. Выработав "самую демократическую конституцию в мире", авторы ее отправляют друг друга на гильотину. В тот самый день, когда Радек на страницах "Известий" требовал расстрела для подсудимых, и напоминал о своих услугах доносителя (в деле Блюмкина), чтобы умилостивить Сталина, его имя названо было на процессе, и он был об'явлен "террористом". Достаточно было перевернуть страницу газеты!

    В ГПУ сидит Пятаков, по обвинению в тех самых преступлениях, за которые он накануне ареста "требовал" беспощадной расправы с другими. Заместитель Орджоникидзе сидит по обвинению в терроризме, т.-е. в намерении... убить своего непосредственного начальника! Сидят Сокольников и Серебряков, Угланов и Путна. Все они уже много лет, как отошли от всякой оппозиции, превратившись в безидейных чиновников Сталина. Не помогло! Даже эти люди чем то опасны Сталину или скорее какая-то другая, грозная опасность надвигается на него, и он надеется предотвратить ее, ударив по этим людям, избавившись от них. Связанные своим прошлым с революцией, могильщиком которой является Сталин, они не могут не стеснять его одним фактом своего существования. И если Сталин после многих лет подготовки и колебаний, встал теперь на путь кровавой расправы, это показывает, что на путях ликвидации революции он готовит что-то новое, что-то несравнимое со всем тем, что уже сделано. Его удар по бывшим революционерам -- удар налево -- не оставляет сомнений в том, что путь его пойдет направо, резко направо.

    К Московскому процессу, как мы уже указывали, пристегнуты все наиболее выдающиеся представители большевизма. Напомним, что одних членов ЦК упомянуто 18 и 8 членов Политбюро! Правда, Рыков и Бухарин "реабилитированы"*1 после трехнедельного следствия. Но как реабилитированы: "следствие не установило юридических данных для привлечения Бухарина и Рыкова к судебной ответственности". Как знакома нам эта гнусная формулировка! Она дословно повторяет первую "реабилитацию" Зиновьева. Этой чисто-сталинской формулировкой, "отец народа" оставляет себе руки свободными для будущих гнусностей. "Данные" ведь всегда можно найти. Придет время, и мы узнаем, что Об'единенный центр был ничто по сравнению с другим, "бухаринско-рыковским" центром, существование которого расстрелянные скрыли. Мы также узнаем, что Бухарин лично ездил в Ленинград для организации убийства Кирова и пр., и пр. Упоминание имен Рыкова и Бухарина на процессе есть "намек" Сталина: вы у меня в руках, стоит мне слово сказать и вам конец. На языке уголовного права этот "метод" называется шантажем (в наиболее гнусной форме: жизнь или смерть).

    Не без влияния на временное облегчение участи Рыкова и Бухарина оказалась смерть Томского*2, самоубийство которого произвело огромное впечатление в стране. Это заставило зарвавшегося узурпатора умерить пыл. Обвиненный в соучастии в терроре, Томский понял, что из сталинской мышеловки выхода нет. Как революционер и большевик, Томский предпочел добровольную смерть, предпочел -- сталинским гнусностям, самооплевыванию, топтанию в грязи всего того, за что он боролся десятки лет. Разве один только этот факт -- самоубийство одного из вождей партии -- не показывает в какую безнадежную трясину загнал Сталин революцию?

    Сталин отомстил Томскому по-сталински. Полу-расстреляв и полу-реабилитировав Рыкова и Бухарина, он ни словом не упомянул о Томском. Не мог же в самом деле Сталин реабилитировать его память. Это значило бы расписаться в клевете над еще свежей могилой одного из вождей партии и самого талантливого большевика, который дал русский рабочий класс.

    --------------------------------------------------------------------------------

    Нетрудно представить себе какая атмосфера кошмара царит теперь в СССР. Никто не уверен в завтрашнем дне, и меньше всего старые большевики. Вчера заслуженный и ответственный работник, завтра без малейшего повода об'является террористом и бросается под зубья репрессивной машины. Старые большевики из тех, кто хоть чем-нибудь проявил себя в прошлом, не могут не спрашивать себя с тоской: кто следующий на очереди?*3

    Спокойно и хорошо себя чувствуют лишь "беспартийные большевики" и разные "знатные люди". У этих бюрократов-выскочек в прошлом нет ни тюрем, ни борьбы за революцию, у них вообще нет прошлого. Но тем спокойнее они за свое будущее.

    Как бюрократия в целом освободилась от всякой зависимости от трудящихся, так внутри бюрократии все более самодовлеющий характер приобретает ГПУ. Независимое, не только от масс, но и почти независимое от самой бюрократии, ГПУ является личным органом Сталина. Разумеется, оно обеспечивает позиции бюрократии, как привилегированного социального слоя, но его первая задача -- охранять личную позицию Сталина -- его абсолютизм, охранять его и от самой бюрократии, если того требуют обстоятельства. Бонапартистский характер сталинизма особенно ярко выступает на примере роли ГПУ. Чтобы обеспечить свою монополию на власть, Сталин беспрерывно усиливал роль ГПУ, -- главный инструмент этой власти. Достигнув невиданной мощности, ГПУ, призванное бороться с опасностями, грозящими Сталину, само начинает становиться для него опасностью. Не без беспокойства должен оглядываться Сталин на ГПУ. Оно зависит только от "вождя", но и вождь не меньше зависит от него. А что, если ГПУ придется по вкусу другой вождь? Под этим углом зрения, думается, надо рассматривать снятие Ягоды. Слишком он засиделся в ГПУ. Слишком большую власть приобрел, слишком много нитей держал в своих руках. Даже если Ягода пока ничем не грозит Сталину, благоразумнее все же, в качестве превентивной меры, снять его. Так спокойнее. Ежов уже одним тем лучше, что он человек новый, "неопытный". Для снятия Ягоды к тому же был хороший предлог: Московский процесс. Поистине "вредительская" постановка этого дела, требовала козла отпущения не только среди низших. Чтоб подтянуть бездарных следователей, погрязших в рутине, Сталин снимает Ягоду, давая урок остальным. Ни чин "генерального комиссара безопасности", ни звезда большого размера на воротнике не спасают от перевода в почтальоны. На что же могут надеяться другие Ягоды, чином пониже? Расстреливая одних, "подтягивая" других Сталин только усиливает состояние общей неуверенности, тревоги и недовольства.

    А впереди предстоит несомненно новый процесс (или процессы)! Даже контуры его начинают уже вырисовываться. Клевета о "терроре" должна быть дополнена клеветой о "военном заговоре" и "шпионаже". Ряд симптомов говорит за то, что вокруг этих именно обвинений будет построен новый процесс. Достаточно прочитать огромную передовую "Правды" от 8 октября. Она не оставляет никаких сомнений насчет ближайших планов Сталина.

    "Троцкисты" -- шпионы и диверсанты, это повторяется десятки раз. По этой линии идет теперь подготовка общественного мнения. Больше того, "Правда" прямо информирует читателей о ходе нового следствия сталинской инквизиции, когда говорит, "откровенные признания ряда виднейших (?) троцкистов (?) показывают", что они "не только за страх, но и за совесть выполняли службу шпионов и диверсантов в Советском Союзе".

    Снова пройдут перед нами столь знакомые и столь скомпрометированные "откровенные признания"*4!

    О характере нового дела говорят и аресты военных: Путна, Шмидта, Кузьмичева и др. Они должны помочь Сталину обвинить левую оппозицию в "военном заговоре", и вместе с тем расстрел их даст ему возможность "подтянуть" военную касту.

    Возможно также, что Сталин поставит новое дело на гораздо более широкие основы. Московская передовая говорит, например, и о том, что "контр-революционное вредительство троцкистов в нашей промышленности, на заводах и в шахтах, на железных дорогах, на стройках, в сельском хозяйстве теперь доказано и уже признано целым рядом виднейших троцкистов".

    Сомнений нет. Мы стоим накануне нового процесса. Наш долг предупредить об этом общественность Запада. Никаких иллюзий в отношении московского Борджиа, вооруженного современной техникой!

    Сталину нужна голова Троцкого -- это его главная цель. Для достижения ее, он пойдет на самые крайние, еще более гнусные дела. Если на этот счет могли быть еще иллюзии, Московский процесс рассеял их без остатка. Сталин ненавидит Троцкого, как живого носителя идей и традиций Октябрьской революции, к которому устремлено все, что осталось революционного в Советском Союзе. Чтоб добиться головы Троцкого, Сталин ведет крупную интригу в Норвегии и готовит другую интригу по линии Лиги Наций. Своими процессами он создает почву для требования выдачи Троцкого. Недаром советское правительство проявило столь повышенный интерес -- в связи с убийством югославского короля -- к вопросу о международном полицейском сотрудничестве против террористов. В тот период это могло вызвать скорее недоумение. Сегодня, после Московского "террористического" процесса, интерес Сталина к борьбе с террористами, "в международном масштабе" приобретает гораздо более определенный смысл.

    --------------------------------------------------------------------------------

    Методы Сталина-ГПУ все больше переносятся на международную арену. Троцкий -- интернирован. Испанские троцкисты обвиняются в "покушениях" на вождей Народного фронта (хотя всякий испанский рабочий-милиционер знает, что большевики-ленинцы борятся с ним в одних рядах на фронте). Польские троцкисты -- агенты охранки, немецкие -- агенты Гестапо. Это единственный метод борьбы Сталина.

    Дело вовсе не в троцкистах, дело в методах Сталина, которые грозят отравить всю моральную атмосферу мирового рабочего движения. Сегодня эти методы применяются преимущественно в борьбе против "троцкизма", завтра они будут направлены против других течений в рабочем классе. Мы уже видели, как вожди Второго Интернационала были обвинены в пособничестве агентам Гестапо за их телеграмму в Москву. Сталин хочет свести политические разногласия в рабочем движении к формуле: ГПУ или Гестапо. Кто не с ГПУ, тот агент Гестапо. Этому покушению мировое рабочее движение -- независимо от партийной принадлежности -- должно дать самый резкий, самый решительный отпор. Рабочее движение не может терпеть в своей среде методов политического гангстеризма. Опасность тем серьезнее, что на службу политическому гангстеризму Сталина поставлен мощный государственный аппарат.

    Московская клевета и московские убийства затрагивают не только интересы Советского Союза, не только наносят непоправимый удар всем завоеваниям Октябрьской революции, но и всему мировому рабочему движению. Горе ему, если он не сумеет защитить себя от смертельного яда сталинизма. Это для него вопрос морального самосохранения.

    Ложь и клевета, будто большевики эпохи под'ема русской революции -- Ленин и Троцкий -- применяли те же методы. Это клевета на Октябрьскую революцию, самую великую пролетарскую революцию в истории. Разве при помощи грязи и клеветы победил русский рабочий класс в 1917 году? победил в гражданской войне? Политическая мораль не абстракция. Она целиком зависит от политики. Революционной политике восставших в 1917 году масс органически чуждо было отравленное оружие клеветы. Это оружие из арсенала реакции. Но только при помощи этого оружия -- лжи, клеветы, убийств революционеров -- может держаться сталинизм, узурпировавший у советского пролетариата власть.

    --------------------------------------------------------------------------------

    Московский процесс снова показал, в какой мере бюрократия исчерпала свою прогрессивную роль хранителя завоеваний Октябрьской революции. Она стала препятствием к дальнейшему развитию СССР, ибо интересы этого развития и в социальном, и в культурном, и в политическом отношении вступают в непримиримое противоречие с кастовыми интересами бюрократии. Чтобы дать дорогу развитию СССР к социализму, нужно ликвидировать бюрократию.

    Еще десять лет тому назад Сталин сказал: "Эти кадры можно снять только гражданской войной". Он этим открыто поставил бюрократию над классом, над партией. 10 лет, тем не менее, большевики-ленинцы стояли на позиции реформы советского государства. Но своей _______________ был отставлен. Вскоре после этого Миль перешел к сталинцам и уехал в СССР тогда же в "Бюллетене" N 31, ноябрь 1932 г. появилась заметка, разоблачившая поведение Миля. политикой и своими методами бюрократия окончательно отняла у советского пролетариата возможность реформы государства легальным путем.

    Международная конференция Четвертого Интернационала, в июле 1936 года -- до процесса -- сказала в своих тезисах: "Если для возврата СССР к капитализму нужна была бы социальная контр-революция, то для движения к социализму стала неизбежной политическая революция".

    Московский процесс с новой силой подтвердил правильность этой перспективы.

    Советский пролетариат может пойти к социализму только через возрождение и расцвет советской демократии, через легализацию советских партий, прежде всего, партии революционного большевизма. Но возрождение советской демократии возможно только в результате свержения бюрократии. Свергнуть же бюрократию может только сила революционных трудящихся масс!

    --------------------------------------------------------------------------------

    *1 О том, что они знали о террористической деятельности и что с ними был найден "общий язык" показали Рейнгольд, Каменев и Зиновьев. "Реабилитация" Бухарина и Рыкова косвенно дает недвусмысленную оценку показаний подсудимых.

    *2 М. П. Томский (род. в 1880 г.), рабочий литограф, в 1904 году вступил в революционное движение; в 1905 году депутат Ревельского Совета; арестован в первый раз в 1906 г., сослан и бежал из ссылки. Делегат на Лондонский с'езд (1907 г.); вновь арестованный в конце 1907 года, Томский с коротким перерывом просидел в тюрьме до апреля 1909 г. После нескольких месяцев на нелегальной партийной работе, в декабре 1909 года Томский опять арестовывается и, просидев два года в предварительном заключении, приговаривается к пяти годам тюрьмы. В 1916 году, после почти семилетнего заключения, Томский выходит из тюрьмы на вечное поселение в Сибирь. После Октябрьской революции, Томский многолетний, авторитетный руководитель советских профсоюзов; член ЦК и Политбюро.

    *3 Эти настроения не могут не затрагивать и самую верхушку. Характерный факт: в составленный Сталиным список вождей, которых якобы намеревались убить террористы, входят не только вожди первой величины, но даже Ждановы, Коссиоры и Постышевы. Но не входит Молотов. В такого рода делах у Сталина случайностей не бывает. Не готовит ли он себе почву для будущей "проработки" Молотова? Раз террористы не хотели "убить" Молотова, не значит ли это, что они на него "расчитывали"? А отсюда только один шаг до обвинения самого Молотова в терроре. Но, разумеется, это еще довольно отдаленное будущее.

    *4 Весьма возможно, что одним из кандидатов в новые Берман-Юрины или Ольберги предстоящего процесса, будет А. Сенин, о котором мы упоминали в главе "Копенгаген". Правда, Сенин порвал с оппозицией еще в 1932 году, и порвал в особенно отвратительной форме, выступив в печати с инсинуациями по адресу левой оппозиции. Правда, Сенин тогда же уехал в СССР и рассказал в ГПУ все, что мог о жизни международной левой, и с тех пор -- четыре года состоял в сталинцах. Но разве подобные же обстоятельства помешали привлечь к процессу Лурье или Ольберга или даже Фриц Давида или Берман-Юрина, которые вообще никогда не были в оппозиции? Другой возможный кандидат некий Миль-Обен-Окунь. Он входил в административный секретариат левой оппозиции, но за полной непригодностью……


К ПРОЦЕССУ

    (Письмо рабочего большевика-ленинца)

    Географические условия не позволяют мне своевременно выразить свое негодование сталинскими кровопийцами.

    Двенадцать лет я принимаю активное участие в оппозиционной борьбе против правых и центристов ВКП. Об индивидуальном терроре, как я, так и все наши товарищи знали только одно: террор это не дело революционера, в особенности это не дело революционера большевика-ленинца.

    Мы очень хорошо знали, что перерождение коммунистических партий и Коминтерна не зависит от того существует ли или не существует Сталин, Каганович или Ворошилов. Мы твердо знали, что их перерождение -- это только результат глубокого процесса в историческом развитии классовой борьбы. Самый факт существования сталинской бюрократии только определяет глубину и продолжительность упадка революционного движения.

    Конец этого упадка и будет концом сталинизма, и самого Сталина. Останется ли Сталин жить -- это безразлично.

    События во Франции и особенно испанская революция означают, что уже началось серьезное оживление рабочего класса, оживление, которое своим развитием положит конец сталинизму. Сталин не помрет от свинцовой пули "троцкистов" или "зиновьевцев". Его последний час настанет тогда, когда на Западе победит пролетариат.

    На этой точке зрения, мы большевики-ленинцы, твердо стояли и стоим. Все, кто нам приписывают "индивидуальный террор" -- бесстыдно лгут и клевещут.

    Подавляющее большинство расстрелянных были сторонниками Сталина и "генеральной линии". Их расстрел и есть начало агонии сталинизма. На процессе не указано где и когда делались попытки покушения на Сталина. И если такие попытки делались, почему они не удались? Как раскрыт заговор? Каменев и Зиновьев сидели в тюрьме, -- они не могли организовать заговора. Если это было до 1934 г., то почему их не расстреляли тогда?

    Известно, что Киров убит ГПУ. ГПУ, которое расстреляло Зиновьева и Каменева, Смирнова и Мрачковского и многих старых коммунистов и подготовляет почву для расстрела Радека, Бухарина, Рыкова, Угланова и др. Это же самое ГПУ, справившееся с Кировым, сумеет, может быть, справиться и с самим Сталиным.

    Если трезво смотреть на последние московские события, то мы ясно видим кровавую руку фашизма, который поставил себе задачу ликвидировать в России большевизм и марксизм. Эта рука первым делом уничтожает старые кадры большевиков, так как революционная традиция у них все же сильнее, чем у молодежи. Они, по крайней мере, прошли школу Октябрьской революции.

    И что это за террористы? Неужели прежде чем приступить к делу, они устраивали мировой конгресс из всех существующих в мире партий и течений, чтобы разрешить вопрос о покушении на Сталина. Московский процесс и аресты нам говорят, что троцкисты, центристы, правые, генлинейцы, фашисты, белогвардейцы, цекисты, хозяйственники, ячейки, секретари ячеек, редактора газет, библиотекари, личные секретари членов Политбюро, полпреды разных стран, армейские офицеры и красноармейцы и даже сотрудники ГПУ... все вместе организовали террористический центр для покушения на Сталина. Какая ерунда!

    Если бы троцкисты стояли на точке зрения индивидуального террора, Сталина давно не было бы в живых, и это обошлось бы без какой либо организации террористических центров. Но большевики-ленинцы решительно отвергают индивидуальный террор и никогда не пойдут по этому пути.

    Кремль окончательно превратился в контр-революционное гнездо, которое открыто взялось за ликвидацию большевистской партии. Дело не ограничивается Советским Союзом. Контр-революционное кремлевское гнездо протягивает свою руку и к другим странам. Долг революционеров дать знать рабочему классу, что в Кремле сидят контр-революционеры. Их нужно остерегаться, ибо они продолжают еще говорить от имени революции и большевизма.

    Новоиспеченный бюрократ Димитров ругает Де Брукера, Адлера, Ситрина и Шевенельса за их телеграмму ЦИК'у, мотивируя это тем, что они молчали, когда Зиновьев и Каменев убили Кирова. Какая низость! Разве Димитров не знает, что Кирова убили не Зиновьев и Каменев, а ГПУ. Какой позор Димитрову лгать перед рабочим классом!

    Я рабочий от станка, большевик-ленинец, работаю сейчас по 14 часов в сутки, чтоб заработать себе на кусок хлеба. Я более или менее сознательный рабочий и ярый сторонник правды, ибо ложь есть злейший враг рабочего класса. Я лично не имею возможности юридически доказать вам -- Димитрову, что Вы лжете, но так как вы -- Димитров, говорите от имени рабочих, а в их числе и от моего имени, я задаю Вам несколько вопросов.

    -- Гражданин Димитров, разве вы не знаете, что Троцкий истинный и безукоризненный революционер. Разве вы не знаете, что фашисты только ищут повода, чтобы арестовать и расстрелять Троцкого? Разве Вы не знаете, что кремлевское гнездо сознательно пошло навстречу фашистам своими ультиматумами норвежскому правительству -- изолировать Троцкого? Разве Вы не знаете, что Московский процесс это выдумка кремлевских контр-революционных шарлатанов? Разве Вы не знаете, что Вы тоже принадлежите к числу этих шарлатанов? Разве Вы не знаете, что Зиновьев и Каменев с 1928 года не имели никакой связи с Троцким? Установил ли Московский процесс хотя бы один факт существования такой связи? Все обвиняемые были капитулянтами, а мы с капитулянтами с первой же минуты порвали отношения. Вы, гражданин Димитров, знаете это хорошо. Если бы Вы были революционером, Вы могли бы сказать: "Да, все, что вы говорите, правда!". Но Вы лишены возможности быть революционером, поэтому Вы лишены физической возможности говорить правду.

    Правда, гражданин Димитров, заключается в следующем:

    Аппараты ВКП(б) и Коминтерна переродились. Переродившийся аппарат не может вести подлинную идейно-революционную политику. Он может только говорить от имени революции и о революции.

    Вы, со Сталиным и его приверженцами не в состоянии идейно бороться с нами. Это доказывает и Московский процесс, и десятилетние аресты и изгнания, и ультиматум норвежскому правительству. Вы, несчастный Димитров, занимаетесь низкой клеветой на подлинных и преданных революционеров -- большевиков-ленинцев.

    Мы, большевики-ленинцы, сидим в СССР в тюрьмах, но наша идейная сила так велика, что советская и коминтерновская бюрократия страшно нас боится. Паника советской печати это доказывает. Троцкисты не хотели и не хотят убить Сталина. Они хотят только распространять среди рабочих подлинные идеи Маркса и Ленина. Никакие массовые расстрелы и аресты не помогут сталинцам. Идейно они разоружены. Вы были в Москве, гражданин Димитров. Присутствовали ли вы на рабочих собраниях -- этого я не знаю. Но Вы сами хорошо знаете, что все резолюции с подписями пионеров и т. д., которые якобы вынесли рабочие и пионеры на своих собраниях, все это фабрикаты сталинского аппарата.

    -- Гражданин Димитров, разве вы не знаете как фабрикуются все эти резолюции? Если не знаете, я вам скажу как это делается. Циркуляром сообщается всем местным комитетам и комитетчикам: "Внесите на собрание резолюцию такого то содержания (содержание резолюции Димитрову известно заранее). С начала нужно выступить с докладом о процессе. Доклад должен иметь резкий, боевой характер. На собрании, необходимо выбрать в президиум представителей ГПУ и армии в их мундирах. Готовая резолюция читается от имени комитета. Потом председатель собрания, т.-е. секретарь комитета или начальник местного ГПУ поднимается с места и грозно смотря на присутствующих, спрашивает:

    "Кто против?".

    На собрании мертвая тишина и это считается, что против нет никого. Ловкие председатели никогда не спрашивают "кто за?" или "кто воздержался?". Они хорошо знают, что собрание на эти вопросы им ответит гробовым молчанием.

    Вот подлинная картина советских собраний, на которых принимаются резолюции против "убийц".

    Гражданин Димитров, если бы Вы были революционером, Вы бы подтвердили, что все это верно. Пусть рабочий класс всего мира знает об этом! Вы правды сказать не можете, ибо она несет гибель переродившимся бюрократам.

    У троцкистов нет пули, но у них есть правда. А она страшнее пули!

    Таров.


ГНУСНАЯ ТРАВЛЯ

    С чувством величайшей тревоги и бесконечного позора за совершаемое гнусное дело приходится писать о поединке, происходящем в глуши Норвегии между об'единенными силами мировой реакции и сталинского терроризма, с одной стороны, и живым хранителем заветов Октября, т. Л. Д. Троцким, с другой. Сознание, что наступление ведется сразу со всех сторон, и что в борьбу против одного человека брошено кроме потока гнусной клеветы еще всемогущество полицейских аппаратов и "давление" дипломатических механизмов, усугубляет еще больше тревогу и опасения за исход этого неравного поединка.

    --------------------------------------------------------------------------------

    Изложим факты. Началась эта кампания с нападения норвежских фашистов на дом Троцкого. 5-го августа ночью, в отсутствие тов. Троцкого, отправившегося с хозяином дома Кнудсеном на отдых, шесть фашистов ворвались в дом, пред'явив фальшивый полицейский ордер на обыск. Благодаря находчивости дочери хозяина, фашистским молодцам удалось захватить только копию одного письма т. Троцкого и несколько его старых статей. Норвежская полиция опознала напавших фашистов, имена которых были опубликованы потом в норвежской печати. Для того, чтобы оправдать свое гнусное нападение, фашисты подняли вой о нарушении Л. Д. Троцким принятых обязательств "о невмешательстве в политическую жизнь Норвегии и отказе от политической активности, направленной против дружественных Норвегии государств". Судебное следствие было открыто 10 августа. Сотрудничество между Гестапо и норвежскими наци было последними перед судом признано. С другой стороны, процесс над участниками неудавшегося покушения дал норвежским наци -- при открытом содействии суда -- дополнительную возможность запугать норвежских филистеров революционной деятельностью тов. Троцкого. Для полноты картины нужно еще добавить, что норвежские фашисты из кожи лезли вон, чтобы защищать дружественную им "жертву" злодеяний Троцкого -- Сталина и его правительство. Орган норвежских наци "Fritt Folk" (в номере от 14 августа) бьет тревогу: "Троцкий ведет мятежную агитацию против Сталина из Норвегии". И дальше: "Норвежское правительство в трудном положении перед Сталиным".

    Когда вой, поднятый норвежскими фашистами и консерваторами достиг своего апогея, из Москвы грянул гром. Ночью 14 августа было опубликовано сообщение Тасс об обвинении Троцкого, Зиновьева, Каменева и др. в террористической деятельности против Сталина. На этот раз бешеная кампания норвежских фашистов и реакционеров получила могучую поддержку со стороны Сталина. Кровавая вакханалия, разыгравшаяся в Москве перед лицом злорадствующей мировой реакции, дала лишь новое "оправдание" кампании фашистов, доказав якобы, что руководителем террористической деятельности является Л. Д. Троцкий, злоупотребивший гостеприимством Норвегии. Полпред Якубович 29-го августа передает норвежскому правительству ноту, в которой дается "предостережение", что дальнейшее пребывание тов. Троцкого на территории Норвегии неизбежно отразится на дружественных отношениях между СССР и Норвегией и что это "противоречит современным представлениям о нормальных дипломатических отношениях". Наглой ссылкой на убийство югославского короля Александра, Сталин хотел запугать норвежское правительство еще и дипломатическими осложнениями международного порядка. Воскрешая славные традиции царской дипломатии, охотившейся во всех странах теми же способами за русскими революционерами, Сталин ставит на карту весь свеже приобретенный дипломатический престиж великой державы, чтобы заставить норвежское правительство преклониться перед его всемогучей волей.

    Наиболее важным, по своим последствиям -- в серии фактов: фашистское нападение, сталинская нота -- является эволюция норвежского "рабочего" правительства в отношении к дальнейшему пребыванию Л. Д. Троцкого в Норвегии. Непосредственным результатом Московского процесса явилось усиление давления со стороны единого фронта норвежских фашистов -- агентов Гестапо, -- норвежских консерваторов -- агентов международного капитала -- и, наконец, норвежских сталинцев -- агентов Сталина -- ГПУ. Правительство норвежской "рабочей" партии, -- партии, отказавшейся в свое время войти во Второй Интернационал из-за его правизны, -- поспешило в ответной ноте от 3 сентября, заверить Москву, что еще до получения советской ноты Троцкий, "в виду его отказа дать письменное обязательство воздержаться от всякой политической активности, был лишен права убежища и интернирован". Преследуемое к тому же паническим страхом -- потерять на предстоящих выборах "из-за Троцкого" голоса своих мелко-буржуазных клиентов, правительство "рабочей" партии начало действовать. Оно поставило Л. Д. Троцкого под полицейский надзор, равносильный заключению. Его перевезли в уединенный 2-этажный дом, нижний этаж которого занят 8-10 полицейскими. Связь тов. Троцкого с внешним миром почти прервана. Он не имеет права никого принимать, не имеет права покидать "дом" (прогулки разрешаются только в небольшом дворе); не имеет права писать письма политического характера. Письма подвергаются предварительной цензуре. Разумеется, оценка характера писем Л. Д. Троцкого является предметом полицейского произвола. Только на днях полиция конфисковала письмо Троцкого адресованное им в Интернационал Профсоюзов (F.S.I.) в связи с Московским процессом.

    Ближайшие сотрудники тов. Троцкого были этапом высланы из Норвегии под неистовый вой реакционной прессы. Режиму этому, отличающемуся разве только лучшим комфортом от режима "нормального" концлагеря, предшествовал 29 августа ультиматум "рабочего" правительства, в котором от тов. Троцкого требуется полный отказ от литературной работы, поскольку она касается политических событий. Он должен ограничиться только историческими и общетеоретическими работами. А для того, чтобы судить и разбирать, что история и что политика, что теория и что практика, "рабочее" правительство выбрало начальника норвежской государственной полиции, реакционера Асквича и фашистского начальника центрального паспортного бюро -- Конштада.

    После отказа тов. Троцкого принять гнусный ультиматум, сведший право убежища к западне, эти достойные исполнители правительственной воли поручили десятку полицейских спасать одновременно буржуазный мир от революционной деятельности, и Сталина от контр-революционных и террористических посягательств тов. Троцкого. Священный союз взбесившегося от страха и ненависти Сталина и ополчившейся лишний раз против неустрашимого и несгибаемого революционного борца -- буржуазии, стал совершившимся фактом.

    --------------------------------------------------------------------------------

    Вряд-ли тех, кто имеет хотя-бы малейшее представление о революционном прошлом, о беззаветной борьбе за революционное дело тов. Троцкого, удивит его отказ от ультиматума норвежского правительства. Революционная воля тов. Троцкого не раз в прошлом натыкалась на всемогущество полицейских аппаратов, старавшихся обезвредить этот живой источник революционной энергии. Если сейчас эта роль выпала на долю "рабочего" правительства, то такова логика вещей. Она лишний раз подтверждает оценку ревностных защитников умирающего капитализма "либеральной" формации. Такие-же ультиматумы пред'являли еще в недавнем прошлом Троцкому агенты Сталина.

    Напомним здесь ответ тов. Троцкого на ультиматум ГПУ о прекращении оппозиционной работы: "Пред'явленное мне требование отказаться от политической деятельности означает требование отречения от борьбы за интересы международного пролетариата, которую я веду без перерыва тридцать два года. Попытка представить эту деятельность как "контр-революционную" исходит от тех, которых я обвиняю пред лицом международного пролетариата в попрании основ учения Маркса и Ленина, в разрыве с традициями и заветами Октября".

    Троцкий ответил в 1928 году в Алма-Ата на требование прекратить политическую деятельность, -- что пред'являть такое требование могут лишь безидейные чиновники, выполнять -- лишь ренегаты. Этим все сказано.

    Особо надо отметить и лицемерие норвежского правительства, обвиняющего Л. Д. Троцкого в том, что он своей деятельностью нарушил добровольно принятые им на себя обязательства. Это тем более очевидная ложь, что о деятельности т. Троцкого, о его литературной работе, о его активности в пользу Четвертого Интернационала, норвежское правительство и норвежская рабочая партия прекрасно были осведомлены. Еще в июле 1935 года теперешний министр юстиции Тригве Ли интервьюировал Троцкого для "Арбейдербладет" об итало-абиссинском конфликте, о внутреннем положении в СССР и т. д., т.-е. "соучаствовал" во вмешательстве Троцкого в политику. Книга Троцкого "Моя жизнь" вышла в издательстве рабочей партии, и даже с предисловием, в котором говорится о Четвертом Интернационале.

    Нужно ли еще напоминать статьи Транмэля и Финн Моэ, в которых тов. Троцкий назывался "великим рабочим вождем", "исторической фигурой" и т. д. Обвиняя Троцкого в "нелойяльном поведении", норвежские ренегаты не только демонстрируют свою собственную нелойяльность, но и самым бесстыдным образом насилуют правду.

    Иначе, чем жалкой капитуляцией перед соединенными силами ГПУ и Гестапо, нельзя назвать поведение правительства, лишившего Троцкого права убежища и посадившего его в привиллегированную тюрьму. Если норвежское правительство не выслало тов. Троцкого, то только потому, что его некуда было высылать, так как ни одна страна не принимает его. Разнузданная травля против Троцкого подняла во всем мире на ноги полицейские аппараты. Вакханалия клеветы, лжи и предательства сделала свое дело. Планета снова оказалась без виз.

    Интернированием тов. Троцкого и его изоляцией от внешнего мира гнусная травля далеко не закончена. Она вступает сейчас в новую фазу. Совершенно ясно, что Сталин не будет считать свою расправу с оппозицией законченной до тех пор, пока он не добьется и выдачи тов. Троцкого. В этом направлении он ведет сейчас закулисную игру. Приговор московского суда предусматривает возможность проникновения на советскую территорию тов. Троцкого, который подлежит немедленному аресту и преданию военному суду.

    Под лживым предлогом борьбы против "международного терроризма", Сталин, повидимому, начинает интригу в Лиге Наций, с тем, чтобы добиться головы Л. Д. Троцкого.

    Вопрос о дальнейшей судьбе Л. Д. Троцкого зависит, прежде всего, от мирового рабочего движения. Если мировая рабочая общественность оказалась бессильной добиться хотя бы "судебных гарантий" для московских жертв сталинского террора, то она возлагает за это ответственность на Сталина. Но если на глазах у рабочей печати, профессиональных союзов и мировой общественности -- за пределами СССР -- покушение на свободу и деятельность Троцкого стало реальным фактом, и если перед лицом всего мира сейчас готовится покушение на жизнь Троцкого, то всякий, в чьей душе еще есть революционная совесть, в чьей голове еще не угасла революционная мысль, должен встать на защиту жертвы об'единенного террора ГПУ и Гестапо.

    Энгельс писал о коммунистах кельнского процесса, что их хотят сразить громовым окриком: революционер!, но этим запугают разве только филистера. Сегодня образом неустрашимого революционера запуган весь буржуазный мир и сталинский режим. Революционный долг требует сейчас, поэтому, от всех трудящихся и их организаций, самой живой бдительности, самой активной защиты последнего из ближайших соратников Ленина и вождя Октябрьской революции -- от попыток морального и физического умерщвления. Достойным ответом мировой рабочей общественности на кровавую расправу с беззащитными жертвами сталинского террора, на потоки лжи, клеветы и грязи, которые обрушиваются на оставшихся верными себе революционеров, будет могучий клич:

    Руки прочь от Троцкого!

    Я. Гал.

    --------------------------------------------------------------------------------

    [Помещена фотография: "Броневик испанских большевиков-ленинцев с надписью "Да здравствует Троцкий"]


ФАШИСТЫ О МОСКОВСКИХ РАССТРЕЛАХ

    "Старая гвардия Ленина расстреляна...

    "Сталин был реалистом и то, что его противники считали изменой идеалу, было только необходимой и неминуемой уступкой логике и жизни... Абстрактной программе всеобщей революции он противоставляет пятилетку, создание армии, экономику, которая не отрицает индивидуума... Он восстанавливает семью...

    "Против этого позитивного творчества... восстает... демон революции для революции... Это было неминуемо, -- полиция вскрыла заговор и действовала с силой, требуемой общественной безопасностью...".

    ("Мессаджеро", 26 августа 1936 г.).

上一页 目录页