反对派公报1934年（总第38-40期）

38-39
40

1934年（总第38－40期）


反对派公报1934年（总第38-39期）

6-ой год изд. -- Февраль 1934 г. Пролетарии всех стран, соединяйтесь!
НАКАНУНЕ С'ЕЗДА
ЯПОНИЯ ДВИЖЕТСЯ К КАТАСТРОФЕ*1
ГДЕ ГРАНИЦЫ ПАДЕНИЯ?
ЗАМЕТКИ ЖУРНАЛИСТА
ЗАДАЧИ СЕГОДНЯШНЕГО ДНЯ
АНАТОЛИЙ ВАСИЛЬЕВИЧ ЛУНАЧАРСКИЙ
ИЗ СССР
АНЕКДОТЫ ОБЫВАТЕЛЯ
АНЕКДОТЫ МАНУИЛЬСКОГО
ЗИНОВЬЕВ О РЕЖИМЕ ВКП
ДАЖЕ КЛЕВЕТА ДОЛЖНА ИМЕТЬ СМЫСЛ
МАРИЯ РЕЕЗЕ И КОМИНТЕРН
ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ
ЛИГА КОММУНИСТОВ-ИНТЕРНАЦИОНАЛИСТОВ
ГОЛЛАНДИЯ
МОЛОДЕЖЬ


反对派公报1934年（总第40期）

6-ой год изд. -- Октябрь 1934 г. Пролетарии всех стран, соединяйтесь!
БОЛЬШЕВИКАМ-ЛЕНИНЦАМ В СССР
БОНАПАРТИЗМ И ФАШИЗМ
ЭВОЛЮЦИЯ СОЦИАЛИСТИЧЕСКОЙ ПАРТИИ (S.F.I.O.)
ПУТЬ ВЫХОДА S.F.I.O. И S.F.I.C.
ЧТО ОЗНАЧАЕТ КАПИТУЛЯЦИЯ РАКОВСКОГО?
ДОЛОЙ ПОВЯЗКИ С ГЛАЗ!


6-ой год изд. -- Февраль 1934 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 38-39

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: Gabrielle Brausch, 44, Rue Ramponneau, Paris (20e). Подписная плата за 12 номеров -- 54 фр., за 6 номеров -- 28 фр. PRIX: 6 fr. PREIS: 1 R.M

    Вниманию читателей

    Новый Адрес Редакции и Администрации "Бюллетеня Оппозиции" Gabrielle Brausch, 44, Rue Ramponneau, Paris (XX)

    СОДЕРЖАНИЕ:

    Накануне с'езда.

    Большевистские с'езды прежде и теперь.

    Бюрократизация диктатуры и социальные противоречия.

    Л. Троцкий. Где границы падения?

    Итоги XIII пленума Исполкома Коминтерна.

    Л. Троцкий. Япония движется к катастрофе.

    I. Миф непобедимости.

    II. Война революция.

    Альфа. Заметки журналиста. Чистка партии. -- Кольцов в Париже. -- Классовый враг. -- Тыква в кабинете директора. -- "Не только, но и...". -- Борьба за качество. -- Неспособны учиться.

    Л. Троцкий. Задачи сегодняшнего дня.

    Л. Т. Анатолий Васильевич Луначарский.

    Из СССР. Анекдоты жизни. -- Анекдоты обывателя. -- Анекдоты Мануильского.

    Зиновьев о режиме ВКП.

    Г. Г. Даже клевета должна иметь смысл.

    Л. Т. Мария Реезе и Коминтерн.

    Из жизни международной левой. Совещание Четырех. -- Лига коммунистов-интернационалистов. -- Голландия. -- Польша. -- Греция. -- Германия. -- Литва. -- Соединенные Штаты. -- Чили. -- Молодежь.

目录页 下一页


НАКАНУНЕ С'ЕЗДА

    БОЛЬШЕВИСТСКИЕ С'ЕЗДЫ ПРЕЖДЕ И ТЕПЕРЬ

    Предстоящий вскоре с'езд правящей партии Советского Союза призван вынести по заранее заготовленной формуле, одобрение политическому руководству, хозяйственному плану и работе Коминтерна. Между тем, эти три области, тесно связанные между собой, выдвигают ряд жгучих вопросов, на которые с'езд не сможет и не захочет ответить. Не потому, что вопросы противоречат интересам рабочего государства, а потому что самая постановка их несовместима с интересами правящей бюрократии.

    Прежде всего: почему три года и восемь месяцев не созывался очередной с'езд партии? В тягчайших условиях подпольной борьбы и эмиграции, с 1903 по 1907 год, состоялось четыре с'езда: в Брюсселе-Лондоне, Женеве, Стокгольме, снова в Лондоне. Наступившие годы реакции и полного упадка партии прервали правильное чередование с'ездов. Только в 1912 году в Праге собралась большевистская конференция, равноценная с'езду. Едва революционное движение возродилось (1912 -- 1914), как разразилась война. В апреле 1917 года созывается новая партийная конференция, опять-таки равная по своему значению с'езду. Через четыре месяца, в конце июля 1917 года, собирается в полу-нелегальных условиях 6-ой с'езд партии, закладывающий политические предпосылки Октябрьского восстания. Через восемь месяцев новый с'езд призван разрешить брест-литовские разногласия. Следующие пять с'ездов правильно собирались с промежутками в год, и каждый из них отмечал важную эпоху в развитии партии и советской политики. Каждому с'езду предшествовала дискуссия, развертывавшаяся с полной свободой.

    Таков был режим до смерти Ленина и до открытия войны против "троцкизма". 13-ый и 14-ый с'езды происходили уже со значительными запозданиями, которые вызывались потребностями закулисных бюрократических маневров. 15-ый с'езд был созван, вопреки партийному уставу, через два с лишним года после 14-го: нужно было предварительно разбить оппозицию. Осенью 1927 года ЦК постановил -- хотя партийный устав не предоставлял и не мог предоставить ему такого права -- созывать дальнейшие с'езды каждые два года. Решение это прошло не без внутренних трений в самом аппарате: слишком трудно было об'яснить вслух, почему большевистская партия, в качестве правящей, лишилась того права, которое она имела даже в революционном подполье: прав контролировать свой аппарат и давать ему директивы на будущее. 16-ый с'езд (июнь 1930 г.) созван был, однако, не через два года после 15-го (январь 1928 г.), а через два с половиной года, т.-е. с нарушением уже и нового устава. Наконец, между 16-ым и 17-ым с'ездами прошло три и две три года. В течение тех двадцати месяцев, когда центральный комитет, уже не только по существу, но и по букве устава, правил в порядке узурпации, в партии не раздалось ни одного голоса протеста. По двум причинам: 1) никто не верит более, что с'езд аппарата способен что бы то ни было изменить в работе правящей верхушки; 2) если бы кто-нибудь, в наивности своей, попытался поднять протест, то был бы немедленно исключен из партии. Предшествовавшая с'езду "чистка" исключала десятки тысяч людей за менее тяжкие грехи. Если в классический период большевизма каждому с'езду предшествовала горячая дискуссия, занимавшая ряд недель, то нынешнему с'езду предшествовала бюрократическая чистка, растянувшаяся на полгода. При этих условиях с'езд явится лишь внушительным парадом бюрократии.

    Либералы и социал-демократы не раз проводили крайне поверхностную аналогию между большевизмом и фашизмом. Покойный Серрати, бывший вождь итальянских максималистов, в последние годы жизни коммунист, говорил мне в 1924 году: "к стыду нашему, Муссолини у большевиков научился гораздо большему, чем мы". Незачем пояснять непримиримость тех целей, которым служат эти два основных мировых течения: одно, которое хочет увековечить разваливающееся капиталистическое общество мерами универсальной полицейщины, и другое, которое методами революционной диктатуры хочет ликвидировать классы и государство, освободив тем самым общество и человеческую личность. Но в процессе боя смертельные враги нередко меняются оружием. Факт таков, что если в борьбе за власть фашизм многое заимствовал у большевизма, то за последний период советская бюрократия усвоила многие черты победоносного фашизма: прежде всего, освобождение от контроля партии и учреждение культа вождя.

    Нельзя без чувства неловкости, временами стыда, читать советскую печать, где на каждом столбце, в каждой статье, телеграмме, в отчете о собрании, "вождь" чествуется и прославляется в одних и тех же неизменных и обще-обязательных выражениях. Даже такой мало критический по отношению к советской бюрократии журналист, как Луи Фишер, счел нужным отметить невыносимый характер этих стандартизованных панегириков.

    Связь между обожествлением вождя и вождей (местные вожди обожествляются в пределах определенной территории) и попранием устава, упразднением критики верхов, созывами с'ездов в произвольные сроки, после еще более произвольных чисток, -- совершенно очевидна. Все эти явления в совокупности своей означают ликвидацию партии, как активного политического целого, которое проверяет, избирает и обновляет свой аппарат. Первый вопрос, который возникает перед с'ездом, гласит: куда и почему исчезла большевистская партия?

    БЮРОКРАТИЗАЦИЯ ДИКТАТУРЫ И СОЦИАЛЬНЫЕ ПРОТИВОРЕЧИЯ

    Для социального развития вообще, для пролетарской диктатуры, в частности, нельзя предписать маршрут и нормы чистого разума. Наивно заявлять, что советское государство не есть диктатура пролетариата, только на том основании, что данная форма диктатуры не отвечает нашим априорным представлениям. Но если нельзя судить действительность на основании идеальных норм, то столь же недопустимо и не менее опасно возводить в идеальную норму советскую действительность. Историческое крушение Коминтерна вызвано прежде всего тем, что он провозгласил советское государство, точнее, советскую бюрократию, категорическим императивом. Между тем ни в чем так не нуждается сейчас международный пролетариат и самое советское государство, как в свободной, ни перед чем не останавливающейся марксистской критике.

    Суровый характер диктатуры вызывается необходимостью подавить сопротивление свергнутых имущих классов и подорвать их экономические корни. Но эта основная задача рабочего государства, по официальной теории, в основном уже выполнена. Вторая пятилетка должна лишь завершить ее. Уже 17-ая партконференция решила, -- это решение повторяется ныне изо дня в день, -- что задачей второй пятилетки является не только "ликвидация капиталистических элементов и классов вообще", но и "полное уничтожение причин, рождающих классовое различие и эксплоатацию". В условиях, которые должна создать вторая пятилетка, государственной власти больше нечего делать. Борьба против внешних опасностей требует, разумеется, и в социалистическом обществе, могущественной военной организации, но ни в каком случае не внутреннего государственного принуждения, не режима классовой диктатуры. Где исчезают причины, там исчезают последствия.

    На самом деле никто из правящих СССР не верит в такую перспективу. Второй пятилетний план, расчитанный на полную и окончательную ликвидацию классовых различий, ни в каком случае не предусматривает смягчения государственного принуждения, ни даже сокращения бюджета ГПУ. Правящая бюрократия ни в малейшей степени не собирается сдавать свои командные позиции, наоборот, обставляет их все новыми и новыми материальными гарантиями. Принуждение, в том числе и внутри формальных рамок партии, уже и сейчас получило такой жесткий характер, какого оно никогда не имело в годы гражданской войны. Между тем во всех официальных речах и статьях рисуется перспектива дальнейшего усиления методов диктатуры. Это вопиющее расхождение двух перспектив, экономической и политической, неоспоримо свидетельствует, что правящая бюрократия явно не сводит теоретически концов с концами.

    Молодыми советскими теоретиками делались, правда, попытки представить дело так, что социалистический рост страны и ликвидация классов ведут на наших глазах к смягчению и ослаблению чисто государственных функций. Кое-кто поверил этому. Слияние наркомата труда с профессиональными союзами, Луи Фишер, в одной из своих не очень вообще счастливых экскурсий в область теории, пытался изобразить, как начало ликвидации государства. На самом деле мы имеем лишь слияние двух бюрократических аппаратов. Новый устав партии, который подлежит утверждению 17-го с'езда, делает решительный шаг в сторону слияния государства и партии, -- но как? -- путем окончательного и формального замещения как партии, так и массовых советов единым бюрократическим аппаратом. Дело идет не об "отмирании" государства в энгельсовском смысле, а, наоборот, об его дальнейшей бюрократической концентрации. Не мудрено, если правящая верхушка сурово одернула неосторожных молодых теоретиков, попытавшихся сделать политические выводы из "ликвидации классов".

    Отмирание партии в социалистическом смысле слова предполагает ликвидацию политики вообще, следовательно и государственного принуждения, и знаменует приближение общества к анархическому, отнюдь не к бюрократическому режиму. То ли мы видим на деле? Если "политика" СССР исчезла, то только для масс. Вся политика монополизована, централизована, персонифицирована. Было бы величайшей наивностью думать, будто непрестанное "обожание" вождя порождено личными дурными вкусами и чиновничьим подхалимством. Такое чисто психологическое об'яснение ничего не об'ясняет. На самом деле обожествление вождя является необходимым элементом нынешнего политического режима СССР. Раз рабочие лишены возможности переизбирать и направлять свой аппарат, то необходима какая-то другая инстанция для разрешения государственных вопросов. Разногласия внутри бесконтрольной бюрократии должны решаться сверху, "вождем", который есть ничто иное, как персонификация аппарата.

    Но если дело идет пока не об отмирании государственного насилия, а об его высшем напряжении, то должны же быть глубокие социальные противоречия, вызывающие этот процесс. В каком направлении искать их?

    Полемизируя с автором этих строк на страницах "Берлинер Тагеблатт" в 1932 году, Радек, со свойственной ему игривостью, раз'яснял нам, что социализм означает обобществленные средства производства и распределения, не более того, и что если рабочим детям не хватает молока, то это об'ясняется недостаточным числом коров, а не отсутствием социализма. При всей своей подкупающей простоте, эта теория в корне ложна. Социализм предполагает не только обобществленные средства производства, но и способность этих последних удовлетворять все человеческие потребности. Именно поэтому в старых учебниках говорилось, что социалистическое общество возможно только на известном уровне развития производительных сил. Правда, социал-демократы из этого положения делали тот реакционный вывод, что русский пролетариат вообще не должен был брать власть. Они приходили к тому же заключению и для Германии в 1918 году и через офицеров Носке энергично преподали это наставление Карлу Либкнехту и Розе Люксембург. Но вывод социал-демократии не менее ложен, чем вывод Радека. Теория Каутского, Отто Бауэра, Леона Блюма и пр. предполагала крайне гармоническую эволюцию общественных форм: достигнув необходимой зрелости, производительные силы приглашают господ социалистических вождей к власти. Все происходит в рамках демократии, с полным комфортом для всех участников. На самом деле, основной чертой исторического развития являются постоянные нарушения равновесия между производительными силами и политикой, внутри самих производительных сил, например, между промышленностью и сельским хозяйством, между социальным весом буржуазии и весом пролетариата, между потенциальной силой пролетариата и действительной силой его партии и т. д. Противоречивые исторические условия вынудили русский пролетариат первым взять власть, хотя с точки зрения "разумной" социалистической бухгалтерии было бы неизмеримы выгоднее, чтобы власть взял раньше пролетариат Соединенных Штатов, Англии или Германии. Еслиб, однако, повинуясь меньшевикам, русский пролетариат не захватил власть в 1917 г. и не национализировал средства производства, Россия оказалась бы обреченной на участь Китая.

    Однако, диспропорции запоздалого и скачкообразного экономического и культурного развития не исчезли в диктатуре пролетариата; они только приняли неузнаваемый вид. Производительные силы СССР развиваются ныне в обобществленной форме, но они все еще -- особенно по рассчету на душу населения -- проходят те стадии, которые давно уже оставлены позади передовыми капиталистическими странами. Отсюда вытекают, как острые социальные противоречия советского общества, несмотря на "уничтожение классов", так и жестокая теоретическая путаница вождей.

    Социализм, т.-е. строй гармонического производства и распределения, предполагает во всяком случае, что все дети имеют вдоволь молока. Если коровы обобществлены, но их слишком мало, или они обладают слишком тощим выменем, то это еще не социализм, ибо из-за нехватающего молока начинаются конфликты: между городом и деревней, между колхозами, совхозами и индивидуальными крестьянами, между разными слоями пролетариата, между всеми трудящимися и бюрократией. Именно эти острые непрерывные конфликты, неизбежно принимающие социальный, по тенденциям, классовый характер, требуют властного вмешательства сверху, т.-е. государственного принуждения. Иногда, как мы наблюдаем, драка из-за молока приводит к злостному истреблению молочного скота, и это вынуждает государственную власть денационализировать корову, вернув ее крестьянину на правах частной собственности. Совсем на днях правительство, по подобным же причинам, оказалось вынуждено передать лошадей крестьянам в "пожизненное пользование". В этих простых фактах заключается действительный ключ к загадке бюрократического всевластия. Отнюдь не для парадокса можно сказать, что если кое-какие древние религии, тоже по причине недостатка скота, опирались на быка Аписа, то религия бюрократического единоличия держится на корове, -- не на той, которая есть, а на той, которой не хватает.

    Проблема, конечно, молоком не исчерпывается, она лишь с молока и хлеба начинается. Противоречие проходит через всю систему хозяйства и общественных отношений. Вопрос этот, однако, слишком сложен и потребует самостоятельной статьи.

    20 января 1934 г.

上一页 目录页 下一页


ЯПОНИЯ ДВИЖЕТСЯ К КАТАСТРОФЕ*1

    I. Миф непобедимости

    У правящих классов Японии несомненно кружится голова. Из неслыханных внутренних затруднений они ищут выхода в политике внешних захватов, угроз и насилий. И все удается им. Международные трактаты поруганы. Под видом создания независимого государства аннексирована гигантская страна. Лига Наций накопляет никому не нужные протоколы. Америка осторожно отмалчивается. Советский Союз идет на уступки. Выходит, действительно, что Япония непобедима и что ее властители призваны господствовать не только над азиатским материков, но и над всем миром. Так ли однако?

    Менее четырех десятилетий тому назад маленькая островная страна нанесла поражение китайскому гиганту на суше и на море. Весь мир встрепенулся. Через 14 дней после подписания Симоносекского мира знаменитый немецкий географ Рихтогофен писал, что Япония завоевала "равноправие" и поднялась в ранг великих держав. Спустя десять лет совершилось еще большее чудо: Япония разбила на голову царскую Россию. Такой результат предвидели немногие, к числу которых и принадлежали, прежде всего, русские революционеры; но кто интересовался в то время их голосом? Чем неожиданнее для цивилизованного человечества явилась победа Японии над двумя соседями, совокупное население которых в десять раз превосходило ее собственное, тем выше поднялся престиж островной империи.

    Участие Японии в мировой войне свелось к полицейским операциям большого стиля, на Дальнем Востоке, отчасти в Средиземном море. Но самый факт принадлежности к лагерю победителей и связанная с этим крупная добыча, не могли не поднять еще выше национальное самочувствие правящих классов Японии. "Двадцать одно" требование Китаю в начале войны -- всего лишь через 15 лет после того, как Япония сама освободилась от унизительных договоров, окончательно обнажило челюсти японского империализма.

    Меморандум генерала Танака (1927 г.) дал законченную программу, в которой национальные амбиции перерастают в самую головокружительную мегаломанию. Поразительный документ! Официальные опровержения ни на иоту не ослабили его убедительной силы: такого текста подделать нельзя. Во всяком случае японская политика последних двух лет является неопровержимым свидетельством аутентичности доклада.

    Завоевание Манчжурии было обеспечено при помощи авиации и бомб, сравнительно ничтожными силами; в несколько приемов японцы сосредоточили в Манчжурии какие-нибудь 4 -- 5 дивизий, вряд ли многим больше 50.000 человек. Операция больше походила на военную игру, чем на войну. Но тем больше "чести" токийскому генеральному штабу!

    И однако же военная непобедимость Японии есть благочестивый миф, который приносит, правда, вполне реальные плоды, но должен в конце концов разбиться о действительность. Япония до сих пор ни разу не имела случая помериться силами с передовыми нациями. Успехи Японии, как ни блистательны они были сами по себе, являлись плодом перевеса отсталости над еще большей отсталостью. Принцип относительности всесилен и в военном деле. Империя царей тоже некогда шла от успеха к успеху: из захолустного московского княжества она превратилась в величайшее государство, растянувшееся через два континента, от Атлантического океана до Великого. Царское воинство также об'являлось во всех учебниках непобедимым. В действительности же, старая Россия, опиравшаяся на полу-крепостного крестьянина, одерживала самостоятельные победы только над варварскими племенами центральной Азии и Кавказа и над внутренне-распадавшимися государствами, как шляхетская Польша и султанская Турция. Вообще же, начиная с великой французской революции, царская армия представляла собой рыхлое и тяжеловесное бессилие. Правда, между 1907 и 1914 г.г. армия и флот, при активном содействии патриотических государственных дум, были серьезно реформированы и укреплены. Однако мировая война вместе с проверкой принесла горькое разочарование: русская армия знала тактические успехи лишь постольку, поскольку на нее работали центробежные силы Австро-Венгрии; но в общем масштабе войны она снова обнаружила полную свою несостоятельность.

    Сравнительные коэффициенты силы армий исходят в каждом отдельном случае не из каких либо неизменных свойств "расы", а комбинируют живые социальные и исторические элементы: состояние естественных рессурсов страны, уровень ее экономического развития, взаимоотношение классов, внутренние качества самой армии, ее солдатского материала, ее офицерского корпуса, ее вооружения, ее командования. Если прибегнуть, под этим углом зрения, к языку цифр, -- конечно, лишь для иллюстрации мысли, без претензий на точное измерение, -- можно сказать: русская армия 1914 года относилась по своим боевым качествам, к русской армии 1904 -- 1905 г.г., по крайней мере, как три к одному, что не мешало ей относиться к немецкой армии, примерно, как один к трем. Если японская армия превосходила царскую армию начала столетия в два-три раза, это не мешает ей во столько же раз уступать ныне вооруженным силам передовых стран.

    Япония сделала, бесспорно, со времени войны с Россией достаточные экономические и культурные успехи, чтобы поддерживать свое вооружение на уровне мировой техники. Но сам по себе этот критерий чрезвычайно обманчив. Действительная вооруженность армии определяется не тем оружием, которое фигурирует на парадах, и даже не тем, которое хранится на складах, а тем которое заложено в производительном могуществе национальной индустрии. Если за годы войны японская промышленность чрезвычайно поднялась то лишь затем, чтобы с наступлением послевоенных кризисов откатиться далеко назад. Японский милитаризм пытается жить иллюзиями периода военного под'ема, игнорирует расстройство хозяйства и пожирает половину бюджета. Взаимоотношения между милитаризмом и народным хозяйством Японии, с одной стороны, между ее промышленностью и промышленностью ее возможных врагов, с другой, дают если не решающие, то исключительно важные показатели относительно шансов сторон в будущей войне. И эти показатели для Японии крайне неблагоприятны.

    По докладу Танака, как и по логике вещей, перед империей Микадо на очереди две войны: против Советского Союза и против Соединенных Штатов. Ареной одной является самый могучий из континентов, ареной другой -- самый могучий из океанов. Обе войны предполагают операции грандиозных пространств и следовательно длительных сроков. Но чем более затяжной характер имеет война, тем больший перевес получает вооруженный народ над постоянной армией, промышленностью в целом -- над арсеналами и военными заводами, основные факты экономики и культуры -- над стратегическими комбинациями.

    Национальный доход Японии, по расчету на душу населения, всего 175 иен, в несколько раз ниже европейского, не говоря уже об американском и, по меньшей мере на одну треть ниже, чем в СССР. Японская промышленность является по преимуществу легкой, т.-е. отсталой: текстильщики составляет свыше 51% общего числа рабочих, тогда как металлургия и машиностроение дают вместе лишь 19%. Соединенные Штаты потребляют 260 кило стали на человека. Западно-европейские страны -- 111 кило, Советский Союз свыше 35 кило, Япония -- менее 29 кило. Между тем современная война есть война металла. Пусть Манчжурия открывает перед японской промышленностью большие перспективы. Но для больших перспектив нужны большие капиталы и большие сроки. Мы же исходит из того, что есть сегодня и чего нельзя радикально изменить в течение ближайших лет.

    Воюют, однако, не машины, а люди. Все данные свидетельствуют, что с человеческим материалом дело обстоит не многим лучше, чем с материальными факторами.

    Построенная целиком по старому прусскому образцу, японская армия несет в себе в преувеличенном виде все внутренние пороки старой гогенцоллернской армии, далеко не имея ее достоинств. Еще Бисмарк говорил, что можно скопировать прусские военные регламенты, но нельзя подделать прусского лейтенанта. Еще труднее подделать прусского солдата.

    Крайне низкий уровень народных масс не проходит безнаказанно и для милитаризма. Япония -- страна чахотки и всяких видов телесного худосочия. Смертность в ней выше, чем во всех других передовых странах и притом возрастает из года в год. Нынешняя война требует не одной лишь готовность умирать массами, но прежде всего личной выдержки, спортивной сноровки, устойчивых нервов. Те качества, которые дали японцам победу над китайцами и русскими, были добродетелями старой Японии: новая централизованная организация превращала феодальную покорность в военную дисциплину. Таких качеств, как индивидуальная инициатива, находчивость, способность принимать решения за собственный страх у японской армии нет, и им неоткуда было взяться. Феодально-милитаристский режим не мог способствовать развитию личности. Не только угнетенная и нищая деревня, но и японская промышленность, преимущественно текстильная, с преобладанием женского и детского труда, неспособна выдвинуть квалифицированных солдат, стоящих на уровне современной техники. Большая война неизбежно покажет это.

    --------------------------------------------------------------------------------

    Цель этого краткого анализа меньше всего состоит в том, чтобы подсказать кому-либо мысль о легкости войны с Японией, или о неразумности соглашения с ней. Крайне миролюбивую -- моментами, может показаться, слишком уступчивую -- политику Советского правительства в отношении Японии, мы считаем в основном правильной. Но вопрос о войне и мире зависит, по самому существу дела, от двух сторон, а не от одной. Мирная политика, как и воинственная, должна исходить из реального учета сил. Между тем гипноз мнимой японской непобедимости успел стать крайне опасным фактором международных отношений. Так, в начале XX века дутая самоуверенность петербургской камарильи привела к военному столкновению. Настроения правящих кругов Японии чрезвычайно напоминают настроения царской бюрократии накануне русско-японской войны.

    --------------------------------------------------------------------------------

    *1 Настоящая статья Л. Д. Троцкого написана свыше полугода тому назад для мировой буржуазной печати и появилась с того времени в печати десятка стран. Для читателей ясно, что, в виду положения на Дальнем Востоке, статья полностью сохраняет свою актуальность. -- Ред.

    II. Война и революция

    Японская эпоха преобразований, открывшаяся в 1868 г. -- вскоре после эпохи реформ в России и гражданской войны в Соединенных Штатах -- явилась рефлексом самосохранения господствующих классов и представляла собой не "буржуазную революцию", как выражаются некоторые историки, а бюрократическую попытку откупиться от буржуазной революции. Даже запоздалой России, проходившей исторический курс Запада с большими сокращениями, понадобилось три столетия, чтобы от ликвидации феодальной разобщенности при Иване Грозном, через западничество Петра Великого, притти к первым либеральным реформам Александра II. Так называемая эра императора Мэжди об'единяет на протяжении нескольких десятилетий основные черты трех больших эпох развития России. При таком форсированном темпе не могло быть и речи о равномерности культурного развития во всех областях. Гоняясь за практическими достижениями новейшей техники, особенно военной, Япония идеологически оставалась еще в глубоком средневековьи. Сочетание Эдиссона с Конфуцием налагает печать на всю японскую культуру.

    Довольно обычные утверждения, будто японцы "по природе" способны только к подражанию, а не к самостоятельному творчеству, не заслуживают даже опровержения. Всякий запоздалый народ, как и всякий молодой ремесленник, писатель, художник, начинает с подражания: это есть форма учебы. Но сегодня подражательный эмпиризм во всяком случае характеризует все области умственной жизни Японии. Сила ее государственных людей в циничном реализме, при чрезвычайной бедности обобщенных идей. Но в этом и их слабость: им совершенно чуждо понимание законов, управляющих развитием современных наций, в том числе и их собственной. Программный документ Танака больше всего поражает сочетанием проницательности в отношении эмпирических элементов проблемы и слепоты в отношении исторической перспективы. Танака исходит из мнимого "завещания" императора Мэжди как священной программы завоеваний, и представляет себе дальнейшее развитие человечества в виде расширенной спирали японских захватов. В обоснование тех же целей генерал Араки пользуется моральными принципами шинтоизма религии микадо. Если люди такого духовного склада способны были в известных условиях добиться исключительных успехов, то они не менее способны ввергнуть страну в величайшую из катастроф.

    Ни одна из современных наций не сформировалась без революции, даже ряда революций. Между тем нынешняя Япония не имеет за собой в прошлом ни религиозной реформации, ни эпохи просветительства, ни буржуазной революции, ни действительной школы демократии. Военная диктатура давала до известного времени молодому капитализму большие преимущества, обеспечивая единство во внешней политике и свирепую дисциплину внутри. Но сейчас могущественные пережитки феодализма стали страшным тормазом в развитии страны.

    Закабаленность крестьянства не только сохранилась во всей своей неприкосновенности но и чудовищно обострилась под влиянием требований рынка и фиска. Арендаторы уплачивают помещикам ежегодно около 3/4 миллиарда иен. Чтобы правильно оценить эту сумму, достаточно сказать, что русское крестьянство, в 2 1/2 раза более многочисленное, уплачивало помещикам менее полу миллиарда рублей, -- и этой дани оказалось достаточно, чтоб побудить мужика совершить величайшую аграрную революцию.

    Крепостнические нравы переносятся из сельского хозяйства в промышленность, с ее 11-ью -- 12-ью часовым рабочим днем, казармами для рабочих, нищенской платой и их рабской зависимостью от работодателя. Несмотря на гидростанции и самолет, все общественные отношения пропитаны насквозь духом средневековья. Достаточно сказать, что в Японии сохранилась до сих пор каста париев!

    Силою исторических обстоятельств японская буржуазия пришла к агрессивной внешней политике, прежде чем разрубила узел средневекового крепостничества. В этом главная опасность: здание милитаризма оказывается воздвигнуто над социальным вулканом.

    В крушении царизма -- советникам микадо следовало бы хорошо изучить, как это произошло, -- огромную роль сыграли угнетенные национальности, составлявшие 53% населения старой России. Однородность коренной Японии была бы ее большим преимуществом, еслиб хозяйство и армия страны не находились в глубочайшей зависимости от Формозы, Кореи и Манчжурии. На 65 миллионов японцев приходится сейчас, считая и Манчжурию, почти 50 миллионов угнетенных корейцев и китайцев. Этот могучий резерв революции станет особенно опасным для режима в случае войны.

    Стачки арендаторов, аграрный террор, стремление крестьян сомкнуться с рабочими -- все это безошибочные предвестники революции. Нет недостатка и в других, менее ярких, но не менее убедительных симптомах. Недовольна интеллигенция, из которой вербуются чиновничество и офицерство. Нелегальные организации имеют разветвления во всех университетах и школах. Буржуазия возмущена военными, от которых, однако, зависит. Генералы огрызаются на своих капиталистических союзников. Все недовольны всеми.

    Профессиональные офицеры, потомки или подражатели самураев, ищут связей с мятежным крестьянством под демагогическими лозунгами в духе немецкого национал-социализма. Но эти связи фальшивы и неустойчивы. Самураи хотят повернуть назад. Крестьяне стремятся к аграрному перевороту. В случае большой войны профессиональное офицерство будет оттеснено массой резервного и на спех импровизированного офицерства, из среды интеллигенции: отсюда и выйдут революционные вожди крестьянства и самой армии. Все, что сказано о сухопутных войсках, применимо и к флоту, но с еще более высоким показателем. В стальных коробках военных кораблей феодальные пережитки получают исключительную взрывчатую силу. Достаточно напомнить русские революции 1905 и 1917 г.г. и германскую революцию 1918 года!

    Резюмируем. Экономически Япония слабее каждого из своих возможных противников в большой войне. Японская промышленность неспособна обеспечить армию в несколько миллионов душ вооружением и боевыми припасами в течение нескольких лет. Японская финансовая система, не выдерживающая тяжести милитаризма мирного времени, потерпела бы полное крушение в самом начале большой войны. Японский солдат, в массе своей, не отвечает потребности новой техники и новой тактики. Население глубоко враждебно режиму. Завоевательные цели были бы неспособны сплотить расколотую нацию. Вместе с мобилизацией в армию влились бы сотни тысяч революционеров, или кандидатов в революционеры. Корея, Манчжурия и, за ее спиной, Китай обнаружили бы на деле свою непримиримую враждебность к японскому игу. Социальные ткани страны подорваны, скрепы расшатаны. В стальном корсете военной диктатуры официальная Япония кажется могущественной, но война беспощадно рассеяла бы этот миф.

    Мы ничего не сказали о сравнительных качествах Красной армии: этот вопрос должен был бы составить тему самостоятельного рассмотрения. Но если даже, с явным нарушением пропорций в пользу Японии, допустить равенство материальных условий на обоих сторонах, то осталось бы глубокое различие моральных факторов. История рассказывает нам, как из военных поражений вырастают революции; но она же учит нас тому, как победоносные революции, пробуждая народ и закаляя его психику, сообщают ему огромную динамическую силу на полях сражения...

    В интересах обоих народов и человеческой культуры в целом, мы желали бы, чтоб японские милитаристы не искушали судьбу.

    Л. Троцкий.

    Принкипо,

    12-го июля 1933 г.

    --------------------------------------------------------------------------------

    ТОВАРИЩ, ВОЗВРАЩАЮЩИЙСЯ В СОВЕТСКИЙ СОЮЗ -- БЕРИ БЮЛЛЕТЕНЬ С СОБОЙ!


ГДЕ ГРАНИЦЫ ПАДЕНИЯ?

    Итоги XIII пленума Исполкома Коминтерна

    Заседавший в конце декабря пленум Исполкома Коминтерна вынес резолюцию ("Фашизм, опасность войны и задачи коммунистических партий"), которая похожа на эпитафию: "здесь покоится то, что было некогда партией международного пролетариата". Резолюция свидетельствует об отсутствии какой бы то ни было общей концепции. Да и откуда ей взяться? Кусочки старых зигзагов неряшливо связаны вместе, чтобы служить директивой мировому рабочему классу. Критике не остается ничего другого, как показать несостоятельность каждого элемента в отдельности и их несовместимость друг с другом.

    1. Резолюция снова клятвенно подтверждает -- очевидно, не все верят! -- безусловную правильность политики германской компартии до, во время и после гитлеровского переворота. В скобках нам сообщают, однако, что Реммеле и Нейман принадлежат к "правым оппортунистам и пораженцам в оценке перспектив германской революции". Не чудеса ли? Руководство германской компартией было официально вручено Коминтерном в течение последних лет трем лицам: Тельману, Реммеле и Нейману (об этом можно прочитать даже в последнем издании немецкой "энциклопедии"). Теперь мы узнаем мимоходом, что два члена этого триумвирата, который "правильно" руководил германской партией до и во время переворота, случайно оказались "оппортунистами и пораженцами". Третий член огражден от таких случайностей толстыми стенами фашистской тюрьмы. Над кем собственно издеваются вожди Коминтерна? Не над собою ли?

    2. "Рост фашизма и приход его к власти в Германии и в ряде других капиталистических стран означают -- по словам резолюции -- что растут революционный кризис и возмущение широких масс против господства капитала". Это называется заметанием следов. Что без роста социального кризиса капитализма невозможен был бы и рост фашизма, известно давно. Но победа Гитлера ("приход фашизма к власти") вызвана вовсе не "возмущением широких масс против господства капитала", а бессилием этих масс, парализованных реформизмом, авантюризмом, отсутствием у них революционного руководства, презренной и преступной политикой Коминтерна. "Без Сталина не было бы победы Гитлера". Никакими бюрократическими увертками не удастся замазать ни глубины немецкого поражения, ни ответственности Коминтерна.

    3. "Лишь в целях обмана и разоружения рабочих -- гласит резолюция -- социал-демократия отрицает фашизацию буржуазной демократии и принципиально (!) противопоставляет страны демократии странам фашистской диктатуры". Эта путанная формулировка, намеренно переплетающая вопросы разных порядков, должна служить для той же цели: оправдать "правильную" политику германской компартии, утверждавшей в эпоху Брауна-Зеверинга-Брюнинга, что фашизм уже победил, ибо между режимом социал-демократии и режимом национал-социализма нет "принципиальной" разницы. Что эти господа понимают под "принципиальной" разницей, они, видимо, и сами не понимают. Поможем им. Царизм являлся государственной властью помещиков и крупного капитала. Временное правительство февральской республики тоже оставалось властью помещиков и крупного капитала. Была ли между ними "принципиальная" разница? Очевидно нет. Стоило ли в таком случае производить февральскую революцию? Или иначе: можно ли придавать февральской революции какое-либо "принципиальное" значение? Между тем без февральской революции невозможна была бы октябрьская. Крупный капитал господствовал в Германии при дряненькой демократии Мюллера-Зеверинга-Брюнинга; крупный капитал господствует при Гитлере. Ясно, между этими двумя режимами нет "принципиальной" разницы. Между тем, после фашистского переворота пролетариат оказался лишен всех средств обороны и нападения.

    XIII пленум преподносит нам классическое рассуждение анархизма, во всем его первобытном тупоумии. Господа Кууссинены, Мануильские и проч. не анархисты: они слишком для этого ценят помощь ГПУ в борьбе с революционными марксистами. Но логикой своих ошибок, уверток и запирательств они довели себя до анархической философии: смена политических режимов не имеет-де "принципиального" значения! Коммунисты, сидящие в концентрационном лагере, а не в отеле Люкс, смотрят, несомненно, на дело иначе.

    4. Резолюция поучает, что разногласие между социал-демократией и фашизмом касается только "форм и методов фашизации". Только! В отличие от фашистов социал-фашисты "отстаивают сохранение парламентских форм при проведении фашизации буржуазной диктатуры". Но из-за этих "форм и методов" фашизм борется против социал-демократии не на жизнь, а на смерть, убивает ее вождей, захватывает дома и кассы, держит рабочих в концентрационных лагерях. Мы знаем социал-демократию, как партию, приспособляющуюся ко всякой силе, ползающую на коленях даже перед коронованными представителями господствующих классов; почему же, спрашивается, эта насквозь оппортунистическая партия, стремящаяся к фашизации, вместо того, чтоб приспособиться к национал-социализму, становится его жертвой? Неужели же лишь из-за непринципиальных "форм и методов"? Проницательные вожди Коминтерна заметили "парламентские формы", но забыли о политических и экономических организациях пролетариата. Они ни словом не упомянули о том, что социал-демократия не может ни жить, ни дышать, т.-е. ни эксплоатировать демократию, ни предавать рабочих, не опираясь на политические и профессиональные организации рабочего класса. Между тем, именно по этой линии идет непримиримое противоречие между социал-демократией и фашизмом; именно по этой линии открывается обязательный и неизбежный этап политики единого фронта с социал-демократией. Попытка перескочить через этот этап стоила Коминтерну головы.

    5. "Социал-демократия, по словам резолюции, продолжает играть роль главной социальной (?!) опоры буржуазии и в странах открытой фашистской диктатуры". Трудно придумать более вызывающий идиотизм. Социал-демократия оказалась выбита из всех позиций, опрокинута навзничь, растоптана сапогами именно потому, что она перестала быть пригодной в качестве опоры буржуазии. Место рабочей бюрократии, опирающейся на реформистские организации пролетариата и получающей жирные подачки из рук финансового капитала, заняли фашистские громилы, опирающиеся на разнузданную мелкую буржуазию. Суть переворота и состояла в замене одной "социальной опоры" другой "социальной опорой", если уж употреблять терминологию вождей Коминтерна: на самом деле они имеют в виду не социальную, а политическую опору.

    Умники хотят, видимо высказать ту мысль, что фашизм опирается на недоверие рабочих к самим себе, и что вина за такое унизительное состояние пролетариата лежит на реформизме. Исторически это верно. Но верно и то, что Коминтерн был создан в 1919 году для того, чтоб ликвидировать пагубное влияние социал-демократии. До 1923 года Коминтерн с успехом выполнял эту задачу. За последние десять лет он систематически сползал вниз.*1 Скомпрометировав революционные методы в сознании рабочих масс, Коминтерн заложил одно из важнейших условий для победы фашизма. Это не значит, конечно, что Коминтерн играет ныне роль "главной социальной опоры" Гитлера; но это значит, что для низвержения Гитлера, надо покончить с Коминтерном.

    6. "Но -- утешает нас резолюция -- в большинстве стран она (социал-демократия) уже находится в процессе распада". В коротком извещении о XIII пленуме британской компартии рекомендуется "усилить борьбу за единый фронт, втягивая в него рабочих, идущих еще (!) за рабочей партией и профбюрократами". Маленькое словечко "еще" полностью разоблачает тот призрачный мир, в котором живут бюрократы Коминтерна. Британская компартия -- жалкая фикция. Наоборот, покрытая предательствами партия лейбористов готовится снова к власти для новых измен. В 1926 -- 27 годах Профинтерн насчитывал "миллион" рабочих в составе левой оппозиции трэд-юнионов. Сейчас от этого движения не осталось ничего. Не будем говорить о крушении германской партии, которой, увы, не спасут усилия нескольких сот или нескольких тысяч самоотверженных рабочих. Во Франции раскол социалистической партии ни на волос не помог распадающейся компартии. Унитарные профсоюзы упали с полумиллиона ниже двухсот тысяч, тогда как реформистские поднялись с трехсот тысяч до восьмисот. В Бельгии компартия политически не существует; партия королевского министра Вандервельде все еще господствует в рабочем движении. В Австрии социал-демократия последовательно ведет пролетариат к полному разгрому, а компартия так и не вышла из своего ничтожества. Несмотря на то, что в Швеции и Дании социал-демократия в течение годов стоит у власти, официальные компартии этих стран остаются нулями. В Норвегии вероломный реформист Транмель, имевший в 1923 году немногим больше, чем правоверная секция Коминтерна, получил на последних выборах 45% голосов населения, тогда как компартия выродилась в жалкую секту. В Швейцарии социал-демократия овладевает одним кантоном за другим, тогда как компартия все более сходит со сцены. В Испании, где социал-демократия, в течение нескольких лет несшая прямую ответственность за удушение революционных масс, несомненно ослабела, и где анархо-синдикализм в небывалом масштабе обнаружил свою несостоятельность, компартия так и не вышла из состояния ничтожества. Все говорит за то, что перейдя в оппозицию, испанская социалистическая партия снова вернет себе утерянные позиции. Польская коммунистическая партия, которая еще в 1931 г. представляла крупную политическую силу, совершенно утратила сейчас влияние на массы. Руководство рабочим классом снова вернулось в руки П.П.С. (Польской Социалистической Партии). Докладчик Куусинен мог бы с успехом рассказать, как под его руководством сошла на нет компартия Финляндии. Резолюция XIII пленума называет по имени только одну единственную страну, где будто бы "большинство рабочего класса сплоченно идет за коммунистической партией": это -- Болгария! Но и там рабочие совершенно не реагировали на террористические меры против компартии. Таковы факты.

    7. "Ежегодники" Коминтерна давали несколько лет тому назад следующие данные о численном составе компартий: В Германии в 1921 г.360.000 членов

    " в 1923 г.　400.000 "

    " в 1926 г.　150.000 "

    В Англии в 1921 г.　10.000 "

    " в 1923 г.　4.000 "

    " в 1926 г.　5.000 "

    Во Франции в 1922 г. 90.000 "

    " в 1923 г.　52.000 "

    " в 1926 г.　83.000(?)"

    Чехословакия в 1921 г. 360.000(?)"

    " в 1923 г. 154.000 "

    " в 1926 г. 93.000 "

    Норвегия в 1921 г.　97.000 "

    " в 1923 г.　20.000 "

    " в 1926 г.(после раскола)　7.000 "

    На этом статистика Коминтерна, как и выпуск самих ежегодников прекращается: перед пропастью лучше всего закрыть глаза. Между тем, настоящий упадок начался только с 1925 -- 1926 года, чтобы принять неудержимый характер в течение "третьего периода". Если оставить в стороне СССР, где партия ликвидирована посредством бюрократического удушенья, то не будет преувеличением сказать, что общая численность членов Коминтерна сейчас раз в 10 меньше, чем в период его кульминации. Относительно Профинтерна пришлось бы дать еще более удручающую пропорцию. "Крестинтерн" давно уже скончался, и самое имя его выпало из обращения. Приведенные цифры все еще не дают, однако, достаточного представления о теоретическом крушении Коминтерна и упадке его революционного престижа.

    8. Как об'ясняет эти факты сам Коминтерн? Он их не об'ясняет, а замалчивает. Лишь вскользь, говоря о задачах "массовой работы" компартий, XIII пленум отмечает: "работа на предприятиях и в профсоюзах... все еще (!) является их слабейшим участком". Слабейшим участком Коминтерна является работа на предприятиях и в профсоюзах, т.-е. в пролетариате. Где же его сильнейший участок? Очевидно, в балагане Мюнценберга и в московском отеле Люкс. Что значат слова "все еще"? Ведь период, когда компартии завоевывали профсоюзы и завкомы, а Профинтерн представлял внушительную силу, находится позади, а не впереди. Прошлого не вернуть. Политика Зиновьева-Бухарина-Сталина-Мануильского-Куусинена погубила Коминтерн.

    9. От расточенной силы остался только фальшивый, на заказ сделанный оптимизм. "Было бы правой оппортунистической ошибкой -- вещает XIII пленум -- сейчас не видеть об'ективных тенденций ускоренного созревания революционного кризиса в капиталистическом мире". Что означает "ускоренного"? По сравнению с тем положением, когда Гитлер еще не победил? И разве катастрофа произошла из-за недостатка в "об'ективных тенденциях революционного кризиса"?

    Если бы с 1929 года, даже с 30-го или 31-го, Коминтерн в основу своей политики положил об'ективную непримиримость между социал-демократией и фашизмом, вернее, между фашизмом и социал-демократией; еслиб он на этом построил систематическую и настойчивую политику единого фронта, Германия в несколько месяцев покрылась бы могущественными комитетами пролетарской обороны, т.-е. потенциальными рабочими советами. Если бы правительство СССР своевременно заявило, что пришествие Гитлера к власти оно будет рассматривать, как подготовку удара на Восток; еслиб, использовав благоприятную ситуацию в Европе, оно тогда же предприняло необходимые подготовительные военные меры на западной границе СССР, оно вдохнуло бы двойную уверенность в ряды немецких рабочих, и Германия получила бы все шансы стать республикой советов. Европа и весь мир выглядели бы сегодня иначе. Взамен этого сталинский Коминтерн, как и сталинская дипломатия, с двух сторон подсадили Гитлера в седло. После этого, приложив палец ко лбу, Пятницкий об'яснил: германские рабочие сдались палачу без боя, потому что... не было революционной ситуации. Сколько "революционных ситуаций" вы собираетесь еще загубить, господа стратеги? К счастью, ваши руки стали гораздо короче!

    10. "Революционное развитие -- поучает XIII пленум -- одновременно и затрудняется и ускоряется фашистским неистовством буржуазии". После этой двусмысленной фразы следует меланхолическое добавление: "в Германии революционная ненависть пролетариата в настоящий момент растет в менее открытых (!) формах". Вот именно! На другой день после фашистского переворота нам обещали в ближайшие месяцы, если не недели, пролетарское восстание: его прямо приурочивали к октябрю. Кто этому не верил, тот об'являлся контр-революционером. После этого плебисцит дал Гитлеру 43 миллиона голосов против трех миллионов оппозиции. "Мы не виноваты -- ответили все Куусинены, -- Гитлер, видите ли, применяет террор". Еще бы! Гитлер для того и завладел властью, чтобы действовать террором. Но если приход фашистов к власти "ускоряет революцию", как утверждали первоначально господа банкроты, то это прежде всего должно было бы выразиться в невозможности устрашить рабочих мерами террора, -- тем более, что дело шло пока еще не о баррикадах, а о подаче оппозиционного бюллетеня. Но оказалось, что фашизм, собиравший при демократии 17 миллионов голосов, терроризировал сверх того еще 25 миллионов. Если в этом выражается "ускорение" революции, то оно решительно ничем не отличается от углубления контр-революции. "Пессимизм!", "Пораженчество!", "Капитуляция!" завопят снова те проходимцы, которые получают жалованье за свою неизменную готовность называть контр-революцию революцией, раз этого требует начальство. Рабочие, учитесь презирать эту бюрократическую чернь!

    11. Директивы Коминтерна, не возвышаясь над его теоретическим анализом, противоречат ему, однако, на каждом шагу. XIII пленум предписывает коммунистическим партиям: "тщательно раз'яснять, какое экономическое и политическое порабощение несет трудящимся фашистская диктатура". Только что нам "тщательно" раз'ясняли, что между демократией и фашистской диктатурой нет "принципиальной" разницы, и что только в целях обмана рабочих социал-демократия пугает их фашистским разгромом демократии. И вдруг, без всякого логического перехода, вожди Коминтерна, заодно с социал-демократией, "тщательно" пугают рабочих тем порабощением, какое несет с собою победа фашизма. Стыдно читать эту политическую галиматью, которая, есть, однако, законченное детище знаменитой теории о двух близнецах: социал-демократии и фашизме.

    12. Пленум вменяет в обязанность коммунистическим партиям: "поднимать своевременно массы на защиту профсоюзов, рабочей печати, рабочих домов, свободы забастовок, рабочих собраний..., создавая для отпора террористическим бандам дружины боевой самообороны". Речь идет, несомненно, о защите не только коммунистических союзов, газет и домов, но рабочих организаций вообще. А так как социал-демократия не менее кровно, чем компартия, заинтересована в защите своих союзов, газет и рабочих домов, то отсюда властно вытекает политика единого фронта. Не обязательно ли, в таком случае, обратиться теперь же к социал-демократическим партиям и профсоюзам тех стран, где фашизм еще только готовится к наступлению, с предложением согласованной обороны, в частности совместных действий рабочих дружин? Но об этом резолюция молчит. Она не смеет об этом говорить, не разворачивая всю цепь совершенных Коминтерном преступлений.

    13. Исполком рекомендует бороться за свободу забастовок, рабочих собраний, другими словами: за демократические права пролетариата. К этому надо прибавить защиту свободы выборов и неприкосновенности коммунистических депутатов, следовательно защиту самого парламентаризма от фашистских и бонапартистских покушений. Как трусливо, путанно, озираясь и заикаясь подходят злосчастные вожди Коминтерна к вопросу о защите демократических позиций пролетариата. Этих замаскированных полу-уступок совершенно недостаточно для правильной политики; но их более, чем достаточно для обвинительного акта против Коминтерна.

    14. Резолюция требует от компартий: "покончить с оппортунистическим капитулянтским пренебрежением (!) в отношении профсоюзной работы и в частности работы внутри реформистских... профсоюзов". На 15-ом году существования Коминтерна пленум вынужден об'яснять компартиям, что нельзя питать "пренебрежение" к массовым рабочим организациям. Злейшие противники никогда не говорили о Коминтерне ничего более убийственного, чем эти немногие слова. "Пренебрежение" к пролетариату и его массовым организациям есть вошедший в нервы и мозг результат всей политики бюрократического авантюризма.

    15. Каковы перспективы? Тут резолюция снова возвращает нас к вопросу о том, ускоряет ли победа фашизма пролетарскую революцию. С таким же успехом можно было бы сказать, что кораблекрушение "ускоряет" путешествие из Европы в Америку. Огромное значение этого вопроса понятно: если фашизм -- "ускоритель", можно во Франции, Испании, Бельгии, Голландии и проч. повторить политику, с таким успехом примененную к Германии. В счастливых результатах сомневаться нельзя. Тем беспощаднее должны большевики-ленинцы изгонять из рядов рабочего движения теорию и практику бюрократического авантюризма!

    Что разбитый фашизмом пролетариат в конце концов выйдет из поражения, это бесспорно; но лишь ценою страшных жертв, равносильных политической гибели целого поколения. Об этом достаточно ярко свидетельствует опыт Италии.

    Против итальянского примера Пленум выдвигает следующее соображение: "в отличие от первой волны фашизации капиталистических государств, происходившей при переходе от революционного кризиса к частичной стабилизации, капиталистический мир переходит ныне от конца капиталистической стабилизации к революционному кризису"... Доля истины, которая заключается в этих строках, обильно разбавлена ложью. Победа Гитлера вовсе не совпадает с переходом от стабилизации к кризису, ибо небывалый мировой кризис начался в 1929 году, а Гитлер победил лишь через четыре года, в момент, когда общий социальный кризис капитализма может снова оказаться на время смягчен кон'юнктурным оживлением. Бесспорно во всяком случае то, что противоречия капитализма, внутренние и международные, чудовищно обострились, и что все буржуазные режимы, в том числе и фашистские, идут на встречу грозным испытаниям.

    Резолюция говорит по этому поводу: "в каждый момент может наступить поворот, который будет означать превращение экономического кризиса в революционный кризис". Мысль эта не нова: большевики-ленинцы давно раз'ясняли, как и почему наша эпоха есть эпоха резких политических поворотов. Но эта мысль наименее применима сейчас как раз в отношении Германии. Во всякой другой стране Европы революционная ситуация может сложиться скорее, чем в Германии, где пролетариату нужен значительный срок, чтоб оправиться от разгрома и деморализации и вернуть себе веру в свои силы. Незачем говорить, что победа пролетариата в какой либо другой стране чрезвычайно ускорила бы процесс революционного возрождения в Германии.

    Центр тяжести, однако, не в революционной очереди стран. "Превращение экономического кризиса в революционный", в какой бы стране оно ни произошло, еще не решает вопроса. Чтобы революционный кризис превратился в пролетарскую революцию, а не новый фашистский переворот, необходима правильная политика, следовательно подлинно революционная партия. Нужен новый Интернационал!

    16. Нет причины гордиться тем, что через 15 лет после основания Третьего Интернационала, приходится, в известном смысле, начинать сначала. Но вина за такой грандиозный откат назад лежит на руководстве Коминтерна. Прошлого исправить нельзя. Надо исходить из того, что есть, чтоб сплотить международный революционный авангард на новой исторической ступени.

    Это одинаково необходимо в интересах мировой революции, как и спасения СССР. Ничто не угрожает сейчас в такой мере мировому положению первого рабочего государства, как надежды на паразитический Коминтерн. В минуту опасности для СССР от Кашена и Жакмотта можно ждать такой же помощи, как и от Леона Блюма и Вандервельде.

    17. Пленум не оставил без внимания и вопроса о новом Интернационале. Констатировав "полевение социал-демократических рабочих" и вытекающую отсюда "грызню среди социал-фашистских верхов", резолюция отмечает попытки левых осколков "состряпать новый 2 1/2-ный Интернационал". Дальше этих дешевых словечек политическая мысль вождей Коминтерна не идет. Между тем, перед нами вопрос о новом этапе мирового рабочего движения.

    Прилив рабочих к социал-демократии, в сочетании со смертельной опасностью фашизма, выбивает лагерь реформизма из старого равновесия и порождает в нем новые течения и размежевания. Нынешний рост социал-демократии только подготовляет новый более острый кризис ее. Этому кризису надо итти навстречу с ясным стратегическим планом, не отделываясь пустыми шуточками насчет "грызни верхов".

    Надо понять, что никогда еще социал-демократия не была захвачена в такие страшные тиски, как сейчас. Не случайно Штампфер в последнюю минуту перед крахом звонил в советское посольство, ища помощи против Гитлера. Традиционное разделение ролей между Блюмом и Реноделем превратилось в раскол. Блюм, ведший отравленную борьбу против советского "империализма", видит себя вынужденным заявлять, что "борьбу за мир" французская социал-демократия ведет ныне в едином фронте с СССР. Бельгийская социал-демократия выдвигает признание. СССР, как один из своих главных лозунгов. Среди русских меньшевиков усиливаются тенденции в пользу признания советского государства рабочим. Одновременно с тем в рядах левой реформистской бюрократии возрастает отчасти притворный, отчасти искренний интерес к идеям большевиков-ленинцев. Даже среди русских меньшевиков появляются "новаторы", которые открывают прогрессивные стороны... "троцкизма".

    Нужно быть младенцем, чтоб принимать все это огульно за чистую монету; нужно быть Куусиненом, чтоб не видеть в этом ничего, кроме "грызни среди социал-фашистских верхов". Необходимо ловить извивающихся реформистов на слове и толкать реформистские массы на путь действий, -- бить врага его собственным орудием.

    Из этой перспективы меньше всего вытекает ухаживанье за социал-демократическими бюрократами, замалчивание их преступлений, преувеличение их "заслуг" и проч. Такая политика достойна левого центризма, который чувствует себя лишь тенью реформизма и боится по настоящему противопоставить себя реформизму. Кто ищет пути к массам, подлаживаясь к реформистским вождям, тот наверняка будет отброшен от масс, вместе с их скомпрометированными вождями. Последовательная борьба с реформизмом, ни малейших уступок центризму -- вот, что написано на знамени Четвертого Интернационала!

    18. Левый фланг социал-демократии быстро развивался бы в нынешних условиях в сторону коммунизма, еслиб путь не был прегражден сталинской бюрократией. Многие "левые" группировки, не понявшие исторической диалектики перерождения Коминтерна, задерживаются на пол-дороге и носятся с идеей об'единения двух Интернационалов, создания промежуточного Интернационала и тому подобными реакционным фантасмагориями.

    Но наряду с этими половинчатыми течениями, которым предстоит еще нелегкая эволюция, с неизбежными внутренними расколами, выделяются и сейчас уже более прогрессивные группировки, которые ставят себе задачей создание Четвертого Интернационала, т.-е. восстановление политики Маркса и Ленина на новой, более высокой исторически ступени.

    XIII пленум милостиво отметил и эту тенденцию: "прислужник контр-революционной буржуазии, Троцкий, жалкими попытками создания Четвертого Интернационала... безуспешно стремится задержать переход социал-демократических рабочих на сторону коммунизма". Людям, которые победу контр-революции выдают за "ускорение" революции, вполне естественно выдавать марксистов за контр-революционеров. На этом останавливаться не стоит. Интереснее другая сторона дела. Оказывается, что "контр-революционная буржуазия" (существует, очевидно, и революционная!), имеющая главную "социальную опору" в лице социал-демократии и поручающая в то же время фашизму громить свою "главную опору", хотя между ними обоими нет "принципиального" различия -- оказывается, что эта "контр-революционная буржуазия" нуждается сверх того еще в Четвертом Интернационале. Утешительно, по крайней мере, то, что, несмотря на усилия контр-революционеров, "переход социал-демократических рабочих на сторону коммунизма" не только не задерживается, но, наоборот, растет не по дням, а по часам... Так грубо и бессмысленно лгать могут только люди, которым плевать на общественное мнение рабочего класса.

    Духом бюрократического цинизма проникнуты решения XIII пленума. Для дела революции Коминтерн мертв. Его не оживит и VII конгресс, назначенный, наконец, "на вторую половину" нынешнего года. Революционное движение пойдет другими путями. Большевики-ленинцы вправе гордиться тем, что история возложила на них миссию пролагать эти новые пути.

    Л. Троцкий.

    18-го января 1934 г.

    --------------------------------------------------------------------------------

    *1 Некоторые наши критики заявляют по этому поводу: выходит так, что при Ленине все было хорошо, а после его смерти все стало плохо; где же тут марксизм? Причины бюрократического перерождения СССР и Коминтерна вскрыты нами давно; никто никаких других об'яснений не представил; но об'ективные исторические процессы совершаются через людей, определенные личные влияния могут ускорить или замедлить эти процессы. Остается неоспоримым историческим фактом, что бюрократическая реакция широко использовала болезнь Ленина и проложила себе дорогу посредством бешенной борьбы против "троцкизма".


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    ЧИСТКА ПАРТИИ

    Для того, чтобы сталинская бюрократия соблаговолила, после промежутка в три с половиной года, созвать партийный с'езд, нужно было, чтоб на Украине выдался хороший урожай, и чтоб Рузвельт признал советское правительство. С'езд партии нужен не для того, чтобы в трудных условиях определить политику, а для того, чтобы после эпизодических успехов петь благодарность вождям.

    Но даже и при наличии указанных условий, для созыва с'езда понадобилась предварительная чистка партии. Она происходила под разными критериями. Вычищено несомненно известное количество мошенников и агентов классового врага. Какой процент остался в партии, при нынешнем режиме судить невозможно. Но главной задачей чистки было запугать партию перед с'ездом. Конечно, партия и без того достаточно запугана. Но кто знает? А может быть накопившееся в массах недовольство прорвется наружу под видом дискуссии перед с'ездом. Поэтому в качестве вступления к с'езду проведена была не дискуссия, а чистка. Изгоняли на этот раз решительно всех, кто когда либо в прошлом проявлял малейший вкус к партийной дискуссии.

    Судить по "Правде" о ходе чистки можно лишь, надев тройные очки. Эти люди так изолгались, что не могут остановить свой разбег даже и в тех случаях, когда маленькая порция правды принесла бы им пользу. Но одно ясно, во всяком случае: "троцкизм" не дает бюрократии покою. О "троцкизме" не говорят больше, как о разбитом, мертвом и пр., наоборот, скорее склонны преувеличивать его силу. "Троцкизм" проходит через все статьи и заметки о чистке, притом в двух видах: с одной стороны, в "троцкисты" записывают наиболее скомпрометированных бюрократов, которых нельзя уже спасти; с другой стороны, в категорию "троцкизма" заносится всякая вообще критика бюрократизма. Эти два признака исключают друг друга. Но сталинский аппарат не может отказаться ни от одного из них: нужно сваливать на "троцкизм" вину за преступления наиболее ненавистных народу сталинцев, но нужно, с другой стороны, напомнить всем мыслящим, критикующим, мужественным, что с ними, если они не уймутся, будет поступлено, как с троцкистами.

    Подводя итоги чистке, "Правда" жалуется на препятствия, которые аппарат встречает со стороны врагов партии. "Характерно, -- пишет газета, -- что во всех этих делах очень активную роль играют неразоружившиеся троцкисты. Приходя на чистку группами из разных мест, они из кожи лезут вон лишь бы обелить своих друзей, сохранить их для будущих дел. Они обычно пользуются замаскированными приемами, не выступают прямо, а сеют свое контр-революционное семя в виде справочек, замечаний, запросов, раз'яснений и проч.".

    В этих словах слышится неподдельное негодование испуганной бюрократии: враг сеет "контр-революционное семя" при помощи простых вопросов, замечаний и раз'яснений. Насколько же напряженными, т.-е. проникнутыми ложью, должны быть взаимоотношения между рабочими и господами чистильщиками, если приходится с такой трусливой злобностью преследовать простые "вопросы", как только они грозят приподнять завесу над механикой руководства!

    --------------------------------------------------------------------------------

    КОЛЬЦОВ В ПАРИЖЕ

    Корреспондент "Правды" Кольцов осведомляет русских рабочих о ходе лейпцигского процесса телеграммами из Парижа. Вот, что он пишет:

    "У свидетельского баррьера появляется бывший троцкист Карване, ныне национал-социалистический депутат рейхстага. Вполне достойная замена... Самое замечательное в выступлении Карване то, что оно целиком посвящено защите позиций троцкистской группы Каца, которая-де боролась против "невозможного режима внутри германской компартии". Прославление троцкистских тезисов депутатом-фашистом на фашистском суде, перед лицом приговариваемых к смерти коммунистических борцов, -- вот вполне достойная жатва, взошедшая на семенах троцкистского учения!".

    Десятки тысяч сталинцев перешли и переходят к национал-социализму. Многие из них прошли, в качестве свидетелей, на лейпцигском процессе. Среди ренегатов мог, конечно, оказаться и бывший левый оппозиционер. Но ни группа Ивана Каца, ни Карване никогда не имели никакого отношения к "троцкизму". Карване отрекся не только от идей компартии, к которой он некогда принадлежал, но и от полу-анархических идей группы Ивана Каца. Однако, Кольцов не хочет простить Карване его прошлое. Кольцов строг к прошлому. Не потому ли, что его собственное прошлое совершенно безупречно?

    Нет, не потому. Кольцов есть законченный тип примазавшегося карьериста. В период октябрьской революции он был злейшим врагом большевиков, в годы гражданской войны скрывался на Украине, в качестве сотрудника петлюровских и других белогвардейских газет. Прибыл в Москву после того, как красная армия очистила Украину от белых. Поняв, что выбора нет, Кольцов предложил свое бойкое перо к услугам пролетарской диктатуры (разумеется, при условии квартиры и привилегированного пайка). Бухарин, тогдашний редактор "Правды", весьма колебался: "перо не без бойкости, -- говорил он, -- но очень уж нечистая фигура".

    После возникновения левой оппозиции Кольцов долго не знал, в какую сторону повернуть, и старался застраховать себя в обоих лагерях. К тому же, сообразно своей природе, он весьма привык стоять на задних лапах перед Сосновским, лучшим и наиболее влиятельным советским журналистом. В момент высылки вождей левой оппозиции (декабрь 1927 года) Кольцов, чтоб окончательно смыть с себя пятно в глазах начальства, пустил сплетню про Сосновского. Это не прошло бесследно. Жена Сосновского дала Кольцову пощечину в Большом Московском театре. Не только левые оппозиционеры, но и матерые бюрократы горячо приветствовали "жест" энергичной революционерки: все, без различия направлений, находили, что никогда еще пощечина так хорошо не попадала в цель.

    После этой биографической справки, парижские корреспонденции Кольцова о "троцкизме" Карване не нуждаются, надеемся, в комментариях.

    КЛАССОВЫЙ ВРАГ

    В письме на имя Сталина инженеры, техники и рабочие донецкой шахты "Бутовка" сообщали в конце октября о достигнутых ими успехах. "Не легко, -- пишут они, -- нам далась первая победа. Агенты классового врага, переодевшись в шахтерскую блузу, проявляли бешенное сопротивление и в темноте шахты творили темные дела, пытаясь вывести из строя механизмы, затопить шахту, завалить лавы".

    "Классовый враг, переодевшийся в шахтерскую блузу", есть не кто иной, как недовольный рабочий. Что дело идет не об отдельных деморализованных элементах, а о массовой борьбе, о гражданской войне в шахте, об этом с трагическим красноречием говорит приведенная выдержка из письма. Если победа над саботажем далась "нелегко", то именно потому, что победители не имели массовой поддержки. Насколько прочна при этих условиях "победа", авторы письма не делают себе на этот счет иллюзий. "Мы на этом не успокоились, -- пишут они, -- и не можем успокоиться. Мы знаем, что классовый враг и саботажник не добиты. Они притаились с тем, чтобы в удобный для них случай проводить свою разрушительную работу".

    Несмотря на навязанный им византийский слог, авторы письма ясно показывают, как и почему рабочий превращается в классового врага. Перечисляя победы, письмо признает вскользь, что "в области улучшения бытового и культурного обслуживания... мы продолжаем еще отставать". Что скрывается за этими словами? Частичную разгадку мы находим в перечне успехов и побед: "На нашей шахте широко развернуто индивидуальное огородничество... Наши кадровики полностью обеспечены овощами на всю зиму". Последняя фраза напечатана в газете жирным шрифтом, чтоб подчеркнуть размеры победы. Индивидуальные огороды означают, что после тяжкого трудового дня под землею, рабочий должен копаться на маленьком клочке земли, по образцу китайского крестьянина; в результате этого двойного труда, кадровые рабочие, т.-е. аристократия шахты, обеспечены овощами на всю зиму.

    Такова действительность, даже взятая сквозь призму благодарственных официальных посланий!

    --------------------------------------------------------------------------------

    ТЫКВА В КАБИНЕТЕ ДИРЕКТОРА

    "Правда" с восторгом описывает, как директор завода точных приборов занимается в то же время огородничеством, молочным хозяйством, кролиководством и проч. "Нынешним летом, пишет газета, -- во время засухи, рабочие после трудового дня на заводе являлись на огороды совхоза со своими ведрами и поливали... всходы, чтобы спасти их от гибели". Дело идет здесь о заводском огороде. Но куда девается при этом 7-ми часовой рабочий день? "Правда" с восторгом сообщают о результате двойного труда: "будут вполне обеспечены овощами заводские столовые... не малую часть урожая получат рабочие для индивидуального пользования". Какая страшная напряженность продовольственного положения глядит на нас из этой патетической статьи!

    --------------------------------------------------------------------------------

    "НЕ ТОЛЬКО, НО И..."

    В 1920 году для спасения гибнущего транспорта партийный с'езд ввел, по предложению Троцкого, на железных дорогах так называемые политотделы, т.-е. специально подобранные и милитаризованные партийные аппараты, стоящие над профессиональным союзом транспорта и над местными партийными организациями. Эта исключительная мера дала свой результат: транспорт был поднят. Но рабочие враждебно относились к политотделам, которые нарушали профсоюзную демократию. Политотделы были в начале 1921 года отменены, и нормальный порядок восстановлен.

    Сейчас политотделы снова и притом безраздельно господствуют на транспорте. Начальник политуправления Зимин в публичном докладе в Ленинграде рисовал положение на железных дорогах и в частности результаты восстановления политотделов без всякого оптимизма. Зимин повсюду разоблачает работу белых, врагов, саботажников и при этом не забывает каждый раз упомянуть: "все это происходило на глазах у коммунистов". Чем вызывается безучастие коммунистов, докладчик не об'ясняет. Административные реформы, вводимые политотделами, встречают, по словам Зимина, сопротивление на каждом шагу. "Надо отметить, -- говорит он, -- что... саботаж имеется не только в низовых звеньях, но и в аппаратах управлений дорог и НКПС". В этой мимоходом брошенной формуле безукоризненно выражена душа нынешнего советского режима. В первые годы после переворота очагами саботажа были канцелярии, управления, административные аппараты, всякого рода штабы старых специалистов. Борьба с саботажем велась посредством контроля низов, т.-е. через рядовых рабочих. Ныне это взаимоотношение опрокинуто наголову: Зимин особенно возмущается тем, что саботаж имеет место не только в рабочей среде, -- это так сказать, в порядке вещей, -- но и в высоких штабах, призванных охранять режим. Не желая того, политический диктатор транспорта безошибочно определяет политическую основу всей сталинской диктатуры.

    БОРЬБА ЗА КАЧЕСТВО

    Редакция "Правды" не раз'ясняет, не критикует, а командует. Она "обращает внимание", "ставит на вид", "требует немедленных об'яснений". Так как в порядке дня (вернее ряда лет) стоит вопрос о качестве продукции, то "Правда" безаппеляционным тоном отдает распоряжения насчет того, как улучшить сталь, ситец и транспорт.

    Но как же быть с качеством самой "Правды"? Тут, повидимому, некому "обратить внимание" и "поставить на вид". Между тем, качество газеты, располагающей исключительными средствами и возможностями, крайне низкое. Из рук вон плоха бумага: в куче газет всего мира "Правда" выделяется серостью и рыхлостью. Плоха печать, ужасна типографская краска. Но хуже всего газета, как газета. Вместо информации -- сплошная трескотня. Вместо политических статей -- административные приказы. Отвратительная лесть "гениальному вождю", "величайшему теоретику" и пр. в каждом столбце. И все это пишется стилем неудавшегося чиновника, который потому только заведует "идеологией", что оказался не пригоден ни для чего другого.

    --------------------------------------------------------------------------------

    НЕСПОСОБНЫ УЧИТЬСЯ

    Резолюция XIII пленума ИККИ (о ней подробно говорится в этом же номере) поучает между прочим: "Советская власть -- государственная форма революционно-демократической диктатуры пролетариата и крестьянства, обеспечивающая переростание буржуазно-демократической революции в социалистическую (Китай и др.)". Демократическая диктатура в отличие от социалистической есть буржуазная (допустим, мелко-буржуазная) диктатура. Буржуазная диктатура не может "перерости" в пролетарскую диктатуру, между ними должна пройти пролетарская революция. Коминтерн направлял уже однажды свои усилия к тому, чтобы диктатура Гоминдана "переросла" в диктатуру пролетариата. Из этой политики вырос разгром пролетариата Гоминданом. Ничего другого не готовит политика Коминтерна народам Востока и ныне. Шанхайская трагедия ничему не научила тупиц из отеля Люкс.

    Альфа.

    --------------------------------------------------------------------------------

    Товарищи-сочувствующие, приехавшие из Советского Союза или имеющие оттуда свежие вести -- ПИШИТЕ редакции "Бюллетеня"! Всякая информация, всякая "мелочь" -- представляют для нас огромную ценность. Не бойтесь писать под псевдонимом; нам пишут многие и никто еще не пострадал.


ЗАДАЧИ СЕГОДНЯШНЕГО ДНЯ

    Наши бельгийские друзья обратились ко мне с просьбой дать предисловие для брошюры, характеризующей политическое положение в Бельгии и задачи пролетариата. Я должен признать, что не имел возможности за последние годы следить изо дня в день за внутренней жизнью Бельгии. Я постараюсь, конечно, восполнить этот пробел. Но сегодня я во всяком случае не счел бы себя в праве высказаться с необходимой конкретностью по поводу актуальных, практических вопросов борьбы бельгийского пролетариата. В этом нет, однако, и надобности. Наши бельгийские товарищи, как показывает настоящая брошюра, умеют без помощи извне определять свой путь.

    Вместо предисловия, я хочу высказать несколько общих соображений о политическом положении Европы и вытекающих отсюда задачах пролетарского авангарда. Сказанное ниже относится и к Бельгии, поскольку общий кризис капитализма, рост фашизма и опасность войны накладывают решающую печать на внутреннюю жизнь всех стран Европы.

    Победа национал-социализма в Германии привела в других европейских странах к усилению в пролетариате не коммунистических, а демократических тенденций. В особо яркой форме мы видим это на примере Англии и Норвегии. Но тот же процесс происходит несомненно и в ряде других стран. Весьма вероятно, в частности, что социал-демократия Бельгии пройдет в ближайший период через новый политический под'ем. Что реформизм является худшим тормазом исторического развития, и что социал-демократия обречена на крушение, это для нас азбука. Но одной азбуки мало. Надо уметь различать конкретные этапы политического процесса. В общем историческом упадке реформизма, как и капитализма, неизбежны периоды временного под'ема. Лампа, прежде чем потухнет, вспыхивает иногда очень ярко. Формула: либо фашизм, либо коммунизм совершенно верна, но лишь в последнем историческом счете. Пагубная политика Коминтерна, поддержанная авторитетом рабочего государства, не только скомпрометировала революционные методы, но и дала возможность социал-демократии, запятнанной преступлениями и изменами, снова поднять над рабочим классом знамя демократии, как знамя спасенья.

    Десятки миллионов рабочих до глубины души встревожены опасностью фашизма. Гитлер показал им снова, что значит разгром рабочих организаций и элементарных демократических прав. Сталинцы утверждали в течение последних лет, что между демократией и фашизмом нет разницы, что фашизм и социал-демократия -- близнецы. Рабочие всего мира на трагическом опыте Германии убедились в преступной нелепости таких речей. Отсюда дальнейший упадок сталинских партий в условиях исключительно благоприятных для революционного крыла. Отсюда же стремление рабочих держаться за свои массовые организации и за свои демократические права. Благодаря десятилетней преступной политике сталинизированного Коминтерна политическая проблема стоит перед сознанием миллионных рабочих масс не в виде решающей антитезы: диктатура фашизма или диктатура пролетариата, а в виде гораздо более примитивной и расплывчатой альтернативы: фашизм или демократия.

    Надо брать исходное политическое положение, как оно есть, не делая себе никаких иллюзий. Разумеется, мы всегда остаемся верны себе и своему знамени; мы всегда и при всяких условиях открыто говорим, кто мы, чего хотим, куда идем. Но мы не можем механически навязать массам нашу программу. Опыт сталинцев на этот счет достаточно красноречив. Вместо того, чтобы сцепить свой паровоз с поездом рабочего класса и ускорить его движение вперед, сталинцы пускают свой паровоз с громким свистом навстречу поезду пролетариата, задерживают его движение вперед, а иногда сшибаются с ним, при чем от маленького паровоза остается один лом. Результат такой политики налицо: в одних странах пролетариат стал беззащитной жертвой фашизма, в других странах он отброшен назад, на позиции реформизма.

    О серьезном и длительном возрождении реформизма не может быть, разумеется, и речи. Дело идет собственно не о реформизме в широком смысле слова, а об инстинктивном стремлении рабочих охранять свои организации и свои "права". От этих чисто оборонительных и консервативных позиций рабочий класс может и должен в процессе борьбы перейти в революционное наступление по всей линии. Наступление должно, в свою очередь, сделать массу восприимчивой к большим революционным задачам и следовательно к нашей программе. Но, чтобы достигнуть этого, надо уметь пройти открывающийся ныне период обороны вместе с массой, в ее первых рядах, не растворяясь в ней, но и не отрываясь от нее.

    Сталинцы (и их жалкие подражатели, брандлерианцы) об'явили демократические лозунги под запретом для всех стран мира: для Индии, которая не совершила еще своей освободительной национальной революции; для Испании, где пролетарскому авангарду еще только предстоит найти пути превращения ползучей буржуазной революции в социалистическую; для Германии, где разбитый и распыленный пролетариат лишен всего, что он завоевал за последнее столетие; для Бельгии, пролетариат которой не сводит глаз со своей восточной границы и, подавляя глубокое недоверие в душе, поддерживает партию демократического "пацифизма" (Вандервельде и К-о). Голое отрицание демократических лозунгов сталинцы выводят абстрактным путем из общей характеристики нашей эпохи, как эпохи империализма и социалистических революций. В такой постановке вопроса нет и грана диалектики! Демократические лозунги и иллюзии не отменяются декретом. Надо, чтоб масса прошла через них и изжила их в опыте боев. Задача авангарда состоит в том, чтоб сцепить свой паровоз с поездом массы. В нынешней оборонительной позиции рабочего класса нужно найти динамические элементы; нужно заставить массу делать выводы из ее собственных демократических посылок; нужно углублять и расширять русло борьбы. И на этом пути количество переходит в качество.

    Напомним еще раз, что в 1917 году, когда большевики были уже неизмеримо сильнее каждой из нынешних секций Коминтерна, они продолжали требовать скорейшего созыва Учредительного собрания, снижения возрастного ценза, избирательных прав для солдат, выборности чиновников и проч., и проч. Главный лозунг большевиков "вся власть советам" означал с апреля до сентября 1917 года: вся власть социал-демократии (меньшевикам и эсерам). Когда реформисты заключили правительственную коалицию с буржуазией, большевики выдвинули лозунг: "долой министров-капиталистов". Это опять означало: рабочие заставьте меньшевиков и эсеров взять в свои руки всю власть! Политический опыт единственной победоносной пролетарской революции искажен и оболган сталинцами до неузнаваемости. Наша задача и здесь состоит в том, чтобы восстановить факты и сделать необходимые выводы для сегодняшнего дня.

    Мы, большевики, считаем, что действительным спасением от фашизма и войны является революционное завоевание власти и установление пролетарской диктатуры. Вы, рабочие-социалисты, не согласны встать на этот путь. Вы надеетесь не только спасти завоеванное, но и продвинуться вперед на путях демократии. Хорошо! Пока мы не убедили вас и не привлекли на нашу сторону, мы готовы пройти с вами этот путь до конца. Но мы требуем, чтоб борьбу за демократию вы вели не на словах, а на деле. Все признают -- каждый по своему, -- что в нынешних условиях необходимо "сильное правительство". Заставьте же вашу партию открыть действительную борьбу за сильное демократическое государство. Для этого надо прежде всего смести вон все остатки феодального государства. Избирательное право надо дать всем мужчинам и женщинам, достигшим 18-ти лет, в том числе и солдатам армии. Полное сосредоточение законодательной и исполнительной власти в руках одной палаты! Пусть ваша партия откроет серьезную кампанию под этими лозунгами, пусть поднимет на ноги миллионы рабочих, пусть через натиск масс овладеет властью. Это было бы во всяком случае серьезной попыткой борьбы с фашизмом и войной. Мы большевики, сохранили бы за собой право раз'яснять рабочим недостаточность демократических лозунгов; мы не могли бы взять на себя политической ответственности за социал-демократическое правительство; но мы честно помогали бы вам в борьбе за такое правительство; вместе с вами мы отбивали бы все аттаки буржуазной реакции. Более того, мы об'язались бы пред вами не предпринимать революционных действий, выходящих за пределы демократии (действительной демократии), пока большинство рабочих не стало бы сознательно на сторону революционной диктатуры.

    Таково должно быть в ближайший период наше отношение к социалистическим и беспартийным рабочим. Заняв вместе с ними исходные позиции демократической обороны, мы должны сразу же придать этой обороне серьезный пролетарский характер. Надо твердо сказать себе: мы не допустим того, что произошло в Германии. Надо, чтоб каждый передовой рабочий насквозь проникся мыслью: не позволить фашизму поднять голову. Надо постепенно и настойчиво окружать рабочие дома, редакции и клубы кольцом пролетарской защиты. Надо столь же настойчиво окружать все очаги фашизма (редакции газет, клубы, фашистские казармы и проч.) кольцом пролетарской блокады. Надо заключать боевые соглашения политических, профессиональных, культурных, спортивных, кооперативных и иных рабочих организаций о совместных действиях по обороне всех учреждений пролетарской демократии. Чем более серьезный и вдумчивый, чем менее крикливый и хвастливый характер будет иметь эта работа, тем скорее она завоюет доверие пролетарских масс, начиная с молодежи, и тем вернее она приведет к победе.

    Такими представляются мне основные черты действительно марксистской политики в ближайший период. В разных странах Европы эта политика примет, конечно, различную форму, в зависимости от национальных обстоятельств. Внимательно следить за изменением обстановки и за сдвигами в сознании масс и выдвигать на каждом новом этапе лозунги, вытекающие из всей обстановки, -- в этом и состоит задача революционного руководства.

    Л. Т.


АНАТОЛИЙ ВАСИЛЬЕВИЧ ЛУНАЧАРСКИЙ

    За последнее десятилетие политические события развели нас в разные лагери, так что за судьбой Луначарского я мог следить только по газетам. Но были годы, когда нас связывали тесные политические связи, и когда личные отношения, не отличаяся интимностью, носили очень дружественный характер.

    Луначарский был на четыре-пять лет моложе Ленина и почти на столько же старше меня. Незначительная сама по себе разница в возрасте означала, однако, принадлежность к двум революционным поколениям. Войдя в политическую жизнь гимназистом в Киеве, Луначарский стоял еще под влиянием последних раскатов террористической борьбы народовольцев против царизма. Для моих более тесных современников борьба народовольцев были уже только преданием.

    Со школьной скамьи Луначарский поражал разносторонней талантливостью. Он писал, разумеется, стихи, легко схватывал философские идеи, прекрасно читал на студенческих вечеринках, был незаурядным оратором, и на его писательской палитре не было недостатка в красках. Двадцатилетним юношей он способен был читать доклады о Ницше, сражаться по поводу категорического императива, защищать теорию ценности Маркса и сопоставлять Софокла с Шекспиром. Его исключительная даровитость органически сочеталась в нем с расточительным диллетантизмом дворянской интеллигенции, который наивысшее свое публицистическое выражение нашел некогда в лице Александра Герцена.

    С революцией и социализмом Луначарский был связан в течение сорока лет, т.-е. всей своей сознательной жизни. Он прошел через тюрьмы, ссылку, эмиграцию, оставаясь неизменно марксистом. За эти долгие годы тысячи и тысячи прежних его соратников из того же круга дворянской и буржуазной интеллигенции перекочевали в лагерь украинского национализма, буржуазного либерализма или монархической реакции. Идеи революции не были для Луначарского увлечением молодости: они вошли к нему в нервы и кровеносные сосуды. Это первое, что надо сказать над его свежей могилой.

    Было бы, однако, неправильным представлять себе Луначарского человеком упорной воли и сурового закала, борцом, не оглядывающимся по сторонам. Нет. Его стойкость была очень, -- многим из нас казалось, слишком -- эластична. Диллентатизм сидел не только в его интеллекте, но и в его характере. Как оратор и писатель, он легко отклонялся в сторону. Художественный образ не редко отвлекал его далеко прочь от развития основной мысли. Но и как политик, он охотно оглядывался направо и налево. Луначарский был слишком восприимчив ко всем и всяким философским и политическим новинкам, чтобы не увлекаться и не играть ими.

    Несомненно, что диалетантская щедрость натуры ослабила в нем голос внутренней критики. Его речи были чаще всего импровизациями и, как всегда в таких случаях, не были свободны ни от длиннот, ни от банальностей. Он писал или диктовал с чрезвычайной свободой и почти не выправлял своих рукописей. Ему не хватало духовной концентрации и внутренней цензуры, чтоб создать более устойчивые и бесспорные ценности. Таланта и знаний у него было для этого вполне достаточно.

    Но как ни отклонялся Луначарский в сторону, он возвращался каждый раз к своей основной мысли, не только в отдельных статьях и речах, но и во всей своей политической деятельности. Его разнообразные, иногда неожиданные качания имели ограниченную амплитуду: они никогда не выходили за черту революции и социализма.

    Уже в 1904 году, через год, примерно, после раскола русской социал-демократии на большевиков и меньшевиков, Луначарский, прибыв в эмиграцию прямо из ссылки, примкнул к большевикам. Ленин, только что перед тем порвавший со своими учителями (Плеханов, Аксельрод, Засулич) и со своими ближайшими единомышленниками (Мартов, Потресов), стоял в те дни очень одиноко. Ему до зарезу нужен был сотрудник для экстенсивной работы, на которую Ленин не любил и не умел расходовать себя. Луначарский явился для него истинным подарком судьбы. Едва сойдя со ступенек вагона, он ворвался в шумную жизнь русской эмиграции в Швейцарии, во Франции, во всей Европе: читал доклады, выступал оппонентом, полемизировал в печати, вел кружки, шутил, острил, пел фальшивым голосом, пленял старых и молодых разносторонней образованностью и милой сговорчивостью в личных отношениях.

    Мягкая покладистость была немаловажной чертой в нравственном облике этого человека. Он был чужд как мелкого тщеславия, так и более глубокой заботы: отстоять от врагов и друзей, то, что он сам признал, как истину. Всю свою жизнь Луначарский подавался влиянию людей, не редко менее знающих и талантливых, чем он, но более крепкого склада. К большевизму он пришел через своего старшего друга Богданова. Молодой ученый -- естественник, врач, философ, экономист -- Богданов (по действительной фамилии Малиновский) заранее заверил Ленина, что его младший товарищ, Луначарский, по прибытии заграницу непременно последует его примеру и примкнет к большевикам. Предсказание подтвердилось полностью. Но тот же Богданов, после разгрома революции 1905 года, перетянул Луначарского от большевиков к маленькой ультра-непримиримой группе, которая сочетала сектантское "непризнание" победоносной контр-революции с абстрактной проповедью "пролетарской культуры", изготовляемой лабораторным путем.

    В черные годы реакции (1908 -- 1912), когда широкие круги интеллигенции повально впадали в мистику, Луначарский вместе с Горьким, с которым его связывала тесная дружба, отдал дань мистическим исканиям. Не порывая с марксизмом, он стал изображать социалистический идеал, как новую форму религии, и всерьез занялся поисками нового ритуала. Саркастический Плеханов наименовал его "блаженным Анатолием". Кличка прилипла надолго! Ленин не менее беспощадно бичевал бывшего и будущего соратника. Хоть и смягчаясь постепенно, вражда длилась до 1917 года, когда Луначарский, не без сопротивления и не без крепкого давления извне, на этот раз, с моей стороны, снова примкнул к большевикам. Наступил период неутомимой агитаторской работы, который стал периодом политической кульминации Луначарского. Недостатка в импрессионистских скачках не было и теперь. Так, он чуть-чуть не порвал с партией в самый критический момент, в ноябре 1917 года, когда из Москвы пришел слух, будто большевистская артиллерия разрушила церковь Василия Блаженного. Такого вандализма знаток и ценитель искусства не хотел простить! К счастью, Луначарский, как мы знаем, был отходчив и сговорчив, да к тому же и церковь Василия Блаженного нисколько не пострадала в дни московского переворота.

    В качестве народного комиссара по просвещению, Луначарский был незаменим в сношениях с старыми университетскими и вообще педагогическими кругами, которые убежденно ждали от "невежественных узурпаторов" полной ликвидации наук и искусств. Луначарский с увлечением и без труда показал этому замкнутому миру, что большевики не только уважают культуру, но и не чужды знакомства с ней. Не одному жрецу кафедры пришлось в те дни, широко разинув рот глядеть на этого вандала, который читал на полдюжине новых языков и на двух древних и мимоходом, неожиданно обнаруживал столь разностороннюю эрудицию, что ее без труда хватило бы на добрый десяток профессоров. В повороте дипломированной и патентованной интеллигенции в сторону советской власти Луначарскому принадлежит не малая заслуга. Но как непосредственный организатор учебного дела, он оказался безнадежно слаб. После первых злополучных попыток, в которых диллетантская фантазия переплеталась с административной беспомощностью, Луначарский и сам перестал претендовать на практическое руководство. Центральный комитет снабжал его помощниками, которые под прикрытием личного авторитета народного комиссара твердо держали возжи в руках.

    Тем больше у Луначарского оставалось возможности отдавать свои досуги искусству. Министр революции был не только ценителем и знатоком театра, но и плодовитым драматургом. Его пьесы раскрывают все разнообразие его познаний и интересов, поразительную легкость проникновения в историю и культуру разных стран и эпох, наконец, незаурядную способность к сочетанию выдумки и заимствования. Но и не более того. Печати подлинного художественного гения на них нет.

    В 1923 году Луначарский выпустил томик "Силуэты", посвященный характеристике вождей революции. Книжка появилась на свет крайне несвоевременно: достаточно сказать, что имя Сталина в ней даже не называлось. Уже в следующем году "Силуэты" были из'яты из оборота, и сам Луначарский чувствовал себя полуопальным. Но и тут его не покинула его счастливая черта: покладистость. Он очень скоро примирился с переворотом в руководящем личном составе, во всяком случае, полностью подчинился новым хозяевам положения. И тем не менее он до конца оставался в их рядах инородной фигурой. Луначарский слишком хорошо знал прошлое революции и партии, сохранил слишком разносторонние интересы, был, наконец, слишком образован, чтобы не составлять неуместного пятна в бюрократических рядах. Снятый с поста народного комиссара, на котором он, впрочем, успел до конца выполнить свою историческую миссию, Луначарский оставался почти не у дел, вплоть до назначения его послом в Испанию. Но нового поста он занять уже не успел: смерть застигла его в Ментоне. Не только друг, но и честный противник не откажет в уважении его тени.

    Л. Т.

    1-го января 1934 г.

    --------------------------------------------------------------------------------

    Книги Л. Д. Троцкого

    Моя жизнь, т. I и II.

    История русской революции.

    т. I. Февральская революция.

    т. II. Октябрьская революция.

    Перманентная революция.

    Сталинская школа фальсификаций.

    Немецкая революция и сталинская бюрократия.

    --------------------------------------------------------------------------------

    С заказами обращаться в издательство Бюллетеня Оппозиции.


ИЗ СССР

    --------------------------------------------------------------------------------

    АНЕКДОТЫ ЖИЗНИ

    Петя Корпухин, уроженец села Сельмы на севере России. Отец его, крестьянин середняк, умер несколько лет до сплошной коллективизации. Мать вышла замуж за другого; через замужество увеличилось хозяйство: две коровы, две лошади. Отчим Пети обновил дом, надстроил второй этаж, нижний этаж снял для почты, словом, из середняка перешел в зажиточные. Петю отдали в школу; после 4-х лет учения, Петя, проявивший большие способности, кончил лучшим и получил стипендию в лесное училище под Ленинградом. В это время умерла его мать, отчим женился на другой. Петя остался сиротой и начал учиться на стипендию в лесном училище. Не успел Петя поучиться год, как наступил период раскулачивания. Петю вместе с другими 15-ю школьниками исключили из училища, как детей кулаков (Петю, следовательно, за отчима и мачеху). Их всех 15 повезли на Донбасс и пустили на работу в самую тяжелую шахту. После 3-х месяцев группе коллективно удалось бежать и они начали бродить по Украине промышляя воровством и нище<н>ством, т.-е. превратились в беспризорных. Скоро их поймали и снова вернули на шахту. Они протестовали, требуя перевода на другую работу. Из сырой шахты их перевели на работу в фабричную кухню, где условия были едва ли лучше. Жили они в нетопленном бараке. Скоро они опять сбежали и начали колесить по всей европейской России. Изредка работали на постройках, главным же образом жили воровством. На работах им обычно не платили, а давали лишь еду, иначе, де мол, убегут. Это было в 1932 году. Под Москвой на Петю случайно наткнулся один старый партиец П., находящийся не у дел (от него я и знаю всю историю). Заинтересовавшись судьбой Пети, П. устроил его на работу истопником, в доме где он жил. Позже его устроили дворником. Пете в это время не было еще 17 лет. Он часто навещал П., брал у него книги, удивлял его своей смышленностью и способностями. Один раз только он не удержался и стащил у кого-то портфель. Его арестовали. Благодаря заступничеству П., Петю освободили, он дал честное слово не повторять больше этого. С тех пор он вел себя безупречно. Казалось, что Петя твердо вошел в трудовую жизнь. И тут подошла паспортизация. Петя пришел к П. и сказал: -- Я должен уходить, мне бумаг не дадут. -- Пустяки, я достану тебе паспорт, -- ответил П. -- Нет, я лучше тебя знаю милицию, не дадут. -- Порешили, что Петя поедет в Сельму, достанет там свои бумаги, вернется и тогда П. попытается достать ему паспорт. Из своего родного села, Петя прислал П. письмо с фотографией и бумагой для паспорта, а потом много месяцев о нем не было ничего слышно. И только несколько месяцев тому назад один из друзей, навещавших П., наткнулся на Петю при следующих обстоятельствах: проходя под ж.-д. мостом возле одного из пригородных московских вокзалов, он заметил стоящий на путях поезд из 54 вагонов, битком набитый беспризорными мальчиками и девочками. Вагоны были не только заперты, но двери и окна забиты гвоздями. Случайно, вагон, в котором находился Петя, стоял вблизи моста, под которым проходил знакомый П. Петя окрикнул его, просил хлеба, табаку, газет. Его -- оказывается -- поймали при возвращении обратно в Москву. Комендант ГПУ не разрешил передач; так Петя и уехал с составом на север...

    Декабрь, 1933 г.

    --------------------------------------------------------------------------------

    При постройке железно-дорожных вагонов обращает внимание, что и во второй пятилетке ориентация по прежнему на вагоны двух классов, мягкие и жесткие. Между тем как вступление в эпоху ликвидации классов предполагает, казалось-бы, и ликвидацию классов в поездах.

    --------------------------------------------------------------------------------

    Несомненен рост антисемитизма. Главный его источник -- большое место, занимаемое в аппарате деклассированными элементами еврейской мелкой буржуазии. Русский рабочий нередко с ненавистью говорит о евреях, "лезущих вперед". Я, например, присутствовал при такой беседе между двумя студентами; один из них жаловался на хаос в промышленности, на режим. -- Это троцкизм, ответил другой в ответ на критику. -- Пусть, троцкизм, возразил первый. Кругом несколько человек полу-сочувственно засмеялось. Подошел секретарь комсомольской ячейки, еврей. Узнав в чем дело, сразу накинулся: -- Ты троцкист, не знаешь положения и, "с научной точки зрения", по собственному выражению, начал раз'яснять правильность генеральной линии. Я видел, что тип этот ненавистен окружающим, а студент-"троцкист" сказал мне позже: -- "Вот эти элементы из евреев больше всего ненавистны рабочим. Они больше вредят, чем всякая контр-революция".

    Бессильная ненависть против самоуправства и лицемерия бюрократии чаще всего направляется по привычной линии наименьшего сопротивления и превращается в антисемитизм нового, советского издания.

    А.


АНЕКДОТЫ ОБЫВАТЕЛЯ

    Ленин воскрес, видит, что находится в массивном здании, охраняемым часовыми. -- Я должно быть в тюрьме, контр-революция победила. Находит телефон и спрашивает Троцкого. Никакого Троцкого нет. Еще больше укрепляется в убеждении, что контр-революция победила. Звонит Рыкову в Совнарком, Зиновьеву в Коминтерн, Бухарину в "Правду". Результат тот же. Но может быть хоть партия существует? Звонит в секретариат ЦК: -- т. Сталин? -- Что вам нужно? -- Ленин об'ясняет ему положение. Сталин слушает его, одновременно берет другую трубку и звонит в ГПУ: -- Тут старик, хочет слишком много знать, успокойте его.

    --------------------------------------------------------------------------------

    Январь, 1934 г.

    Чистка на большом заводе. Рабочий А. В гражданскую войну был на фронтах. В партию вступил в 1921 году. На все вопросы ответил хорошо. Но вот его начинают спрашивать про дела Коминтерна. -- Что вы думаете о победе Гитлера? -- Я думаю, что он пришел к власти, потому что не было единого рабочего фронта. Всеобщее удивление. -- Как так? -- Да ведь Гитлер преследует и социал-демократических и коммунистических рабочих. Следовательно коммунистическим и социал-демократическим рабочим следовало вместе защищаться и вместе бороться против Гитлера. -- Вы, что, троцкист? Рабочий А. испугался: Да что вы, никогда ничего общего не имел. -- Сознайтесь, что вы связаны с троцкистами, нажимает комиссия. Рабочие кругом замерли. Они знают, что А. ни с кем не связан, но смеет иногда самостоятельно думать. Дело кончается тем, что А. из членов партии переводят в кандидаты.

    Другой рабочий на вопрос, почему в СССР приезжают иностранные спецы, ответил: Потому что мы еще не умеем строить, нас еще учить надо. Комиссия на него немедленно обрушивается, обвиняет его в неверии в построение социализма собственными силами, в неверии в силы русского пролетариата, и т. д., и т. д. И его из члена партии переводят в кандидаты; а вопрос, почему же мы все-таки выписываем иностранных спецов, так и остался открытым.

    Повсюду несомненен рост интереса к "троцкизму", лично к Л. Д., что он пишет, как оценивает положение, где находится, правда ли, что хворает, и пр. "Эх, почитать бы". Таких вопросов очень много, в том числе и от аппаратчиков. Один дипломатический бюрократ, ничего не знающий, конечно, о моих настроениях, с полужалобой рассказывал, что после приезда его из заграницы его просто завалили подобными вопросами, в том числе назвал мне ряд общих знакомых, ответственных работников, одного секретаря райкома и... выше. Он же рассказывал, что так как он не в состоянии был ответить на вопросы, ибо мало следил за "Бюллетенем", на него смотрели с упреком: -- Ты, вот, заграницей был, а толком ничего рассказать не можешь. Повторяю, что он ничего не знает о моей политической позиции. О подобных фактах рассказывают и другие товарищи. Например, из ответственных хозяйственных кругов: вот в отношении к Германии Коминтерн писал, что немецкая партия сильна и идет к победе, а прав оказался Т. -- "Да, Т. все таки был прав" -- это слышно часто.

    Наше впечатление, что сочувствующих и близких людей много.

    В продовольственном отношении изменилось только с хлебом. Хлеб действительно есть. В остальном же без изменений.

    Едва -- центр жизни. Вокруг нее вертятся все и вся. Возвращения хозяйки из кооператива семья ждет с трепетом. Сегодня удалось достать несколько яиц. Будет яичница! Вам этого не понять, но в этом слове: яичница -- столько радостного и необыкновенного. Вас приглашают: приходите обязательно, у нас сегодня яичница! Я-и-ч-н-и-ц-а!!! Все силы, интересы, внимание уходят на то, чтоб достать поесть. С одеждой немного лучше.

    В кооператив вдруг приходит грузовик с продуктами. Наконец, он разгружен. Слух об этом разнесся и все стремятся к кооперативу. "Не продаем. -- Почему? -- Нет цены". Цены ждут иногда день и два, а скоропортящиеся продукты тем временем в употребление больше не годны.

    Х.


АНЕКДОТЫ МАНУИЛЬСКОГО

    Мануильский, прославленный рассказчик анекдотов и неподражаемый имитатор, звонит Мартынову, подделываясь под голос Сталина. -- Здесь, Сталин. В последнем номере "Коммунистического Интернационала", в передовой статье есть троцкизм, заметили, а? Мартынов: -- А как же, тов. Сталин, но, что я мог сделать, статья написана тов. Мануильским. "Сталин": -- Что из того, ведь вы же редактор "Коммунистического Интернационала"! -- и в гневе вешает трубку. Позже Мануильский встречает Мартынова в корридоре. Мартынов рассказывает ему, как ему попали от Сталина за статью Мануильского. Мануильский: Ну, а вы, что ответили Сталину? Мартынов: Я вас защищал. Мануильский рассказывает об этой истории направо и налево. Все надрывают животы.

    Такую же историю Мануильский произвел с Петровским (американцем). Мнимый Сталин звонит Петровскому: Мне вспоминается, что уже в речи Троцкого на 3-ем Конгрессе есть троцкизм и намеки на его дальнейшую эволюцию. -- Да, да, тов. Сталин, как же, конечно. -- Не могли бы вы мне подобрать материал об этом? -- приказывает Мануильский-Сталин. Через несколько часов Мануильский заходит в кабинет Петровского; тот кропит над 3-им Конгрессом. -- Что делаете? -- Петровский: Да вот мне звонил Сталин, говорит, что в речи Троцкого на 3-ем Конгрессе есть троцкизм и дал задание срочно подобрать материалы. -- Мануильский: Ну, а там, что, действительно есть троцкизм? -- Петровский: А черт его знает!


ЗИНОВЬЕВ О РЕЖИМЕ ВКП

    Зиновьев, который ряд лет находился в открытой или полузамаскированной оппозиции к сталинской бюрократии, признал, наконец, после краткого пребывания в ссылке, что партийный режим Сталина есть лучший из режимов. Тем поучительнее напомнить, что писал Зиновьев о режиме ВКП за несколько недель до 15-го с'езда партии. За недостатком места, мы не можем воспроизвести обширный документ в целом, обращенный Зиновьевым во все руководящие учреждения партии: в ЦК, ЦКК и ИККИ, и заключающий в себе богатый фактический материал о методах партийной репрессии и бюрократической деморализации. Вынужденные ограничиться лишь наиболее существенными выдержками, мы надеемся, однако, что они окажутся достаточны для освещения как положения вещей в ВКП, так и природы зиновьевского покаяния.

    "В Политбюро ЦК ВКП(б).

    В Президиум ЦКК.

    В ИККИ.

    Уважаемые товарищи,

    ...Незачем говорить, что 15-ый с'езд мог бы, при надлежащей подготовке, сыграть крупнейшую роль и действительно облегчить нашей партии выход из нынешнего кризиса...

    Все это он мог бы, однако, выполнить лишь в том случае, если бы подготовлялся так, как подготовлялись, при наличии даже гораздо менее серьезных разногласий, наши с'езды при Ленине.

    Как поступала партия при Ленине?

    Во-первых, с'езды созывались точно в срок. Даже опоздание на месяц считалось при Ленине недопустимым. Никогда при Ленине не бывало, чтобы ЦК сам себе продлил полномочия на лишний год, т.-е. удвоил бы себе полномочия, полученные от с'езда. И это -- несмотря на то, что обстановка тяжелой гражданской войны делала созыв с'ездов куда более трудным, нежели теперь.

    Во-вторых, при Ленине перед с'ездом все члены партии действительно получали реальную возможность печатать в партийной прессе свои предположения, тезисы, платформы, брошюры, сборники и выступать на любых партийных собраниях.

    В-третьих, все это делалось с таким расчетом, чтобы в дискуссии действительно могли принять участие все члены партии и чтобы выборы на с'езд определялись действительной волей партии. Никогда при Ленине не было того, чтобы сначала прошли районные конференции, предрешающие в сущности все, и лишь затем, когда соберутся губернские конференции, начиналась бы "дискуссия". Такой порядок при Ленине был бы всеми осмеян и отвергнут, как жалкая, позорная комедия.

    В-четвертых, при Ленине в предс'ездовский период не только не бывало высылок товарищей, не согласных с линией ЦК, из рабочих центров в отдаленные углы (при Ленине ссылка вообще не практиковалась), но, наоборот, именно тем товарищам и группам товарищей, которые имели разногласия с большинством Центрального Комитета, безусловно гарантировалась возможность остаться в крупных центрах, с тем, чтобы они могли перед с'ездом и на самом с'езде выступать со своей критикой линии Центрального Комитета.

    Ничего подобного нет теперь. Все делается наоборот. ЦК сам удвоил свои полномочия, вопреки уставу. Он созывает 15-ый с'езд через два года после 14-го. ЦК перед с'ездом удесятеряет репрессии против инакомыслящих (в частности, ссылки -- о чем ниже). ЦК не только не принимает мер к выработке такого порядка и такой очередности в подготовке с'езда, чтобы все члены партии действительно имели возможность высказаться по спорным вопросам, наоборот -- в Москве, Ленинграде, на Украине, в целом ряде мест, районные конференции должны начаться, а местами уже закончиться в двадцатых числах октября, тогда как начало официальной дискуссии Центральным Комитетом обещано на первые числа ноября. Это значит, что официальная дискуссия сможет начаться тогда, когда районные конференции будут уже закончены или, во всяком случае, будут закончены выборы на них. Если все это так и произойдет, это будет насмешкой и издевательством над правами членов партии. Это побудит широкие круги членов партии думать, что Центральный Комитет боится защитить свою политическую линию при сколько-нибудь правильной и честной внутрипартийной дискуссии. Неужели в самом деле такие календарные фокусы могут считаться нормальными методами внутрипартийной демократии, могут дать выход из нынешнего кризиса?

    ...Если ЦК партии не отменит немедленно решение о сроке выборов на районные конференции, с тем, чтобы выборы на эти конференции состоялись после дискуссии, то этим на деле будет совершенно аннулирована всякая предс'ездовская дискуссия, гарантированная партийным уставом. Это превратит выборы на с'езд в простую формальность, а при нынешней обстановке -- в сущности говоря, в комедию.

    С'езд есть высший орган нашей партии. С'езд есть крупнейшее событие внутрипартийной жизни. Авторитет с'езда должен стоять для каждого члена партии вне сомнения и оспаривания. Члены большевистской партии безусловно обязаны подчиняться решениям партийных с'ездов. Но все это достижимо на деле лишь при том условии, всесторонне обеспеченном уставом партии, чтобы члены партии имели реальную возможность влиять на эти решения, чтобы голосовала вся партия, а не только партаппарат...

    Мы приводим только абсолютно проверенные факты, отрицать которых невозможно.

    1. В целом ряде городов (Москва, Ленинград, Ростов, Баку) партактивы после об'единенного Пленума были собраны нарочно в порядке внезапности, с тройным "отбором", выдавались билеты только "абсолютно надежным", только именные, при чем в них отказано было сотням старых членов партии, принимающим живейшее участие в работе партии.

    2. На районных, как и на общегородских собраниях активов и в Москве, и в Ленинграде, и, наверное, в других городах находились заранее организованные, т.-е. подготовленные и соответственно размещенные небольшие, но готовые на все группы, которые криками, угрозами, свистом, бранью срывали выступление оппозиционеров. Ни на одном собрании руководители не приняли мер для успокоения этих групп или удаления их из зала. Такой член партии, как Иван Никитич Смирнов, 25 лет состоящий в нашей партии, известный широчайшим кругам рабочих, глубокоуважаемый всеми товарищами, которым приходилось с ним работать в подполье, в Красной Армии и на советской работе, не мог использовать предоставленных ему для освещения итогов Пленума ЦК десяти минут на Московском активе. Его выступление, совершенно лойяльное и спокойное, срывала, и срывала организованно кучка, при попустительстве председателя, кандидата Политбюро тов. Угланова.

    3. Хулиганские методы срыва партийных собраний применялись особенно в Ленинграде. В присутствии секретаря Губкома кандидата Политбюро тов. Кирова "кем-то" был потушен свет на общегородском собрании Выборгского района в момент, когда представитель оппозиции начал читать резолюцию. На собрании Петроградского района хулиганы набросились на товарища, читавшего резолюцию, и разорвали ее, при этом были крики антисемитского характера...

    5. Одновременно с этими методами застращивания идет самая бесшабашная, самая отравленная агитация против оппозиции в печати. Попрежнему всякий борзописец и карьерист знает заранее, что любая пошлость, любая ложь, любая кляуза найдут место в печати, если они направлены против оппозиции. Так можно действовать только не опасаясь опровержений, т.-е. заранее решив не допускать на деле ни печатной, ни устной дискуссии перед с'ездом.

    Достаточно указать на статью небезызвестного Н. Кузьмина в "Комсомольской Правде", в которой этот "учитель" нашей военной молодежи, сменивший тов. Путна, загнанного в Японию, толкует упоминание тов. Троцкого о Клемансо, как требование расстрела крестьян на фронте в случае войны. Что это, как не явно-термидорианская, чтобы не сказать черносотенная, агитация, имеющая целью противопоставить крестьянство оппозиционной части рабочей партии? И такая гнусность не вызывает никакого отпора со стороны партийного руководства, несмотря на то, что на статью эту было обращено внимание ЦКК.

    Мы не будем говорить о жалких передовицах Скворцова в "Известиях" и о стихотворных выступлениях там же по "партийным" вопросам Демьяна Бедного, разнузданность которого растет одновременно с его идейно-поэтическим опустошением. Кулацко-порнографический тон Демьяна Бедного вызывает все большее отвращение и презрение самых спокойных партийцев, отнюдь не оппозиционеров. В то же время не может не быть ни для кого сомнения в том, что гнилостные писания Д. Бедного "поощряются" сверху. Все знают, что печатью руководит через Отдел печати Секретариат, т.-е. фактически тов. Сталин...

    Из всех перечисленных выше фактов мы считаем наиболее серьезными: исключения и высылки рабочих и вообще партийцев за оппозиционные убеждения; системы срыва партийных собраний организованными сверху группками и погромную агитацию в печати...

    ...Никто в партии не верит и не поверит, что все недопустимые анти-партийные преступные приемы применяются случайно. Если бы это было так, эти действия не были бы такими систематическими, они не расширились бы и, прежде всего, не оставались бы безнаказанными. Дело идет именно о системе, и эта система подготовки с'езда т.-е. система срыва нормальной подготовки с'езда, имеет, по общему убеждению, свой центр: это -- Секретариат ЦК, т.-е. действительное средоточие "управления" партией. По существу дела Секретариат стоит над ЦК -- и пытается заранее навязать свою волю с'езду, т.-е. партии. В этом и состоит смысл той противоуставной анти-партийной механики, которая двинута уже полностью для "подготовки" с'езда.


ДАЖЕ КЛЕВЕТА ДОЛЖНА ИМЕТЬ СМЫСЛ

    (Об'яснение с мыслящей частью сталинцев)

    Сталинцы повторяют при всяком случае, что большевики-ленинцы, которых они именуют "троцкистами", работают в интересах военной интервенции в СССР. Такого рода наглая бессмыслица рассчитана на то, чтобы гипнотизировать несведующих людей. Именно честный простак должен неминуемо сказать себе: "не может быть, чтоб такую вещь просто выдумали, -- что нибудь очевидно есть". А таких простаков на свете, к несчастью, не мало.

    Как же надо, однако, понимать помощь, будто бы оказываемую "троцкистами" интервенции? Значит ли это, что большевики-ленинцы стоят на стороне империализма в борьбе с Советским Союзом, т.-е. что они материально или политически заинтересованы в низвержении рабочего государства при помощи военной силы империалистской буржуазии? Есть суб'екты, которые доходят и до таких утверждений. В большинстве случаев это просто грязные карьеристы, которым нет дела ни до интервенции, ни до революции, ни до марксизма, ни до идей вообще. Они просто служат сегодняшнему хозяину и без колебаний предадут хозяина в минуту опасности.

    В сущности эти "ударники" клеветы продолжают традицию реакционеров, которые, начиная с 1914 и особенно с 1917 года неутомимо повторяли, что Ленин и Троцкий -- агенты немецкого штаба. Спустя пятьнадцать-двадцать лет, в течение которых развернулись такие события, как Октябрьская революция, гражданская война, создание 3-го Интернационала и непримиримая борьба большевиков-ленинцев за знамя Маркса и Ленина против вырождающейся бюрократии, -- сталинцы подняли из грязи обвинение, сфабрикованное некогда военным шпионажем, Милюковым, Бурцевым, Керенским и К-о.

    Впрочем, более осторожные бюрократы остерегаются открыто ставить вопрос в духе британской и царской контр-разведки. Они прибавляют ученое слово: троцкисты-де "об'ективно" помогают контр-революции и интервенции. Такая формула, сама претендующая на "об'ективность", лишена на самом деле какого-либо содержания. Всякая ошибка революционной партии помогает прямо или косвенно врагу; но весь вопрос в том и состоит: на чьей стороне ошибка? Большевики-ленинцы доказывали (и события подтвердили наши доводы), что политика сталинской бюрократии помогла в Китае буржуазии и иностранным империалистам против рабочих и крестьян; помогла британским реформистам против коммунистов; помогла и помогает в СССР термидорианцам и бонапартистам против Октябрьской революции; наконец, в Германии помогла Гитлеру против пролетариата. Верно ли это, или неверно? Вот где решающий вопрос!

    Разумеется, наша критика не содействует повышению авторитета сталинской фракции; но разве можно ставить на один уровень престиж бюрократии и жизненные интересы мирового пролетариата? Сталинская бюрократия, располагающая богатыми издательствами, газетами, "теоретиками", журналистами, даже не приступила к опровержению нашей критики. Разве не поразительно, в самом деле, что в Коминтерне нет ни одной книжки, которая подводила бы уроки Китайской революции, немецких событий 1923 года, болгарского восстания, англо-русского комитета и ряда других событий меньшего размаха. И дело идет все хуже и хуже. Так, после ничтожного доклада Геккерта, поставлен крест на изучении и обсуждении причин победы немецкого фашизма. Называя нашу критику контр-революционной, сталинская бюрократия хочет этим просто сказать, что мы посягаем на принцип ее непогрешимости. Этот принцип не нуждается в доказательствах: кто в нем сомневается, тот исключается из организации, а в СССР заключается в тюрьму, причем семья преступника лишается жилья и хлеба.

    Но права или не права оппозиция в своей критике, при чем же здесь все-таки военная интервенция? Между тем, в погоне за все более и более сильными доводами для оправдания мер физического истребления ленинцев, сталинцы все чаще и упорнее выдвигают довод об интервенции. Рассуждения их строятся, примерно, по такому типу: "троцкисты" говорят, что социализм в одной стране невозможен, что в СССР кулачество не уничтожено, что социал-демократия не есть фашизм, следовательно... "троцкисты" толкают на путь интервенции. Вывод здесь ни в малейшей степени не вытекает из посылок. Стоит немножко подумать, чтобы убедиться, что вывод находится даже в прямом противоречии с посылками. Сами сталинцы повторяли много раз, что именно успехи социалистического строительства обостряют ненависть империалистов к СССР и тем самым приближают опасность интервенции. Но ведь большевики-ленинцы заявляют, что действительные успехи социалистического строительства далеко не так велики, как утверждает сталинская фракция. Каким же образом эта критика может толкать буржуазию на путь интервенции? Пусть нам об'яснят это.

    Никто не станет отрицать, что вражда мировой буржуазии к Коминтерну выросла из страха перед распространением пролетарской революции на другие страны: эта опасность, во всяком случае, непосредственнее задевает мировую буржуазию, чем "ликвидация классов" в СССР. Большевики-ленинцы, как известно, обвиняют сталинскую бюрократию в том, что она фактически отказалась от политики мировой революции. Верно ли это или неверно по существу, во всяком случае такое обвинение должно уменьшать, а не увеличивать опасность интервенции. И действительно, можно было бы привести десятки и сотни доказательств того, что буржуазия считает политику "социализма в одной стране" гораздо более реалистической, мудрой, "национальной", чем политику "троцкизма", т.-е. международной пролетарской революции. Критика левой оппозиции только упрочивает дипломатические позиции сталинизма. Солидный американский буржуа, Кемпбел, доказывая необходимость признания Советского Союза, ссылался на слова Сталина о том, что курс на международную революцию ликвидирован вместе с изгнанием Троцкого. Сталин, правда, дезавуировал эти слова. Допустим, поэтому, что их сказал Кембелу не сам Сталин, а кто либо из его приближенных; допустим, даже, что Кембел для большего впечатления сам вложил Сталину в уста этот аргумент. По существу, дело от этого не меняется ни на иоту. Кембел ставит Сталину в плюс ту самую политику, которую оппозиция ставит ему в минус, -- и американский буржуа по своему прав. Во всяком случае, обвинения сталинской бюрократии в национальной ограниченности не затрудняют, а облегчают ей "нормальные" и даже "дружественные" отношения с буржуазными государствами. При чем же тут разговоры об интервенции?

    Может быть, однако, мы не верно излагаем существо аргументации сталинцев? Возьмем их официальную печать. Под рукой у нас номер "Юманите" (от 2-го августа). Преодолеем естественное отвращение к клевете и нагнемся к доводам чиновников из "Юманите". Здесь, в качестве образца "троцкистской" контр-революции цитируются слова Симон Вейль: "дипломатия русского государства должна нам внушать недоверие в случае войны и в случае мира, как и дипломатия капиталистических государств, если и не в той же степени". Далее цитируются слова будто бы "троцкиста" Прадера: "власть, которая господствует в СССР не имеет ничего общего -- кроме своих лжей (?) -- с Октябрьской революцией". Приведя эти две цитаты, за добросовестность текста которых мы совершенно не ручаемся, редакция пишет: "это слово в слово те же нечистоты, которые появляются в прессе других контр-революционеров, белых русских или французов, в "Возрождении" генерала Миллера, в "Последних Новостях" Милюкова, в "Попюлере" Блюма -- Розенфельда". Оказывается таким образом, что русские белогвардейцы обвиняют советскую дипломатию в том, что она спустилась до уровня буржуазной дипломатии, или в том, что она изменила заветам Октябрьской революции. Можно ли, в самом деле, придумать, что нибудь более глупое и смехотворное? И как бы для того, чтобы разоблачить себя до конца, несчастный чиновник окончательно хватает через край: "обвинения обоих лагерей совпадают "слово в слово". Так и написано "слово в слово"! На самом деле белогвардейская пресса выбивается изо всех сил, чтобы доказать буржуазным правительствам, что сталинская дипломатия продолжает преступное дело Октябрьской революции, что она отнюдь не ограничивается национальными целями, что она попрежнему стремится к международной революции, и что поэтому заключение Францией с СССР пакта о не-нападении или признание Советов Испанией являются роковыми ошибками. Реакционная русская и мировая пресса стремится, другими словами, доказать, что советская дипломатия нисколько не "европеизировалась", т.-е. не обуржуазилась, и в ее нежелании обуржуазиться видит основание для интервенции: тут, по крайней мере, есть логика. У сталинцев же нет ничего, кроме бессмыслицы. Белые ненавидят советы жгучей ненавистью и именно поэтому стремятся приводить аргументы, имеющие политический смысл. Совсем иное, когда наемный чиновник защищает по существу чуждое ему дело: он валит в кучу всякий вздор, какой приходит в его злополучную голову.

    Чиновнику дается очередное задание: связать Троцкого с белыми эмигрантами, чтобы тем оправдать репрессии по отношению к Раковскому и тысячам безупречных большевиков. Как же поступает безразличный к делу чиновник? Он не пускается, конечно, в полемику с Троцким, или с его единомышленниками: такая полемика не обещает ничего хорошего. Он не приводит ни фактов, ни аргументов: откуда у него быть фактам и аргументам? Чиновник находит две случайные цитаты, не имеющие никакого отношения к Троцкому и умудряется эти цитаты отождествить с белогвардейскими взглядами, которые по смыслу и тексту им прямо противоположны. Чтоб показать свое усердие, чиновник прибавляет: "слово в слово"! Клевеща, он не заботится придать своей клевете хотя бы подобие смысла! Немудрено, если передовые рабочие все больше и больше поворачиваются спиной к бесчестному, невежественному и вероломному чиновнику.

    Г. Г.


МАРИЯ РЕЕЗЕ И КОМИНТЕРН

    В своем открытом письме в газете "Унзер Ворт"*1 (Наше Слово) Мария Реезе сказала горькую и суровую правду о той партии, к которой она до недавнего времени принадлежала. Немецкая агентура бюрократии Коминтерна ничего не поняла, ничего не предвидела, ничего не подготовила. Революционную работу она заменила пустозвонством и хвастовством. Из года в год она обманывала рабочих и партию. Центральный комитет обманывал даже собственный аппарат. Лица, занимавшие ответственные посты в партии, как Торглер, председатель фракции, или сама Мария Реезе, депутат рейхстага, искренне верили до последнего момента, что у центрального комитета есть свои планы, что им подготовлены необходимые боевые силы, что Коминтерн знает, куда ведет немецких рабочих. В момент прихода Гитлера к власти и особенно в момент поджога рейхстага агентами Геринга революционные иллюзии лучших элементов партийного аппарата рассыпались в прах. Центральный комитет бросил партию на произвол судьбы: без руководства, без лозунгов, даже без об'яснений. Другого подобного вероломства со стороны вождей не знает история революционной борьбы. Не трудно представить себе мрачное отчаяние обманутых масс и страшную растерянность партийного аппарата.

    Невыносимым контрастом со внутренними событиями в Германии должна была показаться в этих условиях Марии Реезе заграничная деятельность Мюнценберга, Геккерта и К-о: дутые отчеты, лживые корреспонденции, пустые и фальшивые с'езды, расчитанные на пускание пыли в глаза. Мария Реезе требовала обсуждения того, что произошло. Она пыталась добиться перехода от политики маскарадов к революционной мобилизации мирового пролетариата против фашизма. При каждой попытке она натыкалась на глухую стену. Тогда Реезе сделала для себя все выводы: она порвала с Коминтерном и стала под знамя 4-го Интернационала.

    После этого сталинская бюрократия, которой политически уже нечего терять, "исключила" Реезе из Коминтерна. Но и в этот свой акт банкроты внесли все отличающие их черты мстительного и лживого бессилия. Главное обвинение против тов. Реезе состоит в том, что она примкнула к лагерю "контр-революционного троцкизма". Эта оценка не нова! "Революционная" работа сталинцев состоит в систематической помощи Чай-Кай-Ши, Ситрину, Вельсу, Гитлеру. Марксистская критика этих преступлений является по этой логике "контр-революционной" работой. Но этого мало. Вынесенное от имени германской компартии, т.-е. нескольких укрывшихся в эмиграции бюрократов, постановление обвиняет Марию Реезе в том, что она "оказала помощь правительству Гитлера и выдала таким образом этому последнему членов партии и сочувствующих". Это низменное обвинение пробужденный немецкий пролетариат напишет на лбах нынешних обвинителей! Мария Реезе "исключена" за свое мужественное открытое письмо и только после появления этого письма, т.-е. после того, как она сама порвала с Коминтерном. Открыто назвать банкротов банкротами составляло прямой долг искреннего и честного революционера. Если письмо тов. Реезе может оказать какое-либо влияние на судьбу преследуемых Гитлером коммунистов и в частности на ход процесса о поджоге рейхстага, то лишь как неоценимое свидетельское показание в пользу обвиняемых. Из письма ясно, даже для слепого, как далека была официальная партия от мысли о восстании, от подготовки восстания и следовательно от таких "сигналов" к восстанию, как поджог рейхстага!

    Сталинская бюрократия мстит за то, что ответственный товарищ, недавно находившийся в ее рядах, открыто и честно сказал правду о руководстве, режиме и нравах Коминтерна. Бюрократия прощает трусость, подлоги, измены и предательства при одном условии: не выносить сору из избы. Законы круговой поруки давно заменили этим людям законы революции и марксизма. Борьба за собственный дутый престиж, за посты и за обеспеченное существование отодвинули назад борьбу за пролетарскую диктатуру. Мария Реезе убедилась в этом на трагическом опыте немецкого пролетариата. С ней вместе проделали тот же опыт тысячи, десятки тысяч обманутых революционеров. В тюрьмах и концентрационных лагерях они подводят итоги пережитой ими катастрофе. Письмо Марии Реезе призывает их к смелым революционным выводам. Долг каждого революционера, во всем мире, издавать, перепечатывать и распространять письмо Марии Реезе на всех языках, на каких говорят эксплоатируемые и борящиеся.

    Л. Т.

    10 ноября 1933 г.

    --------------------------------------------------------------------------------

    *1 Еженедельный орган наших немецких товарищей. -- Ред.


ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    СОВЕЩАНИЕ БЛОКА ЧЕТЫРЕХ

    В конце декабря состоялось подготовительное совещание четырех организаций (Интернациональной Лиги коммунистов-интернационалистов, Социалистической Рабочей Партии Германии, Революционно-Социалистической Партии Голландии и Независимой Социалистической Партии Голландии), подписавших в августе прошлого года Декларацию в пользу Четвертого Интернационала.

    Делегация коммунистов-интернационалистов (большевиков-ленинцев) внесла печатаемое ниже "Предложение", которое и было в основном принято.

    ПРЕДЛОЖЕНИЕ ДЕЛЕГАЦИИ КОММУНИСТОВ-ИНТЕРНАЦИОНАЛИСТОВ

    На августовской конференции в Париже сложился блок четырех организаций (трех национальных и одной интернациональной) с целью подготовки сплочения международного пролетарского авангарда в новый Интернационал. Общая резолюция четырех организаций гласила:

    "Нижеподписавшиеся обязуются приложить все свои силы к тому, чтоб этот Интернационал сложился в возможно короткий срок на незыблемом фундаменте теоретических и стратегических принципов, заложенных Марксом и Лениным".

    Той же резолюцией четыре организации обязывались создать Постоянную комиссию и приступить к выработке программных документов нового Интернационала.

    Уже вскоре после парижской конференции сделаны были попытки, не ограничиваясь блоком, перейти на путь слияния соответственных организаций: между САП и секцией коммунистов-интернационалистов -- в Германии, между ОСП и РСП -- в Голландии. Обе эти попытки не привели на данной стадии к поставленной цели. Сам по себе этот факт не заключает в себе ничего обезкураживающего. Если оказалось невозможным осуществить об'единение сразу, то его надо добросовестно подготовить путем принципиальной дискуссии, с одной стороны, практических соглашений, с другой. Было бы, разумеется, совершенно непростительно, чтобы не сказать преступно, становиться на путь отчужденности и враждебности только потому, что полное слияние оказалось недостижимым в данный момент.

    Создание Постоянной комиссии оказалось до сих пор недостигнуто в значительной мере вследствие указанных выше причин: внимание сосредоточивалось главным образом на вопросе о полном об'единении. Мы считаем, однако, что именно теперь, когда перспектива полного об'единения приняла более затяжной характер, создание Постоянной комиссии становится совершенно неотложным. На данной стадии нашей совместной работы комиссия не могла бы еще претендовать на роль руководящего политического центра, но она могла бы и должна была бы обеспечивать постоянный обмен информациями, статьями и проч.; подготовлять совещания, подобные настоящему; облегчать практическую совместную работу во всех случаях, где это возможно, наконец, следить за тем, чтоб дискуссия велась в лойяльных, товарищеских формах.

    В области выработки программных документов сделаны до сих пор существенные подготовительные работы.

    Помимо резолюции четырех, которую мы считаем документом первостепенной политической важности, до настоящего времени в нашем портфеле имеются:

    а) набросок, посвященный вопросу об экономических и социальных причинах крушения реформизма (представлен членом САП);

    б) тезисы об эволюции американского капитализма (правление американской Лиги коммунистов-интернационалистов);

    в) "Четвертый Интернационал и СССР" (русская секция большевиков-ленинцев);

    г) "Четвертый Интернационал и война" (тезисы Интернационального Секретариата Лиги коммунистов-интернационалистов);

    д) ряд работ, посвященных отдельным проблемам революции или положению в отдельных странах (фашизм и демократия -- итальянская секция коммунистов-интернационалистов; "положение в Бельгии" -- бельгийской секции коммунистов-интернационалистов и проч.);

    е) проект платформы слияния ОСП и РСП. Хотя этот документ и не привел непосредственно к практической цели, но он сохраняет все свое принципиальное значение, намечая будущий путь.

    Если выработка программных документов будущего Интернационала идет медленнее, чем мы первоначально предполагали и хотели, то она все же непрерывно идет вперед. Во всяком случае, мы можем с полной уверенностью сказать себе, что ведущиеся нами работы программно-тактического характера являются единственными принципиальными работами, подготовляющими новое международное сплочение пролетариата. Все, что дали за этот период Второй и Третий Интернационалы представляет собой документы бюрократического самооправдания, лишенные какой бы то ни было теоретической или революционной ценности.

    Мы считаем, что дальнейшую работу над программными документами надо организовать более правильно. С этой целью необходимо создать Бюллетень четырех организаций, посвященный информации и дискуссии. Этот Бюллетень должен проложить дорогу будущему теоретическому органу.

    Мы придаем очень большое значение инициативе, которую проявила ОСП в лице своей организации молодежи, в деле созыва интернациональной конференции молодежи. Факты свидетельствуют, что рабочая молодежь в разных странах гораздо сочувственнее относится к идее Четвертого Интернационала, чем те официальные партии, к которым эта молодежь примыкает. Не нужно пояснять, что это обстоятельство в самом себе заключает важный залог наших будущих успехов. Одной из важнейших задач блока четырех, в частности данного совещания, является помочь нашим организациям молодежи созвать как можно более широкую интернациональную конференцию, которая должна стать важным этапом на пути создания нового Интернационала молодежи.

    Таковы те задачи, которые мы, со своей стороны, ставим перед настоящим совещанием.

    Делегация Интернациональной Лиги

    коммунистов-интернационалистов

    (большевиков-ленинцев).

    30-го декабря 1933 г.


ЛИГА КОММУНИСТОВ-ИНТЕРНАЦИОНАЛИСТОВ

    Пленум международной левой оппозиции, в своей августовской сессии 1933 года, в заключение длительной и серьезной дискуссии, прошедшей во всех национальных секциях большевиков-ленинцев, высказался за необходимость создания Четвертого Интернационала. Пленум постановил одновременно, заменить старое, не соответствующее новой ориентации, название организации -- "левая оппозиция" -- названием: Лига коммунистов-интернационалистов (большевики-ленинцы).


ГОЛЛАНДИЯ

    Голландская Революционная Социалистическая Партия присоединилась к Лиге Коммунистов-Интернационалистов (бывшая левая оппозиция). 21-го октября Пленум Лиги Коммунистов-Интернационалистов высказался за принятие в свои ряды Голландской Революционной Социалистической Партии, вынесшей решение о присоединении к большевикам-ленинцам Р.С.П. была создана в 1929 году. Ее принципиальная декларация 1932 года имеет чисто коммунистический характер и в основных линиях совпадает с платформой левой оппозиции. Р.С.П. насчитывает около 1.000 членов в 30-ти местных группах. Р.С.П. находится в наиболее тесной связи с профессиональной организацией НАС, насчитывающей 25.000 членов и руководимой тов. Снеевлитом, являющимся в то же время председателем Р.С.П. Тов. Снеевлит широко известен в международном коммунистическом движении, особенно революционной работой своей на Дальнем Востоке до и после войны. Р.С.П. со дня своего возникновения издает еженедельник "Баанбрекер".

    Интересно проследить развитие нашей голландской секции в области парламентских выборов. В 1929 г. Р.С.П. собрала 21.000 голосов (без мандата). В 1931 г. на муниципальных выборах в 50 районах -- 31.000 голосов и представительство в 12 районах. На парламентских выборах 1933 года, тов. Снеевлит, находившийся в это время в тюрьме за его мужественную кампанию в защиту восставших матросов военного судна "Семь Провинций" был выбран в голландский парламент 48.000 голосов.

    С лета 1932 г. Р.С.П. работает в едином фронте с О.С.П. (Левая Голландская Независимая Социалистическая Партия). Как известно О.С.П. является одной из организаций, подписавших "Заявление четырех" о необходимости Четвертого Интернационала.

    Большевики-ленинцы горячо приветствуют нового соратника.

    ПОЛЬША

    Несмотря на революционные традиции и славное прошлое, благоприятную обстановку, острый кризис, особенно аграрный, наличие 40% национальных меньшинств (80% из них украинцы и белоруссы) -- польская сталинская партия находится в полуразвале. Сталинская политика привела к тому, что одна из лучших в Коминтерне партий, фактически, как партия больше не существует; остался лишь целиком изолированный от масс аппарат.

    Пятый с'езд польской КП постановил создать собственные профсоюзы. Из этого, конечно, ничего не вышло, но только помогло реформистам. В Верхней Силезии, например, 100.000 польских горняков организованы в христианские и реформистские профсоюзы. В созданный партией собственный профсоюз удалось завербовать всего 300 членов. Эта кучка революционных рабочих совершенно деморализована своим бессилием и изолированностью, а 10.000 горняков остались под влиянием реформистских и христианских профсоюзов. Другой пример. После успешно проведенной стачки текстилей в Лодзи, реформистам удалось образовать профсоюз с 10.000 членами, наиболее крупный из когда либо существовавших в Польше. Партия дала приказ бойкотировать этот профсоюз и попыталась организовать свои собственные профсоюзные ячейки на заводах. К чему привела эта политика, пояснять не нужно. Так, на недавно имевшем в Варшаве место с'езде рабочих металлистов, коммунисты не имели ни одного делегата. То же на с'езде железнодорожников, где несколько коммунистов одиночек не решились и выявиться (а два года тому назад партия имела там большинство). На последнем общем профсоюзном с'езде коммунисты имели всего два мандата.

    В отношении стачек, польские сталинцы изобрели специальную теорийку: в нынешний, де-мол, период капитализма нет проигранных стачек, ибо даже проигранные подрывают фундамент капитализма. Поэтому все стачки -- "выигранные". И дополнительная теорийка: только красные профсоюзы в состоянии организовывать стачки, -- отказываясь этим от всякого сотрудничества с реформистскими профсоюзами. На этой высоко-принципиальной базе началась организация стачек налево и направо, обычно с жалким провалом.

    Политика эта привела не к развитию классовой борьбы, а к борьбе одиночек коммунистов с реформистскими рабочими, полной изоляции первых и росту реформизма. Партия продолжает терять остатки своего влияния в массах. Это положение вызвало все растущее недовольство внутри партии. Критику, руководство, конечно, не слушало, а подавляло; мыслящий член партии был об'явлен ренегатом или даже "продавшимся" и исключен. О победе Гитлера польским руководством была выпущена "информация"; никаких дискуссий и обсуждений допущено не было.

    В этих условиях, два года тому назад возникла польская оппозиция. Руководители ее, отдавая себе отчет в интернациональном характере борьбы, решили оставаться на первое время на национальной и местной почве. Этой тактикой они хотели избежать разрыва с официальной партией и добиться дискуссии внутри партии. Бюрократия ответили исключением лучших членов партии. Это еще больше обострило недовольство. Положение в СССР и победа Гитлера сделали для оппозиции польской КП дальше невозможным оставаться в национальных рамках. Польская оппозиция солидаризировалась с международной левой оппозицией и повела пропаганду и воспитательную работу в ее духе. Борьба со сталинцами ведется ею не только в области общей политики, но и в профсоюзной работе и повседневных вопросах. Это дало польской оппозиции возможность значительно усилить свои ряды и завоевать большой круг сочувствующих в официальной партии и вне ее. Польская оппозиция имеет серьезное влияние и свои ячейки в ряде профсоюзов. В Варшаве она насчитывает около 300 членов (официальная партия имеет не больше 800); с большой прослойкой старых членов партии; много также молодежи. Польская оппозиция имеет 7 местных провинциальных организаций и прочные связи во всех рабочих центрах. Она издает в Варшаве два еженедельника, -- систематически конфискуемые полицией, -- на польском и еврейском языках. Тираж этих газет -- по 5.000 экземпляров каждая. Распространение оппозиционной печати в Варшаве несомненно превосходит распространение сталинской печати. "Новая Эра" -- издательство польской оппозиции, -- выпустило ряд брошюр (общий тираж -- 14.000), в том числе: брошюры Л. Д. Троцкого о Германии; СССР и Четвертый Интернационал. Сборник к вопросу о новом Интернационале; брошюра об Амстердамском Конгрессе; о "левом крыле Бунда"; ленинская "Детская болезнь" с предисловием Л. Троцкого и др.

    Слабостью польской оппозиции является тот факт, что большинство ее состоит из еврейских, а не польских рабочих. Но в последнее время и в этом направлении сделаны серьезные успехи. Факт этот, помимо причин общего характера -- более легкой восприимчивости еврейского рабочего, подвергающегося большему гнету, -- об'ясняется тем, что польская оппозиция в большинстве своем происходит от официальной партии, состоящей самой почти исключительно из еврейских рабочих.

    Задача завоевания польских рабочих -- основная и решающая чтобы стать партией борьбы польского пролетариата.

    В.

    ИЗ ПИСЬМА ПОЛЬСКОГО ТОВАРИЩА

    Варшава, январь 1934 г.

    У нас заканчивается углубленная дискуссия по вопросу о 4-ом Интернационале. Результаты эта дискуссия дала превосходные; в начале большинство, в последнее время лишь часть организации колебалась и защищала старую линию. Сегодня можно констатировать, что исчезли последние сомнения и что подавляющее большинство товарищей в Варшаве, как и в провинции стоит за 4-ый Интернационал*1. Вы это, впрочем, видите и из нашей печати. Повсюду, где это только возможно, мы начали выступать как левая оппозиция. Накануне Нового Года мы устроили четыре вечера: у текстильщиков, 100 присутствующих; у рабочих одежды, 40 присутствующих; у молодежи -- 60; у коммерческих служащих -- 40. Повсюду мы выступали как левая оппозиция. В этих условиях наше окончательное и официальное присоединение к международной левой есть совершенно естественный шаг. Надо добавить еще, что на этих вечерах было много сочувствующих и беспартийных.

    После дискуссии о 4-ом Интернационале мы, наконец, приступаем к дискуссии по польскому вопросу. Здесь у нас имеются разногласия в оценке режима Пилсудского, как "бонапартистского", или как "фашистского". Сейчас подготовляются тезисы и контр-тезисы и тогда начнется дискуссия во всех группах...

    Из жизни организации. -- Среди еврейских рабочих наш рост в последнее время несколько ослаб, за исключением текстильщиков, где мы развиваемся дальше и где у нас хорошие перспективы. В двух наиболее важных категориях, у ткачей и у прядильщиков, нам удалось в вопросе о "20-ом декабре" собрать половину голосов. Мы могли бы собрать и большинство, если бы были лучше подготовлены ("20 декабря" -- это сталинская "акция", типа красных дней, против нового закона о рабочем отдыхе и за 8-часовой рабочий день). Не надо забывать, что наши товарищи выступали против стачки и крайне резко против сталинизма. Как видите, положение в отсталом текстиле благоприятно изменилось в нашу пользу. У кожевников -- пока слабо, причиной здесь также общее настроение рабочих. Один старый рабочий говорил мне, что условия работы у кожевников хуже, чем были в 1902 году. У коммерческих служащих, напротив, мы выросли; тоже у молодежи, -- их теперь 130 товарищей. Очень выросли мы среди польских рабочих. В Праге (рабочее предместье Варшавы) созданы две новые ячейки; также в других местах. Создано много разрозненных связей. Радикально изменилось положение в Лодзи. Там не только усилилась работа среди еврейских рабочих, но нам также удалось завоевать, можно сказать без преувеличения, наиболее активных и выдающихся среди польских рабочих. Нам удалось установить связи с наиболее крупными шахтами, например, Шайблера, с текстильщиками Видзева и др. Среди лодзинских металлистов к нам примкнул наиболее авторитетный товарищ. В будущих стачках в Лодзи нам несомненно уже удастся играть серьезную роль. Улучшилось также положение в бассейне Заглембио. В ряде шахт созданы наши группы, во всех наиболее крупных -- имеются связи (Париз, Ренард, Сеневиек и др.). В общем, можно констатировать наше серьезное усиление среди польских рабочих в провинции и в Варшаве, среди еврейских рабочих -- в провинции. Сталинцы усилили борьбу с нами; они стараются наводнить Польшу брошюрами против нас (3 на еврейском языке, 2 -- на польском) и это в момент, когда все наши издания были конфискованы. Конфискованы были 2 брошюры Троцкого: одна о 4-ом Интернационале, другая о классовом характере СССР, газета "Звезда" и др. Мы стараемся выступать на всех собраниях Бунда, -- там у нас также не мало сочувствующих. В ППС намечается создание левого крыла. Мы имеем с ними ряд связей, также в провинции. Более прочные связи у нас в "Туре" (молодежь ППС). Также в левой группе "Плоннение". Здесь перед нами открывается большое поле работы.

    Последние муниципальные выборы показали, что ППС усиливается, а сталинцы находятся в полном распаде. В Кракове ППС и Бунд собрали 20.000 голосов, сталинцы -- 260; в Двоховиче ППС -- 17.000, сталинцы -- 487. Наблюдается также рост ППС и Бунда в профессиональных союзах (см. профессиональную страницу в наших газетах).

    Помимо идеологической борьбы, которую мы ведем против сталинизма и против реформизма, мы боремся также на почве конкретных требований и повседневной жизни рабочего; например, "20-ое декабря"; также против предательства реформистов (бойкот в профессиональной области), даже "Роботник" вынужден был заняться нами. Общее положение трудящихся масс ухудшается с каждым днем. Если бы существовала революционная партия, положение могло бы быстро перемениться.

    ...С какой стороны мы не подходили бы к вопросу, мы приходим к одному выводу: необходимости создания новой партии. В этом направлении мы боремся словом и письмом. Мы подготовляем национальную конференцию. С издательской работой у нас материальные затруднения в связи с беспрерывными полицейскими конфискациями. Мы выпускаем внутренний бюллетень; выпустили листовку о правительственном проекте; открытое письмо тов. Артура (широко известного в польской компартии) о разрыве со сталинцами; письмо Марии Реезе и др. Большие трудности с деньгами. Их не хватает не только для издательской работы, раз'ездов, но и ряд товарищей буквально голодает...

    А-л.

    --------------------------------------------------------------------------------

    *1 Польская оппозиция сравнительно недавно образовавшаяся и в значительной своей части происходящая из рядов официальной партии, была единственной организацией в среде которой курс на 4-ый Интернационал вызвал серьезные возражения. Тем ценнее, достигнутое теперь единодушие с польскими товарищами. -- Ред.

    ГРЕЦИЯ

    В конце октября Афины (порт Фалер) посетила эскадра красного флота (в составе крейсера и двух контр-миноносцев). Первый день прошел в официальных визитах, парадных речах и проч. Полиция была мобилизована и никого не допускала к набережной. В Афинах улицы были полны полицейскими и шпиками, но в момент, когда высший командный состав эскадры покинуло здание морского министерства, автомобиль в котором находились "красные адмиралы", был заброшен листовками греческих большевиков-ленинцев и они были приветствованы криками на русском языке: да здравствует красный флот и красная армия, да здравствует тов. Троцкий. На второй день команда была спущена на берег. Группами во главе с офицерами они посещали музеи. Это дало возможность греческим оппозиционерам провести агитационную кампанию. Матросов повсюду провожали криками: да здравствует красный флот, да здравствует Троцкий. Выпущенная на русском языке листовка была распространена в Археологическом музее и на улицах. Два греческих товарища были арестованы полицией, которая с дубинками нападали на всех распространявших листовки. Матросы, терроризованные командным составом, боялись сделать малейший жест и не брали листовок. Некоторым группам матросов все же удалось дать листовки и даже вступить в дискуссию. Но офицеры уводили моряков дальше. Некоторые моряки ругали тов. Троцкого, большинство же молчало, "подавленное" таким количеством "троцкистов". Один моряк сказал нашим товарищам тихим голосом: "Троцкий хорош".

    Наибольшее же впечатление произвел на советских моряков тот факт, что когда они гуляли небольшими группами по городу, на каждом углу, на каждом шагу их приветствовали криками "Да здравствует Троцкий". Некоторые из них, когда вблизи не было офицеров, брали украдкой листовки. В магазинах, где моряки покупали мелочи или ботинки они находили также листовки греческой организации... в них упаковывались продавцами покупки. Это товарищи из профсоюза мелких коммерсантов снабдили их листовками. Имели место и курьезы: например, возле одного киоска переводчик показал матросам орган сталинской партии. Моряки ответили: "Нет -- это троцкисты, все греки -- троцкисты". Сталинская партия ничем себя не проявила. Отчасти по слабости, отчасти из боязни "повредить дружеским отношениям обоих стран". Характерно, что морякам был дан строгий приказ не вступать на берегу ни с кем в сношения или разговоры. Кампания греческих большевиков-ленинцев была проведена настолько энергично, что обратила всеобщее внимание. К концу даже маленькие дети при виде советских моряков кричали, бегая за ними: "Троцкий, Троцкий", что не мало смущало моряков и очевидно послужило основанием заявлению, что "все греки троцкисты".

    Моряки хорошо одеты, за исключением обуви, которая в плохом состоянии. Они покупали главным образом ботинки для себя или женские, чулки и часы. Во время покупок старший оставался на дежурстве перед лавкой. На обед у Акрополя они получили небольшой кусок хлеба с маргарином...

    В области профессиональной работы греческая секция большевиков-ленинцев отметила серьезный успех. Профессиональный союз булочников, расколотый и разрушенный сталинцами, нашим греческим товарищам удалось вновь об'единить благодаря упорной и длительной работе. Об'единенный союз булочников в Афинах поручит свое руководство большинству из большевиков-ленинцев.

    ГЕРМАНИЯ

    Пропаганда за новую партию, на первых порах встретившая известные трудности, приобрела влияние в среде коммунистических, как и социал-демократических рабочих. При всеобщем хаосе, которое представляет из себя немецкое рабочее движение после прихода Гитлера к власти, остатки бывших рабочих организаций ищут путей и вплотную стали перед новой перегруппировкой. В этом хаосе левая оппозиция пытается -- с успехом -- создать ячейки новой будущей партии из бывших кадров компартии, социал-демократии и профсоюзов. Прежде всего обсуждаются причины поражения. Параллельно идет дискуссия с С.А.П., дискуссия, затрагивающая прежде всего интернациональные вопросы. Как известно, С.А.П. является по происхождению центристской организацией резко эволюционировавшей в сторону коммунизма. С.А.П. подписала декларацию Четырех в пользу нового Интернационала. Об'единение немецкой оппозиции с С.А.П. было бы серьезным этапом на путях к новой партии. Дискуссия показала, что в среде С.А.П. имеются еще правые тенденции. Об'единению поэтому должна предшествовать углубленная дискуссия.

    В новых условиях, вооруженная правильной политикой немецкая левая очень хорошо выдержала переход на нелегальную работу. Она не знала развала и деморализации больших организаций. Только в мелких городах, где наши товарищи были широко известны -- группы немецкой оппозиции были разгромлены полицией. В большинстве крупных городов, немецкие оппозиционеры выпускают гектографированные листовки и газеты. Выходящий за границей, с первого февраля -- еженедельный орган немецких большевиков-ленинцев, "Унзер Ворт" (Наше Слово) множествами путей проникающий в Германию, как и большое количество областных изданий, дало огромный рост влияния идей левой оппозиции, правильность которых была проверена на живых событиях. Распространение идей и влияния левой оппозиции отнюдь не ограничивается слоем критически мыслящих коммунистов, но, наоборот, нашло большой отклик в социал-демократических кадрах, стоящих за разрыв с реформизмом, но и против перехода к сталинцам.

    В июле месяце прошлого года немецкая оппозиция подверглась серьезным ударам фашистской полиции. Но арестованные и вынужденные эмигрировать товарищи были очень скоро заменены новым призывом, из бывших социал-демократов и сталинцев. Нелегальные издания немецкой оппозиции с непреложностью свидетельствуют, что это "омоложение" кадров ни в малейшей степени не отразилось на уровне пропаганды. Из семи областных организаций, с которыми левая оппозиция ушла в подполье, систематическая беспрерывная работа ведется в шести до сего дня. Потеря старых элементов восполняется притоком новых. Приход под наше знамя Марии Реезе, бывшего депутата рейхстага, очень популярного среди немецких рабочих массового агитатора -- вызвал живой отклик среди немецких рабочих. Номер "Унзер Ворт", в котором было напечатано заявление Марии Реезе, был выпущен в дополнительном гектографированном издании в самой Германии.

    ЛИТВА

    Литовская оппозиция крепнет и завоевывает новых приверженцев в среде литовских чернорабочих, как и в среде студентов. Несколько пропагандистов-студентов руководят рабочими кружками по политической экономии, истории революционного движения и истории оппозиции. К 16-летию Октября литовские большевики-ленинцы выпустили на литовском языке нелегальное воззвание к рабочим. В декабре литовские товарищи выпустили первый номер своего периодического нелегального органа на литовском языке под названием "Ленино Келиу" (По стопам Ленина). Из содержания номера: Передовая статья о литовском фашистском перевороте в 1926 г.; Статья "К построению 4-го Интернационала"; "Заявление четырех"; "Предупреждение" сталинцам о провокационном характере опубликования ими имен наших товарищей; Корреспонденции рабочих; О парламентском кретинизме в Австрии.

    В дискуссии, которая имела место по вопросу о 4-ом Интернационале не было ни одного голоса против новой ориентации. Сейчас на Литве 20 активных членов оппозиционной организации, большинство рабочих. Работать приходится в самых строгих нелегальных условиях.

    Сталинцы начали чувствовать влияние литовских оппозиционеров и поэтому открыли против них клеветническую кампанию, не останавливаясь перед опубликованием имен руководящих большевиков-ленинцев, что равносильно передаче их в руки полиции. В сталинской нелегальной печати, например, в студенческом партийном органе "Аурора" (N 2 -- 3) они опубликовали статью: "Троцкизм -- контр-революционный авангард". В этой статье, помимо обычных ругательств по адресу Троцкого, сообщается о деятельности литовских "троцкистов". Они, де-мол, имеют за собой лишь самых отсталых рабочих и поддерживают линию Троцкого, направленную против литовского крестьянства, так как они стоят только за диктатуру пролетариата, "игнорируя крестьянство" и прочее в том же духе. В заключение, как уже упоминалось, по именам названы "как предатели" руководящие товарищи с целью обратить на "предателей" внимание литовской полиции. Таким образом, литовские товарищи находятся между двумя огнями: между сталинскими провокаторами и литовской полиции. Эта провокаторская роль сталинцев должна быть до конца разоблачена перед литовскими рабочими.

    СОЕД. ШТАТЫ

    По отчету американской Лиги. По Соединенным Штатам американскими товарищами было проведено турне пропаганды за 4-ый Интернационал. В Нью-Иорке на трех митингах было более тысячи присутствующих. Во время кампании завоевано 150 новых членов организации. Распространение "Милитанта", еженедельника американской Лиги дошло до 4.500 экземпляров. Создан ряд клубов: четыре для иностранных рабочих и клуб молодых спартакистов, насчитывающий уже 200 членов. Сталинская партия, как и правая группа Ловстона, находится в упадке. Консервативные тред-юнионы в короткий срок завоевали полтора миллиона новых членов. "Красные" профсоюзы -- без перемен.

    В Нью-Иорке издается по испански -- специально для латинской Америки -- бюллетень "Кларидад Пролетариа". Вышло четыре номера.

    ЧИЛИ

    Секция большевиков-ленинцев Чили насчитывает около 1.000 членов; в том числе 70% рабочих. 40% -- выходцев из сталинской партии; 50% -- ранее беспартийных. В марте 1933 года, с'езд чилийской независимой коммунистической партии постановил официально примкнуть к левой оппозиции.

    Организация имеет свои областные комитеты в Аконкагуа, Сантьяго, Талка и Консепцион, руководящие рядом местных групп. В среде сталинской партии и вне ее находится много, особенно из молодежи, сочувствующих левой оппозиции, которые, как надеются чилийские товарищи, примкнут к ним на следующем с'езде в марте месяце этого года. Такие группы сочувствующих имеются в большом количестве городов. Чилийские большевики-ленинцы имеют свои фракции в профсоюзах портовых рабочих, каменщиков, древообделочников, штукатуров, маляров, металлистов и др. Чилийские товарищи издают свой бюллетень в 2-х тысячном тираже. До сих пор работа их протекала в полулегальных условиях. Теперь, после принятия в Чили исключительных законов, наша организация переходит на полную нелегальность.

    Партия большевиков-ленинцев в Кубе выпустила в большом тираже манифест обще-политического характера.

    МОЛОДЕЖЬ

    Среди фактов, характеризующих развитие и рост левой оппозиции надо отметить работу среди молодежи. Впервые разрозненные группы молодежи во Франции, Бельгии, Испании, Голландии, Греции, Соединенных Штатах вступили в тесный контакт друг с другом. Во Франции издается ежемесячный орган молодежи "Красный Октябрь", в Соединенных Штатах -- "Молодой Спартаковец". Целям интернационального об'единения молодежи должен служить специальный интернациональный бюллетень. По инициативе голландской молодежи, находящейся в ближайшем сотрудничестве с Голландской Независимой Социалистической Партией, намечается созыв интернациональной конференции молодежи. Интересно отметить, что именно в среде левой социалистической молодежи курс на Четвертый Интернационал вызвал благоприятный отклик (например, в Испании).

    --------------------------------------------------------------------------------

    Le gerant: J. Meichler.

    --------------------------------------------------------------------------------

    Soc. Nouv. d'Imprimerie et d'Edition 32, Rue de Menilmontant, Paris (20e).


МОЛОДЕЖЬ

    Среди фактов, характеризующих развитие и рост левой оппозиции надо отметить работу среди молодежи. Впервые разрозненные группы молодежи во Франции, Бельгии, Испании, Голландии, Греции, Соединенных Штатах вступили в тесный контакт друг с другом. Во Франции издается ежемесячный орган молодежи "Красный Октябрь", в Соединенных Штатах -- "Молодой Спартаковец". Целям интернационального об'единения молодежи должен служить специальный интернациональный бюллетень. По инициативе голландской молодежи, находящейся в ближайшем сотрудничестве с Голландской Независимой Социалистической Партией, намечается созыв интернациональной конференции молодежи. Интересно отметить, что именно в среде левой социалистической молодежи курс на Четвертый Интернационал вызвал благоприятный отклик (например, в Испании).

    --------------------------------------------------------------------------------

    Le gerant: J. Meichler.

    --------------------------------------------------------------------------------

    Soc. Nouv. d'Imprimerie et d'Edition 32, Rue de Menilmontant, Paris (20e).

上一页 目录页


6-ой год изд. -- Октябрь 1934 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 40

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: M. KATER, Postfach 127, ZURICH-SELNAU. Подписная плата за 12 номеров -- 54 фр., за 6 номеров -- 28 фр. PRIX: 6 fr. fr. PREIS: 1 RM. PREIS: 1 s. fr.

    По независящим ни от редакции, ни от администрации обстоятельствам, настоящий номер "Бюллетеня" выходит со значительным опозданием, в Швейцарии. Редакция вынуждена также перенести обширный материал в следующий номер.

    СОДЕРЖАНИЕ:

    Большевикам-ленинцам в СССР.

    Бонапартизм и фашизм. -- К характеристике современного положения в Европе.

    Эволюция социалистической партии.

    Путь выхода. S.F.I.O. и S.F.I.C.

    Л. Троцкий. Что означает капитуляция Раковского?

    "Вэритэ".

目录页 下一页


БОЛЬШЕВИКАМ-ЛЕНИНЦАМ В СССР

    Дорогие товарищи!

    Капитуляция Раковского подготовлялась сталинцами издалека, как решающий удар. Она прозвучала, однако, как холостой выстрел: теперь, спустя несколько месяцев, уже ясно, что в СССР за Раковским из тысяч заключенных, сосланных, исключенных и лишенных хлеба последовали два-три усталых ветерана, во всем остальном мире -- ни одного человека. И это несмотря на исключительно тяжкое положение большевиков-ленинцев, в травле и преследовании которых сталинцы об'единяются со всей мировой реакцией.

    Главный аргумент капитуляции является вместе с тем главным доказательством политической несостоятельности капитулянтов. Победоносное наступление фашизма требует, по Раковскому, об'единения "всех сил" на защите советской власти. Но ведь весь вопрос в том и состоит, как задержать победоносное наступление реакции, и как оградить советскую власть? Сталин об'явил социалдемократию и фашизм -- нераздельными близнецами. Политика единого фронта была на этом основании раз навсегда осуждена. За два дня до победы Гитлера Коминтерн утверждал, что пролетарская революция в Германии идет на всех парах к победе. Беспрепятственное утверждение фашистской диктатуры в самой индустриальной стране Европы Коминтерн изображал, как "ускорение пролетарской революции". Политика германской компартии до фашистского переворота, во время и после него была об'явлена безупречной. Так злостно и преступно загублена была исключительная по своим революционным возможностям ситуация в Германии. В течение 1929 -- 1933 г.г. Коминтерн подготовил и нанес советской власти и мировой революции такой удар, в сравнении с которым экономические успехи СССР отступают далеко на второй и третий план. Раковский даже не пытается ответить на вопрос: была ли политика Сталина-Тельмана в величайшем классовом столкновении правильна или гибельна? Кто защиту исторических интересов революции подменяет прислуживанием советской бюрократии и замазыванием ее ошибок и преступлений, тот со стороны большевиков-ленинцев может ждать только заслуженного презренья.

    Когда во Франции воды фашизма стали подступать под горло, перепуганное руководство Коминтерна совершило в течение нескольких дней, если не часов, небывалый в политической истории поворот: отброшена, как грязная тряпка, теория социалфашизма, признана -- и в какой вульгарно-меньшевистской форме! -- защита демократии, единый фронт с социалдемократией об'явлен не только высшей, но единственной заповедью, в жертву которой молчаливо приносятся и революционные задачи и критика реформизма. С чудовищным идейным цинизмом эти люди вменяют теперь нам в преступление уже не "контр-революционную" проповедь единого фронта с верхами, а "не лойальное" отношение к этим верхам, стремление использовать единый фронт для упрочения революционного крыла за счет социалдемократии. Что означает это сальто-мортале?

    Московский центр понял, повидимому, что один лишь рост тракторов не только не решает проблемы социализма, но не обеспечивает и существования советского государства. Если даже поверить на минуту, что полное социалистическое общество будет построено в СССР в течение ближайших 4 -- 5 лет, то нельзя все же закрывать глаза на тот факт, что фашизм одерживает свои канибальские победы в еще более короткие сроки. Незачем пояснять, какие последствия имела бы для "социализма в одной стране" фашизация Европы в течение ближайших двенадцати или двадцати четырех месяцев! Отсюда острый прилив паники у бюрократических вождей. Отсюда телеграфный приказ: совершить поворот на 180°, и прикрыть его новой газовой волной клеветы против "троцкистов".

    При помощи таких приемов бюрократия сохраняет неограниченное господство над Коминтерном; но одновременно Коминтерн лишается уважения и доверия рабочих масс. Поворот во Франции произошел без подобия критики и обсуждения. Проснувшись, члены французской партии попросту узнали, что сегодня надлежит называть правдой то, что вчера называлось ложью. Пусть Раковские и Сосновские заявляют, что этот режим является "заслугой" Сталина. Мы считаем этот режим проклятьем революции. Во всяком случае капитулянты должны были бы, по крайней мере, сказать, перед чем они капитулировали: перед вчерашней политикой Сталина-Тельмана, давшей такие счастливые результаты в Германии, или перед сегоднешней прямо-противоположной политикой Сталина-Кашена во Франции? Но капитулянты не смеют делать выбора. Они капитулируют не перед политикой, а перед бюрократией!

    Политика Коминтерна вернула за последнее десятилетие Второму Интернационалу господствующее положение в рабочем классе. Разумеется, кризис, нужда, реакционный бандитизм, близость новой войны насильственно толкают в сторону секций Коминтерна отдельные группы рабочих. Но эти навязанные обстановкой поверхностные и эфемерные "успехи" не находятся ни в каком соответствии с политической обстановкой и ее гигантскими задачами. Германская компартия имела несравненно большие "успехи" до конца своего легального существования, и это не спасло ее от бесславного крушения.

    Внутри партий Второго Интернационала, вожди которых являют картину жалкой и позорной растерянности, идет тем временем процесс массовой радикализации. Казарменный режим Коминтерна, скачки сталинской бюрократии, цинизм ее приемов и методов составляют сейчас главное препятствие на пути революционного воспитания и сплочения пролетарского авангарда. Между тем без революционной мобилизации рабочих масс -- не для парадов и торжественных собраний, а для боев на жизнь и на смерть -- без правильного руководства, сочетающего непреклонную революционность с ленинским реализмом, победа фашизма во Франции придет с такой же неизбежностью, как и в Германии. Что останется тогда от теории "социализма в одной стране"? Не более, чем сегодня осталось от теории социалфашизма.

    Не капитулировать собираются большевики-ленинцы, а наоборот удесятерить свои усилия. Главной ареной их деятельности должны сейчас стать социалисты-рабочие. Надо указать им выход, вернее сказать: надо рука об руку с ними найти выход к революции. Только этим можно вырвать рабочих-коммунистов из тисков бюрократии, и обеспечить не только единство действий в борьбе с фашизмом, но и создание подлинно революционной и массовой партии, секции Четвертого Интернационала, который поведет пролетариат на завоевание власти.

    Дорогие друзья! Ваши единомышленники во всех странах мира знают о тех нечеловечески трудных условиях, в какие вы поставлены сталинской бюрократией. Тем с большим уважением они относятся к той стойкости, какую большинство из вас проявляет пред лицом новых репрессий, новых клевет и новых измен. Нет, вам не перед чем капитулировать. Наоборот, вам предстоит выполнить большую революционную миссию. Вы обязаны всеми доступными вам средствами поставить перед передовыми рабочими СССР проблемы международной революции, отданные ныне в монопольное распоряжение Мануильских, Куусиненов, Пятницких, Лозовских и прочих безответственных чиновников третьего и пятого разряда.

    Большевики-ленинцы! Развитие Европы и всего мира вошло ныне в критическую стадию, когда судьба СССР и международной революции должна решиться на целую историческую эпоху. Те революционные уроки, которые завоеваны нами десятилетием борьбы против бюрократического центризма, или сталинизма, мы понесем теперь в массы. Мы проложим себе к ним дорогу во что бы то ни стало.

    За оборону СССР!

    За мировую пролетарскую революцию!

    За Четвертый Интернационал!

    Представительство русских большевиков-ленинцев Заграницей.


БОНАПАРТИЗМ И ФАШИЗМ

    К характеристике современного положения в Европе

    Огромная практическая важность правильной теоретической ориентации особенно ярко обнаруживается в период острых социальных конфликтов, быстрых политических сдвигов, резких перемен обстановки. В такие периоды политические понятия и обобщения быстро изнашиваются и требуют либо полной замены (что легче), либо конкретизации, уточнения, частичных поправок (что труднее). Именно в такие периоды возникают по необходимости, всякого рода переходные, промежуточные состояния и комбинации, которые нарушают привычные схемы и требуют к себе вдвойне пристального теоретического внимания. Словом, если в мирную, планомерную эпоху (до войны) еще можно было жить процентами с нескольких готовых абстракций, то в наши дни каждое новое событие вколачивает в головы важнейший закон диалектики: "истина всегда конкретна".

    Сталинская "теория" фашизма представляет собою несомненно один из наиболее трагических примеров того, какие пагубные последствия может иметь подмена диалектического анализа действительности, во всей ее конкретности, во всех ее переходных стадиях, т. е. постепенных изменениях, так и революционных (контр-революционных) скачках, -- абстрактными категориями на основе частичного и недостаточного исторического опыта (или узкого и недостаточного кругозора). Сталинцы усвоили себе ту мысль, что финансовый капитал в современную эпоху не может ужиться с парламентарной демократией и вынужден прибегать к фашизму. Из этого положения, которое в известных пределах, совершенно правильно, они чисто-дедуктивным, формально-логическим путем делали одни и те же выводы для всех стран и для всех этапов развития: Примо-де-Ривера, Муссолини, Чан-Кай-Ши, Массарик, Брюнинг, Дольфус, Пилсудский, сербский царь Александр, Зеверинг, Макдональд и пр. являлись для них носителями фашизма. При этом они забывали: а) что капитализм и в прошлом никогда не уживался с "чистой" демократией, всегда дополняя, а иногда и заменяя ее режимом голой репрессии; б) что "чистого" финансового капитализма нигде не существует; в) что, даже занимая господствующее положение, финансовый капитал действует не в безвоздушной среде и вынужден считаться с другими слоями буржуазии и с сопротивлением угнетенных классов; г) наконец, что между парламентской демократией и фашистским режимом вклинивается неизбежно ряд переходных форм, которые сменяют друг друга то "мирно", то посредством гражданской войны, причем каждая из этих переходных форм, если мы хотим двигаться вперед, а не быть отброшенными назад, требует правильной теоретической оценки и соответственной политики пролетариата.

    На опыте Германии большевики-ленинцы впервые установили промежуточную правительственную форму (хотя ее можно и должно было установить уже на опыте Италии), которую мы назвали бонапартизмом (правительства Брюнинг, Папен, Шлейхер). В более отчетливом и развитом виде мы наблюдали затем бонапартистский режим в Австрии. Внутренняя закономерность такого рода переходной формы стала очевидной, -- разумеется, не в фаталистическом, а в диалектическом смысле, т. е. для тех стран и периодов, где и когда фашизм с возрастающим успехом, т. е. без победоносного сопротивления пролетариата, наступает на позиции парламентской демократии, чтобы затем задушить пролетариат.

    В период Брюнинга-Шлейхера Мануильский-Куусинен провозглашали: "фашизм уже здесь"; теорию промежуточной, бонапартистской стадии они об'являли попыткой прикрасить и спрятать фашизм, с целью облегчить социалдемократии политику "меньшего зла". Социалдемократы назывались тогда социалфашистами, причем самыми опасными социалфашистами, после троцкистов, считались "левые" социалдемократы, типа Жиромского, Марсо Пивера, Жюста и пр. Сейчас все это изменилось. В отношении нынешней Франции сталинцы уже не смеют повторить: "фашизм уже здесь"; наоборот, они приняли отвергавшуюся ими вчера политику единого фронта с целью помешать победе фашизма во Франции. Они увидели себя вынужденными отличать режим Думерга от фашистского режима. Но к этому различению они пришли как эмпирики, а не как марксисты. Они не делают даже попытки дать научное определение режима Думерга. Кто в области теории оперирует абстрактными категориями, тот в области практики обречен слепо капитулировать перед фактами. Между тем именно во Франции переход от парламентаризма к бонапартизму (или, точнее, первый этап этого перехода) принял особенно яркий и демонстративный характер. Достаточно напомнить, что правительство Думерга появилось на сцену между репетицией гражданской войны со стороны фашистов (6-го февраля) и однодневной всеобщей стачкой пролетариата (12-го февраля). Как только непримиримые лагери заняли боевые позиции на полюсах буржуазного общества, немедленно же обнаружилось, что счетная машинка парламентаризма теряет всякое значение. Правда, правительство Думерга, как в свое время правительство Брюнинга-Шлейхера, внешним образом правит как бы с согласия парламента. Но это парламент, отрекшийся от самого себя. Парламент, который знает, что в случае его сопротивления, правительство обойдется без него. Благодаря относительному равновесию лагеря наступающей контр-революции и лагеря обороняющейся революции, благодаря их временной взаимной нейтрализации, ось власти поднялась над массами и над их парламентским представительством. Главу правительства пришлось искать вне парламента и "вне партий". Глава правительства призвал к себе на помощь двух генералов. Эта троица подперла себя справа и слева симметрически расположенными парламентскими заложниками. Правительство выступает не как исполнительный орган парламентского большинства, а как третейский судья между двумя борющимися лагерями.

    Правительство, поднимающееся над нацией, не висит, однако, в воздухе. Реальная ось нынешнего правительства проходит через полицию, бюрократию, военщину. Перед нами военно-полицейская диктатура, слегка еще прикрытая декорациями парламентаризма. Но правительство сабли, в качестве третейского судьи нации, это и есть бонапартизм.

    Сабля сама по себе не имеет самостоятельной программы. Она есть орудие "порядка". Она призвана охранять то, что существует. Поднимаясь политически над классами, бонапартизм, как и его предшественник, цезаризм, в социальном смысле, был всегда и остается правительством наиболее сильной и крепкой части эксплуататоров; нынешний бонапартизм не может быть, следовательно, ничем иным, как правительством финансового капитала, который направляет, вдохновляет и подкупает верхи бюрократии, полицию, офицерство и печать.

    "Конституционная реформа", о которой так много говорилось в течение последних месяцев, имеет своей единственной задачей подогнать государственные учреждения к потребностям и удобствам бонапартистского правительства. Финансовый капитал ищет легальных путей, которые давали бы ему возможность навязывать каждый раз нации наиболее подходящего третейского судью с вынужденного согласия квази-парламента. Разумеется, министерство Думерга не есть идеал "сильного правительства". Имеются в резерве более подходящие кандидаты в бонапарты. В этой области возможны и неизбежны еще новые опыты и комбинации, если дальнейший ход классовой борьбы оставит для них достаточное время.

    В порядке прогноза приходится повторить то, что большевики-ленинцы говорили в свое время относительно Германии: политические шансы нынешнего французского бонапартизма невелики; его устойчивость определяется временным и, по самому существу, шатким равновесием лагерей пролетариата и фашизма. Соотношение сил этих лагерей должно быстро изменяться, отчасти под влиянием экономической кон'юнктуры, главным образом в зависимости от качества политики пролетарского авангарда. Столкновение между обоими лагерями неизбежно. Процессы будут измеряться месяцами, а не годами. Устойчивый режим может сложиться только после столкновения, в зависимости от его результатов.

    Фашизм у власти, как и бонапартизм, может быть только правительством финансового капитала. В этом, социальном смысле они не отличаются не только друг от друга, но и от парламентской демократии. Сталинцы каждый раз делали это открытие, забывая, что социальные вопросы разрешаются в области политики. Сила финансового капитала не в том, что он в любое время может установить, по желанию, любое правительство, -- такой силы у него нет, -- а в том, что всякое непролетарское правительство вынуждено служить финансовому капиталу; или иначе: в том, что финансовый капитал имеет возможность, когда одна система господства приходит в упадок, заменить ее другой, более отвечающей изменившимся условиям. Однако, переход от одной системы к другой означает политический кризис, который, при активности революционного пролетариата, может превратиться в социальную опасность для буржуазии. Уже переход от парламентарной демократии к бонапартизму сопровождался во Франции вспышками гражданской войны. Перспектива перехода от бонапартизма к фашизму таит в себе неизмеримо более грозные социальные потрясения, а, следовательно, и революционные возможности.

    Сталинцы усматривали до вчерашнего дня нашу "главную ошибку" в том, что для нас фашизм -- мелкая буржуазия, а не финансовый капитал. Абстрактные категории становятся и в этом случае на место классовой диалектики. Фашизм есть особый способ политической мобилизации и организации мелкой буржуазии в социальных интересах финансового капитала. При режиме демократии капитал неизменно стремился привить рабочим доверие к реформистской и пацифистской мелкой буржуазии. Наоборот, переход к фашизму немыслим без предварительного пропитывания мелкой буржуазии ненавистью к пролетариату. Господство одного и того же эксплуататорского сверх-класса, финансового капитала, опирается в этих двух системах на прямо противоположные отношения угнетенных классов.

    Политическая мобилизация мелкой буржуазии против пролетариата немыслима, однако, без социальной демагогии, которая означает для крупной буржуазии игру с огнем. Насколько реальны опасности разнузданной мелкобуржуазной реакции для "порядка", подтверждают недавние события в Германии. Вот почему деятельно поддерживая и финансируя, в лице одного своего крыла, реакционный бандитизм, французская буржуазия пытается, в то же время, не доводить дело до политической победы фашизма, а установить "сильную власть", которая должна в конце концов дисциплинировать оба крайних лагеря.

    Сказанное достаточно показывает, насколько важно различать бонапартистскую форму власти от фашистской. Было бы, однако, непростительно, впадать в противоположную крайность, т. е. превращать бонапартизм и фашизм в две несовместимые логические категории. Как бонапартизм начинает с комбинирования парламентского режима с фашизмом, так победоносный фашизм вынужден бывает не только вступать в блок с бонапартистами, но и внутренно приближаться к системе бонапартизма. Длительное господство финансового капитала через посредство реакционной социальной демагогии и мелкобуржуазного террора невозможно. Придя к власти фашистские вожди вынуждены обуздывать идущие за ними массы посредством государственного аппарата. Тем самым они теряют опору в широких слоях мелкой буржуазии. Небольшая часть ее ассимилируется бюрократическим аппаратом. Часть впадает в индифферентизм. Часть, под разными знаменами, переходит в оппозицию. Но утрачивая массовую социальную базу, опираясь на бюрократический аппарат и лавируя между классами, фашизм перерождается тем самым в бонапартизм. Постепенная эволюция и здесь прерывается бурными и кровавыми эпизодами. В отличие от предфашистского, или превентивного бонапартизма (Джиолитти, Брюнинг-Шлейхер, Думерг и пр.), отражающего крайне неустойчивое и кратковременное равновесие борющихся лагерей, бонапартизм фашистского происхождения (Муссолини, Гитлер и пр.), выростающий из разгрома, разочарования и деморализации обоих массовых лагерей, отличается значительно большей устойчивостью.

    Вопрос: фашизм или бонапартизм? -- породил известные разногласия в среде наших польских товарищей в отношении режима Пилсудского. Самая возможность таких разногласий как нельзя лучше свидетельствует, что мы имеем дело не с несгибаемыми логическими категориями, а с живыми социальными образованиями, которые в разных странах и на разных этапах представляют чрезвычайно крупные особенности.

    Пилсудский пришел к власти в результате восстания, опирающегося на мелкобуржуазное массовое движение и направленного непосредственно -- против господства традиционных буржуазных партий во имя "сильного государства": в этом несомненная фашистская черта движения и режима. Но политический, т. е. массовый удельный вес польского фашизма был гораздо слабее, чем итальянского в свое время и тем более -- немецкого; Пилсудскому в гораздо большей мере приходилось пользоваться методами военного заговора и гораздо осторожнее ставить вопрос о рабочих организациях. Достаточно напомнить, что переворот Пилсудского произошел при сочувствии и поддержке польской партии сталинцев! Возраставшая враждебность украинской и еврейской мелкой буржуазии по отношению к режиму Пилсудского затрудняла ему, в свою очередь, генеральный натиск на рабочий класс. В результате такого положения лавированье между классами и национальными частями классов занимало и занимает у Пилсудского значительно большее, а массовый террор -- меньшее место, чем в соответственные периоды у Муссолини и Гитлера: в этом бонапартистский элемент в режиме Пилсудского. Было бы, однако, явно ошибочно приравнивать Пилсудского к Джиолитти, или Шлейхеру, и ждать на смене ему нового польского Муссолини или Гитлера. Методологически неправильно рисовать себе какой-либо "идеальный" фашизм и противопоставлять его тому реальному фашизму, какой, со всеми своими особенностями и противоречиями, вырос из классовых и национально-классовых отношений польского государства. Сможет ли Пилсудский довести разгром пролетарских организаций до конца, -- а логика положения неотвратимо толкает его на этот путь, -- зависит не от формального определения "фашизма, как такового", а от реального соотношения сил, от динамики политических процессов в массах, от стратегии пролетарского авангарда, наконец, от хода событий в Западной Европе, прежде всего во Франции. История может с успехом записать, что польский фашизм оказался низвергнут и обращен в прах до того, как успел найти себе "тоталитарное" выражение.

    Не меньшее своеобразие представляет процесс фашизации Австрии. До артиллерийского разгрома Вены режим Дольфуса сохранял явно бонапартистский характер; уполномоченный крупной буржуазии, без опоры в массах, играл роль вооруженного третейского судьи между лагерями социал-демократии, национал-социалистов и австро-фашистов провинциально-крестьянского типа. Этот треугольник антагонизмов плюс поддержка Италии и Франции обеспечили Дольфусу значительно большую устойчивость, чем эквилибристам того же типа в других странах. Разгром австрийских наци оказался возможен лишь благодаря благожелательному нейтралитету социалдемократии. Разгром этой последней, повысив удельный вес Heimwehren, привел фактически к установлению фашистского режима, в котором Дольфус олицетворял остатки бонапартистской преемственности. Не надо забывать, что и в германском фашизме, аутентичность которого никто не станет отрицать, Гинденбург и его клевреты оставались по сей день еще представителями традиции того периода, когда президент по бонапартистски выдернул ось из веймарской конституции и открыл ворота фашизму.

    Выше сказано, что бонапартизм фашистского происхождения несравненно устойчивее тех превентивных бонапартистских экспериментов, к которым прибегает крупная буржуазия в надежде избежать фашистского кровопусканья. Однако, еще важнее -- и с теоретической и с практической точки зрения -- подчеркнуть, что самый факт перерождения фашизма в бонапартизм означает для него начало конца. Как долго будет длиться упадок фашизма, и в какой момент его болезнь превратится в агонию, зависит от многих внутренних и внешних причин. Но уже угасание контр-революционной активности мелкой буржуазии, ее разочарование и распад, ослабление ее натиска на пролетариат, открывает новые революционные возможности. Вся история свидетельствует, что удерживать пролетариат в оковах при помощи одного лишь полицейского аппарата, невозможно. Правда, опыт Италии свидетельствует, что психологическое наследие пережитой грандиозной катастрофы держится в рабочих массах гораздо дольше, чем то политическое соотношение сил, которое породило катастрофу. Но психологическая инерция поражения -- ненадежная опора. Она может сразу обрушиться под действием одного крепкого толчка. Таким толчком для Италии, Германии, Австрии и других стран могла бы явиться успешная борьба французского пролетариата.

    Революционный ключ к положению Европы и всего мира находится сейчас прежде всего во Франции!

    ("Вэритэ", 3-го августа 1934 г.


ЭВОЛЮЦИЯ СОЦИАЛИСТИЧЕСКОЙ ПАРТИИ (S.F.I.O.)

    Кризис демократического государства буржуазии означает, по необходимости, кризис социал-демократической партии. Эту зависимость надо продумать и проанализировать до конца. Переход буржуазии от парламентского к бонапартистскому режиму еще не исключает социалдемократию окончательно из той легальной комбинации сил, на которую опирается правительство капитала. Шлейхер, как известно, искал в свое время помощи профсоюзов. Через своего Маркэ Думерг сносится, конечно, с Жуо и Ко. Ланжерон с белой палкой в руках указывает, куда идти фашистам, куда -- социалистам. Поскольку социалистическая партия понимает зависимость бонапартистского равновесия от ее собственного существования, постольку она, в лице своего руководства, сама еще надеется на это равновесие, выступает против революционных методов борьбы, клеймит марксизм под псевдонимом "бланкизма" и проповедует почти толстовскую доктрину "непротивления злу насилием". Однако, эта политика так же неустойчива, как и тот бонапартистский режим, при помощи которого буржуазия пытается оградить себя от более радикальных решений.

    Сущность демократического государства состоит, как известно, в том, что каждый имеет право говорить и писать, что хочет, но во всех важных вопросах решение остается за крупными собственниками. Такой результат достигается при помощи сложной системы частичных уступок ("реформ"), иллюзий, подкупа, обмана и запугивания. Когда истощается экономическая возможность частичных уступок ("реформ"), социалдемократия перестает быть "главной политической опорой буржуазии". Это значит: капитал уже не может более опираться на прирученное "общественное мнение"; ему необходим независимый от масс (бонапартистский) государственный аппарат.

    Параллельно с этим сдвигом в государственной системе происходят очень важные сдвиги внутри социалдемократии. На закате эпохи реформизма (особенно в течение десятилетия после войны) внутренний режим социалдемократии является воспроизведением режима буржуазной демократии: каждый член партии может говорить и думать, что хочет; но решают верхи аппарата, тесно связанные с государством. По мере того, как буржуазия теряет возможность управлять, опираясь на общественное мнение эксплуатируемых, вожди социалдемократии теряют возможность направлять общественное мнение собственной партии. Но в распоряжении реформистских вождей, в отличие от вождей буржуазии, нет аппарата принуждений. Вот почему по мере того как исчезает парламентарная демократия буржуазного государства, внутренняя демократия социалистической партии, наоборот, становится все большей реальностью.

    Кризис демократического государства и кризис социалдемократической партии развиваются параллельно, но в противоположных направлениях. В то время как государство, через бонапартистский этап, идет к фашизму, социалистическая партия, через "лойальную", квази-парламентскую оппозицию бонапартистскому государству, идет к смертельному столкновению с фашизмом. Понимание этой диалектики взаимоотношений между буржуазным государством и социалдемократией является одним из необходимых условий правильной революционной политики: именно на этом вопросе сталинцы свернули себе шею.

    На бонапартистском этапе, через который проходит теперь Франция, вожди социал-демократической партии стремятся из всех сил удержаться в границах легальности (бонапартистской!). Они не теряют надежды на то, что улучшение экономической кон'юнктуры и другие благоприятные обстоятельства приведут к восстановлению парламентского государства. Но, после опыта Италии, Германии и Австрии, они вынуждены считаться и с другой, менее привлекательной перспективой, от которой они хотели бы застраховать себя. Они боятся оторваться от масс, которые требуют борьбы с фашизмом и ждут руководства. Так социалистический аппарат попадает в тиски величайшего противоречия. С одной стороны, он, в борьбе с радикализацией масс, доходит до прямой проповеди толстовства: "насилие лишь порождает насилие; нужно кастетам и револьверам противопоставить... мудрость и осторожность". С другой стороны, он говорит о диктатуре пролетариата, генеральной стачке и пр. и становится на путь политики единого фронта. Внутри самого аппарата идет тем временем расслоение. "Левые" приобретают все большую популярность. Официальные вожди вынуждены правой рукой держаться за Думерга ("легальность" во что бы то ни стало!), а левой -- за Марсо Пивера, Жюста и пр. Но об'ективная обстановка не такова, чтоб консервировать подобного рода противоречия. Повторяем: нынешнее состояние социалистической партии еще менее устойчиво, чем превентивный бонапартистский режим государства.

    Не может быть более гибельной ошибки в политике, как оперировать с готовыми понятиями, относящимися к вчерашнему дню и вчерашнему состоянию сил. Когда, напр., правление социалистической партии сводит свою задачу к требованию новых парламентских выборов, то оно переносит политику из царства реальностей в царство теней. "Парламент", "правительство", "выборы" имеют сегодня совсем не то содержание, какое имели до капитуляции парламентского режима 6-го февраля. Выборы сами по себе уже не могут переместить центр тяжести власти: для этого понадобился бы массовый натиск слева, способный полностью перекрыть и смыть результаты натиска справа 6-го февраля.

    Но совершенно такую же, по типу, ошибку делают те товарищи, которые в оценке самой социалистической партии руководствуются готовыми формулами вчерашнего дня: "реформизм", "Второй Интернационал", "политическая опора буржуазии". Верны ли эти определения? И да и нет. Больше нет, чем да. Старое определение социалдемократии еще менее отвечает действительности, чем определение нынешнего государства, как "парламентской демократической республики". Было бы ошибочно утверждать, что от парламентаризма не осталось во Франции "ничего". При известных условиях возможен даже временный рецидив парламентаризма (так у агонизирующего бывают проблески сознания). Но все развитие в целом идет уже в сторону от парламентаризма. Если мы захотим дать сколько-нибудь близкое к действительности определение нынешнего французского государства, то мы скажем: "превентивный бонапартистский режим, прикрывающийся опустошенными формами парламентского государства и лавирующий между недостаточно сильным лагерем фашистского режима и недостаточно сознательным лагерем пролетарского государства". Только такое диалектическое определение может создать опору для правильной политики.

    Но те же законы диалектического мышления обязательны и в отношении социалистической партии, которая, как уже сказано, разделяет судьбу демократического государства, только в обратном направлении. К этому надо добавить, что в значительной мере, благодаря опыту Германии и Австрии, эволюция социалистической партии в некоторой мере даже обгоняет эволюцию государства: так, раскол с нео на несколько месяцев предшествовал государственному перевороту 6-го февраля. Было бы, конечно, грубейшей ошибкой утверждать, будто после этого раскола от реформизма и патриотизма не осталось в партии "ничего". Но не меньшей ошибкой является говорить о ней, как о социалдемократии в старом смысле слова. Невозможность дальнейшего применения простого, привычного, устойчивого определения и является безошибочным выражением того факта, что мы имеем дело с центристской партией, которая в силу напряженной эволюции страны сочетает еще на своих полюсах крайние противоречия. Нужно быть безнадежным схоластиком, чтоб из-за ярлыка Второго Интернационала не видеть того, что происходит на деле. Только диалектическое определение социалистической партии, т. е. прежде всего конкретная оценка ее внутренней динамики, может позволить большевикам-ленинцам наметить правильную перспективу и занять активную, а не выжидательную позицию.

    Без революционного натиска масс, способного резко передвинуть политический центр тяжести влево, -- или лучше сказать: до такого натиска -- государственная власть должна все более открыто и грубо отождествляться с военно-полицейским аппаратом, фашизм должен все более крепнуть и наглеть. Параллельно с этим должны выступать наружу противоречия в социалистической партии, т. е. несовместимость толстовской проповеди "непротивления злу насилием" и революционных задач, диктуемых классовым врагом. Одновременно с бонапартизацией государства и приближением фашистской опасности большинство партии должно неминуемо радикализироваться, внутреннее размежевание, далеко еще незаконченное, должно вступить в новую фазу.

    Большевики-ленинцы обязаны сказать все это совершенно открыто. Они всегда отметали теорию "социалфашизма" и хулиганские методы полемики, в которых теоретическое бессилие сочетается с ложью и клеветой. Они не видят основания становиться сегодня на голову и называть черное белым. Единый фронт мы проповедывали, когда он отвергался и социалистами и сталинцами. Именно поэтому мы сохраняем и сегодня критическое, реалистическое отношение к абстракции "единства". В истории рабочего движения размежевание не раз являлось предпосылкой единства. Для того, чтоб сделать первый шаг в сторону единого фронта, социалистическая партия оказалась вынуждена предварительно расколоться с нео. Об этом нельзя забывать ни на минуту. Социалистическая партия сможет принять руководящее участие в подлинно массовом и боевом едином фронте лишь в том случае, если ясно наметит свои задачи и очистит свои ряды от прямых и замаскированных врагов революционной борьбы. Дело идет не о каком-либо абстрактном "принципе", а о железной необходимости, вытекающей из логики борьбы. Вопрос не решается какими либо дипломатическими оборотами речи, как думает Жиромский, пытающийся найти формулу примирения между социал-патриотизмом и интернационализмом. Ход классовой борьбы на нынешней своей стадии будет беспощадно взрывать и разрушать всякую половинчатость, фальшь и маскировку. Рабочим вообще, социалистам в частности, нужна правда, голая правда, ничего кроме правды.

    Большевики-ленинцы правильно формулировали то, что есть, и то, что становится. Но они совершенно не сумели -- надо это признать открыто -- выполнить ту задачу, которую поставили сами себе год тому назад: подойти ближе к рабочим-социалистам, не для того, чтобы "учить" их сверху вниз, в качестве ученых специалистов по стратегии, которые все знают, а чтоб учиться вместе с передовыми рабочими, плечом к плечу, на основе действительного массового опыта, который неотвратимо ведет французский пролетариат на путь революционной борьбы.

    Для лучшего освещения стоящих пред нами в этой области задач надо, однако, остановиться на эволюции так называемой "коммунистической" партии. Мы это сделаем в следующей статье.

    ("Вэритэ", 17-го августа 1934 г.)


ПУТЬ ВЫХОДА S.F.I.O. И S.F.I.C.

    Социалистическая партия Франции -- писали мы в прошлой статье -- развивается в направлении, противоположном развитию государства: в то время, как парламентаризм сменился бонапартизмом, который представляет неустойчивый этап на пути к фашизму, социалдемократия, наоборот, идет навстречу смертельному конфликту с фашизмом. Можно ли, однако, этому положению, которое имеет сейчас огромное значение для французской политики, придавать безусловный и, тем самым, интернациональный характер?

    Нет, истина всегда конкретна. Когда мы говорим о расходящихся путях развития социалдемократии и буржуазного государства в условиях нынешнего социального кризиса, мы имеем в виду лишь общую тенденцию развития, а не какой-либо однородный и автоматический процесс. Политический вопрос разрешается для нас в зависимости от того, в какой степени тенденция успела реализоваться на деле. Можно выставить обратную теорему, которая в нашей среде, надо надеяться, не встретит возражений: судьба пролетариата в нашу эпоху зависит в значительной мере от того, насколько решительно социалдемократия успеет в предоставленый ей ходом развития короткий срок порвать с буржуазным государством, перестроиться и подготовиться к решительной схватке с фашизмом. Самая возможность такой зависимости судьбы пролетариата от судьбы социалдемократии порождена крушением Коминтерна, как руководящей партии международного пролетариата, и исключительной остротой классовой борьбы.

    Тенденция к оттеснению реформизма центризмом, как и тенденция к радикализации центризма, не может не иметь международного характера, в соответствии со всеобщим кризисом капитализма и демократического государства. Но решающее значение для практических, а особенно для организационных выводов имеет вопрос о том, как эта тенденция преломляется -- на данном этапе развития -- в социалдемократической партии данной страны. Установленная нами общая линия развития должна только направлять наш анализ, но отнюдь не предвосхищать его выводы.

    В предфашистской Германии приближение разрыва между буржуазным государством и реформизмом нашло свое выражение в образовании левого крыла внутри социалдемократии. Но могущество бюрократического аппарата, при полной дезориентированности масс, оказалось достаточным, чтоб заблаговременно отсечь слабое еще левое крыло (S.A.P.) и удержать партию на рельсах консервативно-выжидательной политики. В то же время германская компартия, одурманенная газами "третьего периода" и "социалфашизма" заменяла революционную мобилизацию масс, невозможную при данном соотношении сил, без политики единого фронта, "амстердамскими" парадами. В результате могущественный германский пролетариат оказался неспособным оказать фашистскому перевороту ни малейшего сопротивления. Сталинцы заявили: виновата социалдемократия. Но этим самым они признали, что все их претензия на руководство германским пролетариатом представляли пустую фанфаронаду. Этот грандиозный политический урок показывает прежде всего, что даже в той стране, где компартия была -- и абсолютно и относительно -- наиболее внушительной, она оказалась в решающую минуту неспособной ударить палец о палец, поскольку социалдемократия сохранила возможность противопоставить ей всю силу своего консервативного сопротивления. Запомним это твердо!

    Во Франции та же основная историческая тенденция нашла существенно иное преломление. Под влиянием как особых национальных условий, так и интернациональных уроков внутренний кризис во французской социалдемократии получил значительно более глубокое развитие, чем в соответственный период в германской социалдемократии. Социалистическая бюрократия оказалась вынуждена нанести удар направо. Вместо исключения слабого левого крыла, как в Германии, мы были свидетелями разрыва с наиболее последовательным (в качестве буржуазной агентуры) правым крылом (нео). Эти два раскола своей симметрией, как нельзя более ярко подчеркивают серьезное различие в эволюции германской и французской социалдемократии, несмотря на наличие там и здесь общих исторических тенденций: кризиса капитализма и демократии, крушения реформизма и разрыва между буржуазным государством и социалдемократией.

    Необходимо было бы произвести, под указанным углом зрения, оценку положения в социалистических партиях всех капиталистических стран, проходящих через разные этапы кризиса. Но эта задача выходит за рамки настоящей статьи. Укажем только на Бельгию, где социалдемократическая партия, опутанная насквозь реакционной и развращенной парламентарной, муниципальной, синдикальной, кооперативной и банковской бюрократией, находится сейчас в борьбе со своим левым крылом и стремится ни в чем не отстать от своего германского образца (Вельс-Зеверинг и Ко.). Ясно, что нельзя делать одни и те же практические выводы для Франции и для Бельгии.

    Было бы, однако, неверно думать, будто политика немецкой и бельгийской социалдемократии, с одной стороны, французской -- с другой, представляют раз навсегда два несовместимых типа. На самом деле они могут и будут не раз переходить друг в друга. Можно сказать с уверенностью, что еслибы германская компартия повела в свое время правильную политику единого фронта, она дала бы могущественный толчок радикализации социалдемократических рабочих, и все политическое развитие Германии получило бы революционный характер. С другой стороны, нельзя считать исключенным и то, что социалдемократическая бюрократия во Франции, при активном содействии сталинцев, изолирует левое крыло и даст развитию партии попятное направление; последствия нетрудно предвидеть заранее: прострация в пролетариате и победа фашизма. Что касается Бельгии, где социалдемократия является почти монопольной партией пролетариата, то там нельзя вообще представить себе успешной борьбы против фашизма без решительной перегруппировки сил и тенденций внутри социалдемократии. Но нельзя предвидеть заранее все этапы и формы развития. Необходимо держать руку на пульсе рабочего движения и делать каждый раз необходимые выводы.

    Сказанного достаточно, во всяком случае, чтоб понять, какое огромное значение для судьбы пролетариата, по крайней мере, в Европе, в ближайшую историческую эпоху получила внутренняя эволюция социалдемократических партий. Если вспомним, что в 1925 г. Коминтерн в особом манифесте заявил, что французская социалистическая партия вообще более не существует, то мы без труда поймем, как велико отступление, проделанное пролетариатом и особенно его авангардом за годы господства эпигонов!

    Выше уже сказано, что в отношении Германии Коминтерн признал, -- правда, задним числом и в негативной форме -- свою полную неспособность бороться против фашизма, если в борьбе не участвует социалдемократия. В отношении Франции Коминтерн оказался вынужден сделать то же признание, но заблаговременно и притом в позитивной форме. Тем хуже для Коминтерна, но тем лучше для дела революции!

    --------------------------------------------------------------------------------

    Отказавшись без об'яснений от теории социалфашизма, сталинцы заодно выбросили за борт революционную программу. "Ваши условия будут нашими условиями", заявили они вождям S.F.I.O. Они отказались от критики союзника. За союз они уплачивают попросту ценою своей программы и тактики. Между тем, поскольку дело идет об обороне от общего смертельного врага, причем каждый из союзников преследует свои жизненные интересы, -- никто никому ничего не обязан платить за союз, каждый имеет право оставаться самим собою. Все поведение сталинцев имеет такой характер, как если бы они хотели подсказать социалистическим вождям: "Требуйте побольше, нажимайте, не стесняйтесь, помогите нам поскорее освободиться от тех острых лозунгов, которые при данном международном положении стесняют наших московских хозяев."

    Выброшен за борт лозунг рабочей милиции. Борьба за вооружение рабочих об'явлена "провокацией". Не лучше ли разделить с фашистами "сферы влияния" под контролем господ префектов? Для фашистов это, во всяком случае, самая выгодная из всех возможных комбинаций: в то время, как рабочие, убаюкиваемые общими фразами об едином фронте, будут заниматься парадными шествиями, фашисты умножат свои кадры и запасы оружия, привлекут новые массовые резервы, и, выбрав подходящий час, ударят в наступление.

    Единый фронт явился, таким образом, для французских сталинцев формой капитуляции перед социалдемократией. Лозунги и методы единого фронта представляют капитуляцию перед бонапартистским государством, которое, в свою очередь, прокладывает дорогу фашизму. Посредством единого фронта две бюрократии не без успеха защищаются от всякого вмешательства "третьей силы". Таково политическое положение во французском пролетариате, который очень скоро может быть поставлен перед решающими событиями. Это положение могло бы оказаться роковым, еслиб не было давления масс и борьбы тенденций в социалистической партии.

    --------------------------------------------------------------------------------

    Кто говорит: Второй, как и Третий Интернационал осуждены, будущее -- за Четвертым Интернационалом, тот высказывает мысль, правильность которой снова, подтверждается нынешним положением во Франции. Но эта правильная мысль сама по себе еще ничего не говорит нам о том, как, при каких обстоятельствах и в какие сроки будет создан Четвертый Интернационал. Он может возникнуть -- теоретически это не исключено -- из об'единения Второго и Третьего, посредством перегруппировки элементов и дальнейшего очищения и закала рядов в огне борьбы. Он может возникнуть путем радикализации пролетарского ядра социалистической партии и распада сталинской организации. Он может сложиться в процессе борьбы против фашизма и победы над ним. Но он может возникнуть и значительно позже, через ряд лет, среди развалин и обломков, нагроможденных победой фашизма и войной. Для каких-нибудь бордигистов все эти варьянты, перспективы, этапы не имеют значения. Сектанты живут вне времени и пространства. Они игнорируют живой исторический процесс, который платит им тем же. Вот почему их "баланс" всегда одинаков: нуль. Марксисты не могут иметь ничего общего с этой карикатурной политикой.

    Разумеется, еслиб во Франции была на лицо сильная организация большевиков-ленинцев, она могла и должна была бы в настоящих условиях стать самостоятельной осью кристаллизации пролетарского авангарда. Но Лига такой организацией не успела стать. Нимало не смягчая ошибок руководства, надо признать, что основная причина медленности развития Лиги обусловлена ходом мирового рабочего движения, которое знало за последнее десятилетие лишь поражения и отступления. Идеи и методы большевиков-ленинцев подтверждаются каждым новым этапом развития. Но можно ли рассчитывать на то, что Лига, как организация, окажется способной в тот срок, который остается до надвигающейся развязки, занять в рабочем движении влиятельное, если не руководящее положение? Отвечать сегодня утвердительно на этот вопрос значило бы либо мысленно отодвигать развязку на несколько лет, что противоречит всей обстановке, либо надеяться по просту на чудеса. Совершенно очевидно, что победа фашизма означала бы крушение всех рабочих организаций. Открылась бы новая историческая глава, в которой идеи большевиков-ленинцев должны были бы искать для себя новую организационную форму. Сегодняшняя задача должна быть формулирована конкретно и в неразрывной связи с характером переживаемого периода: как с наибольшими шансами предотвратить победу фашизма при наличных группировках пролетариата и при данном соотношений сил между группировками? В частности: какое место занять Лиге -- маленькой организации, не могущей претендовать на самостоятельную роль в развертывающейся борьбе, но вооруженной правильной доктриной и ценным политическим опытом, -- какое место занять ей, чтоб оплодотворить единый фронт революционным содержанием? Ясно поставить этот вопрос значить, по существу, уже ответить на него. Лиге необходимо немедленно занять место внутри единого фронта, чтоб активно содействовать революционной перегруппировке и концентрации его сил. Занять такое место она может в данных условиях не иначе, как вступив в социалистическую партию.

    Но ведь компартия является все же более революционной, -- возражают некоторые товарищи, -- можем ли мы, если уж решиться на отказ от организационной самостоятельности, примкнуть к менее революционной партии?

    Этот главный, точнее единственный довод наших противников опирается на политические воспоминания и психологические оценки, а не на живую динамику развития. Обе партии представляют собой центристские организации, с той разницой, что центризм сталинцев есть продукт разложения большевизма, тогда как центризм социалистической партии возник из разложения реформизма. Есть между ними и другая разница, не менее существенная. Центризм сталинцев, несмотря на свои конвульсивные зигзаги, представляет весьма устойчивую политическую систему, неразрывно связанную с положением и интересами могущественного слоя бюрократии. Центризм социалистической партии отражает переходное состояние рабочих, ищущих выхода на дорогу революции.

    В компартии имеются несомненно тысячи боевых рабочих. Но они безнадежно запутаны. Вчера они готовы были рядом с подлинными фашистами драться на баррикадах против правительства Даладье. Сегодня они молча капитулируют перед лозунгами социалдемократии. Пролетарская организация Сен-Дени, воспитанная сталинцами, безропотно, капитулирует перед пюпизмом. Десять лет попыток и усилий возродить Коминтерн не дали результатов. Бюрократия оказалась достаточно могущественной чтоб довести свое разрушительное дело до конца.

    Придавая единому фронту чисто декоративный характер, освящая именем "ленинизма" отказ от элементарных революционных лозунгов, сталинцы задерживают революционное развитие социалистической партии. Они продолжают играть роль тормаза и теперь, после своего акробатического поворота. Внутренний режим партии сегодня еще решительнее, чем вчера, исключает всякую мысль об ее возрождении.

    Нельзя сравнивать S.F.I.O. и S.F.I.C., как два куска сукна: какая ткань лучше, плотнее? Надо брать каждую партию в ее развитии и учитывать динамику их взаимоотношений в нынешнюю эпоху. Только так мы найдем наиболее выгодную точку приложения для нашего рычага.

    Присоединение Лиги к социалистической партии может сыграть большую политическую роль. Во Франции имеются десятки тысяч революционных рабочих, не принадлежащих ни к какой партии. Многие из них прошли через компартию, покинули ее с возмущением или были исключены. Они сохранили старое отношение к социалистической партии, т. е. стоят к ней спиной. Они сочувствуют или полусочувствуют идеям Лиги, но не примыкают к ней, так как не верят в возможность развития третьей партии в нынешних условиях. Эти десятки тысяч революционных рабочих остаются вне партии, в синдикатах -- вне фракции.

    Сюда же надо прибавить сотни и тысячи революционных народных учителей, не только в Унитарной Федерации, но и в Национальном Синдикате, которые могли бы служить связующим звеном между пролетариатом и крестьянством. Они остаются вне партии, враждебные как сталинизму, так и реформизму. Между тем в ближайшее время более чем когда-либо массовая борьба будет искать для себя партийного русла. Создание советов не ослабило бы, а наоборот усилило бы роль рабочих партий, ибо миллионные массы, об'единенные советами, нуждаются в руководстве, а дать его может только партия.

    Нет ни малейшей надобности идеализировать S.F.I.O., т. е. выдавать ее, со всеми ее нынешними противоречиями, за революционную партию пролетариата. Но можно и должно указывать на внутренние противоречия партии, как на залог ее дальнейшего развития и, следовательно, как на точку приложения марксистского рычага. Лига может и должна показать пример тем тысячам и десяткам тысяч революционных рабочих, народных учителей и пр., которые, при нынешнем положении, рискуют остаться вне главного русла борьбы. Войдя в социалистическую партию, они чрезвычайно усилят левое крыло, оплодотворят всю эволюцию партии, создадут мощный центр притяжения для революционных элементов "компартии" и тем неизмеримо облегчат выход пролетариата на дорогу революции.

    Без отказа от своего прошлого и своих идей, но и без каких-либо кружковых задних мыслей, ясно сказав то, что есть, надо вступить в Социалистическую партию: не для гастролей, не для экспериментов, а для серьезной революционной работы под знаменем марксизма.

    ("Вэритэ", сентябрь 1934 г.


ЧТО ОЗНАЧАЕТ КАПИТУЛЯЦИЯ РАКОВСКОГО?

    Заявление Раковского, в котором он выражает свою готовность, ввиду обострившейся международной реакции, отодвинуть на задний план свои разногласия с "партией" и полностью подчиниться ее дисциплине, явилось для многих -- как гром из ясного неба. И неудивительно! За многие годы ссылки старый борец превратился в символ не только для международной Левой Оппозиции, но и для широких слоев рабочих вообще.

    Средний читатель так судит о капитуляции Раковского: победа бюрократии или, если назвать этот слой его личным псевдонимом -- победа Сталина. Раковский, правда, не отрекается от своих взглядов и не поет хвалебных гимнов бюрократии*1, но он тем не менее своим заявлением признал, что для борьбы с международной реакцией полезно и необходимо приостановить борьбу со сталинской бюрократией. Если его заявление с точки зрения чисто личной и не содержит того отвратительного и постыдного самоунижения и самооплевывания, которые теперь стали непременным условием "большевистских" покаяний, то тем убедительнее с первого взгляда оно кажется с точки зрения политической.

    Было бы, однако, совершенно ошибочным ограничиваться только непосредственным впечатлением и чисто-психологическим эффектом происшедшего. Обязанность марксиста рассмотреть дело Раковского не как изолированный случай, а как политический симптом, т. е. поставить его в связь с глубокими процессами развития.

    Более полугода тому назад мы писали:

    "Совершенно исключительные по трудности условия работы русских большевиков-ленинцев исключают для них возможность руководящей роли в международном масштабе. Более того: группировка "левой оппозиций" в СССР сможет развернуться в новую партию только в результате успешного формирования и роста нового Интернационала. Революционный центр тяжести окончательно передвинулся на Запад, где ближайшие возможности партийного строительства неизмеримо шире." ("Классовая природа советского государства", Бюл. Оп., N 36/37, стр. 11.)

    Эти строки не были случайным замечанием, -- они подводили итог опыту последнего десятилетия. Русская левая оппозиция, в начале поставившая себе непосредственной задачей восстановление большевистской партии и направление ее политики на путь международной революции, потерпела поражение в борьбе. Можно потерпеть поражение из-за принципиально ложной политики. Можно также и при правильной политике пасть жертвой неблагоприятного соотношения сил. Энгельс неоднократно указывал на то обстоятельство, что революционная партия, потерпевшая поражение в решающей исторической схватке, неизбежно распадается, как организация. На первый взгляд этому можно противопоставить судьбу большевистской партии, которая, несмотря на поражение 1905 г., через 12 лет одержала крупнейшую революционную победу в мировой истории. Однако, при более внимательном рассмотрении этот пример только подтверждает мнение Энгельса. Как массовая организация, большевистская партия исчезла с поверхности в течение 1907 -- 1910 гг. Сохранились лишь незначительные, рассеянные, в большинстве сильно колеблющиеся кадровые элементы, сохранилась традиция, сохранился прежде всего эмигрантский штаб с Лениным во главе. Прилив 1912 -- 14 гг. поставил на ноги новое революционное поколение, вырвал часть старых большевиков из состояния летаргии и создал новую партийную организацию, которая исторически -- но отнюдь не организационно -- представляла собой дальнейшее развитие старой большевистской партии. Этот пример отнюдь не исчерпывает интересующего нас вопроса, но дает некоторые отправные пункты для его понимания.

    Левая оппозиция начала свою деятельность борьбой за индустриализацию и аграрную коллективизацию Советского Союза. В этой борьбе она в известном смысле одержала верх: вся политика советского правительства с 1928 г. представляет собой бюрократически искаженное применение принципов левой оппозиции. Без этого Советской власти вообще уже не существовало бы. Хозяйственные вопросы СССР, однако, представляли собой только одну, при том подчиненную часть, нашей программы, центр тяжести которой лежал в международной революции. А здесь мы, вместе с международным пролетариатом, в течение последних 11 лет терпели одни поражения: в 1923 г. -- в Болгарии и Германии, в 1924 г. -- в Эстонии, в 1925 -- 27 гг. -- в Китае, в 1926 г. -- в Англии и Польше, в 1928 -- 32 гг. завершается бюрократическое вырождение Коминтерна, в 1933 г. -- победа наци в Германии, в 1934 г. -- австрийская катастрофа. Во всех этих событиях и процессах анализ и программа левой оппозиции подтвердились целиком, но, к сожалению, в "отрицательном" отношении. Достаточно прочитать, например, оба последних романа французского писателя Мальро: "Les conquerants" и "La condition humaine"; не отдавая себе ясного отчета в политических взаимоотношениях и выводах, художник дает нам здесь уничтожающий обвинительный акт против политики Коминтерна в Китае и весьма убедительно подтверждает в лицах и картинах все то, что левая оппозиция уже до событий выразила в тезисах и формулах. Никто не сможет оспорить у нас эти неоценимые теоретические победы марксистского метода! Но и в 1905 г. разбита была большевистская партия, а не марксистский метод. Правильность метода после ряда лет была победоносно доказана. Однако, немедленно после поражения 99% кадров, включая и членов ЦК, покинуло ряды партии, превратившись в мирных граждан, а подчас и в простых мещан.

    Национальная реакция -- на основе социальных завоеваний пролетарской революции -- победила в СССР не случайно. Западно-европейский пролетариат, как и угнетенные народы Востока, терпят, как уже сказано, одни поражения. Вместо диктатуры пролетариата в Европе распространяется диктатура фашизма. Каковы бы ни были причины этого, идея международной революции должна была в сознании советских рабочих померкнуть, так как сама революция оказалась отодвинута в неопределенную даль. Левая оппозиция, как представительница принципов международной революции, должна была таким образом утратить доверие к себе среди рабочих масс Советского Союза. Такова действительная причина роста самодержавия бюрократического аппарата в Советском Союзе и его национально-консервативного вырождения.

    Каждый русский рабочий и сейчас от всего сердца чувствует себя с пролетариатом остального мира, и надеется, что тот в конце концов победит. Но международная революция, как практический фактор постепенно исчезла из поля зрения русской рабочей массы. Надежды ее возлагаются на хозяйственные успехи Советского Союза: она страстно обсуждает вопросы питания и жилища; становится оптимистичнее при известии о хорошем урожае и пр. Что же касается международного рабочего движения, то оно стало ведомственным делом Мануильского-Куусинена-Лозовского, которых никто в стране в серьез не берет.

    Для характеристики настроения правящего слоя Советского Союза чрезвычайно показательна фраза, произнесенная Кировым на последнем партийном с'езде: "Успехи действительно у нас громадные. Чорт его знает, если по "человечески сказать", так хочется жить и жить." Киров не случайная фигура, -- он член Политбюро, политический генерал-губернатор Ленинграда, т.е. занимает в партии то положение, которое на зените своего влияния занимал Зиновьев. Что Киров радуется техническим успехам и смягчению продовольственной нужды, -- вполне понятно. Во всем мире не найдется ни одного честного рабочего, который бы не радовался этому. Чудовищно здесь то, что Киров видит только эти частичные национальные успехи, оставляя безо всякого внимания все поле международного рабочего движения. Военная диктатура господствует в соседней Польше, чернейшая реакция во всех других соседних государствах; Москва вынуждена вести "дружбу" с Муссолини, а итальянский пролетариат после 12 лет фашизма все еще совершенно обессилен и разложен; Китайская революция потерпела поражение, от которого пролетариат не оправился до сего дня; Япония господствует в Манчжурии; Советский Союз видит себя вынужденным отдать Японии Восточно-Китайскую железную дорогу, важный стратегический путь революции на Востоке; в Германии наци победили без боя, и не найдется сегодня уже ни одного бюрократического жулика или фокусника, который осмелился бы изобразить эту победу как "ускорение" пролетарской революции; в Австрии пролетариат лежит обескровленный, в цепях; Коминтерн безнадежно скомпрометирован, стал тормозом революции; несмотря на свои неисчислимые преступления, социал-демократия опять становится наиболее сильной партией рабочего класса и пролагает во всех "демократических" странах путь к фашистскому рабству. Политику Тельмана продолжает во Франции Торез. В то время, как в Германии цвет пролетариата томится в концентрационных лагерях и тюрьмах, бюрократия Коминтерна вместе с социал-демократией, как бы сговорившись, делает все, чтобы всю Европу, да и весь мир превратить в фашистский концентрационный лагерь. А Киров, член руководящей верхушки первого в мире рабочего государства, признается, что ему не хватает слов, чтобы выразить как хорошо сейчас жить! Что это: глупость? Нет, этот человек не глуп; и притом он выражает не только свои собственные чувства. Его крылатое словечко повторяется, передается и восхваляется всеми советскими газетами. Оратор, как и его слушатели на с'езде, просто забывают обо всем остальном мире: они действуют, думают и чувствуют только "по-русски", и даже в этих рамках только по-бюрократически.

    Капитулянтские заявления Сосновского и Преображенского отражают те же настроения. Они закрывают глаза на положение международного пролетариата. Только это дает им возможность примириться с национальной перспективой советской бюрократии. А они ищут примирения, они нуждаются в нем, так как в следующих одна за другой бурях пролетарских катастроф на Западе, они не видят точки опоры, не видят рычага, не видят больше никаких исторических возможностей.

    После победы Гитлера, которая завершила предисторию Четвертого Интернационала ("Левая Оппозиция"), нам в Германии, как и в Европе вообще, было нелегко -- таков закон инерции, господствующий во всех областях -- осознать, что отныне в порядке дня стоит создание, -- путем беспощадной борьбы со старыми партиями -- новых пролетарских партий. Если бы мы не вступили своевременно на этот путь, левая оппозиция не только не вышла бы из предистории на путь подлинной истории, но и вообще исчезла бы с политической арены. Во сколько же раз труднее старым кадрам левой оппозиции в СССР, рассеянным, изолированным, совершенно не информированным, или что еще хуже, систематически ложно информируемым, вступить на новый путь! Раковский -- крупный революционный темперамент, человек с характером, светлая голова. Но обожествлять не следует никого. И Раковский только человек. Отрезанный в течение многих лет от больших исторических перспектив, вдохновляющих кадры Четвертого Интернационала, этот человек пал жертвой "человеческого". Этим мы отнюдь не хотим извинить Раковского. Об'яснить для революционера не значит простить, это значит только укрепить собственное революционное сознание.

    Всеобщее "поравнение" (Gleichschaltung) совершилось в течение ряда лет по нисходящей линии, от революционного интернационализма к национал-реформизму, от Ленина к Кирову. Победа над Раковским, таким образом, лишь наиболее яркий симптом унижения и разгрома марксизма в той стране, которая благодаря марксизму стала рабочим государством. Своеобразная диалектика, горькая диалектика, но реальная диалектика -- идейным кувырканием от нее не спасешься.

    Заявление Раковского есть выражение суб'ективной безнадежности и пессимизма. Можно ли бороться на мировой арене за марксизм, когда черносотенство побеждает по всей линии? Без малейшего преувеличения можно сказать, что Сталин победил Раковского с помощью Гитлера. Это означает однако лишь то, что путь Раковского ведет в политические небытие. Его пример может увлечь за собой еще десяток или больше молодых заключенных. В международной политике пролетариата это ничего не изменит. И задачи и методы останутся те же.

    В лице Раковского мы сожалеем потерянного политического друга. Мы не чувствуем себя, однако, ослабленными его уходом от борьбы, ибо характер этого ухода -- при всем своем личном трагизме -- политически неопровержимо подтверждает правильность нашего политического диагноза. Как революционный фактор Коминтерн умер. Он способен только разлагать идеи и характеры. От московского руководства мировой пролетариат может ожидать лишь все новых препятствий, затруднений, прямого саботажа. Положение трудно, как никогда еще, но никак не безвыходно, ибо наши затруднения представляют собою только преломленные обоими бюрократиями затруднения, исходящие от мирового капитализма. Два процесса идут параллельно, перекрещиваются и переходят один в другой: на одной стороне -- разложение старого, отречение от знамени, капитуляции перед Гитлером и, на подобие тени -- капитуляции перед Сталиным; на другой стороне -- пробуждение критики, лихорадочные поиски великого революционного пути, собирание кадров Четвертого Интернационала.

    Ленинское направление в Советском Союзе может победоносно возродиться только через большие революционные успехи на Западе. Те русские большевики, которые под неслыханной тяжестью свинцового гнета национальной реакции остаются верны нашему делу -- а их безусловно значительно больше, чем мы предполагаем -- будут сторицею вознаграждены дальнейшим ходом развития. Но свет теперь уже придет не с Востока, а с Запада. И ленинизм в СССР и столь позорно преданная китайская революция ждут нового толчка со стороны мирового пролетариата.

    У нас нет, к счастью, времени сетовать о потерянных друзьях -- даже если это соратники по тридцатилетней борьбе. Пусть скажет себе каждый большевик: "Шестидесятилетний борец, с опытом и авторитетом, покинул наши ряды, -- я должен на его место завербовать трех двадцатилетних, и брешь будет заполнена". Среди этих двадцатилетних найдутся новые Раковские, которые вместе с нами или после нас поведут дальше наше дело.

    Л. Троцкий.

    31-го марта 1934 г.

    --------------------------------------------------------------------------------

    *1 Статья написана до второго заявления Раковского. Ред.


ДОЛОЙ ПОВЯЗКИ С ГЛАЗ!

    "Юманитэ" и высылка т. Троцкого

    В статьях "Юманитэ" по поводу высылки т. Троцкого прежде всего бросается в глаза их вызывающая глупость. Но такая оценка в политике, как известно, совершенно недостаточна. Правда, теоретически и политически уровень руководства французской компартии крайне низок, как впрочем и всего Коминтерна. Еще в 1921 г. Ленин писал Зиновьеву и Бухарину: если будете требовать одной покорности, то соберете вокруг себя только дураков. Ленин любил и умел называть вещи своими именами. С 1921 г. отбор "покорных" сделал чудовищные успехи. Смертельная болезнь Коминтерна гнездится в его костях, т.е. в кадрах, в их подборе, воспитании, в их нравах и методах. Все это совершенно бесспорно. Но нас интересует сейчас не общая характеристика кадров сталинизма, а содержание тех политических идей, которые они формулируют ныне, в связи с высылкой т. Троцкого. Мало сказать: идеи глупы; надо определить их политическую тенденцию, ибо и глупость может иметь разные направления.

    "Юманитэ" исходит из того, что между правительством, полицией, всеми органами буржуазной печати, социалдемократией и Троцким существует разделение труда, основанное на соглашении: правительство высылает Троцкого, Троцкий "дает" себя выслать, буржуазная пресса травит Троцкого, "Попюлер" по-адвокатски защищает право убежища, старательно отгораживаясь от Троцкого -- и все это делается с целью поднять в глазах рабочих авторитет "контр-революционных" идей, защищаемых Троцким, и тем помешать сталинской партии... совершить революцию. Как ни смехотворно это об'яснение, но оно подводит нас к самому центру политической проблемы Франции, и вместе с тем к центральной политической ошибке сталинизма, уже загубившей его германскую и австрийскую секции. Бешенная кампания вокруг Барбизона вызвана, по словам "Юманитэ" стремлением буржуазии поднять кредит идей социалдемократии. В чем же состоят эти идеи? В том, чтобы спасти демократические формы капиталистического господства; если нельзя полностью, то хоть на три четверти или на половину. Поскольку социалистическая партия "протестует" против высылки Троцкого, постольку она несомненно заботится о поддержании своей демократической репутации. Ничего загадочного в поведении "Попюлера" нет. Но суть вопроса не в "Попюлере", а во французской буржуазии: верно ли, что она заинтересована ныне в оживлении реформистских и демократических идей и иллюзий? Достаточно ясно поставить этот вопрос, чтобы все построение "Юманитэ" рассыпалось прахом. Вожди сталинской партии совершенно не поняли того, что произошло в Европе и во Франции за последний период. Два года тому назад французская буржуазия действительно сделала широкую и, надо думать, последнюю попытку возрождения демократии, ее форм, обрядностей и иллюзий. Эта попытка выразилась в победе левого картеля. Поскольку радикалы, после майских выборов 1932 г., стали главной правящей партией буржуазии, постольку французская социалдемократия во всех своих оттенках действительно стала главной политической опорой режима. Одним из побочных продуктов этой политической констелляции явилась виза на в'езд во Францию т. Троцкого. Социалистам необходимо прикрашивать свою поддержку буржуазного режима отдельными эффектными жестами. Да и сами радикалы, проводя на деле консервативно-империалистическую политику, нуждались в демократической маскировке. Каждый серьезный революционер мог и должен был использовать эту обстановку, не поступаясь, разумеется, своими принципами и не сея никаких иллюзий насчет "святости" права убежища и других демократических прав.

    Однако, за последние месяцы попытка реставрации картеллистской "демократии" потерпела полное и притом постыдное поражение. Реформисты обвиняют в этом радикалов. Радикалы обвиняют реформистов. Вся эта поверхностная дискуссия развертывается в политически-парламентарной плоскости. На самом деле, картель провалился потому, что разлагающийся капитализм не может позволить себе реформ и, следовательно, вынужден от методов "демократии" перейти к методам бонапартистской (военно-полицейской) или фашистской (массово-погромной) репрессии. Высылка Троцкого является лишь одним из побочных продуктов того многозначительного перелома, который произошел на наших глазах в политической жизни Франции.

    Если неоспоримо, что партия Леона Блюма была главной политической опорой правительств Эррио, Шотана, Даладье, то только жалкие попугаи могут повторять ту же фразу применительно к правительству Думерга. Для самого возникновения этого правительства понадобилась гражданская война, которая в последнем счете направлена, разумеется, против пролетариата, но которая непосредственно ставила себе целью опрокинуть радикальное правительство. Главной политической опорой правительства Думерга являются те партии и их вооруженные банды, которые 6-го февраля хотели разогнать капиталистический парламент и на пути ко дворцу Бурбонов убивали и ранили полицейских агентов и полицейских лошадей. Такова сегодняшняя группировка сил! То обстоятельство, что сами сталинцы, в силу гибельной, но не случайной абберации, оказались в хвосте фашистских банд, нанесло убийственный удар их политической репутации, но ни в малейшей степени не отразилось на результатах контр-революционного наступления.

    Министерство Думерга есть чисто переходная комбинация на пути к освобождению буржуазного господства от демократии, парламентаризма и социалистической поддержки. Нынешнее правительство держится над парламентом, благодаря растущему антагонизму двух лагерей: фашистского и пролетарского. Крупная буржуазия окончательно отказалась от идеи править "демократически", т.е. непосредственно через радикалов, косвенно -- через социалистов. Вся буржуазная пресса подготовляет дорогу более откровенному бонапартизму. Отсюда бешенная травля парламентаризма, франк-масонов, депутатов, чиновничьих профсоюзов и рабочих организаций. Буржуазия стремится сейчас не возродить и поддержать демократические иллюзии, а наоборот, скомпрометировать, оплевать и разгромить демократические учреждения. Фашисты и роялисты пока выступают лишь, как крайний фланг единого фронта реакции. "Матэн", официоз бонапартистско-фашистского блока, прямо говорит, что высылка Троцкого -- только начало: скоро придет очередь и для Кашэна и для Леона Блюма. В этом пророчестве нет ничего фантастического. На опыте Германии и Австрии мы видели, как это делается. "Матэн" знает, что говорит, Тардье знает, что делает.

    Зато бурбоны сталинизма ничего не забыли и ничему не научились. Политическая веха 6-го февраля для них не существует. Социалдемократия остается для них "главной" опорой буржуазии. Поразившие всех своей глупостью статьи "Юманитэ" о высылке Троцкого являются, таким образом, не продуктом случайного вдохновения, а логически вытекают из всей политики Коминтерна. Знаменитая формула Сталина: "Фашизм и социалдемократия -- не антиподы, а близнецы" окончательно превратилась в повязку на глазах Коминтерна. "Юманитэ" является сейчас лучшей помощницей реформистской бюрократии и величайшим препятствием на пути борьбы против фашизма.

    "Матэн" несравненно серьезнее и правильнее рисует политическую действительность, чем "Юманитэ". Удаление Троцкого из павильона в Барбизоне только маленькая репетиция того, как будут выбрасываться рабочие редакции, правления, центральные комитеты, административные коммиссии и проч. из партийных и синдикальных помещений. Именно эту перспективу надо ясно развернуть перед рабочими Франции. Долой все и всякие повязки, и сталинские и реформистские! Пора учиться глядеть суровой действительности в глаза. Декламации по адресу фашизма, "революционные" фразы, словесные протесты ничего не разрешают. Нужен массовый отпор наступающим погромным бандам, на которые опирается бонапартистская реакция. Надо сегодня же научить каждого рабочего требовать от своих "вождей" ответа на вопрос: что делать? Кто не дает прямого и немедленного ответа, того надо отбрасывать прочь. Единый пролетарский фронт должен строиться под углом зрения перспективы великих боев. События во Франции снова показывают, что правильную революционную перспективу дает только мировая Лига Коммунистов, строительница Четвертого Интернационала.

    ("Вэритэ", 27-го апреля 1934 г.)

    --------------------------------------------------------------------------------

    В Нью-Иорке вышла на русском языке брошюра:

    IV ИНТЕРНАЦИОНАЛ И ВОЙНА

    (Тезисы Интернацион. Секретариата большев.-ленинцев)

    Цена 3 фр. фр.

    Заказы направлять:

    The Militant, 114, Second Ave., New York,

    или в Администрация Бюллетеня: M. Kater, Postfach 127, Zurich-Selnau.

上一页 目录页