反对派公报1933年（总第33-37期）

33
34
35
36-37

1933年（总第33－37期）


反对派公报1933年（总第33期）

5-й год изд. -- Март 1933 г. Пролетарии всех стран, соединяйтесь!
СИГНАЛ ТРЕВОГИ
БОЛЬШОЙ УСПЕХ
ИНТЕРНАЦИОНАЛЬНАЯ ЛЕВАЯ ОППОЗИЦИЯ, ЕЕ ЗАДАЧИ И МЕТОДЫ
ПЕРЕД РЕШЕНИЕМ
ПИСЬМА ИЗ СССР
МОЛОТОВ О ЗИНОВЬЕВЕ
СТАЛИНСКОЕ ОПРОВЕРЖЕНИЕ
ПРЕДИСЛОВИЕ К ГРЕЧЕСКОМУ ИЗДАНИЮ "НОВЫЙ КУРС"
ПО ПОВОДУ СМЕРТИ З. Л. ВОЛКОВОЙ
М. ИСТМАН И МАРКСИЗМ


反对派公报1933年（总第34期）

5-й год изд. -- Май 1933 г. Пролетарии всех стран, соединяйтесь!
ПРОБЛЕМЫ СОВЕТСКОГО РЕЖИМА
ТРАГЕДИЯ НЕМЕЦКОГО ПРОЛЕТАРИАТА
КПГ ИЛИ НОВАЯ ПАРТИЯ?
КРУШЕНИЕ ГЕРМАНСКОЙ КОМПАРТИИ И ЗАДАЧИ ОППОЗИЦИИ
ГИТЛЕР И КРАСНАЯ АРМИЯ
АВСТРИЯ НА ОЧЕРЕДИ
ЗАЯВЛЕНИЕ ДЕЛЕГАТОВ, ПРИНАДЛЕЖАЩИХ К ИНТЕРНАЦИОНАЛЬНОЙ ЛЕВОЙ ОППОЗИЦИИ (БОЛЬШЕВИКИ-ЛЕНИНЦЫ), К КОНГРЕССУ БОРЬБЫ ПРОТИВ ФАШИЗМА
НУЖНА НЕМЕДЛЕННАЯ ПОМОЩЬ
НУЖНО ЧЕСТНОЕ ВНУТРИПАРТИЙНОЕ СОГЛАШЕНИЕ
ИЗ СССР
ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ
ПО ПОВОДУ ЮНОШЕСКОГО ДВИЖЕНИЯ
ГЕРМАНИЯ


反对派公报1933年（总第35期）

5-й год изд. -- Июль 1933 г. Пролетарии всех стран, соединяйтесь!
НЕМЕЦКАЯ КАТАСТРОФА
ГИТЛЕР И РАЗОРУЖЕНИЕ*1
"4-Е АВГУСТА"
ПОСЛЕ 1-ГО МАЯ В АВСТРИИ
О ХРИСТИАНЕ ГЕОРГИЕВИЧЕ РАКОВСКОМ
ДИПЛОМАТИЧЕСКИЙ И ПАРЛАМЕНТСКИЙ КРЕТИНИЗМ
ИНТЕРВЬЮ ПРЕДСТАВИТЕЛЬНИЦЕ NEW-YORK WORLD TELEGRAM
ПО ПОВОДУ ВНЕШНЕЙ ПОЛИТИКИ СТАЛИНСКОЙ БЮРОКРАТИИ
ЛЕВЫЕ СОЦИАЛИСТИЧЕСКИЕ ОРГАНИЗАЦИИ И НАШИ ЗАДАЧИ
ЧТО ТАКОЕ ИСТОРИЧЕСКАЯ ОБ'ЕКТИВНОСТЬ?
О ПОЛИТИКЕ ПАРТИИ В ОБЛАСТИ ИСКУССТВА И ФИЛОСОФИИ
ПОСЛЕДНЯЯ ФАЛЬСИФИКАЦИЯ СТАЛИНЦЕВ
ЗИНОВЬЕВ И КАМЕНЕВ
ПИСЬМО Х. Г. РАКОВСКОГО Л. Д. ТРОЦКОМУ
ПИСЬМА ИЗ СССР
ИЗ ОТЧЕТА ИНОСТРАННОГО КОММУНИСТА, ЧЛЕНА ПЕРВОМАЙСКОЙ ДЕЛЕГАЦИИ, ПОСЕТИВШЕЙ СССР
ВИКТОР-СЕРЖ
ПЛАТФОРМА ГРУППЫ БРАНДЛЕРА


反对派公报1933年（总第36-37期）

5-й год изд. -- Октябрь 1933 г. Пролетарии всех стран, соединяйтесь!
КЛАССОВАЯ ПРИРОДА СОВЕТСКОГО ГОСУДАРСТВА
РЕЗОЛЮЦИЯ О НЕОБХОДИМОСТИ НОВОГО ИНТЕРНАЦИОНАЛА И ЕГО ПРИНЦИПАХ
КРУШЕНИЕ ОБОИХ ИНТЕРНАЦИОНАЛОВ
РЕЗОЛЮЦИЯ ПЛЕНУМА ИНТЕРНАЦИОНАЛЬН. ЛЕВОЙ ОППОЗИЦИИ (Б.-Л.) ПО ПОВОДУ КОНФЕРЕНЦИИ ЛЕВЫХ СОЦИАЛИСТИЧЕСКИХ И ОППОЗИЦИОННЫХ КОММУНИСТИЧЕСКИХ ОРГАНИЗАЦИЙ В ПАРИЖЕ 27-28 АВГУСТА 1933 ГОДА
НУЖНО СТРОИТЬ ЗАНОВО КОММУНИСТИЧЕСКИЕ ПАРТИИ И ИНТЕРНАЦИОНАЛ
НЕЛЬЗЯ БОЛЬШЕ ОСТАВАТЬСЯ В ОДНОМ "ИНТЕРНАЦИОНАЛЕ" СО СТАЛИНЫМ, МАНУИЛЬСКИМ, ЛОЗОВСКИМ И КО
ЕДИНЫЙ ФРОНТ С ГЖЕЗИНСКИМ
ОРГАН ФИНАНСОВОГО КАПИТАЛА О "ТРОЦКИЗМЕ"
СТАЛИН УСПОКАИВАЕТ ГИТЛЕРА
САМОУБИЙСТВО СКРЫПНИКА
ИЗ СССР
ФОНТАМАРА*1
ЛОЗОВСКИЙ -- СТРАТЕГ ПРОЛЕТАРСК. РЕВОЛЮЦИИ


5-й год изд. -- Март 1933 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 33

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: Jean Foulon, 2-bis, Rue Etienne-Marey, Paris, (20). Подписная плата за 12 номеров -- 50 фр., за 6 номеров -- 25 фр. Цена: 5 фр. Prix: 5 fr.

    СОДЕРЖАНИЕ:

    Сигнал тревоги.

    Л. Троцкий. -- Большой успех.

    Интернациональная левая оппозиция, ее задачи и методы.

    Л. Троцкий. -- Перед решением. Письма из С.С.С.Р.:

    Письмо из Ленинграда.

    Ссылка.

    Письмо из Москвы.

    Альфа. -- Молотов о Зиновьеве.

    Л. Т. -- Сталинское опровержение.

    Предисловие к греческому изданию "Новый Курс".

    По поводу смерти З. Л. Волковой. (Письмо в ЦК ВКП(б).

    М. Истман и марксизм. (Письмо в Редакцию "Милитант").

目录页 下一页


СИГНАЛ ТРЕВОГИ

    --------------------------------------------------------------------------------

    ОПАСНОСТЬ НАДВИГАЕТСЯ ВСЕ БЛИЖЕ

    Было бы малодушием и близорукостью умалять размеры опасности: над ВКП(б), правящей партией первого рабочего государства, нависает катастрофа. Предотвратить ее может только самоотверженное усилие передовых рабочих.

    Положение настолько опасно, что ограничиваться полусловами и намеками значило бы попустительствовать подрывной работе правящей фракции против Октябрьской революции. При сталинском режиме классовый враг лучше осведомлен обо всем, что происходит и подготовляется, чем рабочий класс. Возможные попытки со стороны контр-революции использовать нашу открытую критику не представляют и сотой доли той опасности, какую несут в себе злостная дезинформация со стороны бюрократии и вынужденное молчание пролетарского авангарда.

    В широком историческом смысле положение Советского Союза не может быть безвыходным, так как подлинно безвыходным является положение мирового капитализма. Эта общая историческая перспектива не только полностью оправдывает Октябрьскую революцию, поскольку она нуждается в оправдании, но и заранее осуждает, как насквозь реакционную, всякую программу мелко-буржуазной демократии (меньшевики, эсеры и пр.), неизбежно сводящуюся к реставрации "демократическаго" капитализма. Даже в случае победы контр-революции у советской гидры, вместо каждой отрубленной головы, будет вырастать новая. Но это вовсе не значит, что можно с легким сердцем позволить сталинской бюрократии довести нынешний, живой советский режим до крушения. Исторический счет есть, в данном случае, счет десятилетий. Падение советской власти, в конце концов, оказалось бы только историческим эпизодом. Но это был бы один из самых страшных эпизодов мировой истории. Вся задача в том, чтоб предотвратить его. Между тем опасность надвигается все ближе. Мы подаем сигнал тревоги!

    БЮРОКРАТИЧЕСКИЙ САБОТАЖ СОЦИАЛИСТИЧЕСКОГО СТРОИТЕЛЬСТВА, ПОД ВИДОМ НЕПОГРЕШИМОГО РУКОВОДСТВА

    Неимоверным напряжением сил трудящихся, ценою бесчисленных лишений и жертв созданы грандиозные технические ценности, достигнуты исключительные производственные завоевания. Языком железа, цемента и электроэнергии Октябрьская революция показала человечеству, какие возможности несет с собою социализм. Но в то же время бюрократическое руководство, самоуверенное и бесконтрольное, неспособное предвидеть и не терпящее критики, ослепленное миражем социализма в отдельной стране, довело хозяйство до подлинного хаоса. Производственные завоевания и технические достижения экономически пожираются диспропорциями и прорывами. В самых основных вопросах жизни народа: сколько потребить и сколько отложить на будущее? никто не спрашивает мнения рабочих и крестьян. Бюрократия действует на глаз, отвергая об'ективные критерии достижимого, не признавая других законов, кроме законов своей воли, заменяя план приказом и учет нажимом. Сложнейшая, никогда еще не только не разрешавшаяся, но и не ставившаяся задача: достигнуть, в порядке планового предвидения и регулирования, взаимного соответствия частей растущего хозяйства огромной страны; задача, которая по самому своему существу неразрешима без повседневного опыта миллионов, без их критической проверки собственного коллективного опыта, без их открыто выражаемых требований и претензий, -- эта гигантская, всеоб'емлющая, общенародная историческая задача разрешается в канцелярских тайниках, в Секретариате ЦК, по наитию или по подсказке того или другого спеца. Не чудовищно ли?

    Еслиб Политбюро состояло из семи универсальных гениев, из семи Марксов, из семи Лениных, оно было бы неспособно из себя самого, из своей творческой фантазии командовать хозяйством 170 миллионов душ. Но в том-то и дело, что Политбюро из Марксов и Лениных никогда и не поставило бы себе такой задачи. Нынешнее же Политбюро состоит из средних бюрократов, опьяненных вырванной ими у партии властью, утративших почву под ногами и больше всего озабоченных сохранением собственного дутого престижа.

    Давно ли эти люди повторяли плохо продуманную ими формулу о союзе рабочих и крестьян, как основе основ? Давно ли молились середняку? Давно ли игнорировали самое существование кулака? Давно ли отрицали программу плановой индустриализации во имя, якобы, сохранения смычки? Испуганные последствиями собственных упущений, они бросились в крайность сплошной коллективизации. 25 миллионов изолированных крестьянских эгоизмов, которые вчера еще являлись двигателями сельского хозяйства -- жалкими, слабосильными, как мужицкая кляча, но все же двигателями, -- бюрократия попыталась одним взмахом заменить административной волей двухсот тысяч колхозных правлений, лишенных необходимых средств, необходимых знаний и необходимой опоры в самом крестьянстве.

    Чрезмерная передвижка в распределении легкой промышленности к тяжелой; грозные диспропорции внутри промышленности, как народного дохода -- от деревни к городу, от легкой, так и тяжелой, чрезвычайно понизили полезное действие трудовых усилий и капитальных затрат. Экономическая смычка между государственной промышленностью и крестьянством оказалась подорванной, прежде чем была достигнута. Червонец в мужицком кармане попал в такое же отношение к товару, в каком лотерейный билет стоит к выигрышу. Новая форма смычки, столь важная в перспективе социалистического преобразования деревни, именно производственная смычка, осуществляемая тракторами и земледельческими машинами, сразу потеряла в глазах крестьянина притягательную силу, поскольку реальные плоды ее остаются для него неощутимыми. 15 миллионов крестьянских дворов коллективизированы, а 10 миллионов единоличных хозяйств сознательно поставлены в такие условия, чтоб не дать обнаружиться преимуществам варварского мелкого хозяйства над чисто бюрократической коллективизацией. Так, путем комбинированных средств бюрократии удалось ослабить, если не убить в крестьянстве стимул к труду. Урожайность, и ранее крайне низкая, стала угрожающе падать. Снабжение промышленности сырьем и продовольствием городов катастрофически ухудшается из квартала в квартал. Тяжкие условия существования рабочих порождают на предприятиях текучесть рабочей силы, прогулы, небрежную работу, поломки машин, высокий процент брака, низкое качество продукции. Все плановое хозяйство попадает под удар.

    ДЕНЕЖНАЯ ИНФЛЯЦИЯ

    Бюрократия освободила себя не только от политического контроля со стороны масс, но и от автоматического контроля со стороны червонца. Все предписания насчет хозяйственного расчета, качества продукции, себестоимости и производительности труда полетели прахом, когда инфляция окончательно ликвидировала устойчивое мерило ценности. Бюрократическое усмотрение попыталось и здесь стать на место экономической реальности: функцию устойчивой денежной системы должна была отныне выполнять проповедь "шести условий Сталина". Это то же самое, что правильное питание заменить чтением поваренной книги.

    Денежная инфляция означает возрастающий налог на жизненный уровень масс. Убивая интерес рабочего к сдельной заработной плате, питая возмущение крестьянина против твердых цен на сельско-хозяйственные продукты, инфляция открывает бешеный спрос на спекуляцию и спекулянта.

    Лгут те, кто утверждает, будто при социалистическом строительстве инфляция не страшна. Наоборот, при первых шагах планового хозяйства, -- а это означает ряд пятилеток, -- инфляция становится особенно опасной, чтобы не сказать гибельной. План тем именно и проверяет себя, что обязуется сводить концы с концами без инфляции. Провозглашать, будто при наличии плана не опасна инфляция, примерно то же самое, что утверждать, будто при наличии компаса не опасна пробоина в судне. Денежная инфляция становится источником кредитной инфляции. Прорехи плана заполняются печатной бумагой. Реальные критерии вытесняются фиктивными. Плановое хозяйство раз'едается изнутри. Работникам плановой комиссии надлежало бы во всех помещениях, где противоречивые постановления Политбюро переводятся на язык цифр, вывесить плакаты: "Инфляция есть сифилис планового хозяйства".

    КТО КОГО?

    Убыточность преждевременных, неподготовленных, бюрократических колхозов при расстройстве связей между сельским хозяйством и промышленностью ведет к параличу хозяйственной воли крестьянства. Чтоб частично вернуть мужику утерянный им экономический стимул, сталинское руководство легализовало в известных пределах свободу торговли, прикрыв ее лживым именем колхозной торговли. Недопущение торговцев -- посредников при легализации частной торговли означает чудовищную чрезполосицу цен и раздробленную, но тем более неистовую спекуляцию. Цены на базарах сразу превысили твердые государственные цены в 10, 15 и 20 раз.

    Совершенно естественно, если колхозник направил хлеб и другие продукты в обход государства. Это "отрицательные стороны колхозной торговли", констатирует Сталин, не делая, однако, никаких дальнейших выводов. "Отрицательные стороны!" Но ведь тот факт, что коллективизированный мужик предпочитает каналы частной торговли и спекуляции плановой торговле с государством, означает не что иное, как то, что экономическая смычка между государством и крестьянством еще совершенно не достигнута.

    Свободная торговля, подняв на чрезвычайную высоту ртутный столбик цен, обнаружила болезненное состояние экономического организма. Борьба с болезнью требовала радикального пересмотра хозяйственных планов и не менее радикального изменения методов руководства. Испуганная показаниями ртутного столбика бюрократия решила, однако, воздействовать непосредственно на термометр. Молотов возвестил о предстоящем "регулировании" базарных цен. На этот путь экономические центры уже, повидимому, встали. Как будто можно снизить температуру больного организма, подняв знак нуля на скале термометра! Надо лечить хозяйство. Надо начать с открытого признания того, что вопрос кто кого?, вопреки оффициальному хвастовству, не только не разрешен еще, хотя бы вчерне, но что самые условия его разрешения чрезвычайно ухудшились, вследствие непрерывных и несогласованных бюрократических насилий над живой материей хозяйства.

    Нагромождение твердых цен, конвенционных и цен вольного рынка; переход от плановых заготовок, т. е. подобия торговли между государством и крестьянством, к хлебному, мясному и молочному налогам; борьба не на жизнь, а на смерть с массовыми хищениями колхозного имущества и с массовым укрывательством таких хищений; чисто-военная мобилизация партии для борьбы с кулацким саботажем после "ликвидации" кулачества, как класса; одновременно с этим: недоедание городов, возвращение к карточной системе и пайку, наконец, восстановление паспортной системы, -- что же означают все эти меры, независимо от того, правильны ли они или нет, как не самую жестокую борьбу капиталистических и социалистических тенденций, борьбу, которая в 1933 году возрождает ряд черт 1918-1919 годов?

    Вместо того, чтоб раздвинуть экономические рамки личной заинтересованности крестьян, в соответствии с реальным состоянием сельского хозяйства, бюрократия еще сильнее нажимает на административный рычаг. Во главе колхозов, которые по идее представляют добровольные производственные корпорации, решено "поставить" коммунистов, послушных велениям правящего центра. Одновременно с этим ЦК свидетельствует, что деревенские коммунисты пропитываются духом крестьянского сопротивления и подлежат массовой чистке. Между тем для занятия командных колхозных постов членами партии нужно не менее полутора миллионов колхозных коммунистов. Где их взять?

    Навязывать крестьянским коллективам хозяйственное руководство по признаку партийности, значит подрывать не только колхозы, но и авторитет партии; значит задачу экономического соревнования подменять новой порцией административного принуждения; значит не итти вперед от Нэпа, а возвращаться от него назад, к "военному коммунизму", хотя и на более высокой экономической ступени.

    ИТОГИ ПЕРВОЙ ПЯТИЛЕТКИ

    Момент окончания первой пятилетки совпал с чрезвычайным, невиданным со времени гражданской войны обострением хозяйственных трудностей. Но бюрократия ведет две жизни: показную и действительную. Она переносит эту двойственность всюду, в том числе и в область экономической статистики.

    С секундомером в руках Сталин утверждает: если план выполнен на 93,7%, а не на 100%, то только потому, что угроза японской интервенции, которой нельзя было предвидеть при составлении плана, поглотила 6,3%. Другими словами: выполнение гигантского плана, составляющего первый опыт человечества в этой области, охватывающего со всех сторон жизнь страны с населением в 170 миллионов душ, притом на целых 5 лет вперед, подтвердило точка в точку предначертания ЦК! Уже одна поразительная точность совпадения замысла и реализации должна вызвать у всякого, знакомого с азбукой вопроса, самое острое недоверие ко всему отчету. И это недоверие вполне законно. Достаточно сказать, что, согласно мимолетному признанию Молотова, продукция промышленности в 1932 году выросла всего на 8,5% против 36%, назначенных по годовому плану! Куда же девался этот грандиозный прорыв, как и прорывы предыдущих лет? Сталин дает ложные цифры, сознательно вводя в заблуждение рабочих и крестьян. Подсчет произведен по необходимости в рублях. В этом гибком инструменте подсчета -- ключ к тайне поразительного совпадения сметных и итоговых цифр. Так, огромные перерасходы на строительство записаны, как перевыполнение плана, тогда как на самом деле материальные результаты строительства, несмотря на миллиардные перерасходы, отстают от плана на десятки процентов. Весь итог опирается на такого рода бухгалтерские фокусы, имеющие целью скрыть то, что есть, и спасти престиж руководства*1.

    Мы меньше всего склонны смотреть на выполнение хозяйственного плана, как на спортивную задачу, и считали бы грандиозным успехом выполнение пятилетки в шесть, семь и восемь лет, при условии одновременного смягчения диспропорций и повышения жизненного уровня масс. Но как раз по этим важнейшим критериям мы имеем крайне неблагоприятные показания.

    Составители плана провозглашали в свое время задачу: "поднять страну на новый, невиданно высокий уровень материального и культурного развития". Уже в первые два года должно было быть достигнуто смягчение товарного голода, в последние два года имело наступить изобилие товаров. В 5-м году потребление промышленных изделий должно было повыситься, по разным категориям, в полтора, два и два с половиной раза. Повышение мясного питания намечалось на 25%, молочного -- на 50% и пр. На самом деле товарный голод невыносимо обострился, продовольствие хлебом резко снизилось, мясные и молочные продукты стали редкостью. Зато создана теория о том, что социализм не есть потребительский строй. Утешение слишком похоже на издевательство! Среди вновь воздвигнутых заводов, фабрик, шахт, электрических станций, колхозов и совхозов рабочие и крестьяне все больше и больше начинают чувствовать себя, как среди гигантских призраков, безразличных к судьбе живых людей. Острое чувство разочарования овладевает массами. Население, как потребитель, перестает понимать, для чего оно напрягает свои силы, как производитель.

    Еслиб Сталин открыто признался: полученные результаты не отвечают нашим ожиданиям, так как мы многого не предусмотрели, во многом просчитались, многого не выполнили, трудящиеся массы, конечно, не пришли бы в восторг от руководства, но приняли бы признание к сведению и дали бы, вероятно, вождям новую отсрочку. Но Сталин сказал: план прекрасен, руководство на высоте, замысел выполнен в точности. Как же быть, в таком случае, с плачевными результатами? Сталин навязывает массам ту мысль, что не он, Сталин, плох, а плохо плановое начало. Свою слепоту бюрократия отождествляет с социализмом и, спасая репутацию своей непогрешимости, опорочивает социализм в глазах рабочих и особенно крестьян. Она как бы сознательно стремится заставить массы искать выхода вне социализма.

    ВТОРАЯ ПЯТИЛЕТКА

    17 партконференция, в феврале 1932 года, одобрила директивы второй пятилетки с годовым коэффициентом роста промышленности в 25%, причем Сталин пояснил, что при разработке и выполнении этот коэффициент будет еще повышен. Левые оппозиционеры предупреждали против призовых скачек индустриализации. Их обвиняли в контр-революции и сажали в изоляторы.

    Одиннадцать месяцев спустя, в январе 1933 года, Сталин неожиданно возвестил, что во второй пятилетке коэффициент роста будет, вероятно, около 13%. Никто не посмел ни возразить ни напомнить о прошлогоднем решении. Так, реальные результаты первой пятилетки похоронили фантастический проект второй пятилетки прежде, чем его успели заменить новым. Никакого второго пятилетнего плана сейчас нет. Его и не может быть ввиду хаотического состояния хозяйства на исходе первой пятилетки. Январский пленум наметил лишь смутные директивы. На составление второго пятилетнего плана уйдет немало времени, и меняться он будет еще не раз.

    1933 год оказался фактически выделен из второго пятилетия. Его контрольные цифры намечены вне общей перспективы. Составители плана на 1933 год стремились, очевидно, лишь смягчить диспропорции и заделать зияющие бреши в наследстве первой пятилетки.

    Молотов и Орджоникидзе пытались в своих докладах издеваться над нашим предложением выделить 1933 год, как год "капитального ремонта советского хозяйства". Докладчики ссылались на то, что в течении 1933 года будут воздвигаться также и новые предприятия. Как будто мы исключали это, как будто мы говорили о заливке старых галош, а не о "ремонте" хозяйства в целом. Борьба за нарушенное равновесие предполагает, по необходимости, и новые строительства, но под знаком исправления ошибок прошлого, а не нагромождения новых ошибок.

    Так под ударами кризиса, которого оно не предвидело, и которого оно не признает открыто и сейчас, после того, как он разразился, руководство оказалось вынуждено отступить в области индустриализации, как оно уже ранее начало отступать в области коллективизации. Однако, свой маневр отступления оно совершает крадучись, по частям, без плана, скрывая смысл собственных действий от других, как и от себя, и полностью сохраняя, даже усугубляя методы голого бюрократического командования. Новый зигзаг сталинской политики является безошибочным доказательством глубокого расстройства советского хозяйства, но совершенно не способен открыть выход из великой разрухи.

    БОНАПАРТИСТСКИЕ ТЕНДЕНЦИИ В ПАРТИИ

    Экономический кризис становится двойной и тройной опасностью в обстановке безгласности и безответственности. Чем несостоятельнее и самовластнее руководство, тем шире становится сопротивление людей, как и вещей. Все виды несогласованности, противодействия, отпора, недовольства, пассивности, трений, порождаемых об'ективными препятствиями, просчетами и лишениями, неизменно воспринимаются правящей группой, как продукт деятельности классового врага. Бюрократия, которая до 1928 года об'являла кулачество выдумкой левой оппозиции, теперь, после "ликвидации кулачества, как класса", открывает кулацкую опасность везде и всюду: в совхозах, колхозах, машинотракторных станциях, на заводах и фабриках, в государственных учреждениях, в партийных организациях, даже в самом Центральном комитете. Вредитель есть тот образ, на который бюрократия поминутно натыкается, глядя в зеркало и не узнавая себя самой. С другой стороны, расстройство экономических отношений и рост всеобщего недовольства действительно создают питательную среду для бацилл буржуазной контр-революции.

    Насильственно загоняемые внутрь экономические диспропорции, прежде всего размычка между городом и деревней, а вовсе не простые "осколки" кулачества и не "пережитки" буржуазной психологии, придают совершенно невыносимую напряженность политическим отношениям в стране, толкая бюрократию на путь дальнейшего подавления всей советской общественности и порождая злокачественные зародыши бонапартистского режима.

    Главным методом хозяйственного руководства становится репрессия. Под знаком гражданской войны проходит сбор семян и подготовляется весенний сев. Под знаком свирепых кар ведется борьба с прогулами, порождаемыми голодной апатией. Продовольственные затруднения смягчаются массовыми изгнаниями из городов. Введение паспортной системы празднуется печатью, как социалистическое торжество.

    Руководительница октябрьского переворота, строительница советского государства, большевистская партия раздавлена, растоптана, запугана, деморализована или загнана в подполье. Диктатура аппарата, разгромившего партию, подменена единоличной диктатурой. Внутри аппарата идет отбор верных, внутри верных -- отбор вернейших. Никто в сущности больше не доверяет "вождю", непогрешимость которого привела к ряду ужасающих провалов. Все знают и видят, что Сталин загнан собственной политикой в тупик, и сегодня не знает, что сделает завтра. Но чем больше аппарат теряет опору в массах, чем больше верные и вернейшие изолируются от аппарата, тем более религиозные почести воздаются мудрости "любимого вождя". Верность программе окончательно подменена личной присягой. Дозволены только те статьи и речи, которые представляют собою пересказ изречений вождя. Голос всей советской печати стал голосом унизительного и постыдного подхалимства. Нельзя без жгучей краски глядеть на поруганные заветы партии, на растоптанное знамя Октябрьской революции!

    ОБОРОНА С.С.С.Р.

    Незачем говорить, насколько важны успехи индустриализации, с точки зрения технического укрепления Красной армии и Красного флота. Вся мировая обстановка повелительно навязывает вооруженным силам Советского Союза роль исключительного значения, как на Западе, так и на Востоке. Но именно в этой области наиболее опасной и преступной была бы политика иллюзий. Красная армия не есть только военная техника. Хлеб и мясо играют на войне не меньшую роль, чем артиллерийские снаряды, лошадь занимает не меньшее место, чем трактор. Живая сила армии имеет своим резервуаром рабочих и крестьян. Настроение трудящихся определяет настроение армии. Сама военная техника, взятая в масштабе большой войны, является функцией всего хозяйства, требует его внутренней согласованности и бесперебойной работы.

    Если Сталин пытается оправдать материальные лишения трудящихся, как жертву, приносимую ими на алтарь государственной обороны, то это об'яснение столь же фальшиво, как и все бюрократические итоги первой пятилетки. На самом деле размычка сельского хозяйства и промышленности непосредственно бьет по армии и подкашивает волю советского правительства на международной арене. Исключительная наглость японских империалистов, как и свобода действий немецкого фашизма были бы невозможны без острого расстройства советского хозяйства. Сталинская религия пацифизма, женевского, как амстердамского образца, есть религия слабости. Главной защитой пролетарского государства является ныне гниение мирового капитализма. Это очень серьезная, но все же недостаточная защита. Чтоб завоевать инициативу на мировой арене надо оздоровить экономический фундамент советского государства.

    СТАЛИНИЗИРОВАННЫЙ КОМИНТЕРН

    Тяжелое внутреннее состояние Советского Союза -- если оставить на минуту в стороне сознательное и бессознательное вредительство бюрократии, -- коренится в экономической отсталости страны и в международной изолированности рабочего государства. Но нынешняя изолированность, в свою очередь, является результатом политики Коминтерна. Крикливая переоценка достигнутых в СССР внутренних успехов настолько же преступна, как и недооценка задач международной революции. Шаг за шагом строить советское хозяйство, укрепляя фундамент диктатуры пролетариата и подготовляя элементы будущего социалистического общества, -- это необходимо; но этого недостаточно: если европейская буржуазия разгромит рабочих дубиной фашизма и отодвинет революцию на десятки лет, никакие экономические успехи не спасут Советского Союза. Проблема капиталистического окружения ставит нас лицом к лицу со стратегией и тактикой Коммунистического Интернационала, этой цепью ошибок и преступлений.

    Внутри СССР, где сталинская бюрократия располагает могущественными средствами государства, ее политика могла еще в течении ряда лет маскировать свою несостоятельность, расходуя основной капитал революции и не приводя непосредственно к катастрофическим последствиям. На мировой арене, где приходится вести открытую борьбу с социал-демократией, и всеми другими силами буржуазного общества, политика бюрократического центризма успела уже, во всех странах и частях света, обнаружить себя, как работа систематического, хотя и бессознательного саботажа пролетарской революции. Ничего, кроме ошибок, путаницы, деморализации и поражений сталинское руководство не внесло в борьбу международного пролетарского авангарда за последние 10 лет. Болгария, Германия (1923), Эстония и снова Болгария (1924), Китай (период блока с Чан-Кай-Ши, как и вся дальнейшая политика), Англия (Англо-русский комитет), Испания (период революции) -- таков далеко неполный географический перечень поистине вредительских актов центристской бюрократии в сфере международной революции. Возрастающая изолированность Советского Союза не может быть возмещена никакими "пактами о ненападении".

    На теле мирового капитализма не осталось живого места. Реформизм исчерпал до дна свою нищенски-лакейскую мудрость, и стоит пред пролетариатом, как обнаженное бессилие и как клейменная измена. В Советском Союзе, -- так утверждают сталинцы, -- пятилетний план выполнен, и социализм окончательно обеспечен. Каких же еще нужно условий Коминтерну, чтоб опрокинуть прогнившие насквозь организации реформизма, собрать вокруг себя пролетарские массы и повести их на завоевание власти? Между тем, оффициальный коммунизм повсюду теряет позиции и влияние, изолируется от масс, вытесняется из профессиональных союзов, секции Коминтерна становятся в лучшем случае проходным двором для безработных.

    Трагическим увенчанием международного пораженчества сталинской фракции является ее образ действий в Германии: если бы поставить себе сознательной целью спасти запятнанную преступлениями социал-демократию от распада, парализовать немецкий пролетариат в целом и открыть фашизму кратчайший путь к власти, нельзя было бы придумать тактику, более непосредственно ведущую к цели. Генерала Чан-Кай-Ши Сталин посадил в седло дружеской рукой союзника; Гитлеру он облегчил дорогу к власти, обеспечив разделение труда между социал-демократической и коммунистической бюрократией: обе они, прикрываясь разными словами, вели и ведут политику отступлений, маразма и трусости. Результаты на лицо. Служить классовому врагу под видом непримиримой борьбы с ним -- таково проклятие, тяготеющее над центризмом!

    ГРУППИРОВКИ В ВКП(Б) И КОМИНТЕРН

    Ход событий внутри ВКП показывает, что экономический кризис, ставший кризисом революции, все решительнее пробивает себе путь, снизу вверх, через государственный и партийный аппараты.

    Тесная сталинская фракция, сплоченная вокруг плебисцитарного "вождя", которому она перестала доверять, делает отчаянные усилия, чтоб отстоять себя. Первое условие для этого -- не дать пробудиться партии. Репрессии против оппозиции приняли ныне столь массовый характер, какого они не имели и в 1928 году, когда обещано было раз и навсегда "ликвидировать" всякую оппозицию. Главные удары направляются, разумеется, против большевиков-ленинцев, единственной фракции, авторитет которой неизмеримо вырос и продолжает расти.

    Для положения в партии особенно знаменательны два новейших факта: аресты и высылки капитулировавших около четырех лет тому назад вождей левой оппозиции и полная, окончательная капитуляция вождей правой оппозиции. Через несколько месяцев после достаточно знаменательной ссылки Зиновьева и Каменева в Сибирь, Сталин арестует И. Н. Смирнова, Преображенского, Уфимцева, Тер-Ваганяна и около сотни связанных с ними бывших левых оппозиционеров. Надо до конца продумать значение этого факта. Дело идет о старых большевиках, которые строили партию, вынесли ее на себе в годы подполья, прошли через Октябрьскую революцию и гражданскую войну и, вместе с нами, создавали фракцию большевиков-ленинцев. Когда Сталин, под гнетом хлебозаготовительных затруднений, совершил резкий поворот в сторону плановой индустриализации и борьбы с кулаком (февраль 1928 г.), влиятельная часть левой оппозиции, устрашенная перспективой раскола, капитулировала перед бюрократией, дав ей в кредит свое доверие. Факт этот имел в свое время крупнейшее политическое значение, укрепив позиции сталинской бюрократии и надолго приостановив приток в ряды левой оппозиции. Ныне итоги опыта честной, искренней, не карьеристской капитуляции подведены: после ссылки Зиновьева и Каменева Сталин арестовал Смирнова, Преображенского, Уфимцева и других! Этому удару по верхушке предшествовали в течении прошлого года аресты многих сотен рядовых капитулянтов, успевших ранее своих вождей вернуться на дорогу левой оппозиции. Поистине громадный сдвиг произошел за последние два года в сознании партии, ибо перегруппировки на верхах являются лишь запоздалым и ослабленным отражением глубоких процессов, происходящих в массах. Мы видим здесь исключительно яркую иллюстрацию могущества правильной и выдержанной политической линии: отдельные лица и группы, даже выдающиеся по своим революционным качествам, отходят иногда, под действием временных условий, в лагерь противника, но ход событий заставляет их в конце концов вернуться под старое боевое знамя.

    Совсем иное, но в своем роде не меньшее симптоматическое значение имеет стопроцентная капитуляция Рыкова, Томского и Бухарина. Политическая армия этих вождей простиралась далеко вглубь лагеря враждебных классов. Обострение кризиса революции должно было неизбежно -- мы это не раз предсказывали -- противопоставить большевистскую головку правой оппозиции и ее тяжеловесный контр-революционный хвост. Этот момент наступил. Испуганные настроениями собственных последователей правые лидеры окончательно преклонили колени перед официальным руководством. Им тем легче было совершить эту операцию, что, как ни обострялась моментами междоусобная борьба, она оставалась все же борьбой левого и правого оттенков в лагере бюрократического центризма.

    Капитуляция правых вождей отражает таким образом диференциацию правой оппозиции, неоформленной, но несомненно наиболее многочисленной из всех группировок последнего периода. Десятки тысяч рабочих, в том числе и партийных, напуганные экономическим авантюризмом бюрократии, тем естественнее тяготели в сторону правых вождей, что, будучи обмануты всей предшествующей антитроцкистской демагогией, искренне склонны были политику Сталина истолковывать, как прямое применение "троцкизма". Дифференциация правого крыла означает высвобождение этих пролетарских элементов из-под термидорианских влияний и их неизбежное приближение к левой оппозиции, действительная физиономия которой только теперь начинает уясняться массами в свете их собственного опыта.

    Политические группировки в партии становятся отчетливее, линии водоразделов резче. "Рабочая оппозиция" и "демократический централизм" фактически сошли тем временем с политической арены. Пролетарские элементы промежуточных оппозиционных формирований последних лет тяготеют к большевикам-ленинцам, единственной фракции, которая имеет ясную, проверенную в огне событий платформу и ни на минуту не склоняла знамени.

    Аналогичный процесс, хотя и не столь яркий, наметился и в международном масштабе. В то время, как правящий центризм, не смеющий даже поставить вопрос о международном конгрессе, перестал давать какие бы то ни было ответы на самые жгучие вопросы мировой революции; в то время, как правое крыло (брандлерианцы), под действием центробежных законов оппортунизма, окончательно перестало существовать, как интернациональное течение, -- большевики-ленинцы, и только они, оказались способны в нынешних труднейших условиях созвать международное совещание, которое дало отчетливый ответ на самые важные и спорные проблемы мирового рабочего движения за весь послеленинский период.

    Как бы ни пошло в ближайшие годы развитие мировой пролетарской революции, -- а это зависит непосредственно от исхода борьбы с фашизмом в Германiи и от перемены курса в СССР, -- для левой оппозиции в международном масштабе открылась эпоха обеспеченного под'ема. Пятидесятилетие со дня смерти Маркса чествуется официальными торжествами в двух лагерях, реформизма и центризма. Но судьба революционно-марксистской, т.-е. подлинно большевистской политики отныне неразрывно связана с судьбой левой коммунистической оппозиции.

    КАПИТАЛЬНЫЙ РЕМОНТ ХОЗЯЙСТВА

    Большевики-ленинцы исходят в оценке возможностей и задач советского хозяйства не из пустой абстракции социализма в отдельной стране, а из реального исторического процесса в его мировых связях и в его живых противоречиях. Только заложенные Октябрьской революцией основы могут оградить страну от судьбы Китая и Индии и обеспечить уже в нынешнюю переходную эпоху серьезные успехи на пути превращения капиталистического общества в социалистическое. Разговоры о том, будто мы "отрицаем" пролетарский характер Октябрьской революции представляют собою смесь схоластики, невежества и вранья. Суть в том, что на социальных и политических основах Советского Союза можно вести разную политику. Остается еще решить: какую именно?

    Чтоб лечить расстроенное эпигонским руководством хозяйство, т.-е. смягчать диспропорции, укреплять связь города и деревни, создавать устойчивую денежную единицу, улучшать положение трудящихся, надо прежде всего вырваться из бюрократической путаницы и лжи. Общий характер хозяйственных мероприятий, которые диктуются сегодняшней обстановкой, правильнее всего выразить словом отступление. Именно потому, что колхозы захватили сразу слишком широкое поле, у рабочего государства не может хватить средств для противодействия распаду колхозов. Меры принуждения неизбежно обнаружат свое бессилие. Единственно правильным образом действий будет уступить в количестве, выиграв в качестве. В политической плоскости ту же задачу можно формулировать иначе: уступив пространство, выиграть во времени.

    Опираясь на сельско-хозяйственных рабочих, на лучшие колхозы и лучших колхозников, надо проверить силу центробежных тенденций в колхозах и открыть этим тенденциям экономически разумный выход. Надо сохранить и развить те колхозы, которые доказали свою жизнеспособность, или, по состоянию наличных рессурсов и заинтересованности своих членов, могут стать жизнеспособными в ближайшее время.

    Сталинцы повторят, конечно, что наша готовность от 60% коллективизации отступить к 40%, может быть даже к 25% (процент должен быть экономически прощупан, а не бюрократически назначен заранее), означает "капитуляцию", "восстановление капитализма" и пр. Почему же, однако, эти храбрецы не довели свою коллективизацию до 100%, как собирались? Почему та линия, на которой в известный момент, уже в процессе отступления, задержался авантюризм, должна быть об'явлена священной? Не нужно пугаться мнимо-революционного улюлюканья со стороны бюрократии. Отступать без боя от революционных завоеваний равносильно измене. Отступать от бюрократических авантюр есть требование революционного реализма. В отношении сельского хозяйства надо во что бы то ни стало и прежде всего восстановить правило: руководить, но не командовать!

    Дифференциация крестьянства неизбежна еще в течении длительного периода: будут преуспевающие и бедняцкие колхозы, внутри отдельных колхозов будут не только сохраняться, но, при развитии производительных сил, и возрастать значительные социальные различия. А сверх того существуют 10 миллионов индивидуальных хозяйств! Нужно добиться такого соглашения с крестьянским массивом, чтоб "раскулаченный" кулак перестал быть вождем крестьянства против советского государства. Надо договориться с мужиком. Надо пойти на уступки середняку. Налоговая, кредитная и кооперативная системы, политика машинно-тракторных станций и пр., не лишая ни индивидуальных крестьян, ни преуспевающих колхозов, ни более зажиточных колхозников стимула к дальнейшему накоплению, должны в то же время экономически укреплять низы деревни. Надо решительно, полностью и окончательно отказаться от безумия механической ликвидации кулачества. Надо понять и признать, что кулачество существует не в качестве "осколков" и "психологических пережитков", а как экономический и социальный фактор. Надо вернуться к политике систематического ограничения эксплоататорских тенденций кулачества -- всерьез и надолго, практически до победы пролетариата на Западе.

    С успехом такая комбинированная система действий сможет применяться лишь в том случае, если малоимущие слои крестьянства будут об'единены в Союз бедноты, главную опору партии в деревне.

    Темпы индустриализации надо подчинить задаче восстановления динамического равновесия хозяйства в целом. Надо отказаться от развития плановых ошибок только потому, что они освящены вчерашними постановлениями. Надо радикально пересмотреть программы капитальных работ, немедленно приостановив все те, которые явно не по силам стране. Сегодняшняя неизбежная потеря миллиардов оградит от завтрашней потери десятков миллиардов. Она может оградить от худшего: от катастрофы.

    Уже сейчас можно с уверенностью сказать, что 16% промышленного роста в 1933 году, установленные в заботе о том, чтоб не слишком резко ломать вчерашние авантюристские начинания, окажутся совершенно непосильными. В 1932 году промышленность поднялась лишь на 8 1/2% -- вместо намеченных по плану 36%. Из этих реальных достижений 1932 года надо исходить, чтобы, постепенно упрочивая почву под ногами, подниматься к более высоким коэффициентам.

    Освобожденные путем снижения темпов средства необходимо сейчас же направить отчасти в фонд потребления, отчасти в легкую промышленность. "Надо любой ценою улучшить положение рабочих" (Раковский). Во время строительства социализма люди должны жить по человечески. Дело идет не о военном походе, не о субботнике, не об отдельном чрезвычайном напряжении сил, а о перспективе десятилетий. Социализм есть работа для будущих поколений. Но она должна быть поставлена так, чтоб ее могло вынести на своих плечах живущее поколение.

    Надо восстановить устойчивую денежную систему, как единственный надежный регулятор планового хозяйства на нынешней стадии его развития. Без этого поезд планового хозяйства будет неизбежно сползать под откос.

    ЗА ЧЕСТНЫЙ ПАРТИЙНЫЙ РЕЖИМ! ЗА СОВЕТСКУЮ ДЕМОКРАТИЮ!

    Чтоб спасти и укрепить диктатуру, не нужно новой революции. Вполне достаточна глубокая, всесторонне продуманная реформа. Весь вопрос в том, кто будет ее проводить. Это вопрос не о лицах, не о кликах, а о партии.

    Что правящая в СССР партия чрезвычайно нуждается в чистке от агентов классового врага, карьеристов, термидорианцев и просто искателей пайков, совершенно очевидно. Но не бюрократической клике произвести эту работу. Очистить себя от чужеродных и враждебных элементов способна только сама возрожденная партия, вернее, ее пролетарское ядро.

    Производившееся в течении последних десяти лет удушение партии являлось оборотной стороной непрерывных разгромов левой оппозиции. Невозможно возродить партию, не вернув оппозицию в ее ряды. Таково первое требование, какое мы выдвигаем и которое мы призываем поддержать всех коммунистов, комсомольцев, всех сознательных рабочих.

    Мы распространяем этот лозунг и на правую оппозицию. Мы не доверяем отбору Сталина-Меньжинского-Ягоды: их критерием являются не интересы пролетарской революции, а интересы клики. Очищение партии от действительных оппортунистов, не говоря уже о термидорианцах, должно быть произведено открыто и гласно, волею партийных масс.

    Дело идет о судьбе партии и советского режима. Важнейшую задачу диктатуры Ленин видел в демократизации управления: "каждая кухарка должна научиться управлять государством". Происходит обратный процесс: число управляющих не расширилось до "каждой кухарки", а сузилось до одного единственного повара, да и то специалиста по острым блюдам. Политический режим стал невыносим для масс, как и имя его носителя становится для них все более ненавистно.

    Еще в 1926 году Сталину было сказано, что он явно ставит свою кандидатуру на роль могильщика партии и революции. За последние шесть лет Сталин очень приблизился к выполнению этой роли. По партии и за ее пределами все шире стелется лозунг "долой Сталина". Причины возникновения и растущая популярность этой "поговорки" не требуют об'яснений. Тем не менее, мы считаем самый лозунг неправильным. Вопрос стоит не о Сталине лично, а о его фракции. Правда, она за последние два года крайне сократилась в размерах. Но она включает все же многие тысячи аппаратчиков. Другие тысячи и десятки тысяч, у которых раскрылись глаза на Сталина, продолжают тем не менее поддерживать его из страха перед неизвестностью. Лозунг "долой Сталина" может быть понят, и был бы неизбежно понят, как лозунг низвержения правящей ныне фракции, и шире: аппарата. Мы не хотим не низвергать систему, а реформировать ее усилиями лучших пролетарских элементов.

    Разумеется, бонапартистскому режиму единого вождя и принудительно обожающей его массы должен быть и будет положен конец, как самому постыдному извращению идеи революционной партии. Но дело идет не об изгнании лиц, а об изменении системы.

    Именно сталинская клика неутомимо пускает слух о том, что левая оппозиция вернется в партию не иначе, как с мечом в руках, и что первым ее делом будет беспощадная расправа над фракционными противниками. Нужно опровергнуть, отвергнуть и разоблачить эту отравленную ложь. Месть не есть политическое чувство. Большевики-ленинцы никогда не руководились ею и меньше всего собираются руководиться в будущем. Мы слишком хорошо знаем те исторические причины, которые загнали десятки тысяч партийцев в тупик бюрократического центризма. Нами руководят соображения революционной целесообразности, а не мести. Мы не делаем заранее никаких из'ятий. Мы готовы работать рука об руку с каждым, кто хочет предотвратить катастрофу через восстановление партии.

    За честный партийный режим! Это значит: за такой режим, когда члены партии говорят вслух то, что думают; когда нет двурушничества, этой подкладки сталинской монолитности; когда нет пожизненных вождей; когда с'езды партии свободно переизбирают все руководящие органы; когда аппарат служит партии, а партия -- пролетариату.

    За советскую демократию! Это значит: партия руководит системой пролетарской диктатуры, но не удушает массовые организации трудящихся, а наоборот, ведет к расцвету их инициативы и самостоятельности. Одним из важнейших средств для дисциплированья всех и всяких аппаратов и их подчинения партии, профессиональным союзам и советам должно быть постепенное и последовательное расширение -- на основе показаний опыта -- тайного голосования при выборах исполнительных органов.

    Исторически создавшиеся группировки большевистской партии должны обязаться ввести всю свою работу в рамки устава, и при помощи серьезной дискуссии, очищенной от личной травли и клеветы подготовить чрезвычайный с'езд партии. Достигнуть этого можно только борьбой. Сотни тысяч большевиков должны поднять голос протеста против узурпаторства клики, попирающей партию и ведущей революцию к гибели. "Даешь честный партийный с'езд!". Пусть этот лозунг об'единит левую оппозицию со всеми партийцами, которые заслуживают этого имени.

    Ту же систему действий необходимо распространить на Коминтерн. Спасти III Интернационал от дальнейшего вырождения и окончательного крушения можно только радикальным изменением всей его политики, прежде всего в Германии. Политический поворот и здесь неотделим от изменения режима. Восстановление левой оппозиции во всех секциях должно стать первым шагом. Демократически подготовленные с'езды национальных секций составят второй этап. Завершением явится мировой конгресс Коммунистического Интернационала.

    Платформа левой оппозиции по вопросам мировой пролетарской революции, изложенная во многочисленных документах, закреплена в начале февраля текущего года в программных тезисах международной предконференции большевиков-ленинцев. С этой платформой, а не с мечом мести, вернется левая оппозиция в ряды Коминтерна. Эту платформу она положит на стол ближайшего мирового конгресса.

    --------------------------------------------------------------------------------

    Два с половиной года тому назад левая оппозиция подала сигнал тревоги по поводу опасности со стороны немецкого фашизма. Сталинская бюрократия, самодовольная и слепая, как всегда, обвинила нас в "переоценке" национал-социализма и даже в "панике". События принесли безжалостную проверку.

    Сейчас -- не в первый раз, но с удесятеренной силой -- мы подаем сигнал тревоги по поводу положения в СССР. Здесь непосредственная угроза идет не извне, а извнутри. Главным очагом опасности стал бюрократический центризм.

    На борьбу с ним мы зовем всех подлинных революционеров, всех сознательных рабочих, всех ленинцев, оставшихся ленинцами. Задача трудна, и борьба будет стоить жертв. Но ее надо довести до конца. Надо сплачивать ряды, укреплять кадры, расширять сеть связей. Никакие репрессии, никакая провокация, никакой сыск не парализуют наших усилий, ибо работу левой оппозиции в партии все плотнее окутывает атмосфера сочувствия.

    Большевики Советского Союза, большевики всего мира! Советское хозяйство в опасности! Диктатура пролетариата в опасности! Международная революция в опасности!

    На всех вас, на всех нас ложится неизмеримая ответственность перед историей.

    Л. Троцкий.

    Принкипо, 3 марта 1933 года.

    РАКОВСКИЙ О ГЕНЕРАЛЬНОЙ ЛИНИИ

    "Безоговорочное одобрение задним числом

    лишенной всякого конкретного содержания

    генеральной линии не может означать ничего

    иного, как столь же безоговорочное одобрение

    наперед любой политики, любого поворота в

    любую сторону. А ведь поворачивать куда-то

    придется, и очень скоро!".

上一页 目录页 下一页


БОЛЬШОЙ УСПЕХ

    (К ПРЕДКОНФЕРЕНЦИИ ЛЕВОЙ ОППОЗИЦИИ)

    Состоявшееся в Париже в начале февраля международное совещание левой оппозиции получило скромное наименование "предконференции". По сути дела это была очень авторитетная конференция. Правда, не все организации могли принять участие в совещании. Но все важнейшие секции были представлены. Уже один тот факт, что ныне, в условиях тягчайшей безработицы, создающей большие финансовые трудности для пролетарских организаций, на конференции не было ни одного "эмигранта" с мандатом, присланным по почте, достаточно характеризует живой характер предконференции: с разных концов Европы и даже из Америки собрались на несколько дней действительные руководители левой оппозиции*1. Решения конференции непосредственно выражают интернациональный опыт большевиков-ленинцев.

    Конференция не извлекала из чернильницы новых откровений. Она не занималась также словесным примирением разных точек зрения. В области основных принципов революционной стратегии конференция только записала, закрепила, узаконила то, что было уже прочно завоевано всеми секциями, всей интернациональной левой оппозицией в течении ряда предшествующих лет критической работы и политической борьбы.

    Конференция не приняла законченной платформы. Но она одобрила принципиальные тезисы, которые представляют собою директиву для платформы. Важность этого документа не требует пояснений. За последние годы немало писалось документов, в том числе и официальная программа Коминтерна, с единственной целью: смазать идейные противоречия, примирить непримиримые концепции, оправдать совершенные ошибки и прикрыть колебания руководства ничего не говорящими формулами. Программные тезисы предконференции представляют собою документ совершенно иного типа. Задача тезисов -- показать, чем левая оппозиция отличается от всех других течений и группировок в лагере коммунизма, почему она противостоит им, как особая организация, притом показать не в абстрактных теоретических формулах, допускающих различные истолкования, а в конкретных ссылках на революционный опыт во всех странах мира. В одиннадцати параграфах тезисов нет ни малейшей политической "импровизации": каждая строка представляет лишь заглавие для определенной главы прошлых боев, в которых позиция большевиков-ленинцев непримиримо сталкивалась с позицией бюрократического центризма.

    Высшее значение работ конференции в том именно и состоит, что она занималась не пересказом общих мест марксизма и не стратегическим прожекторством, а сжатым резюмированием выводов реального рабочего движения и задач его коммунистического авангарда. Именно в этом и состоит отличие марксистской фракции, как бы малочислена она сегодня ни была, от всех и всяких видов сектантства. Мы не считаем себя призванными дать рабочему движению новые заповеди, извлеченные из сознания дюжины спасителей. Мы извлекаем наши "заповеди" из самого движения рабочего класса. Мы остаемся полностью в исторической традиции марксизма и тем самым пролагаем пути для его дальнейшего развития.

    Выработка платформы большевиков-ленинцев остается еще очень большой и ответственной задачей. На ее разрешение придется положить немало коллективного труда. Но трудности на этом пути представляют преимущественно теоретический и литературно-технический характер. Политическое направление платформы предопределено. До выработки и одобрения ее окончательного текста международная левая оппозиция достаточно вооружена документом, который заменяет платформу по наиболее боевым вопросам пролетарской революции.

    До принятия на VI конгрессе злополучной программы, слепленной из кусочков Бухариным и Сталиным, Коминтерн опирался на выработанный Лениным документ, известный, как "21 условие". В отличие от программы, годной лишь на слом, ленинский документ и сейчас сохраняет свое не только историческое, но и политическое значение, особенно, поскольку дело идет о размежевании и борьбе со всеми разновидностями центризма социал-демократического происхождения. "11 пунктов", одобренных предконференцией, опираются на 21 условие Ленина и дополняют их соответственно с новым опытом, вооружая пролетарских революционеров критериями для размежевания и борьбы с центризмом коммунистического происхождения. В этом смысле одиннадцать пунктов представляют "11 условий" для принятия в ряды левой оппозиции...

    Одобренные конференцией тезисы должны быть тщательно проверены, исправлены и дополнены, при активном участии всех секций. Дело не может и не должно, однако, ограничиваться одноактной критикой текста, как документа. Тезисы должны непрерывно и повседневно проверяться в свете политической борьбы. Редактора наших газет, наши ораторы и пропагандисты должны иметь текст тезисов всегда под руками и справляться с ним по всякому сколько-нибудь значительному политическому поводу. Только таким путем можно коллективно исправить отдельные неточности и заполнить существенные пробелы. Только таким путем -- и это не менее важно -- можно выработать действительно органическое единство точки зрения во всех основных вопросах борьбы.

    Парадных, словесных, показных "признаний" левой оппозиции не надо. Такими признаниями богат нынешний Коминтерн, где присяга "генеральной линии" и "вождям" развязывает руки для самых неожиданных шатаний и маневров. Мы не противопоставляем святую "генеральную линию" греховному "применению", как христиане противопоставляют дух плоти. Только через плоть познается дух. Только через применение познается действительная ценность генеральной линии. Конференция очень хорошо и твердо напомнила это тем группам и лицам в нашей собственной среде, которые пытались перенести к нам режим двойной бухгалтерии, органически свойственный всякому центризму. Левая оппозиция непримиримо требует единства мысли и действия.

    Парижская конференция провела свои работы накануне решительного поворота в Германии, который отразится неминуемо на всем мировом рабочем классе, и прежде всего на судьбе Коминтерна. Как бы ни пошло дальнейшее развитие, хотя бы и самыми тяжкими и мучительными путями, пролетарский авангард окрепнет под ударами и поднимется во весь рост для выполнения своей исторической миссии. Но сталинская бюрократия не оправится и не поднимется никогда. Она еще может держаться силою материальных средств и аппарата. Но как творческая сила в рабочем движении она мертва. Слишком явно и беспорно политика Сталина дополнила политику Вельса, чтоб обеспечить, хотя бы временно, успех политики Гитлера. Слишком ярки, настойчивы и неутомимы были предупреждения со стороны левой оппозиции. Слишком грубы были маневры центристской бюрократии. Слишком трагичны последствия ее преступлений, -- притом на глазах всего мира, в самом сердце Европы! Нет, это не пройдет безнаказанно. Агония бюрократического центризма уже началась. Чем скорее он будет вытеснен революционным марксизмом, тем больше шансов на сохранение преемственности Коммунистического Интернационала и, что еще важнее, тем ближе момент, когда Октябрьская революция, не по своим тенденциям, а на деле вольется в перманентную революцию Европы и всего мира.

    Парижская конференция представляет скромный, но крайне важный шаг на этом пути. Большевики-ленинцы всего мира могут поздравить себя с крупнейшим успехом!

    --------------------------------------------------------------------------------

    *1 На партконференции были представлены оппозиционные организации одиннадцати стран: СССР, Германии, Франции, Англии, Бельгии, Соединенных Штатов, Греции, Италии, Испании, Болгарии и Швейцарии.


ИНТЕРНАЦИОНАЛЬНАЯ ЛЕВАЯ ОППОЗИЦИЯ, ЕЕ ЗАДАЧИ И МЕТОДЫ

    (К ПРЕДСТОЯЩЕЙ ИНТЕРНАЦИОНАЛЬНОЙ КОНФЕРЕНЦИИ)

    Задача интернациональной конференции левой оппозиции (большевиков-ленинцев), состоит в том, чтобы принять ясно, и точно формулированную платформу, организационный статут и выбрать руководящие учреждения. Предшествующая теоретическая, политическая и организационная работа левой оппозиции в разных странах, особенно за последние четыре года, создала для разрешения этой задачи достаточные предпосылки.

    Основные программные и политические документы левой оппозиции изданы не менее, как на 15 языках. Левая оппозиция располагает 32 периодическими органами в 16 странах. Она реорганизовала и укрепила свои секции в 6 странах и создала за последние три года новые секции в странах. Но самым важным и ценным завоеванием является несомненное повышение теоретического уровня интернациональной левой оппозиции, рост ее идейной сплоченности и революционной инициативы.

    ВОЗНИКНОВЕНИЕ ЛЕВОЙ ОППОЗИЦИИ В СССР

    Левая оппозиция возникла в 1923 году, десять лет тому назад, в стране Октябрьской революции, в правящей партии первого рабочего государства. Задержка в развитии мировой революции вызвала с неизбежностью политическую реакцию в стране Октябрьской революции. Завершенная контр-революция означает смену господства одного класса другим; реакция начинается и развертывается еще при господстве революционного класса. Носительницей противооктябрьской реакции выступала мелкая буржуазия, главным образом верхи крестьянства. Выразительницей реакции явилась близкая к мелкой буржуазии бюрократия. Опираясь на давление мелко-буржуазных масс, она завоевала очень широкую независимость от пролетариата. Подменив фактически программу интернациональной революции националреформизмом, она сделала теорию социализма в отдельной стране своей официальной доктриной. Левое крыло пролетариата попало под удары союза советской бюрократии с мелко-буржуазными, преимущественно крестьянскими массами и отсталыми слоями самих рабочих. Такова диалектика смены ленинизма сталинизмом.

    После организационного разгрома левой оппозиции официальная политика окончательно стала политикой эмпирического лавирования между классами. Зависимость бюрократии от пролетариата выражалась, однако, в том, что она, несмотря на ряд своих покушений, не посмела или не смогла опрокинуть основные завоевания Октябрьской революции: национализацию земли, национализацию промышленности, монополию внешней торговли. Более того, почувствовав себя к 1928 году под опасностью со стороны своего мелко-буржуазного союзника, особенно кулака, партийная бюрократия, из страха потерять всякую опору в пролетариате, совершила резкий поворот влево. Крайними плодами зигзага явились: авантюристские темпы индустриализации, сплошная коллективизация и административный разгром кулачества. Вызванное этой безрассудной политикой расстройство хозяйства привело в начале текущего года к новому повороту вправо.

    По условиям своего привилегированного положения и административным методам мысли советская бюрократия имеет много общих черт с реформистской бюрократией капиталистических стран. Она гораздо больше склонна доверять "революционному" Гоминдану, "левой" бюрократии британских трэд-юнионов, мелко-буржуазным "друзьям" Советского Союза, либеральным и радикальным пацифистам, чем самостоятельной революционной инициативе пролетариата. Однако, необходимость отстаивать свою позицию в рабочем государстве, приводит советскую бюрократию каждый раз в острые столкновения с реформистской служанкой капитала. Так, в своеобразных исторических условиях из пролетарского большевизма выделилась фракция бюрократического центризма, которая наложила свою тяжелую руку на целую эпоху развития Советской республики и мирового рабочего класса.

    Бюрократический центризм есть злейшее извращение рабочего государства. Но и в бюрократически извращенном виде Советский Союз остается рабочим государством. Превращать борьбу против центристской бюрократии в борьбу против центристской бюрократии в борьбу против советского государства, значило бы становиться на одну плоскость со сталинской кликой, которая заявляет: "государство это -- я".

    Беззаветная защита Советского Союза от мирового империализма есть настолько элементарная задача каждого революционного пролетария, что по этому вопросу левая оппозиция не допускает в своей среде ни колебаний ни сомнений. Как и до сих пор, она беспощадно будет рвать со всякими группировками и элементами, которые пытаются занимать "нейтральную" позицию между Советским Союзом и капиталистическим миром (Монатт-Лузон во Франции, группа Урбанса в Германии и пр.).

    ЛЕВАЯ ОППОЗИЦИЯ В КАПИТАЛИСТИЧЕСКИХ СТРАНАХ

    Третий Интернационал возник, как непосредственный результат опыта передовых рабочих в империалистской войне и в послевоенной эпохе потрясений, особенно в Октябрьской революции. Это предопределяло руководящую роль русского большевизма в III-м Интернационале, а следовательно, и влияние его внутренних боев на развитие остальных национальных секций. Совершенно неправильно, однако, рассматривать эволюцию Коминтерна за последние десять лет, как простое отражение борьбы фракций в ВКП. В развитии мирового рабочего движения были свои внутренние причины, толкавшие молодые коммунистические секции навстречу сталинской бюрократии.

    Первые годы после войны были повсюду, особенно в Европе, временем ожидания близкого низвержения буржуазного господства. Но к моменту, когда разразился внутренний кризис ВКП, европейские секции успели в большинстве своем понести первые крупные поражения и разочарования. Особенно угнетающее действие оказало бессильное отступление немецкого пролетариата в октябре 1923 года. Новая политическая ориентировка стала для большинства коммунистических партий внутренней необходимостью. Когда советская бюрократия, эксплоатируя разочарование русских рабочих в европейской революции, выдвинула национал-реформистскую теорию социализма в отдельной стране, молодая бюрократия других секций вздохнула с облегчением: новая перспектива открывала ей путь к социализму, независимо от хода международной революции. Так внутренняя реакция в СССР совпала с реакцией в капиталистических странах и создала условия для успешной административной расправы центристской бюрократии над левой оппозицией.

    В своем дальнейшем движении вправо (официальные) партии наткнулись, однако, на реальный Гоминдан, на реальную бюрократию трэд-юнионов и социал-демократии, подобно тому, как сталинцы наткнулись на реального кулака. Открывшийся после этого новый зигзаг в сторону ультра-левой политики привел к расколу официального большинства Коминтерна на правящий центр и оппозиционное правое крыло.

    В лагере коммунизма можно, таким образом, в течение последних лет ясно проследить три основные группировки: марксистское крыло (большевики-ленинцы), центристскую фракцию (сталинцы) и, наконец, правое по существу, право-центристское крыло (брандлерианцы), непосредственно переходящее в реформизм. Политическое развитие почти всех без исключения стран подтвердило, и каждый день подтверждает правильность и жизненность этой классификации.

    Для центризма было и остается в высшей степени характерным, что он в течение длительных периодов шел рука об руку с правыми, как принципиально родственным ему течением, но никогда не блокировался с большевиками-ленинцами против правых. Что касается правого крыла, взятого в международном масштабе, то, как всякий оппортунизм, оно отличается крайней разнородностью и противоречивостью своих национальных составных частей, при общей их непримиримой враждебности к большевикам-ленинцам.

    В СССР, в условиях диктатуры, при отсутствии легальных оппозиционных партий, правая оппозиция неизбежно становится орудием давления враждебных пролетариату классовых сил: в этом главная опасность правой оппозиции; с другой стороны, сознание этой опасности парализует тех вождей правой оппозиции, которые всем своим прошлым связаны с партией. В капиталистических странах, где вправо от коммунистической партии располагаются все оттенки реформизма, правое крыло (брандлерианцы) не имеет никакого поля деятельности. Свои массовые организации, поскольку они у него были, правая оппозиция везде прямо или косвенно передает социал-демократии (Чехословакия, Швеция), за вычетом революционных элементов, которые находят дорогу к большевикам-ленинцам (Чехословакия, Польша). Сохраняющиеся еще там и здесь независимые брандлерианские кадры (Германия, С. Штаты), строят свои рассчеты на том, что их раньше или позже помилует и призовет сталинская бюрократия, и во имя этой перспективы ведут против левой оппозиции кампанию лжи и клеветы совершенно в духе сталинизма.

    ОСНОВНЫЕ ПОЛОЖЕНИЯ ЛЕВОЙ ОППОЗИЦИИ

    Международная левая оппозиция стоит на почве первых четырех конгрессов Коминтерна. Это не значит, что она клянется каждой буквой их решений, из которых некоторые имели чисто коньюнктурный характер, и в отдельных практических выводах оказались опровергнуты дальнейшей практикой. Но все основные постановления (отношение к империализму и буржуазному государству, к демократии и к реформизму; проблема восстания; диктатура пролетариата; отношение к крестьянству и к угнетенным нациям; советы; работа в профессиональных союзах; парламентаризм; политика единого фронта) остаются и сейчас высшим выражением пролетарской стратегии в эпоху кризиса капитализма.

    Левая оппозиция отвергает ревизионистские постановления 5 и 6 конгрессов, и считает необходимым радикальную переработку программы Коминтерна, в которой золото марксизма совершенно обесценено лигатурой центризма.

    В соответствии с духом и смыслом решений первых четырех конгрессов и в дальнейшее развитие этих решений интернациональная левая оппозиция выдвигает, развивает теоретически и проводит практически следующие принципы:

    1. -- Независимость пролетарской партии, всегда и при всех условиях; осуждение политики 1924-1928 г.г. в отношении Гоминдана; осуждение политики Англо-русского комитета; осуждение теории Сталина о двух-составных рабоче-крестьянских партиях и всей практики, основанной на этой теории; осуждение политики амстердамского конгресса, где компартия растворилась в пацифистском болоте.

    2. -- Признание интернационального, тем самым перманентного характера пролетарской революции; отвержение теории социализма в отдельной стране, как и дополняющей ее политики национал-большевизма в Германии (платформа "национального освобождения").

    3. -- Признание советского государства, как рабочего государства, несмотря на возрастающие извращения бюрократического режима. Безусловное обязательство каждого рабочего защищать советское государство, как от империализма, так и от внутренней контр-революции.

    4. -- Осуждение хозяйственной политики сталинской фракции, как в стадии экономического оппортунизма 1923-1928 г.г. (борьба против "сверх-индустриализаторов" и ставка на кулака), так и в стадии экономического авантюризма 1928-1932 г.г. (непосильные темпы индустриализации, сплошная коллективизация, административная ликвидация кулачества, как класса). Осуждение преступной бюрократической легенды, будто Советский Союз уже "вступил в социализм". Признание необходимости возвращения к реалистической хозяйственной политике ленинизма.

    5. -- Признание необходимости систематической коммунистической работы в массовых пролетарских организациях, особенно в реформистских профсоюзах. Осуждение теории и практики РГО в Германии и аналогичных образований в других странах.

    6. -- Отвержение формулы "демократической диктатуры пролетариата и крестьянства", как особого режима, отличающегося от диктатуры пролетариата, ведущего за собою крестьянские и вообще угнетенные массы. Отвержение антимарксистской теории мирного "перерастания" демократической диктатуры в социалистическую.

    7. -- Признание необходимости мобилизации масс под переходными лозунгами, отвечающими конкретной обстановке каждой страны и, в частности, под демократическими лозунгами, поскольку дело идет о борьбе с феодальными условиями, с национальным угнетением или с различными видами открытой империалистской диктатуры (фашизм, бонапартизм и пр.).

    8. -- Признание необходимости развернутой политики единого фронта, по отношению к массовым рабочим организациям, как профессиональным, так и политическим, включая и социал-демократию, как партию. Осуждение ультиматистского лозунга "только снизу", означающего на практике отказ от политики единого фронта, а следовательно и отказ от создания советов. Осуждение оппортунистического применения политики единого фронта, как в Англо-русском комитете (блок с вождями без масс и против масс); двойное осуждение политики нынешнего немецкого ЦК, соединяющего ультиматистский лозунг "только снизу" с оппортунистической практикой случайных парламентских сделок с социал-демократическими верхами.

    9. -- Отрицание теории социал-фашизма и всей связанной с ней практики, как идущей на пользу, с одной стороны, фашизму, с другой, социал-демократии.

    10. -- Различение в лагере нынешнего коммунизма трех группировок: марксистской, центристской и правой; признание недопустимости политических союзов с правыми против центризма; поддержка центризма против классовых врагов; непримиримая и систематическая борьба против центризма и его политики зигзагов.

    11. -- Признание партийной демократии не на словах, а на деле; беспощадное осуждение плебисцитарного сталинского режима (попрание мысли и воли партии, узурпаторство, злостная дезинформация партии и пр.).

    Перечисленые выше основные положения, имеющие решающее значение для пролетарской стратегии в нынешнюю эпоху, непримиримо противопоставляют левую оппозицию правящей ныне центристской фракции в СССР и Коминтерне. Признание этих положений, на основе решений первых четырех конгрессов Коминтерна, является необходимым условием допущения отдельных организаций, групп и лиц в состав интернациональной левой оппозиции.

    ФРАКЦИЯ, А НЕ ПАРТИЯ.

    Интернациональная левая оппозиция считает себя фракцией Коминтерна, как отдельные национальные секции -- фракциями национальных компартий. Это значит, что организационный режим, созданный сталинской бюрократией, левая оппозиция не считает окончательным. Наоборот, она ставит своей целью вырвать знамя большевизма из рук узурпаторской бюрократии и восстановить Коммунистический Интернационал на основах Маркса и Ленина. Что такая политика является единственно правильной в данных условиях, это одинаково подтверждается и теоретическим анализом и опытом истории.

    Несмотря на то, что особые условия развития России привели большевизм к окончательному разрыву с меньшевизмом уже в 1912 году, большевистская партия продолжала входить во II-й Интернационал до конца 1914 года. Понадобился урок мировой войны, чтобы поставить вопрос о новом Интернационале; понадобилась Октябрьская революция, чтоб осуществить новый Интернационал.

    Такого рода историческая катастрофа, как крушение советского государства, унесла бы с собою, разумеется, и III-й Интернационал. Точно также победа фашизма в Германии и разгром германского пролетариата вряд-ли позволили бы Коминтерну пережить последствия своей гибельной политики. Но кто в лагере революции посмеет сейчас утверждать, что крушение советской власти или победа фашизма в Германии неизбежны и непредотвратимы? Во всяком случае, не левая оппозиция. Ее политика, наоборот, целиком направлена на то, чтоб оградить Советский Союз от питаемой центризмом опасности термидора и помочь немецкому пролетариату не только справиться с фашизмом, но и овладеть властью. Стоя на почве Октябрьской революции и III-го Интернационала, левая оппозиция отвергает идею параллельных коммунистических партий.

    Ответственность за раскол коммунизма лежит целиком на сталинской бюрократии. Большевики-ленинцы в любой момент готовы вернуться в состав Коммунистического Интернационала и строго соблюдать дисциплину действия, ведя в то же время, на основе партийной демократии, непримиримую борьбу против бюрократического центризма. Но сегодня, в условиях раскола, наша принадлежность к Коммунистическому Интернационалу может выражаться не в нашем организационном самоограничении, не в отказе от самостоятельной политической инициативы и от массовой работы, а в самом содержании нашей политики. Левая оппозиция не приспособляется к сталинской бюрократии, не замалчивает ее ошибок и преступлений, наоборот, подвергает их непримиримой критике. Но цель этой критики состоит не в том, чтобы противопоставить существующим коммунистическим партиям конкурирующие партии, а в том, чтоб привлечь на свою сторону основное пролетарское ядро официальных партий и таким образом возродить их на марксистской основе.

    Ярче и острее всего этот вопрос стоит в СССР. Политика второй партии означала бы там политику вооруженного восстания и новой революции. Политика фракции означает курс на внутреннюю реформу партии и рабочего государства. Вопреки клевете сталинской бюрократии и ее подголосков, оппозиция остается полностью и целиком на пути реформы.

    Наше отношение к Коммунистическому Интернационалу определяется названием нашей фракции: левая оппозиция. Содержание наших идей и методов достаточно точно характеризуется именем большевиков-ленинцев. Каждая из секций должна нести эти два взаимно дополняющих друг друга названия.

    ОЧИЩЕНИЕ РЯДОВ ЛЕВОЙ ОППОЗИЦИИ И СОСТАВ ИНТЕРНАЦИОНАЛЬНОЙ КОНФЕРЕНЦИИ.

    Левая оппозиция может расти и крепнуть, только очищая свои ряды от случайных и чужеродных элементов.

    Революционное возбуждение после войны не только охватило молодые поколения пролетариата, но и оживило различные сектантские группировки, искавшие выхода на путях анархизма, синдикализма, чистого пропагандизма и пр. В Коммунистическом Интернационале многие из них надеялись найти арену для своих путанных идей. К знамени коммунизма примкнули также многочисленные элементы мелко-буржуазной богемы, выбитые войной и послевоенными потрясениями из колеи. Из этой пестрой партизанской армии часть растворилась в коммунизме, войдя в состав аппарата: из браконьеров не раз уже выходили лучшие жандармы. Недовольные же либо сразу вернулись в первоначальное политическое небытие, либо попытались по пути примкнуть к оппозиции. Такого рода элементы готовы принять на словах самые лучшие принципы под условием, чтоб это не мешало им оставаться добрыми буржуа (Паз и Ко), не обязывало их ни к какой дисциплине мысли и действия (Суварин) или к отказу от синдикалистских и иных предрассудков (Росмер).

    Приступив к собиранию своих рядов в национальном, как и интернациональном масштабе, левая оппозиция не могла первоначально не исходить из тех разношерстных группировок, которые имелись в наличности. Для основного ядра интернациональной левой было, однако, ясно, с самого начала, что механическое сочетание отдельных групп, причисляющих себя к левой оппозиции, допустимо лишь, в качестве исходной позиции, чтобы затем, на основе теоретической и политической работы и внутренней критики, произвести необходимый отбор. Действительно, последние четыре года были для интернациональной левой оппозиции временем не только ее теоретического самоуяснения и углубления в почву отдельных стран, но также и ее очищения от чужеродных, сектантских и авантюристских элементов международной богемы, без принципиальной позиции, без серьезной преданности делу, без связей с массами, без чувства ответственности и дисциплины, но тем более чутких к голосу карьеризма Ландау, Миль, Греф, Вель и другие разновидности того же основного типа).

    Принцип партийной демократии отнюдь не равнозначащ с принципом открытых дверей. Левая оппозиция никогда не требовала от сталинцев, чтоб те превратили партию в механическую сумму фракций, групп, сект и индивидуальностей. Мы обвиняем центристскую бюрократию в том, что она ведет ложную по существу политику, которая приводит ее на каждом шагу в противоречие с цветом пролетариата, и что выход из этих противоречий она ищет на пути удушения партийной демократии. Между организационной политикой бюрократического центризма и его "генеральной линией" существует неразрывная связь. В противовес сталинизму левая оппозиция является носительницей теории марксизма и стратегических завоеваний ленинизма в мировом рабочем движении. Что касается принципиальных методов, то левая оппозиция не порывала до сих пор ни с одной группой, даже ни с одним отдельным товарищем, не исчерпав всех методов идейного воздействия. Именно поэтому проделанная ею работа революционного отбора кадров имеет органический и устойчивый характер. Проверяя и дальше всех и каждого на основе фактической работы, левая оппозиция должна довести очищение своих рядов от чужеродных элементов до конца, ибо, как показал опыт, только таким путем она расширяет и воспитывает свои пролетарские кадры. Интернациональная конференция может лишь опереться на проделанную работу, чтоб закрепить и углубить ее результаты.

    Предложение созвать интернациональную конференцию из всех и всяких групп, причисляющих себя к левой оппозиции (группы Ландау и Росмера "Манруф", "Спартакос", группа Вейсборда и пр.), означает попытку повернуть колесо назад и свидетельствует о полном непонимании условий и законов развития революционной организации и методов отбора и воспитания ее кадров. Предконференция не только отвергает, но и осуждает такое предложение, как в корне противоречащее организационной политике марксизма.

    О ПАРТИЙНОЙ ДЕМОКРАТИИ.

    Возникнув из небольших пропагандистских групп, секции левой оппозиции превращаются постепенно в рабочие организации. Этот переход выдвигает на первый план задачи партийной демократии. Тот порядок, когда несколько близких товарищей, с полуслова понимающих друг друга, решали все вопросы находу, должен окончательно уступить место правильным организационным отношениям.

    Основой партийной демократии является своевременная и достаточно полная информация всех членов организации обо всех важнейших вопросах ее жизни и борьбы. Дисциплина может опираться только на сознательное усвоение всеми членами организации ее политики и на доверии к руководству. Такое доверие завоевывается лишь постепенно, в процессе совместной борьбы и взаимного воздействия. Железную дисциплину, которая необходима, нельзя создать голым командованием. Революционная организация не может отказаться от репрессий в отношении недисциплинированных и дезорганизаторских элементов; но репрессии могут применяться лишь как крайние меры, притом при условии твердой опоры в общественном мнении большинства организации.

    Нередкие практические возражения насчет "потери времени" при соблюдении демократических методов являются близоруким оппортунизмом. Воспитание и сплочение организации представляет важнейшую задачу, для решения которой нельзя щадить ни времени ни сил. К тому же партийная демократия, как единственно вообще мыслимая гарантия против беспринципных конфликтов и немотивированных расколов, в последнем счете не увеличивает, а сокращает накладные условия развития. Только при постоянном и добросовестном соблюдении методов демократии руководство может в действительно неотложных случаях предпринимать важнейшие шаги за собственной ответственностью, не вызывая этим ни потрясений ни недовольства.

    Предконференция вменяет в обязанность Секретариату внимательно наблюдать за проведением принципов партийной демократии, как по существу, так и по форме, как внутри каждой секции, так и во взаимоотношениях между Секретариатом и секциями, в частности и в особенности в деле подготовки интернациональной конференции.

    ЛЕВАЯ ОППОЗИЦИЯ В ИТАЛИИ

    (ОТНОШЕНИЕ К БОРДИГИСТАМ)

    Так называемая левая фракция итальянских коммунистов (группа "Прометео", или бордигисты), имеет свою традицию, резко отличную от традиции большевиков-ленинцев. Возникнув в борьбе против оппортунизма старой итальянской социалистической партии, бордигисты сразу стали на позицию анти-парламентаризма и ультиматизма, оставаясь в оппозиции к Коминтерну уже в период первых четырех конгрессов. Формальное отречение от антипарламентаризма, последовавшее после второго конгресса, не изменило по существу политики бордигистов. Отрицание борьбы за демократические лозунги при всех и всяких условиях, и отказ от политики единого фронта по отношению к социал-демократии -- сейчас, в 1933 году, после грандиозного опыта во всех странах мира -- достаточно свидетельствует о сектантском характере группы "Прометео". Претендуя на роль самостоятельного марксистского течения, фракция бордигистов обнаружила полную неспособность к воздействию на развитие официальной итальянской партии. Новая марксистская группировка внутри этой последней (НОИ) сложилась полностью на основе идей интернациональной левой оппозиции. Столь же ярким признаком сектантского характера группы "Прометео" является ее абсолютная неспособность, несмотря на более, чем десятилетнее существование, перебросить свое влияние в другие страны. Национальная ограниченность бордигизма является самым жестоким и беспощадным его осуждением с точки зрения марксизма.

    Интернациональная левая, в этом случае, как и в других, сделала все, чтоб облегчить бордигистам ассимиляцию с большевиками-ленинцами. Гигантские события, разворачивавшиеся за последние годы в Китае, в Испании, в Германии дали исчерпывающую проверку разногласий в вопросах о демократических лозунгах и политике единого фронта. Каждый критический удар, который левая оппозиция наносила в этой борьбе сталинцам, падал рикошетом на бордигистов. Три года совместного существования, критики идей и критики событий, не принесли никакого сближения. Остается сделать необходимые выводы. В рамках массовой партии сосуществование с бордигистами было бы, разумеется, возможным, при условии крепкой дисциплины действия; но в рамках фракции, совершенно недопустимо, особенно после всего проделанного опыта, поддерживать фикцию единства с чужеродной группой, идейно неподвижной и сектантски замкнутой.

    Сами бордигисты никогда не относились лойально к нашей интернациональной организации. Обязав всех своих членов, независимо от их индивидуальных мнений, выступать и голосовать на собраниях и конференциях интернациональной оппозиции не иначе, как в духе большинства своей фракции, группа "Прометео" поставила тем национальную дисциплину выше интернациональной и нарушила не только принципы демократического централизма, но и принципы интернационализма. Это одно показывает, что бордигисты никогда по существу не являлись органической частью левой оппозиции. Если они держатся, тем не менее, за свою формальную принадлежность к интернациональной левой, то только потому, что этим маскируется характер их группы, как чисто национальной секты. Но политика марксизма не есть политика маскировки. Отдавая должное искренности и революционной преданности многих бордигистов, интернациональная левая оппозиция считает, однако, что наступил момент открыто заявить: группа "Прометео" не входит в состав интернациональной левой.

    Единственной секцией большевиков-ленинцев для Италии является новая итальянская оппозиция (НОИ).

    ЛЕВАЯ ОППОЗИЦИЯ В АВСТРИИ

    Австрийская группа Фрея, сперва вступившая в состав нашей интернациональной организации, затем вышедшая из нее, снова пытавшаяся вступить, но отказавшаяся дать сведения о своем составе и прервавшая, по собственной инициативе, переговоры, показала всем своим поведением, что ей совершенно чужды задачи и цели левой оппозиции, и что международное знамя большевиков-ленинцев нужно ей лишь, как прикрытие для ее безнадежного прозябания. Предконференция устанавливает, что интернациональная левая оппозиция не несет за группу Фрея ни прямой ни косвенной ответственности.

    Секретариату поручается принять меры к тому, чтобы, при непосредственном содействии германской секции, развить и укрепить в Австрии самостоятельную секцию левой оппозиции.


ПЕРЕД РЕШЕНИЕМ

    --------------------------------------------------------------------------------

    ЛАГЕРЬ КОНТР-РЕВОЛЮЦИИ

    Правительственные смены со времени Брюнинга показывают, насколько бессодержательна и пуста универсальная философия фашизма (сухого фашизма, национального фашизма, социального фашизма, левого социал-фашизма), которою сталинцы перекрывают всех и все, кроме самих себя. Имущие верхи слишком малочисленны и слишком ненавистны народу, чтоб править от собственного имени. Им нужно прикрытие: традиционно-монархическое ("божьей милостью"), либерально-парламентарное ("суверенитет народа"), бонапартистское ("беспристрастный посредник"), или, наконец, фашистское ("гнев народа"). Монархию у них отняли война и революция. Четырнадцать лет они, благодаря реформистам, держались на костылях демократии. Когда парламент, под напором классовых противоречий, раскололся пополам, они попытались спрятаться за спину президента. Открылась глава бонапартизма, т. е. бюрократически-полицейской власти, которая стоит над обществом и держится относительным равновесием двух противоположных лагерей.

    Через переходные правительства Брюнинга и Папена бонапартизм, в лице генерала Шлейхера, принял наиболее чистую форму, -- но только для того, чтоб тут же раскрыть свою несостоятельность. Все классы с враждой, недоумением или тревогой глядели на эту загадочную политическую фигуру, похожую на вопросительный знак с генеральскими эполетами. Но главная причина неудачи Шлейхера, как впрочем и его предшествовавших успехов, лежала не в нем самом: пока лагерь революции и лагерь контр-революции еще не измерили своих сил в борьбе, бонапартизм не может быть устойчивым. К тому же страшный промышленный и аграрный кризис, который нависает над страною кошмаром, не облегчает бонапартистской эквилибристки. Правда, на первый взгляд пассивность пролетариата чрезвычайно содействовала задачам "социального генерала". Но оказалось не так: именно эта пассивность ослабила сковывавший имущие классы обруч страха и позволила выйти наружу раздирающим их антагонизмам.

    Экономически германское сельское хозяйство ведет паразитарное существование и является тяжелым ядром на ногах промышленности. Но узкий социальный базис промышленной буржуазии делает для нее политически необходимым сохранение "национального" земледелия, т.-е. класса юнкеров и богатых крестьян, со всеми зависимыми от них слоями. Основоположником этой политики был Бисмарк, который крепко связал аграриев и промышленников военными победами, золотой контрибуцией, высокими барышами и -- страхом перед пролетариатом. Но время Бисмарка отошло в вечность. Сегодняшняя Германия исходит не из побед, а из поражения. Не ей Франция платит контрибуцию, а она платит Франции. Разлагающийся капитализм не дает прибылей и не открывает перспектив. Единственным цементом имущих классов остается страх перед рабочими. Но германский пролетариат, по вине своего руководства, оказался в самый критический период парализованным -- и антагонизмы среди имущих классов прорвались наружу. При выжидательной пассивности левого лагеря, социальный генерал пал под ударом справа.

    Верхушка имущих классов подвела после этого свой правительственный баланс; в пассиве -- раскол в собственных рядах; в активе -- восьмидесятипятилетний фельдмаршал. Что оставалось дальше? Ничего, кроме Гугенберга. Если Шлейхер представлял чистую идею бонапартизма, то Гугенберг представляет чистую идею собственности. Генерал кокетничал, отказываясь отвечать на вопрос, что лучше: капитализм или социализм; Гугенберг без околичностей заявляет, что нет ничего лучше остэльбского юнкера на троне. Земельная собственность есть самая коренная, самая тяжеловесная, самая устойчивая форма собственности. Если экономически немецкое землевладение является содержанкой индустрии, то политически борьбу собственников против народа должен был возглавить именно Гугенберг.

    Так, режим высшего третейского судьи, возвышающегося над всеми классами и партиями, подвел вплотную к господству немецко-национальной партии, наиболее своекорыстной и жадной клики собственников. Правительство Гугенберга означает квинт-эссенцию социального паразитизма. Но именно поэтому, когда оно стало необходимым, оно, в чистом своем виде, оказалось невозможным. Гугенбергу нужно прикрытие. Сегодня он не может еще спрятаться под мантией кайзера, -- ему приходится прибегнуть к коричневой рубахе наци. Если нельзя через монархию добыть для собственности санкцию высших небесных сил, остается прикрыться санкцией реакционной и разнузданной черни.

    Приобщение Гитлера к власти преследовало двойную цель: во-первых, украсить камарилью собственников вождями "национального движения", во-вторых: поставить в непосредственное распоряжение собственников боевые силы фашизма.

    Не с легким сердцем высокопоставленная клика пошла на сделку с дурно-пахнущими фашистами. За разнузданными выскочками стоит много, слишком много кулаков: в этом опасная сторона коричневых союзников; но в этом же и их основное, вернее, единственное преимущество. И это преимущество решает, ибо время ныне такое, когда защита собственности обеспечивается не иначе, как кулаками. Без национал-социалистов обойтись никак невозможно. Но нельзя передать им и действительную власть: угроза со стороны пролетариата сегодня еще не так остра, чтобы верхи могли сознательно провоцировать гражданскую войну с загадочным исходом. Этому новому этапу в развитии социального кризиса в Германии отвечает новая правительственная комбинация, в которой военные и хозяйственные посты удерживаются в руках господ, а плебеям отведены декоративные или второстепенные посты. Неофициальная, но тем более действительная функция фашистских министров: держать в страхе революцию. Однако, разгром и истребление пролетарского авангарда фашисты должны производить не иначе, как в пределах, указанных представителями аграриев и промышленников. Таков план. Но как сложится его выполнение?

    Правительство Гугенберга-Гитлера заключает в себе сложную систему противоречий: между традиционными представителями аграриев, с одной стороны, и патентованными представителями крупного капитала, с другой; между теми и другими, с одной стороны, и оракулами реакционной мелкой буржуазии, с другой. Комбинация крайне неустойчива. В нынешнем своем виде она долго не продержится. Что пришло бы ей на смену в случае ее распада? Так как главные орудия власти не в руках Гитлера, и так как он достаточно доказал, что, наряду с ненавистью к пролетариату, в его костях глубоко сидит страх перед имущими классами и их учреждениями, то нельзя совершенно исключить возможность того, что социальные верхи, в случае разрыва с наци, попытаются снова отступить на президентски-бонапартистский путь. Однако, вероятность такого варьянта, который мог бы, к тому же, иметь лишь эпизодический характер, крайне незначительна. Несравненно более вероятно дальнейшее развитие кризиса в сторону фашизма. Гитлер, в качестве канцлера, означает столь прямой и открытый вызов по адресу рабочего класса, что массовая реакция, в худшем случае, ряд разрозненных реакций, совершенно неизбежны. А этого достаточно для того, чтоб фашисты выдвигались на первые места, оттесняя своих слишком тяжеловесных менторов. При одном условии: если сами фашисты устоят на ногах.

    Приход Гитлера к власти, несомненно, страшный удар для рабочего класса. Но это еще не окончательное, не безвозвратное поражение. Враг, которого можно было разбить, когда он только поднимался вверх, занял сегодня целый ряд командующих постов. Это большое преимущество на его стороне, но битвы еще не было. Занятие выгодных позиций само по себе еще не решает, -- решает живая сила.

    Рейхсвер и полиция, стальная каска, ударные отряды наци представляют собой три самостоятельных армии на службе имущих классов. Но по самому смыслу нынешней правительственной комбинации эти армии не объединены в одних руках. Рейхсвер, не говоря уж о стальной каске, не в руках Гитлера. Его собственные вооруженные силы представляют проблематическую величину, которая еще только подлежит проверке. Его миллионные резервы -- человеческая пыль. Гитлеру, для овладения полнотой власти, нужно провоцировать подобие гражданской войны (подлинной гражданской войны он боится сам. Его солидные коллеги по министерству, располагающие рейхсвером и стальной каской, предпочитали бы задушить пролетариат "мирными" средствами. Они гораздо менее склонны провоцировать малую гражданскую войну -- из страха перед большой. От министерства, возглавляемого фашистским канцлером, до полной победы фашизма остается таким образом еще не малый путь. Это значит: в распоряжении революционного лагеря еще есть время. Какое? Его нельзя вычислить заранее. Его можно только измерять боями.

    ЛАГЕРЬ ПРОЛЕТАРИАТА

    Когда официальная компартия говорит, что социал-демократия является важнейшей опорой буржуазного господства, то она повторяет лишь ту мысль, которая являлась исходной позицией при организации III Интернационала. Социал-демократия голосует за капиталистический режим, когда буржуазия приобщает ее к власти. Социал-демократия толлерирует (терпит) любое буржуазное правительство, которое толлерирует социал-демократию. Но и полностью отброшенная от власти, социал-демократия продолжает поддерживать буржуазное общество, рекомендуя рабочим беречь свои силы для боев, к которым она никогда не собирается призвать. Парализуя революционную энергию пролетариата, социал-демократия дает возможность буржуазному обществу жить в условиях, когда оно уже не в силах жить, и тем превращает фашизм в политическую необходимость. Самый призыв Гитлера к власти исходит от избранного голосами социал-демократических рабочих гогенцоллернского фельдмаршала! Политическая цепь, которая ведет от Вельса к Гитлеру, имеет совершенно наглядный персональный характер. На этот счет среди марксистов не может быть двух мнений. Но вопрос идет не о том, чтоб истолковывать политическую ситуацию, а о том, чтоб революционно преобразовать ее.

    Вина сталинской бюрократии не в том, что она "непримирима" по отношению к социал-демократии, а в том, что ее непримиримость политически бессильна. Из того факта, что большевизм, под руководством Ленина, победил в России, сталинская бюрократия выводит "обязанность" немецкого пролетариата собраться вокруг Тельмана. Ее ультиматум гласит: пока немецкие рабочие не признают коммунистического руководства, авансом, априорно и безоговорочно, они не смеют и думать о серьезных боях. Сталинцы выражаются иначе. Но все оговорки, ограничения, ораторские уловки не меняют ничего в основном характере бюрократического ультиматизма, который помог социал-демократии довести Германию до Гитлера.

    История немецкого рабочего класса, начиная с 1914 года, представляет самую трагическую страницу новой истории. Какие потрясающие измены его исторической партии, социал-демократии, и какая неумелость и какое бессилие его революционного крыла! Но незачем так далеко отходить назад. За последние два-три года фашистского прибоя, политика сталинской бюрократии представляла не что иное, как цепь преступлений, которые буквально спасали реформизм и тем подготовляли дальнейший успех фашизма. Сейчас, когда враг уже занял важные командные высоты, неотвратимо встает вопрос: не слишком ли поздно звать к перегруппировке сил для отпора? Но тут возникает предварительный вопрос: что значит в данном случае "слишком поздно"? Надо ли это понимать так, что даже самый смелый поворот на путь революционной политики уже неспособен радикально изменить соотношение сил? Или же это значит только, что нет возможности и надежды добиться необходимого поворота? Это два разных вопроса.

    На первый из них мы уже по существу ответили выше. Даже в самых благоприятных для Гитлера условиях, ему понадобился бы долгий ряд месяцев -- и каких критических месяцев! -- для установления господства фашизма. Если принять во внимание остроту экономического и политического положения, грозный характер надвинувшейся вплотную опасности, страшную тревогу пролетариата, его многочисленность, его ожесточение, наличие в нем опытных боевых элементов, несравненную способность немецких рабочих к организации и дисциплине, то ответ ясен: за те месяцы, которые нужны фашистам, чтоб сломить внутренние и внешние препятствия и утвердить свою диктатуру, пролетариат, при правильном руководстве, мог бы дважды и трижды притти к власти.

    Два с половиной года тому назад, левая оппозиция настойчиво предлагала: пусть все учреждения и организации коммунистической партии, от ЦК и до маленькой провинциальной ячейки, немедленно обратятся к параллельным социал-демократическим и профсоюзным организациям с конкретным предложением о совместных действиях против надвигающегося разгрома пролетарской демократии. Еслиб на этой основе построена была борьба против наци, Гитлер не был бы сегодня канцлером, а компартия занимала бы руководящее место в рабочем классе. Но прошлого не вернешь. Результаты совершенных ошибок успели превратиться в политические факты и составляют ныне часть объективной обстановки. Надо ее брать, как она сложилась. Она гораздо хуже, чем могла бы быть. Но она не безнадежна. Политический поворот -- но действительный, смелый, открытый, до конца продуманный, -- может вполне спасти положение и открыть путь к победе.

    Гитлеру нужно время. Торгово-промышленное оживление, еслиб оно стало фактом, вовсе еще не означало бы укрепления фашизма против пролетариата. При малейшем улучшении коньюнктуры изголодавшийся по прибыли капитал остро почувствует потребность в спокойствии на заводах, а это сразу изменит соотношение сил в пользу рабочих. Чтоб экономическая борьба с первых же шагов вливалась в политическую, нужно, чтоб коммунисты были на своих местах, т. е. в заводах и профессиональных союзах. Социал-демократические вожди заявили, что хотят сближения с коммунистическими рабочими. Пусть же 300 тысяч рабочих, входящих в РГО, поймают реформистов на слове и обратятся к АДГБ с предложением: немедленно войти, в качестве фракции, в состав свободных профессиональных союзов. Один такой шаг внесет перемену в самочувствие рабочих, а значит, и во всю политическую обстановку.

    Возможен ли, однако, самый поворот? К этому сейчас сводится проблема. Вульгаризаторы Маркса, тяготеющие к фатализму, не видят обычно на политической арене ничего, кроме объективных причин. Между тем, чем острее становится классовая борьба, чем ближе она подходит к развязке, тем чаще ключ от всей обстановки она вручает определенной партии и ее руководству. Сейчас вопрос стоит так: если в свое время сталинская бюрократия удержалась на пути тупого ультиматизма, несмотря на давление в десять политических атмосфер, окажется ли она способна противостоять давлению в сто атмосфер?

    Но может быть массы вмешаются сами, опрокинув аппаратные шлагбаумы, наподобие того, как в Берлине разразилась в ноябре 1923 г. стачка городского транспорта? Считать исключенным самопроизвольное движение масс, разумеется, никак не приходится. Чтоб оказаться действительным, оно должно на этот раз по масштабу в сто-двести раз превосходить берлинскую стачку. Немецкий пролетариат достаточно могуч, чтоб развернуть такое движение, даже и при помехах сверху. Но самопроизвольные движения потому так и называются, что они возникают помимо руководства. Вопрос же идет о том, что должна сделать партия, чтоб дать толчок массовому движению, чтоб помочь ему развернуться, чтоб стать во главе его и обеспечить ему победу...

    Сегодняшние телеграммы принесли весть о всеобщей стачке в Любеке в ответ на арест социал-демократического чиновника. Факт этот, если он верен, ни в малейшей мере не реабилитирует, разумеется, социал-демократическую бюрократию. Но он бесповоротно осуждает сталинцев с их теорией социал-фашизма. Только развитие и обострение антагонизма между национал-социалистами и социал-демократами может, после всех совершенных ошибок, вывести коммунистов из изолированности и открыть дорогу революции. Но этому процессу, заложенному в логику самих отношений, надо не мешать, а помогать. Путь к этому -- смелая политика единого фронта.

    Мартовские выборы, за которые ухватится социал-демократия, чтоб парализовать энергию рабочих, сами по себе ничего, разумеется, не решают. Если до выборов не произойдут какие-либо крупные события, которые весь вопрос перенесут в другую плоскость, то компартия должна автоматически получить прирост голосов. Он окажется неизмеримо больше, если компартия сегодня же возьмет на себя инициативу оборонительного единого фронта. Да, сегодня дело идет об обороне! Но компартия может погубить себя, если избирательную агитацию она, вслед за социал-демократией, хоть и в других выражениях, превратит в чисто парламентскую шумиху, в средство отвлечения внимания масс от их нынешнего бессилия и от подготовки обороны. Смелая политика единого фронта есть сейчас единственно правильная основа так же и для избирательной кампании.

    Еще раз: хватит ли у компартии сил для поворота? Хватит ли у коммунистических рабочих энергии и решимости, чтоб помочь давлению в сто атмосфер проложить себе дорогу в бюрократические черепа? Как ни обидно это сознание, но именно так стоит сейчас вопрос...

    Предшествующие строки были написаны, когда мы, с неизбежным запозданием, узнали из немецких газет, что Москва подала, наконец, тревожный сигнал ЦК немецкой компартии: настало время для соглашения с социал-демократией. Подтверждения этого известия я еще не имею*1, но оно похоже на правду: сталинская бюрократия командует поворот только после того, как события наносят рабочему классу (в СССР, в Китае, в Англии, в Германии) удар по черепу. Когда фашистский канцлер навел пулеметы на висок связанного пролетариата, тогда и только тогда в президиуме Коминтерна догадались: наступил момент развязать веревки.

    Разумеется, левая оппозиция обеими ногами станет на почву этого запоздалого признания и постарается извлечь из него для победы пролетариата все, что только возможно. Но она не будет при этом ни на минуту забывать, что поворот Коминтерна есть чисто эмпирический зигзаг, произведенный в порядке паники. Люди, которые отождествляют социал-демократию с фашизмом, способны, в процессе борьбы с фашизмом, перейти к идеализации социал-демократии. Нужно зорко следить за охранением полной политической самостоятельности коммунизма: организационно сочетать удары, но не смешивать знамен; соблюдать полную лойальность по отношению к союзнику, но следить за ним, как за завтрашним врагом.

    --------------------------------------------------------------------------------

    Если сталинская фракция действительно совершит диктуемый всей обстановкой поворот, левая оппозиция займет, конечно, свое место в общих боевых рядах. Но доверие масс к повороту будет тем больше, чем демократичнее он будет произведен. Речи Тельмана или манифеста ЦК слишком мало для нынешнего размаха событий. Нужен голос партии. Нужен партийный с'езд. Нет другого пути, чтоб вернуть доверие партии к самой себе и углубить доверие рабочих к партии! С'езд должен собраться в две-три недели, не позже открытия Рейхстага (если вообще Рейхстаг будет открыт).

    Программа действий ясна и проста:

    немедленное предложение социал-демократическим организациям сверху до низу единого оборонительного фронта;

    немедленное предложение АДГБ включения РГО в состав профессиональных союзов;

    немедленная подготовка чрезвычайного партийного с'езда.

    Дело идет о голове немецкого рабочего класса, о голове Коммунистического Интернационала и, -- не забудем и этого, -- о голове Советской Республики!

    Принкипо, 5 января 1933 г.

    Л. Троцкий.

    P. S. -- Каковы возможные планы правительства Гитлера-Гугенберга в связи с выборами в Рейхстаг? Совершенно очевидно, что нынешнее правительство не может допустить Рейхстага с враждебным ему большинством. Ввиду этого избирательная кампания и выборы должны так или иначе привести к развязке. Правительство понимает, что даже его полная избирательная победа, т. е. получение им в парламенте 51% мандатов, не только не будет означать мирного разрешения кризиса, но, наоборот, может явиться сигналом к решительному движению против фашизма. Вот почему, правительство не может не готовиться к решительным действиям к тому моменту, когда станут известны результаты выборов.

    Необходимая для этого предварительная мобилизация сил найдет не меньшее применение в том случае, если правительственные партии окажутся в меньшинстве и, следовательно, должны будут окончательно покинуть почву веймарской легальности. В обоих случаях, таким образом, и в случае парламентского поражения правительства (менее 50%), и в случае его победы (более 50%), приходится одинаково ждать, что новые выборы станут исходным моментом решающей борьбы.

    Не исключен и третий варьянт: под прикрытием подготовки к выборам национал-социалисты производят переворот, не дожидаясь выборов. Такого рода шаг тактически был бы, пожалуй, наиболее правильным, с точки зрения наци. Но, принимая во внимание мелко-буржуазный характер этой партии, отсутствие у нее самостоятельной инициативы действия и ее зависимость от недоверчивых союзников, приходится сделать вывод, что вряд-ли Гитлер решится на такой шаг. Предположение, что такого рода переворот задуман Гитлером совместно с его союзниками, вряд-ли было бы очень вероятным, так как второй задачей выборов как-раз и является изменить доли участия союзников в правительстве.

    Все же в агитации необходимо выдвинуть и эту третью возможность. Если бы страсти слишком разгорелись в предвыборный период, то государственный переворот мог бы стать для правительства необходимостью, даже, если его практические планы сегодня не идут так далеко.

    Во всяком случае, совершенно ясно, что пролетариату в своих тактических рассчетах надо исходить из коротких сроков. Разумеется, ни правительственное большинство в Рейхстаге, ни разгон нового Рейхстага на неопределенный срок, ни фашистский переворот до выборов не будут еще означать окончательного решения вопроса в пользу фашизма. Но каждый из этих трех варьянтов означал бы новый, очень важный этап в борьбе революции и контр-революции.

    Задача левой оппозиции во время избирательной кампании -- дать рабочим анализ трех возможных ближайших варьянтов в общей перспективе неизбежной борьбы пролетариата с фашизмом не на жизнь, а на смерть. Такая постановка вопроса придаст агитации за политику единого фронта необходимую конкретность.

    Партия все время кричала: пролетариат находится в возростающей офензиве. На это САП отвечает: "нет, пролетариат находится в дефензиве, мы лишь зовем его к офензиве". И та и другая формула показывает, что люди не понимают, что такое офензива и дефензива, т. е. наступление и оборона. На самом деле, несчастье состоит в том, что пролетариат находится не в обороне, а в отступлении, которое завтра может превратиться в паническое бегство. Мы зовем пролетариат не к офензиве, а к активной обороне. Именно этот оборонительный характер действий (защита пролетарских организаций, газет, собраний и пр.), и составляет исходную позицию единого фронта по отношению к социал-демократии. Перепрыгивать через формулу активной обороны, значит заниматься звонкими фразами. Разумеется, в случае успеха, активная оборона перейдет в наступление. Но это будет уже следующий этап, путь к которому лежит через единый фронт во имя обороны.

    Чтоб раскрыть ярче историческое значение решений и действий партии, в эти дни и недели, нужно, на мой взгляд, ставить перед коммунистами проблему без малейших смягчений, наоборот, со всей резкостью и непримиримостью: отказ партии от единого фронта, от создания местных комитетов обороны, т. е., завтрашних советов, означает капитуляцию партии перед фашизмом, т. е., историческое преступление, которое равносильно ликвидации партии и Коммунистического Интернационала. В случае подобной катастрофы пролетариат через горы трупов, через годы невыносимых страданий и бедствий, придет к IV-му Интернационалу.

    6 февраля, 1933 г.

    Л. Т.

    --------------------------------------------------------------------------------

    *1 Оно не подтвердилось, как известно. -- Ред.


ПИСЬМА ИЗ СССР

    --------------------------------------------------------------------------------

    НАСТРОЕНИЯ МОЛОДЕЖИ (ПИСЬМО ИЗ ЛЕНИНГРАДА)

    Говорить о настроениях молодежи трудно... В среде молодежи идет все время дифференциация. Одна часть эволюционирует в сторону оппозиции, но недовольна одними критическими рассуждениями требует действия, организационного оформления. Многих, однако, страшит опыт предыдущих оппозиций, поэтому, несмотря на признание всей тяжести положения, они пытаются найти какой-то новый путь. За последнее время в левой оппозиции усилился приток новых людей, никогда раньше не сочувствовавших оппозиции. Так, например, недавно мне пришлось видеть ребят из н-ской типографии, которые в прошлом на все возражения отвечали одним: "подождите, пятилетка вам докажет", -- теперь один из них выступал на партсобрании и заявил, что "оппозиция во многом была права, надо пересмотреть прошлое". Другой товарищ (оттуда же) ушел из партии, и на все возражения, что так не годится, что это не метод политической борьбы, отвечал: "не хочу нести ответственность за удушение партии и рабочего класса". Их обоих исключили из партии и сняли с производства.

    Другая часть молодежи выход из всего создавшегося видит для себя в переключении на другие рельсы, главным образом, на учебу: в науке-де подлинное спасение от всех политических интриг.

    Так, напр., один из работников Контрольной Комиссии УКВЛКСМ, рассказывая об исключениях ряда ребят, заявил: "я во многом с ними согласен, но если сам не буду исключать, то меня самого исключат"; и дальше продолжал: "если бы знать, что дадут кончить ВУЗ, я ушел бы из партии, я устал от бесконечных поворотов; что сегодня бело, то вчера было черно и так до безконечности... -- а где гарантия, что другое руководство будет лучше? нет, выход для меня лично -- это уход в область науки". -- Это говорит товарищ, который пробыл в Комсомоле 10 лет; все это время работал на производстве; совмещал работу на производстве с учебой на рабфаке, а затем в ВУЗ-е. Надо еще прибавить, что многие уходят и в пьянку, разврат. В основном же молодежь активизируется в сторону критического отношения к происходящему, пытаясь оформиться и теоретически и организационно.

    Те же процессы, что среди молодежи, идут и среди членов партии, принимая лишь более "умеренные" формы. Недовольство положением в партии и в стране перехлестывает рамки партдисциплины; с другой стороны, наблюдается и угнетенность; люди устали ждать обещанных благ первой пятилетки, тем более, что ножницы между тем, о чем пишут в печати, и тем, как обстоит дело в действительности, растут неимоверно.

    Авторитет "вождя" уже равен не нулю, а какой-то бесконечно большой отрицательной величине. Был период, когда о нем говорили без злобы и не беря в рассчет, так мол -- неизбежность, а теперь совсем другое. Теперь о "вожде" говорят порою, как о величайшем вредителе революции. От многих приходилось слышать, -- и даже от аппаратчиков, -- что снятие его могло бы повести к улучшению, к оздоровлению партийного режима и т. д.

    Декабрь, 1932 г.

    Р-ов.

    --------------------------------------------------------------------------------

    ССЫЛКА

    Наблюдается возвращение обратно бывших оппозиционеров, ныне "бывших" капитулянтов, причем за последнее время процесс этот идет усиленным темпом. За последнее время много наехало харьковчан, -- там были большие аресты, -- при чем прибывает главным образом публика повторная, т. е. "бывшие". В числе арестованных были Нинц и Баргиор. Повторная публика едет прямо в изоляторы. Во многих ссылках есть люди, не входящие в колонии. 1) Или потому, что поданные ими заявления об отходе и о признании правильности генеральной линии были признаны недостаточными и от них требуют "полного разоружения"; с людьми этими власти расправляются обычно хуже, чем с ссыльными; им ухудшают положение с каждым последующим месяцем -- при нежелании разоружаться (т. напр., поступают с В. Борщевым, рабочим Сытинской типографии); 2) или потому, что они не согласны с политической установкой оппозиции и не причисляют себя к таковой, напр., В. Зурабов и Магарик в Ташкенте. (Сосланы же они были вторично, по подозрению в возобновлении оппозиционной деятельности).

    Колонии живут распылено, ведя полуголодное существование; например, Катя Х. с годовалым ребенком находилась в Чердыне; работы ей не давали; муж сидит в изоляторе... Единственное, о чем она просила в письмах к друзьям: не дать умереть малышу. По окончании ею трехлетнего срока ссылки, ее этапом отправили в Среднюю Азию, выдавая 50 копеек суточных (фунт хлеба 2-3 рубля). В других колониях не более отрадная картина. Материальное положение ссылки -- ужасающее.

    Настроение у ребят тем не менее боевое, многие болеют, в частности Солнцев (цынгой); несмотря на то, что его срок окончился, он продолжает сидеть. Жена его хотела просить о переводе в ссылку, но от каких бы то ни было заявлений он отказался.

    В результате голодовки освободили 3-х больных, один из них умер.

    Мусю освободили после того, как она 6 месяцев не вставала с постели; послали этапом в Минусинск, где она находится вместе с Коссиором. Опять лежит больная. Настроение бодрое, но в своих письмах к родным пишет, скоро не увидимся. В Москву из верхнеуральского ИЗО вернулся Гаев, на почве резкого малокровия он потерял зрение.

    Ноябрь, 1932 г.

    Свой.

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ МОСКВЫ

    Февраль, 1933 г.

    Самым крупным политическим фактом у нас являются аресты бывших левых оппозиционеров, на этот раз не рядовых, а вождей... Вы уже знаете, разумеется, об арестах И. Н. Смирнова, Преображенского, Уфимцева, Тер-Ваганяна, Лифшица, Грюнштейна, Мрачковского, Переверзева и многих других. В Ленинграде арестована Ольга Равич. В Харькове -- Каретная, жена наркомзема Украины, который сам, как говорят, к оппозиции никакого отношения не имел и не имеет. Мрачковский и Переверзев арестованы на Д. Востоке и их везут в Москву. Большие аресты произведены во Внешторге (в частности, названный выше Лифшиц). Всего арестовано около ста человек, принадлежавших некогда к кадрам левой оппозиции. Главные аресты происходили в Москве, Ленинграде и Харькове*1.

    Репрессии в партии, как вы знаете, идут за последние месяцы полным ходом, притом, все возрастая. Тем не менее, аресты Смирнова, Преображенского и др. производят огромное впечатление, не только потому, что дело идет о старых партийцах с большими именами, но прежде всего потому, что дело идет о бывших оппозиционерах, порвавших в известный момент с оппозицией и сделавших попытку примирения со сталинской бюрократией. Политическая связь этих арестов со ссылкой Зиновьева и Каменева устанавливается сама собою. Старые революционеры, опытные политики, сделали попытку найти общий язык с аппаратом. Опыт длился около четырех лет и привел к разрыву. В свое время во всех ячейках партии раз'ясняли, что "все старые большевики порвали с левой оппозицией", и что это одно означает ее конец. Этот довод производил несомненно большое впечатление на широкие круги партии. Теперь аресты бывших левых оппозиционеров производят еще большее впечатление, но только в обратном направлении: "значит, говорят многие, левая оппозиция доказала на деле свою правоту, если к ней возвращаются все те, кто отходил от нее". Из уст в уста передают фразу, сказанную, будто бы, Зиновьевым перед от'ездом в ссылку: "Нашей величайшей исторической ошибкой был наш отход от оппозиции в 1927 году". К этим словам присоединился, будто бы, и Каменев. Подтверждения этого факта из первоисточников у меня нет. Но сообщение само по себе очень характерно для кругов, с которыми Зиновьев и Каменев были связаны.

    Симпатии к левой оппозиции очень возросли, даже в кругах аппарата, особенно среди старых партийцев, которые знают и помнят прошлое. "У левых есть программа, люди, характеры, вожди". Такие отзывы приходится слышать часто, иногда из самых неожиданных уст. Однако, среди аппаратчиков, воспитавшихся за последний период, довольно сильны страхи перед левой оппозицией: если она придет к власти, то будет жестоко расправляться со всеми теми, кто в свое время проводил сталинские репрессии. Незачем говорить, что такие опасения и страхи тщательно поддерживаются сверху.

    В течении последних месяцев идут большие аресты на заводах. Больше сотни рабочих арестованы на заводе "АМО", где выпущена была оппозиционная листовка. Несколько десятков рабочих взято на Шарикоподшипнике. Аресты были на заводе "Калибр" (30-40 рабочих), и на Балтийском заводе, в Ленинграде. Листовка местного изготовления была распространена на заводе в Коврове; подобные же факты были, несомненно, и во многих других местах; я сообщаю лишь те сведения, которые дошли до меня.

    Я вам сообщал уже, что на тормазном заводе в октябрьские дни портрет Сталина был смонтирован таким образом, что на утро оказался портрет Троцкого. Произошел огромный переполох, были аресты, но виновников не нашли. Того же типа "недоразумения" происходят время от времени на других предприятиях. На фабрике "Пролетарский труд", 22 января, передовица стенной газеты, посвященная Ленинскому дню, оказалась целиком составлена из выдержек из статей Троцкого о Ленине. Большой переполох! Многих причастных исключили из партии.

    Рабочие на заводах угрюмы, недовольны, раздражительны. Власти пользуются паспортизацией прежде всего для того, чтобы вычистить из Москвы все нежелательные или мало-мальски подозрительные в политическом отношении элементы, в том числе и всех покаявшихся в разное время левых оппозиционеров. Расчет прост: к весне ждут волнений на заводах и ликвидируют заранее всех, кто имеет шансы возглавить эти волнения. Эта мера, как и многие другие, означает самооборону аппарата в ущерб партии, ибо совершенно очевидно, что левые оппозиционеры, пользующиеся доверием рабочих, стремились бы ввести каждое движение в советское русло.

    Возникает много разрозненных оппозиционных групп на заводах, которые действуют собственными средствами и силами. При арестах находят "троцкистскую" литературу, главным образом, самодельные листовки, тезисы, выписки и пр. Из "Моей Жизни" товарищи подобрали материалы для пропаганды. На этой почве арестовано трое оппозиционеров. Во многих случаях оппозиционная мысль бродит ощупью. Рабочие разными путями приближаются к нашим лозунгам. Наиболее остро сейчас стоит вопрос о зажиме, бюрократическом самовластии, невыносимых порядках на заводах и в партии. Недавно партийный аппарат выпустил секретный циркуляр, предписывающий усилить наблюдение за гектографами и другими множительными аппаратами в учреждениях; оппозиция пользуется этими аппаратами, очевидно, для издания своих документов.

    Каганович на московском партийном активе, в январе, говорил: "В истринском районе (около Москвы) все ячейки в течении пяти месяцев в руках троцкистов. И что же? Аппарат вступил с ними в дискуссию, вместо того, чтоб расправиться с троцкистами, как следует". Тот же Каганович сообщал: "Ленинградская работница Клычкова выступила на ячейке с заявлением, что не верит в контр-революционность Зиновьева. Ее, конечно, немедленно исключили".

    Аресты среди рабочих, в особенности, среди комсомольцев идут непрерывно. Большинство таких арестов проходит незамеченным. В партийных кругах узнают о массовых арестах лишь тогда, когда они связаны с более или менее известными лицами. Так, например, в связи с арестом группы профессионального деятеля Немченко, передают следующее: сперва арестована была группа комсомольцев, в том числе сын Немченко. Им пред'явили обвинение в подготовке террористических актов (!) и настойчиво допрашивали, как они, молодежь, дошли до таких мыслей. Сын Немченко ответил будто бы: "У нас дома постоянные разговоры о том, что вождь губит страну". Так добрались до Немченко и его друзей.

    Возможно, конечно, что в тех или других кружках молодежи, лишенной руководства, лишенной возможности высказываться и критиковать, действительно идут разговоры о террористических актах. Но весьма вероятно, что дело идет о провокации с целью устрашения и оклеветания "либеральных" родителей. Борьба против оппозиционно настроенных элементов аппарата ведется не только при помощи арестов, но и при помощи клеветы: критикующим пришивают всякие мерзости: растрату, протекционизм и т. д. Это облегчает ликвидацию.

    Широко применяется такой метод. На всякого рода ответственных совещаниях, особенно связанных с коллективизацией, индустриализацией, инфляцией, положением рабочих и другими жгучими вопросами, председатель предлагает высказываться с полной откровенностью, дабы дать возможность "вождям" выяснить все стороны вопроса. Между тем, всякое критическое выступление, особенно, если за ним чувствуется длительная работа мысли, служит неизменно поводом для расследования, наблюдения, выяснения связей, и ведет нередко к арестам отдельных групп. Говорят, будто Смилга пострадал за свою "критическую" речь на совещании под председательством Сталина, где обсуждались наиболее больные вопросы сельского хозяйства. Можно не сомневаться, что Смилга во всяком случае не представлял никакой оппозиционной или полуоппозиционной группы. Тем не менее, он поплатился за свою попытку в очень тесном и архи-ответственном кругу высказаться по поводу крестьянской политики Сталина.

    О том, как ликвидирована была группа Эйсмонта, Толмачева и других, сообщают из осведомленных источников следующее: вербуя сторонников, Эйсмонт поделился своими мыслями о положении в стране, в частности, о необходимости убрать Сталина, со своим близким знакомым Никольским. Этот последний "поделился" мыслями Эйсмонта с чиновниками ЦКК. Туда вызвали Эйсмонта. -- В каких отношениях состоите вы с Никольским? - В хороших. Вы ему доверяете? -- Да. -- После этого Эйсмонту показали показания Никольского и сразу же подсунули обвинение в подготовке... террора. Повидимому, сослались на его слова о необходимости "убрать Сталина". Эйсмонт не выдержал напора, выдал Толмачева и заявил, что Рыков и Томский знали об его точке зрения. Возможно, конечно, что Эйсмонт просто сослался на Толмачева, Рыкова и Томского, как на свидетелей, которые могут показать, что хотя он, Эйсмонт, и высказывался критически о курсе Сталина, но от мысли о терроре чрезвычайно далек. Такого рода ссылка на авторитетных свидетелей могла и должна была в данных условиях превратиться в "выдачу" и вызвать пред'явление Рыкову и Томскому обвинения в знании и недонесении. К этому же, как известно, сводилось, в свое время обвинение против Зиновьева-Каменева в отношении к Рютину-Слепкову.

    В связи с делом группы Эйсмонта в верхах партии осторожно передавали, что о "заговорщиках" знали не только Рыков и Томский, но и один член Политбюро: тонкий намек на Калинина. Что Калинин всей душой с правыми, это несомненно. Возможно и то, что он в архи-осторожной форме страхуется "направо".

    На пленуме ЦК Ворошилов говорил, обращаясь к Томскому: "Ты брось думать, что ты вождь. Это дело конченное. Ты себя хочешь вести, как вождь, а ты простой член партии. Начни, как рядовой коммунист, работать в ячейке, в стенной газете, докажи, что ты заслуживаешь доверия".

    Рыков об'яснялся на пленуме в таком духе: "Как я могу доказать свою преданность партии, работая среди одних только почтальонов? Дайте мне выступить перед массами. Вот, например, когда я хотел выступить на гуляньи в Парке культуры и отдыха, где было 30.000 участников, мне райком отказал". Тот же Ворошилов ответил на пленуме Рыкову: "И правильно сделал, что отказал, -- кто тебя знает, о чем ты будешь говорить, какую линию будешь защищать. Ты умей среди почтальонов работать". Ворошилов теперь, во всяком случае, не рядовой член партии, а "вождь".

    Не нужно, конечно, думать, что после окончательной капитуляции правых вождей отношение к ним коренным образом изменилось. Каганович на московском активе, в докладе о пленуме, говорил с большой враждебностью не только о Рыкове и Томском, но и о Бухарине, который все же, как менее опасный, слегка амнистирован.

    Среди правых большой разброд. Они сильны настроениями, но не организацией и не идеями. Центральных вождей у них теперь нет. Аресты среди правых, однако, продолжаются. Недавно были крупные аресты в Наркомземе. Открыта "вредительская" организация, в составе многих архи-ответственных работников. Во главе ее стояли будто бы: завнаркомзема Конор, члены коллегии Коварский и Вульф. Обвиняют их в том, что они поддерживали связь с петлюровской организацией на Украине и на Кубани и находились даже в сношениях с петлюровским центром в Польше. Возможно, конечно, что в аппарате Наркомзема и имелись отдельные классовые враги, но все дело в целом представляет явную "амальгаму". Конор, насколько знаю, родом из Галиции, примкнул к большевикам еще во время империалистской войны, или вскоре после нее, участвовал в гражданской войне, сочувствовал, кажется, несколько лет тому назад левой оппозиции. О дальнейшей его эволюции мне ничего не известно... Несмотря на столь резкий и точный характер обвинений, основательности их никто не верит. Все считают, что "вождь" просто подготовляет показательный процесс против мнимых виновников в развале сельского хозяйства.

    Страшно тяжелое положение в Казакстане, где население кочует... "Верный" Голощекин, доведший Казакстан до последних границ бедствия, наконец, смещен. На его место назначен, однако, не менее "верный" Мирзоян, бывший секретарь в Баку. Дальше таких личных передвижек дело не идет.

    На почве хозяйственных и иных трудностей развязываются разные враждебные движения, в том числе и национальные, в частности, в Крыму, где арестованно много ответственных работников -- татар.

    На С. Кавказе и на Украине хлебозаготовки, как и сельско-хозяйственные операции, проводятся под страшным нажимом. Беспощадные репрессии охватывают все более широкие круги крестьян, в том числе и местных коммунистов. Руководство встало на путь расправы окончательно. От былой "идеализации" крестьянина не осталось и следа, по крайней мере, на практике. Сейчас сталинская верхушка считает, что выйти из затруднений можно только путем нового чрезвычайного усиления методов принуждения. В этом духе развертывается вся работа, особенно со времени последнего пленума ЦК. До 50.000 ответственных работников мобилизуется в городах для проведения "решительной" политики в деревне. Они войдут там в политотделы при машино-тракторных станциях, в комиссии по посевам, по урожайности, по определению продналога и пр. Главная их задача: сломить "мягкость" местных коммунистов.

    Киров на узком закрытом активе в Ленинграде говорил: "Мы будем беспощадно расправляться не только с партийцами, ведущими контр-революционную (т. е., оппозиционную) работу, но и с теми, кто миндальничает на заводах или в деревне, кто не выполняет планов и пр... 400 членов партии уже сосланы в Соловки за невыполнение планов". Все это говорится для устрашения.

    Даже в самых высоких кругах аппарата -- уныние, подавленность. Пожалуй, меньше даже начали рассказывать анекдотов, как потому, что за анекдоты карают (в партийных инстанциях постановили: довольно анекдотов, за анекдоты будем исключать из партии), так и потому, что положение в партии и в стране не настраивает на анекдоты. Революционные элементы в партии ищут друг друга. Связи поддерживаются по психологическим догадкам: коммунист или не коммунист. Под "коммунистом" понимается честный партиец, не карьерист, не доносчик, не агент аппарата. Другими словами, слово "коммунист" постепенно отождествляется со словом оппозиционер (сознательный или бессознательный). Чтоб распознать друг друга, товарищи прибегают к самым разнообразным способам. Вот один из них: собеседник начинает поругивать Троцкого, но не на высоких официальных тонах, а слегка, как бы "небрежно". Уже это одно служит достаточным признаком и дает возможность направить разговор в надлежащее русло.

    --------------------------------------------------------------------------------

    ПОЛОЖЕНИЕ ССЫЛЬНЫХ

    Хочу особо вам написать о ссыльных, об их тяжком положении. Мало сказать, тяжком. Положение ужасающее. Товарищи буквально брошены на произвол голода и стихий. Работы им не дают. Пайков они лишены, теплой одежды крайне недостаточно, не выходят из мук холода и голода. Вчера пришло с оказией письмо от В.: "Голодом нас хотят взять. Не покаемся. Мы правы. Умрем с голоду, но не покаемся".

    Мы делаем сборы, но это сопряжено здесь с величайшим риском: помочь оппозиционерам червонцем, значит самому попасть в списки врагов и быть высланным. Да деньги и не помогают, так как в местах ссылки купить на них ничего нельзя, да и отсюда почти ничего не пошлешь. Нужны купоны Торгсина, нужна иностранная валюта.

    Сделайте, что можете, за-границей. Поднимите кампанию в пользу ссыльных-оппозиционеров. Дело идет о физическом истреблении наших товарищей: искренних и преданных революционеров. Многие из них десятками лет доказали свою верность революции, большевизму и советскому государству.

    Только что принесли весть о смерти в ссылке Л. С. Сосновского. Неужели это верно? Весть идет из среды его родственников. Сообщение не проверено. За последние годы не раз приходили черные вести о смерти ссыльных товарищей, начиная с Раковского. Но во многих случаях оказывались неправильными: в таких слухах выражается тревога за старых друзей и вождей. Крепко надеюсь, что слух о смерти Льва Семеновича ложен. Не могу верить этому слуху.

    Н. И. Муралов находится в Таганроге, болеет. Из децистов В. М. Смирнов по прежнему в суздальском изоляторе. Сапронов в Феодосии. Политически о д.-ц. ничего не слышно, как и о рабочей оппозиции.

    --------------------------------------------------------------------------------

    *1 И. Н. Смирнов и Преображенский, большевики со дня основания партии, принадлежали к центру левой оппозиции со дня ее основания. Уфимцев, один из руководящих уральских большевиков и оппозиционеров, был в свое время выслан в Вену, в качестве торгпреда. Тер-Ваганян, старый большевик, создатель и редактор журнала "Под знаменем марксизма", автор работ о Плеханове, о национальном вопросе и пр. Грюнштейн, латышский большевик, проведший много лет на каторге, герой гражданской войны, бывший начальник красной дивизии, затем начальник авиационной школы. Мрачковский -- большевик с основания партии, руководящая фигура на Урале, герой гражданской войны, впоследствии командующий военным округом. Переверзев, старый большевик, один из руководителей украинской оппозиции, впоследствии был выслан в Берлин; письмо Троцкого к Переверзеву было перехвачено сталинцами накануне высылки Троцкого в Алма-Ата и опубликовано в печати. С. Равич, старая большевичка, тесно связанная с Лениным по эмиграции, член петроградского Комитета партии и пр. -- Ред.


МОЛОТОВ О ЗИНОВЬЕВЕ

    Потребность в об'яснении, если не в оправдании, исключения и ссылки Зиновьева и Каменева, повидимому, достаточно остра, если Молотов, по поводу контрольных цифр 1933 года, оказался вынужден повернуться лицом к Зиновьеву. Молотов цитировал при этом показание, данное Зиновьевым на допросе в ЦКК по делу Рютина-Слепкова. "Насколько я могу судить, говорил Зиновьев, по словам Молотова, -- в последнее время довольно значительной частью партийцев овладевает опасная, неопределенная идея отступления"... ("Правда", 12 января 1933 года). Дальше Молотов цитирует Троцкого, вернее, ссылается на Троцкого, без цитат, как на проповедника "отступления". "От былого сверхиндустриалиста не осталось и воспоминания. Теперь у него на уме только одно: отступление, отступление, отступление. Вот из каких источников питался Г. Зиновьев". Подчеркнутая нами заключительная фраза выскакивает совершенно неожиданно. Ведь Троцкий "проповедует" отступление. Зиновьев же лишь ссылается на то, что значительной частью партийцев овладевает "опасная, неопределенная идея отступления". Другими словами, Зиновьев, если верить Молотову (чего, вообще говоря, не рекомендуется делать), об'являет проповедь Троцкого опасной, т.-е. оценивает проповедь отступления так же, как и сам Молотов.

    Если Молотов хотел доказать отвратительный произвол, проявленный сталинской кликой в деле Зиновьева, то он доказал это вполне, ибо, надо полагать, что Молотов процитировал наименее для себя невыгодное место из показаний Зиновьева. Чем путаться в аргументации, Молотову надо было бы просто сказать: от избытка наших успехов мы не можем терпеть в партии ни одного человека, который способен видеть то, чего не видим мы".

    Альфа.


СТАЛИНСКОЕ ОПРОВЕРЖЕНИЕ

    У меня нет еще под руками "Большевика" со сталинским ответом на статью "Обеими руками" (см. "Бюллетень", N 32). Вполне достаточно, однако, официозного сообщения "Берлинер Тагеблат", чтобы составить себе достаточное представление об опровержении Сталина.

    Прежде всего надо отметить, что Сталин не реагировал на книгу Кэмпбелля до тех пор, пока этим вопросом не занялась левая оппозиция. Считал ли Сталин эту книгу не достаточно заслуживающей внимания? Но он предоставил Кэмпбеллу аудиенцию, которая, по словам американца, длилась до рассвета, а по словам сталинского опровержения, "не больше" двух часов. Но и двух часов достаточно, чтобы подтвердить важность беседы. Кэмпбелл получил на руки подписанную стенограмму: Сталин подтверждает это. Кэмпбелл не журналист, но крупный аграрный буржуа. Можно ли допустить, что весть о книге Кэмпбелла не дошла до Сталина? Это исключено. Бюро печати несомненно доставило ему немедленно по выходе книги важнейшие выдержки, особенно в части, касавшейся лично самого Сталина. И тем не менее он молчал. Только статья в нашем Бюллетене открыла ему уста. Уже этот факт заключает в себе оценку опровержения.

    В 1925 году, когда его курс был полностью направлен на капиталистического фермера, т.-е. кулака, Сталин зашел так далеко, что считал необходимой и подготовлял денационализацию земельной собственности. С этой целью он, между прочим, заказал себе интервью с советскими журналистами. Один из продиктованных Сталиным себе самому вопросов гласил: "Не было ли бы целесообразным, в интересах сельского хозяйства, закрепить за каждым крестьянином обрабатываемый им участок земли на десять лет?". Ответ Сталина гласил: "Даже и на 40". Некоторое время спустя народный комиссар земледелия Грузии, после беседы со Сталиным на Кавказе, внес формальный законопроект насчет денационализации земли. Левая оппозиция открыла против этих тенденций решительную борьбу. Она извлекла на свет также и слегка позабытое уже сталинское интервью насчет отсрочки национализации земли на 40 лет. Сталин увидел себя вынужденным предпринять отступление. Он заявил попросту, что журналисты его "ложно" поняли. Почему, однако, он в течении нескольких месяцев молчал по поводу напечатанного интервью, на это он не дал никакого ответа.

    В 1926 году Сталин подготовлял вступление советских профессиональных союзов в амстердамский интернационал. В новом издании членских книжек советских профсоюзов параграф о принадлежности к Красному Профинтерну был попросту вычеркнут. Каганович, -- разумеется, с предварительного согласия Сталина, -- читал тогда же в Харькове доклад в пользу вступления в амстердамский професиональный Интернационал. Левая оппозиция подняла голос решительного протеста. Сталин снова отступил. Новый текст членских книжек был об'явлен простым "недоразумением". Каганович, с своей стороны, заявил, что стенографистка в Харькове "исказила" смысл его речи. Харьковские оппозиционеры установили, однако, без труда, что стенограмма была выправлена весьма тщательно самим Кагановичем.

    Уже в 1930 году Сталин, в беседе с Ломинадзе и другими близко стоявшими к нему лицами, бросил замечание: "Коминтерн ничего из себя не представляет и существует только благодаря нашей поддержке". Но, как только Ломинадзе в борьбе против Сталина напомнил ему его собственные слова, Сталин ни на минуту не затруднился их опровергнуть.

    Не в первый раз, таким образом, Сталин под ударами оппозиции прибегает к формальному опровержению своих собственных заявлений. Можно даже сказать, что такой прием принадлежит к железному арсеналу его политики. При каждом новом зигзаге Сталин продвигается с осторожностью вперед, пускает пробные шары, чаще всего через посредство других, но иногда и сам, раз невозможно иначе, оставляя, однако, за собой возможность отступления, как можно дольше. Для него, при этом, никогда еще не представляло трудности опровергнуть свои собственные слова.

    Впрочем, беседа Сталина с Э. Людвигом, опубликованная самим же Сталиным, не очень существенно отличается от опровергнутой им беседы с Кэмпбеллем. И что неизмеримо важнее, опровержение не изменяет ни на иоту ни политики пакта Келлога, ни тактики Сталина-Литвинова в Женеве. А здесь именно суть дела.

    Л. Т.

    Принкипо, 14 января 1933 г.


ПРЕДИСЛОВИЕ К ГРЕЧЕСКОМУ ИЗДАНИЮ "НОВЫЙ КУРС"

    Сообщение о том, что брошюра "Новый Курс" выходит на греческом языке, явилось для меня неожиданным. Не скрою, что эта неожиданность обрадовала меня. Дело идет о сборнике статей, написанных десять лет тому назад, когда левая оппозиция (большевики-ленинцы) только возникала. Книжка может представлять сейчас скорее исторический, чем злободневный интерес. Факт ее издания в Афинах показывает, что передовые греческие рабочие питают живой интерес к прошлому левой оппозиции. В этом нельзя не видеть очень важный признак серьезности нашего движения. Идеи и лозунги не падают с неба. Они вырабатываются в долгой борьбе. Нельзя правильно понять ни научных ни политических идей, если не знать истории их развития. Традиция в историческом движении человечества играет огромную роль, как положительную, так и отрицательную. Консервативные классы и партии пользуются традицией для охранения существующего, т.-е. прежде всего гнета и эксплоатации. Революционному классу традиция нужна, как богатый арсенал, из которого можно заимствовать оружие для борьбы с существующим злом.

    Левая оппозиция, с полным правом считающая себя продолжательницей дела Маркса и Ленина, существует в качестве самостоятельного течения около десяти лет. На часах истории это срок небольшой. Но за эти десять лет развернулись во многих странах грандиозные события. На все вопросы, поднимавшиеся этими событиями, левая оппозиция неизменно давала свой ответ. Правилен ли был ее анализ? Подтверждался ли ходом вещей ее прогноз? Ответ на эти вопросы может быть дан только путем изучения истории левой оппозиции в свете важнейших исторических событий. Я не сомневаюсь, что такое изучение сможет только укрепить уверенность греческих большевиков-ленинцев в исторической правоте защищаемого ими дела.

    Брошюра "Новый Курс" посвящена исключительно внутренним вопросам СССР. Проблема партийной демократии занимает в ней большое место. Но эта проблема ставится не идеалистически, не абстрактно, а материалистически, т.-е. в неразрывной связи со взаимоотношениями классов в стране и политических группировок в пролетариате (см., в частности, главу "Бюрократизм и революция"). Партийная демократия нужна нам не сама по себе, а как средство для воспитания и сплочения пролетарского авангарда в духе революционного марксизма. Демократия вовсе не означает, поэтому, открытых ворот для всех и каждого. Революционная организация может расти и крепнуть только путем постоянного самоочищения на расширяющейся пролетарской основе. Главным условием здоровой партийной демократии является правильная классовая политика. Без этого все речи о демократии, как и о дисциплине остаются пустыми фразами, хуже того, становятся орудием дезорганизации пролетарского движения.

    В те самые осенние месяцы 1923 года, когда писалась эта брошюра и когда в СССР развертывалась дискуссия по вопросам партийной демократии, индустриализации, отношения к крестьянству, планового хозяйства, в Германии подготовлялись гигантские революционные события, державшие в напряжении международный пролетарский авангард. Русские рабочие ждали, что советская Россия в ближайший период сомкнется с советской Германией. Это открыло бы перед социализмом необозримые перспективы. Но парализованная оппортунистическим руководством (Сталина-Зиновьева-Брандлера), германская компартия оказалась неспособной использовать исключительную революционную ситуацию. При помощи социал-демократии немецкая буржуазия удержала и даже временно укрепила свое господство. Во всем мире начался революционный отлив. Разочарование в международной революции захватило и русских рабочих. В этот именно момент сталинская бюрократия выдвинула теорию социализма в отдельной стране и открыла бешеную борьбу против большевиков-ленинцев, как носителей программы перманентной пролетарской революции. Но этот большой вопрос выходит уже целиком за рамки настоящей брошюры.

    Организация архиво-марксистов возникла в своеобразных условиях Греции и до последних трех лет развивалась отдельно от левой оппозиции и независимо от нее. Но на известном этапе, как это не раз бывало в истории, наши дороги сошлись. Прочно ли? Надолго ли? Я думаю, что прочно и навсегда. Благодаря своему боевому пролетарскому составу организация архиво-марксистов оказалась более способной воспринять и политически применить идеи левой оппозиции, чем некоторые другие, более старые секции. Закрепить свою организацию на избранном пути греческая секция большевиков-ленинцев сможет тем надежнее, чем более серьезную теоретическую подготовку она будет давать своим молодым пролетарским кадрам. С горячим приветом по адресу всех греческих друзей, я соединяю пожелание, чтоб эта небольшая книжка хоть отчасти помогла им лучше понять прошлое нашего международного течения, дабы тем увереннее итти на встречу будущему.

    Л. Троцкий.

    Принкипо, 28 января 1933 г.


ПО ПОВОДУ СМЕРТИ З. Л. ВОЛКОВОЙ

    Всем членам ЦК ВКП(б)

    Всем членам ЦКК ВКП(б)

    Президиуму ЦИК СССР.

    Я считаю необходимым сообщить вам, как и почему моя дочь покончила самоубийством.

    В конце 1930 года вы, по моей просьбе, разрешили моей туберкулезной дочери Зинаиде Волковой, временно выехать с пятилетним сыном Всеволодом в Турцию для лечения. Я тогда не предполагал, что за этим либерализмом у Сталина скрывалась задняя мысль. В январе 1931 года дочь моя прибыла сюда с пневматораксами на обоих легких. После ее десятимесячного пребывания в Турции удалось -- при постоянном сопротивлении советских заграничных представительств -- добиться для разрешения выехать на лечение в Германию. Мальчик временно оставался с нами в Турции, чтоб не обременять больной. Немецкие врачи признали через некоторое время возможным снять с легких пневматораксы. Больная поправлялась и мечтала о том, чтоб вместе с мальчиком вернуться в СССР, где осталась ее девочка, и муж, которого Сталин держит в ссылке, как большевика-ленинца.

    20 февраля 1932 года вы опубликовали декрет, которым не только я, моя жена и наш сын, но также и дочь моя Зинаида Волкова, лишались прав гражданства СССР. Заграницей, куда вы отпустили ее с советским паспортом, моя дочь только лечилась. Она не принимала и, по состоянию здоровья, не могла принимать никакого участия в политической борьбе. Она избегала всего, что могло бы наложить на нее хоть тень "неблагонадежности". Лишение ее гражданства было голым и бессмысленным актом мести по отношению ко мне. Для нее же лично этот акт означал разрыв с маленькой дочерью, мужем, всеми друзьями, всей привычной жизнью. Ее психика, и без того потрясенная, сперва смертью младшей сестры, затем собственной болезнью, потерпела новый удар, тем более тяжкий, что совершенно неожиданный и решительно ничем с ее стороны не вызванный. Врачи-психиатры заявили единодушно, что только скорейшее возвращение ее в обычные условия, к семье, к труду, могут спасти ее. Но именно эту возможность спасенья отнимал ваш декрет от февраля 1932 года. Все попытки близких людей добиться отмены декрета в отношении больной остались, как вы знаете, тщетны.

    Берлинские врачи настаивали на том, чтоб, по крайней мере, доставить ей как можно скорее мальчика: в этом они видели еще возможность восстановить душевное равновесие матери. Но так как вы лишили и шестилетнего мальчика советского гражданства, то это удесятерило трудности его доставки из Константинополя в Берлин. Полгода ушло на беспрерывные и безрезультатные хлопоты в нескольких странах Европы. Только случайная поездка моя в Копенгаген дала возможность переправить в Европу мальчика. С величайшими трудностями, в течении шести недель, он совершил переезд до Берлина. Он успел, однако, провести со своей матерью не более недели, как полиция генерала Шлейхера, по несомненным проискам сталинской агентуры, постановила выслать из Берлина мою дочь. Куда? В Турцию? На остров Принкипо? Но мальчик нуждался в школе, а дочь -- в постоянном врачебном надзоре, в нормальной семейной и трудовой обстановке. Новый удар оказался для больной невыносимым. 5-го января она отравила себя газом. Ей было тридцать лет.

    В 1928 году моя младшая дочь, Нина, мужа которой Сталин заключил в изолятор и держит там уже в течении пяти лет, слегла, вскоре после моей высылки в Алма-Ата, в больницу. У нее обнаружилась скоротечная чахотка. Чисто личное письмо ее ко мне, без малейшего отношения к политике, вы продержали 70 дней, так что мой ответ уже не застал ее в живых. Она скончалась 26 лет.

    Во время моего пребывания в Копенгагене, где жена моя начала лечиться от серьезной болезни, а я только собирался приступить к лечению, Сталин распространил через ТАСС ложный донос европейской полиции о том, будто в Копенгагене собралась "конференция троцкистов". Этого оказалось слишком достаточно, чтоб датское социал-демократическое правительство пошло на встречу Сталину и выслало меня с лихорадочной поспешностью, прервав тем необходимое лечение моей жены. Но в этом случае, как и в ряде других, союз Сталина с капиталистической полицией против меня имел, по крайней мере, политическую цель. Преследование же дочери моей лишено было и тени политического смысла. Лишение ее гражданства, отнятие у нее единственной остававшейся надежды: вернуться в нормальную обстановку и поправиться, наконец, высылка ее из Берлина (несомненная услуга немецкой полиции Сталину), представляют политически бесцельные акты обнаженной мести -- и только. Дочь отдавала себе ясный отчет в своем состоянии. Она понимала, что в руках европейской полиции, травящей ее в угоду Сталина, ей спасения нет. Результатом этого сознания и явилась ее смерть 5-го января 1933 года. Такую смерть называют "добровольной". Нет, она не была добровольной. Сталин ей навязал эту смерть.

    Я ограничиваюсь этим сообщением, без дальнейших выводов. Для выводов время наступит. Их сделает возрожденная партия.

    Л. Троцкий.

    Принкипо, 11 января 1933 г.

    ДАН И СТАЛИН

    Как Дан критикует Сталина? Он обвиняет его

    в том, что его генеральная линия скатывается

    к той политике, "опасности и катастрофические

    последствия которой сами Сталин, Молотов и их

    единомышленники так убедительно рисовали в

    борьбе и полемике с "левым" "троцкизмом".

    Разве не превосходна эта солидаризация

    Дана со Сталиным в борьбе с "троцкизмом",

    причем, совершенно так же, как Сталин, Дан

    говорит о "левизне" троцкизма не иначе, как в

    иронических кавычках? Ясно: если Сталин левее

    нас, то Дан еще левее Сталина.


М. ИСТМАН И МАРКСИЗМ

    Принкипо, 31 декабря 1932 г.

    В Редакцию "Милитант"

    Дорогие товарищи!

    За последнее время я имел случай несколько раз убедиться в том, что Макс Истман ведет систематическую борьбу против материалистической диалектики, этой философской основы марксизма и научного коммунизма. По содержанию и теоретическим тенденциям эта борьба нисколько не отличается от других разновидностей мелко-буржуазного ревизионизма, начиная с бернштейнианства (в его философски-теоретической части). Если Истман сохраняет при этом свое горячее сочувствие Октябрьской революции и даже левой оппозиции, то суб'ективно эта вопиющая непоследовательность делает ему честь, ни на иоту, однако, не повышая теоретической ценности его критики марксизма. Я мог бы молчаливо предоставить кротонскую разновидность ревизионизма ее законной участи, еслиб меня не связывала с самим Истманом довольно старая личная и литературная связь. Истман перевел недавно на английский язык три тома моей "Истории революции". По общему признанию, он выполнил эту большую работу превосходно. Я ему высказал за это искреннюю благодарность и здесь готов повторить ее. Но когда Истман делает попытку перевести марксову диалектику на язык вульгарного эмпиризма, то его работа возбуждает во мне чувства, прямо противоположные благодарности. Во избежание каких бы то ни было сомнений и недоразумений, я считаю долгом заявить об этом во всеуслышание.

    С коммунистическим приветом.

    Л. Троцкий.

    4 января 1933 г. Принкипо.

    ЭТО БЫЛО ВЧЕРА

    На XVII партийной конференции Пятаков говорил:

    "Наши победы -- результат правильного партийного

    руководства. Теперь, когда оглядываешься на

    сравнительно еще недавние внутрипартийные бои,

    даже как-то странно становится, что могла иметь

    место эта борьба. (Голос: А она имела место).

    Да, увы, к сожалению и к стыду многих участников,

    имела место. И только благодаря тому, что ЦК с

    большевистской непримиримостью"... и т. д.

    ("Правда", 4 февраля 1932 г.).

    Эти строки приобретают особую выразительность

    после ссылки Зиновьева и Каменева, арестов

    И. Н. Смирнова, Преображенского, Уфимцева и многих,

    многих других.

上一页 目录页


5-й год изд. -- Май 1933 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 34

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: Jean Meichler, 2-bis, Rue Etienne-Marey, Paris, (20). Подписная плата за 12 номеров -- 54 фр., за 6 номеров -- 28 фр. Цена: 6 фр. Prix: 6 fr.

    СОДЕРЖАНИЕ:

    Проблемы советского режима. (Теория перерождения и перерождение теории).

    Отмирание государства.

    Политический режим диктатуры и ее социальный фундамент.

    Официальные об'яснения бюрократического террора.

    Отмирание денег и отмирание государства.

    Л. Троцкий. -- Трагедия немецкого пролетариата. Немецкие рабочие поднимутся, сталинизм -- никогда!

    Г. Гуров. -- КПГ или новая партия?

    Л. Троцкий. -- Крушение германской компартии и задачи оппозиции.

    Л. Т. -- Гитлер и Красная армия.

    Л. Троцкий. -- Австрия на очереди.

    Австрийский "бонапартизм".

    Возможность отсрочки.

    "Борьба за демократию".

    Австро-марксисты хлороформируют пролетариат.

    Всеобщая стачка.

    Ключ к позиции сегодня в руках австрийского пролетариата.

    Заявление делегатов, принадлежащих к Интернациональной Левой Оппозиции (большевики-ленинцы), к конгрессу борьбы против фашизма.

    Нужна немедленная помощь!

    Л. Троцкий. -- Нужно честное внутрипартийное соглашение.

    Из СССР.

    Из жизни международной левой.

    Экономическое наступление контрреволюции и профсоюзы. (Заявление).

    По поводу юношеского движения. (Заявление).

    Германия. -- Греция. -- Соединенные Штаты. -- Чили. -- Бразилия. -- Франция.

目录页 下一页


ПРОБЛЕМЫ СОВЕТСКОГО РЕЖИМА

    (ТЕОРИЯ ПЕРЕРОЖДЕНИЯ И ПЕРЕРОЖДЕНИЕ ТЕОРИИ)

    1. Отмирание государства

    Развернутый до конца социализм (коммунизм) означает общество без государства. Но переходный период от капитализма к социализму требует чрезвычайного усиления функций государства (диктатура пролетариата). Эта историческая диалектика государства достаточно вскрыта теорией марксизма.

    Экономической основой полного отмирания рабочего государства является столь высокое развитие экономического могущества, когда производственный труд не нуждается уже ни в каком понукании, а распределение жизненных благ не требует никакого юридического контроля.

    Переход от революционной диктатуры к безгосударственному обществу не может, следовательно, совершиться в порядке декрета. Государство не распускается особым актом, а постепенно сходит со сцены, "отмирает", по мере того, как могущественное и высоко культурное социалистическое общество овладевает всеми жизненными функциями при помощи своих многочисленных и гибких органов, не нуждающихся более в принуждении.

    Процесс ликвидации государства идет двумя разными путями. По мере ликвидации классов, т.-е. их растворения в однородном обществе, принуждение отмирает в подлинном смысле слова, выпадая навсегда из общественного оборота; организаторские же функции государства, наоборот, усложняются, совершенствуются, детализируются, проникают во все новые и новые области, раньше остававшиеся как бы за порогом общества (домашнее хозяйство, воспитание детей и пр.), впервые подчиняя их контролю коллективного разума.

    Общая постановка вопроса не меняется от того, идет ли речь об отдельной стране или обо всей планете. Если допустить, что социалистическое общество осуществимо в национальных границах, то и отмирание государства должно происходить в рамках отдельной страны. Необходимость обороняться от угрожающих извне капиталистических врагов сама по себе вполне совместима с ослаблением государственного принуждения внутри: солидарность и сознательная дисциплина в социалистическом обществе должны давать наивысшие результаты на поле брани, как и на поле производства.

    Сталинская фракция уже два года тому назад провозгласила, что классы в СССР "в основном" ликвидированы; что вопрос: кто кого? решен "окончательно и бесповоротно"; более того: что "мы вступили в социализм". Отсюда должен был бы, по законам марксистской логики, вытекать тот вывод, что необходимость в классовом принуждении "в основном" ликвидирована, и что открылся период отмирания государства. Но такого рода заключение, поскольку к нему приближались отдельные неосторожные доктринеры, немедленно об'явлено было "контр-революционным".

    Оставим, однако, в стороне перспективу социализма в отдельной стране. Будем исходить не из бюрократической конструкции, которую ход развития уже успел довести до абсурда, а из действительного положения вещей: СССР, разумеется, не социалистическое общество, а лишь социалистическое государство, т.-е. орудие для построения социалистического общества; классы далеко еще не уничтожены; вопрос: кто кого? не решен; возможность капиталистической реставрации не исключена; необходимость в пролетарской диктатуре сохраняется, следовательно в полной силе. Но остается еще вопрос о характере советского государства, который вовсе не остается неизменным в течении всей переходной эпохи. Чем успешнее хозяйственное строительство, чем здоровее взаимоотношения города и деревни, тем шире, очевидно, должна развиваться советская демократия. Здесь еще нет отмирания государства, ибо советская демократия есть также форма государственного принуждения. Емкость и гибкость этой формы, однако, лучше всего отражает отношение масс к советскому режиму. Чем более пролетариат удовлетворен результатами собственной работы, и чем плодотворнее его воздействие на деревню, тем больше советское государство должно становиться -- не на бумаге, не в программе, а на деле, в повседневном опыте -- орудием возростающего большинства против убывающего меньшинства. Расцвет советской демократии, не означая еще отмирания государства, равносилен, однако, подготовке такого отмирания.

    Вопрос станет конкретнее, если мы примем во внимание основные изменения классовой структуры за время революции. Диктатура пролетариата, как организация подавления эксплоататоров, необходима была против помещиков, капиталистов, генералов и кулачества, поскольку оно давало опору имущим верхам. Эксплоататоров нельзя привлечь на сторону социализма. Их сопротивление надо было сломить во что бы то ни стало. Годы гражданской войны означали высшее напряжение диктатуры пролетариата.

    По отношению к крестьянству в целом задача стояла и стоит совершенно иначе. Крестьянство нужно привлечь на сторону социалистического режима. Нужно на опыте доказать крестьянам, что государственная промышленность способна снабжать их товарами на более выгодных условиях, чем снабжал капитализм, и что коллективное земледелие выгоднее индивидуального. Пока эта хозяйственная и культурная задача не разрешена, -- а до этого еще далеко, тем более, что полностью она может быть разрешена только в международном масштабе, -- классовые трения неизбежны, а следовательно -- и государственное принуждение. Но если в борьбе с помещиками и капиталистами революционное насилие являлось основным методом, то уже по отношению к кулачеству вопрос стоял иначе: беспощадно подавляя прямое контр-революционное сопротивление кулачества, государство шло, однако, в экономической области на компромисс с ним. Оно не раскулачивало кулака, а лишь ограничивало его эксплоататорские тенденции. По отношению к крестьянству в целом революционное насилие должно было играть лишь вспомогательную и притом убывающую роль. Реальные успехи индустриализации и коллективизации должны были выражаться в смягчении форм и методов государственного принуждения, в возрастающей демократизации советского режима.

    2. Политический режим диктатуры и ее социальный фундамент

    30 января 1932 года "Правда" писала: "Во второй пятилетке будут ликвидированы последние остатки капиталистических элементов в нашей экономике". Совершенно очевидно, что, с точки зрения этой официальной перспективы, в течении второй пятилетки должно было окончательно отмереть государство, ибо, где ликвидированы "последние остатки" (!) классового неравенства, там государству делать нечего.

    На самом деле мы являемся свидетелями процессов прямо противоположного характера. Сами сталинцы не только не отваживаются утверждать, будто диктатура приняла за последние годы более демократические формы, но, наоборот, неутомимо доказывают неизбежность дальнейшего обострения методов государственного насилия. Гораздо важнее, однако, всех перспектив и прогнозов то, что происходит на самом деле.

    Если оценивать советскую действительность сквозь призму политического режима -- такая оценка недостаточна, но вполне законна и чрезвычайно важна -- картина получается не только мрачная, но прямо зловещая. Советы потеряли последние остатки самостоятельного значения, перестав быть Советами. Партии не существует. Под прикрытием борьбы с правым уклоном окончательно раздавлены профессиональные союзы. Вопрос о перерождении и удушении партии и Советов мы рассматривали не раз. Здесь необходимо хотя бы в нескольких строках остановиться на судьбе профессиональных организаций в период советской диктатуры.

    Относительная независимость профсоюзов является необходимым и важным коррективом в системе советского государства, которое находится под давлением крестьянства и бюрократии. Пока классы не ликвидированы, рабочие должны и в рабочем государстве защищать себя при помощи своих профессиональных организаций. Иначе сказать: профсоюзы остаются профсоюзами до тех пор, пока государство остается государством, т.-е. аппаратом принуждения. Огосударствление профессиональных союзов может итти лишь параллельно с разгосударствлением самого государства. Это значит: по мере того, как ликвидация классов лишает государство его функций принуждения, растворяя его в обществе, профессиональные союзы утрачивают свои особые классовые задачи и растворяются в "отмирающем" государстве.

    На словах эта диалектика диктатуры, запечатленная в программе большевистской партии, признается и сталинцами. Но действительные взаимоотношения между профессиональными союзами и государством развиваются в прямо противоположном направлении. Государство не только не отмирает (несмотря на возвещенную ликвидацию классов); не только не смягчает своих методов (несмотря на хозяйственные успехи), но, наоборот, все обнаженнее становится аппаратом бюрократического принуждения. В то же время профессиональные союзы, превратившиеся в чиновничьи канцелярии, окончательно утратили возможность выполнять роль буффера между государственным аппаратом и пролетарскими массами. Хуже того: аппарат самих профсоюзов стал орудием возростающего административного нажима на рабочих.

    Предварительный вывод из сказанного выше таков: эволюция Советов, партии и профсоюзов совершается не по восходящей, а по нисходящей кривой. Если принять на веру официальную оценку индустриализации и коллективизации, то придется сказать: политическая надстройка пролетарского режима развивается в направлении прямо-противоположном развитию экономического базиса. Значит законы марксизма ложны? Нет, ложна, притом в корне, официальная оценка социального фундамента диктатуры.

    Конкретнее вопрос формулируется так: почему в 1917-1921 г.г., когда старые господствующие классы еще боролись с оружием в руках, когда их активно поддерживали империалисты всего мира, когда вооруженное кулачество саботировало армию и продовольствие страны, возможно было в партии открыто спорить по острым вопросам о брест-литовском мире, о методах организации Красной армии, о составе ЦК, о профсоюзах, о переходе к НЭП'у, о национальной политике и политике Коминтерна; почему теперь, после прекращения интервенции, после разгрома эксплоататорских классов, после успехов индустриализации, после коллективизации подавляющего большинства крестьянства -- нельзя допустить обсуждения вопросов о темпах индустриализации и коллективизации, о соотношении между тяжелой и легкой промышленностью или о политике единого фронта в Германии? Почему любой член партии, который потребовал бы созыва очередного с'езда партии, в соответствии с ее уставом, был бы немедленно исключен и подвергнут репрессиям? Почему любой коммунист, который вслух выразил бы сомнение в непогрешимости Сталина, был бы немедленно арестован? Откуда такое страшное, чудовищное, невыносимое напряжение политического режима?

    Ссылки на угрозу извне, со стороны капиталистических государств, сами по себе ничего не об'ясняют. Мы не собираемся, разумеется, преуменьшать значение капиталистического окружения для внутреннего режима советской республики: уже необходимость содержать могущественную армию является важным источником бюрократизма. Однако, враждебное окружение -- не новый фактор, оно сопровождает советскую республику с первых дней ее существования. При здоровых условиях внутри страны давление империализма должно было бы только повышать солидарность масс, особенно же спайку пролетарского авангарда. Проникновение иностранных агентов, вроде инженеров-вредителей и пр., ни в каком случае не оправдывает и не об'ясняет всеобщего усиления методов принуждения. Солидарная социальная среда должна была бы все с большей легкостью извергать из себя враждебные элементы, как здоровый организм извергает яды.

    Можно, правда, попытаться сослаться на то, что внешнее давление возросло, ибо во всем мире соотношение сил передвинулось в пользу империализма. Однако, даже если оставить в стороне вопрос о политике Коминтерна, как об одной из причин ослабления мирового пролетариата, остается неоспоримым, что усиление внешнего давления лишь в той мере может вести к бюрократизации советской системы, в какой оно сочетается с ростом внутренних противоречий. В тех условиях, когда рабочего приходится брать в тиски паспортной системы, а крестьянина -- в тиски Политотделов, давление извне должно неизбежно еще более ослаблять внутренние связи. И наоборот: рост противоречий между городом и деревней должен неотвратимо обострять опасность со стороны капиталистических государств. Сочетание этих двух факторов толкает бюрократию на путь все больших уступок внешнему давлению и все больших репрессий против трудящихся масс собственной страны.

    3. Официальные об'яснения бюрократического террора

    "Некоторые товарищи, -- говорил Сталин на январьском пленуме ЦК, -- поняли тезис об уничтожении классов, создании бесклассового общества и об отмирании государства, как оправдание лени (?) и благодушия (??), оправдание контр-революционной теории потухания классовой борьбы и ослабления государственной власти". Бесформенность выражений служит здесь, как и в других случаях у Сталина, для того, чтобы замазать логические прорехи. Программный "тезис" об уничтожении классов в будущем еще не означает, разумеется, потухания классовой борьбы в настоящем. Но дело идет не о теоретическом тезисе, а об официально провозглашенном факте уничтожения классов. Софизм Сталина состоит в том, что мысль о неизбежном усилении государственной власти в переходную эпоху между капитализмом и социализмом, мысль, которую Ленин, вслед за Марксом, выдвигал для об'яснения необходимости пролетарской диктатуры вообще, Сталин приурочивает к определенному периоду диктатуры, после уже состоявшейся, будто бы, ликвидации всех капиталистических классов.

    В об'яснение необходимости дальнейшего усиления бюрократической машины, Сталин говорил на том же пленуме: "Кулачество, как класс, разгромлено, но не добито еще"... Если принять эту формулу, получится: чтобы добить разгромленное кулачество, нужна более концентрированная диктатура, чем для того, чтоб разгромить полнокровное кулачество. "Максимальное усиление" государственной власти необходимо, по буквальному выражению Сталина, для того, чтобы "добить остатки умирающих классов".

    Законченное в своем роде выражение парадоксу бюрократизма дает Молотов, который вообще питает роковую склонность к доведению мыслей Сталина до конца. "Несмотря на то, -- говорил он на январьском пленуме, -- что силы остатков буржуазных классов в нашей стране тают, их сопротивление, злоба и бешенство растут, не зная границы". Силы тают, но растет злоба! Молотов не догадывается, что диктатура нужна против силы, а не против злобы: невооруженная силой злоба перестает быть опасностью.

    "Нельзя сказать, -- признает, с своей стороны, Сталин, -- чтобы эти бывшие люди могли что-либо изменить своими вредительскими и воровскими махинациями в нынешнем положении в СССР. Они слишком слабы и немощны для того, чтобы противостоять мероприятиям советской власти". Казалось бы, ясно: если от бывших классов остались лишь "бывшие люди"; если они слишком слабы, чтобы "что-либо (!) изменить в положении СССР", -- то из этого и должно было бы вытекать потухание классовой борьбы и смягчение режима. Нет, возражает Сталин: "бывшие люди могут наделать немало пакостей". Но революционная диктатура нужна не против бессильных пакостей, а против опасности капиталистической реставрации. Если для борьбы с могущественными классовыми врагами необходимо было пускать в ход два бронированных кулака, то против "пакостей" бывших людей достаточно мизинца.

    Но здесь Сталин вводит новый элемент. Умирающие остатки разгромленных классов "аппелируют к отсталым слоям населения и мобилизуют их против советской власти". Но разве отсталость масс увеличилась за годы первой пятилетки? Казалось бы, нет. Значит изменилось к худшему их отношение к государству? Тогда выходит, что "максимальное усиление" государственной власти (вернее репрессий) нужно для борьбы с растущим недовольством масс. Сталин добавляет: на почве мобилизации отсталых слоев населения "могут ожить и зашевелиться осколки контр-революционных оппозиционных элементов из троцкистов и правых уклонистов". Таков последний аргумент: так как могут зашевелиться (только могут еще!) осколки (только осколки!), то необходима... высшая концентрация диктатуры.

    Запутавшись безнадежно в "осколках" собственной мысли, Сталин неожиданно прибавляет: "это, конечно, не страшно". Зачем же пугаться и пугать, если "это не страшно"? И зачем вводить режим террора против партии и пролетариата, если дело идет лишь о бессильных осколках, неспособных "что-либо изменить в СССР"?

    Все это нагромождение путаницы, переходящей в прямую бессмыслицу, является результатом невозможности раскрыть правду. На самом деле Сталин-Молотов должны были бы сказать: в виду угрожающе растущего недовольства масс и все более сильной тяги рабочих к левой оппозиции, необходимо усугубление репрессий для защиты привиллегированных позиций бюрократии. Тогда все было бы на месте.

    4. Отмирание денег и отмирание государства

    Узел противоречий, в которых безнадежно запуталась теория и практика бюрократического центризма, осветится перед нами с новой стороны, если мы проведем аналогию между ролью денег и ролью государства в переходную эпоху. Деньги, как и государство, представляют собою прямое наследие капитализма; они должны исчезнуть; но они не отменяются декретом, а отмирают. Разные функции денег, как и государства, отмирают разной смертью. В качестве орудия частного накопления, ростовщичества, эксплоатации, деньги отмирают параллельно с ликвидацией классов. В качестве орудия обмена, измерителя трудовой ценности, регулятора общественного разделения труда, деньги постепенно растворяются в плановой организации общественного хозяйства: в конце концов они становятся рассчетными квитанциями, чеками на известную часть общественных благ для удовлетворения производственных или личных потребностей.

    Параллелизм обоих процессов угасания -- денег и государства -- не случаен: у них одни и те же социальные корни. Государство остается государством, доколе оно должно регулировать взаимоотношения между разными классами и слоями, каждый из которых подводит свой баланс, стремясь вывести активное сальдо. Окончательное вытеснение денег, как измерителя ценности, статистическим учетом живой производительной силы, оборудованья, сырья и потребностей станет возможно лишь на той ступени, когда общественное богатство освободит всех членов общества от необходимости соперничать друг с другом из-за размеров общественного пайка.

    До этого этапа еще очень далеко. Роль денег в советском хозяйстве не только не закончена, но в известном смысле теперь только должна развернуться до конца. Переходный период, взятый в целом, означает не сокращение товарного оборота, а, наоборот, чрезвычайное его расширение. Все отрасли хозяйства преобразуются, растут и вынуждены количественно и качественно определять свое отношение друг к другу. Многие из тех продуктов, которые при капитализме остаются доступны небольшому меньшинству, должны теперь производиться в неизмеримо большем количестве. Ликвидация потребительского крестьянского хозяйства и замкнутого семейного хозяйства означает перевод на язык общественного (денежного) оборота всей той трудовой энергии, которая расходуется сейчас в пределах деревенской околицы или в стенах частного жилья.

    Беря на учет все производительные силы общества, социалистическое государство имеет своей задачей дать им наиболее продуктивное для общества распределение и применение. Выработанный капитализмом метод хозяйственного рассчета -- денежный рассчет -- не отбрасывается, а обобществляется. Социалистическое строительство немыслимо без включения в плановую систему личной заинтересованности производителя и потребителя. А эта заинтересованность может активно проявиться лишь в том случае, если на службе ее стоит надежное и гибкое орудие: устойчивая денежная система. В частности, повышение производительности труда и улучшение качества продукции совершенно недостижимы без точного измерителя, свободно проникающего во все поры хозяйства, т.-е. без твердой денежной единицы.

    Если капиталистическому хозяйству, достигающему своих неустойчивых пропорций при помощи расточительных колебаний кон'юнктуры, необходима устойчивая денежная система, то тем необходимее она для подготовки, выработки и регулировки планового хозяйства. Недостаточно построить новые предприятия; надо, чтоб хозяйство освоило их. Освоение означает проверку на опыте, приспособление, отбор. Массовая, общенародная проверка продуктивности не может означать ничего другого, как проверку рублем. Воздвигать хозяйственный план на скользящей валюте то же, что строить чертеж машины при помощи расшатанного циркуля и кривой линейки. Именно так сейчас и обстоит дело. Инфляция червонца является одним из наиболее злокачественных последствий и вместе орудий бюрократической дезорганизации советского хозяйства.

    Официальная теория инфляции стоит целиком на высоте разобранной выше официальной теории диктатуры. "Устойчивость советской валюты, -- говорил Сталин на январьском пленуме, -- обеспечивается прежде всего громадным количеством товарных масс в руках государства, пускаемых в товарооборот по устойчивым ценам". Если эта фраза имеет какой-либо смысл, то только один: советские деньги перестали быть деньгами; они не служат больше измерению ценности и тем самым формированию цен; "устойчивые цены" назначаются государственной властью; червонец является только рассчетным ярлыком планового хозяйства. Эта мысль вполне параллельна и равноценна мыслям о "ликвидации классов" и "вступлении в царство социализма". Цельный в своей половинчатости, Сталин не смеет, однако, полностью отказаться и от теории золотого запаса. Нет, золотой запас "тоже" не мешает, но его значение лишь вспомогательное: он нужен, во всяком случае, для внешней торговли, где приходится платить чистоганом. Для благополучия же внутреннего хозяйства достаточно твердых цен, назначаемых секретариатом ЦК или его уполномоченными.

    Что скорость падения покупательной силы денежных знаков зависит не только от числа оборотов печатного станка, но и от "количества товарных масс", известно каждому студенту экономического факультета. Этот закон относится и к капиталистическому и к плановому хозяйству. Разница та, что в плановом хозяйстве можно, при помощи административных мер, гораздо дольше скрывать инфляцию или, по крайней мере, ее размеры. Тем грознее должна оказаться расплата! Во всяком случае, деньги, регулируемые административными ценами на товары, теряют способность регулировать цены, а следовательно и планы. В этой области, как и в других, "социализм" состоит для бюрократии в том, что она высвобождает свою волю из-под какого-бы то ни было контроля: партийного, советского, профсоюзного или денежного.

    Нынешнее советское хозяйство не является ни денежным ни плановым: это почти чистый тип бюрократического хозяйства. Преувеличенная и несогласованная индустриализация подкапывала основы сельского хозяйства. Крестьянство попыталось найти спасение в коллективизации. Опыт скоро показал, что коллективизация отчаяния не есть еще социалистическая коллективизация. Дальнейший упадок сельского хозяйства ударил по промышленности. Для поддержания неосуществимых и несогласованных темпов понадобился усиленный нажим на пролетариат. Освободившись от материального контроля массового потребителя и от политического контроля производителя, промышленность приобрела сверхсоциальный, т.-е. бюрократический характер. Она оказалась в результате, неспособной удовлетворять человеческие потребности даже в той степени, в которой удовлетворяла их менее развитая капиталистическая промышленность. Сельское хозяйство ответило импотентным городам войной на истощение. Под вечным гнетом несоответствия между напряженностью своих трудовых усилий и ухудшающимися условиями существования, рабочие, колхозники и единоличники теряют интерес к труду и проникаются раздражением против государства. Отсюда, -- именно отсюда, а не из злой воли "осколков", -- вытекает необходимость внесения принуждения во все клеточки хозяйственной жизни (усиление власти директора, законодательство о прогулах, смертная казнь за расхищение колхозниками колхозного имущества, военные меры при посевах и сборе урожая, принуждение индивидуальных крестьян уступать лошадей колхозам, паспортная система, политотделы в колхозной деревне и пр., и пр.).

    Параллелизм между судьбой денег и государства предстает здесь пред нами в новом и очень ярком виде. Диспропорции хозяйства ведут бюрократию на путь возрастающей бумажно-денежной инфляции. Недовольство масс материальными последствиями хозяйственных диспропорций толкает бюрократию на путь голого принуждения. Хозяйственное планирование освобождается от ценностного контроля, как бюрократическое усмотрение освобождается от политического контроля. Отрицание "об'ективных причин", т.-е. материальных пределов для разгона темпов, как и отрицание золотой основы советских денег, представляют два "теоретических" бреда бюрократического суб'ективизма.

    Если советская денежная система и отмирает, то не в социалистическом, а в капиталистическом смысле: в виде инфляции. Деньги становятся не служебным инструментом планового хозяйства, а орудием его дезорганизации. Можно сказать, что и диктатура пролетариата отмирает в форме бюрократической инфляции, т.-е. чрезвычайного разбухания насилий, репрессий и произвола. Диктатура пролетариата не растворяется в бесклассовом обществе, а перерождается во всевластие бюрократии над обществом.

    В сфере денежной инфляции, как и бюрократического произвола, резюмируется вся фальшь политики центризма в области советского хозяйства, как и в области международного пролетарского движения. Сталинская система исчерпана до конца и обречена. Крушение ее надвигается с такой же неотвратимостью, с какою надвинулась победа фашизма в Германии. Но сталинизм не стоит особняком, как паразитическое растение, он обвился вокруг ствола Октябрьской революции. Борьба за спасение диктатуры пролетариата неотделима от борьбы против сталинизма. Эта борьба входит в решающую стадию. Развязка приближается. Но последнее слово еще не сказано. Октябрьская революция еще за себя постоит.

    29 апреля 1933 г.

    БЕЗРАБОТИЦА!

    Из письма Христиана Георгиевича

    Раковского ссыльному товарищу

    "...Пройдет немного месяцев и мы

    очутимся перед явлениями, которые считали

    навеки устраненными (безработица и пр.).

    (Начало 1932 года).


ТРАГЕДИЯ НЕМЕЦКОГО ПРОЛЕТАРИАТА

    НЕМЕЦКИЕ РАБОЧИЕ ПОДНИМУТСЯ, СТАЛИНИЗМ -- НИКОГДА!

    Самый мощный в Европе по своей производственной роли, по своему социальному весу, по силе своих организаций пролетариат не оказал никакого сопротивления приходу Гитлера к власти и первому бешеному натиску на рабочие организации. Таков факт, из которого нужно исходить в дальнейших стратегических рассчетах.

    Было бы, конечно, бессмыслицей, думать, что дальнейшее развитие Германии пойдет по итальянскому пути: что Гитлер шаг за шагом будет упрочивать свое господство, без серьезного сопротивления; что немецкому фашизму предстоят долгие годы господства. Нет, дальнейшую судьбу национал-социализма надо будет выводить из анализа немецких и международных условий, а не из голых исторических аналогий. Но одно несомненно уже сейчас: если с сентября 1930 года мы требовали от Коминтерна брать для Германии короткий прицел, то теперь приходится перестраиваться на политику дальнего прицела. Прежде чем возможны станут решающие бои, авангард немецкого пролетариата должен будет ориентироваться заново, т.-е. ясно понять то, что произошло, распределить ответственность за большое, историческое поражение, наметить новые пути и таким образом вернуть себе доверие к самому себе.

    Преступная роль социал-демократии не нуждается в комментариях: Коминтерн был создан 14 лет тому назад именно для того, чтоб вырвать пролетариат из-под деморализующего влияния социал-демократии. Если, однако, это до сих пор не удалось, если немецкий пролетариат оказался на величайшем историческом испытании бессильным, безоружным, парализованным, то в этом прямая и непосредственная вина послеленинского руководства Коминтерна. Это первый вывод, который надо сделать немедленно.

    Под вероломными ударами сталинской бюрократии левая оппозиция сохраняла верность официальной партии до конца. Большевики-ленинцы разделяют сейчас судьбу всех других коммунистических организаций: наши кадровые работники арестовываются, наши издания запрещены, наша литература конфискована; Гитлер поспешил закрыть даже "Бюллетень Оппозиции", выходящий на русском языке. Но если большевики-ленинцы, наравне со всем пролетарским авангардом, несут на себе все последствия первой серьезной победы фашизма, то они не могут и не хотят нести на себе ни тени ответственности за официальную политику Коминтерна.

    С 1923 года, т.-е. начала борьбы против левой оппозиции, сталинское руководство изо всех сил, хоть и с другого конца, помогало социал-демократии, чтоб сбить, запутать и обессилить немецкий пролетариат: оно сдерживало и тормозило рабочих, когда условия диктовали смелое революционное наступление; об'являло революционную ситуацию впереди, когда она уже осталась позади; заключало союзы с фразерами и болтунами из мелкой буржуазии; ковыляло бессильно в хвосте социал-демократии под видом политики единого фронта; провозглашало "третий период" и борьбу за овладение улицей в условиях политического отлива и слабости компартии; заменяло серьезную борьбу скачками, авантюрами или парадами; изолировало коммунистов от массовых профессиональных союзов; отождествляло социал-демократию с фашизмом и отказывалось от единого фронта с массовыми рабочими организациями пред лицом наступающих банд национал-социализма; саботировало всякую инициативу единого оборонительного фронта на местах, -- и в то же время систематически обманывало рабочих относительно действительного соотношения сил, искажало факты, изображало друзей, как врагов, и врагов, как друзей, и все туже и туже сжимало партии горло, не позволяя ей свободно дышать, ни говорить, ни думать.

    Из необ'ятной литературы, посвященной вопросу о фашизме, достаточно сослаться на речь официального вождя немецкой коммунистической партии, Тельмана, который на пленуме ИККИ, в апреле 1931 года, следующими словами разоблачал "пессимистов", т.-е. людей, умевших заглядывать вперед: "Мы не дали паническим настроениям сбить нас с пути... Мы трезво и твердо установили, что 14 сентября (1930) было, в известном смысле, лучшим днем Гитлера, и что дальше последуют не лучшие, а худшие дни. Та оценка, которую мы давали развитию этой партии подтверждена событиями... Сегодня у фашистов уже нет повода смеяться". Ссылаясь на то, что социал-демократия создает свои оборонительные отряды, Тельман доказывал в той же речи, что эти отряды ничем не отличаются от боевых отрядов национал-социализма, и что они одинаково подготовляются для разгрома коммунистов.

    Тельман ныне арестован. Пред лицом торжествующей реакции большевики-ленинцы стоят с Тельманом в одном ряду. Но политика Тельмана есть политика Сталина, т.-е. официальная политика Коминтерна. Именно эта политика является причиной полной деморализации партии в минуту опасности, когда вожди теряют голову, отученные думать члены партии впадают в прострацию, и величайшие исторические позиции сдаются без боя. Ложная политическая теория в себе самой несет свою кару. Сила и упорство аппарата только увеличивают размеры катастрофы.

    Сдав врагу все, что можно было сдать за столь короткий срок, сталинцы пытаются исправить прошлое при помощи судорожных актов, которые только ярче освещают всю цепь совершонных ими преступлений. Сейчас, когда пресса компартии задушена, аппарат разгромлен, над домом Либкнехта безнаказанно развевается кровавая тряпка фашизма, Исполком Коминтерна становится на путь единого фронта не только снизу, но и сверху. Новый зигзаг, более резкий, чем все предшествующие, сделан, однако, ИККИ, не по собственному разумению: инициативу сталинская бюрократия предоставила II-му Интернационалу. Ему удалось захватить в свои руки оружие единого фронта, которого он до сих пор смертельно боялся. Поскольку в обстановке панического отступления возможно говорить о политических выгодах, они оказываются целиком на стороне реформизма. Вынужденная отвечать на прямой вопрос, сталинская бюрократия выбирает худший из путей: она не отклоняет соглашения двух Интернационалов, но и не принимает его; она играет в прятки. Она дошла до такой потери веры в себя, до такого унижения, когда она не осмеливается уже стать пред мировым пролетариатом лицом к лицу с вождями II-го Интернационала, с клейменными агентами буржуазии, с избирателями Гинденбурга, проложившими дорогу фашизму.

    В особом воззвании ИККИ ("Рабочим всех стран") от 5 марта сталинцы ни словом не говорят о "социал-фашизме", как главном враге. Они не напоминают больше о великом откровении своего вождя "социал-демократия и фашизм -- не антиподы, а близнецы". Они не утверждают больше, что борьба против фашизма требует предварительного разгрома социал-демократии. Они не заикаются о недопустимости единого фронта сверху. Наоборот, они тщательно перечисляют те случаи прошлого, когда сталинская бюрократия, неожиданно для рабочих и для себя самой, оказывалась вынужденной, мимоходом, экспромтом, предложить единый фронт реформистским верхам. Так, под порывом исторической бури рассыпаются искусственные, фальшивые, шарлатанские теории.

    Ссылаясь на "своеобразие условий отдельных стран" и вытекающую отсюда будто бы невозможность организации единого фронта в международном масштабе, (сразу забыта вся борьба против "эксенционализма", т.-е. теории правых о национальном своеобразии!), сталинская бюрократия рекомендует национальным компартиям обращаться с предложением единого фронта к "центральным комитетам социал-демократических партий". Вчера только это об'являлось капитуляцией перед социал-фашизмом! Так летят под стол в мусорную корзину высшие уроки сталинизма последних четырех лет. Так рассыпается прахом целая политическая система.

    Дело на этом не останавливается: об'явив только что невозможной выработку условий единого фронта на международной арене, ИККИ немедленно же забывает об этом и уже через 20 строк формулирует те условия, на которых единый фронт допустим и приемлем во всех странах, несмотря на различия национальных условий. Отступление перед фашизмом сопровождается паническим отступлением от теоретических скрижалей сталинизма. Обрывки и осколки мыслей и принципов выбрасываются по пути, как балласт.

    Условия единого фронта, выдвигаемые Коминтерном для всех стран (Комитеты действия против фашизма, демонстрации и стачки против снижения зарплаты) не представляют собою ничего нового, наоборот, являются схематизированным, бюрократизированным воспроизведением тех лозунгов, которые левая оппозиция гораздо точнее и конкретнее формулировала два с половиной года тому назад, и по поводу которых она сама была зачислена в лагерь социал-фашизма. Единый фронт на этих основах мог бы дать в Германии решающие результаты; но для этого он должен был бы быть осуществлен во время. Время является важнейшим фактором политики.

    Какова же практическая ценность предложений ИККИ сейчас? Для Германии она минимальна. Политика единого фронта предполагает "фронт", т.-е. устойчивые позиции и централизованное руководство. Условия единого фронта левая оппозиция выдвигала в свое время, как условия активной обороны, с перспективой перехода в наступление. Сейчас немецкий пролетариат доведен до состояния беспорядочного отступления, даже без арьергардных боев. В таких обстоятельствах могут и будут складываться самопроизвольные об'единения коммунистических и социал-демократических рабочих для отдельных эпизодических задач, но систематическое проведение единого фронта неизбежно отодвигается в неопределенное будущее. На этот счет уже не приходится себе делать иллюзий.

    Полтора года тому назад мы говорили, что ключ к позиции находится в руках немецкой коммунистической партии. Сейчас сталинская бюрократия выронила этот ключ из рук. Понадобятся крупные события, лежащие вне воли партии, чтоб дать возможность рабочим задержаться, закрепиться, перестроить ряды и перейти к активной обороне. Когда именно это наступит, мы не знаем. Может быть гораздо скорее, чем рассчитывает торжествующая контр-революция. Но руководить политикой единого фронта в Германии будут, во всяком случае, не те, которые составляли манифест ИККИ.

    Если центральная позиция сдана, нужно закрепляться на подступах, нужно подготовлять опорные пункты для будущего концентрического наступления. Эта подготовка внутри Германии означает критическое освещение прошлого, поддержание бодрости духа передовых бойцов, их сплочение, организацию, где возможно, арьергардных боев -- в ожидании момента, когда отдельные отряды смогут сомкнуться в большую армию. Эта подготовка означает в то же время оборону пролетарских позиций в странах, тесно связанных с Германией или непосредственно прилегающих к ней: в Австрии, Чехословакии, Польше, Прибалтике, Скандинавии, Бельгии, Голландии, Франции и Швейцарии. Фашистскую Германию надо окружить мощным кольцом пролетарских укреплений. Ни на минуту не прекращая попыток задержать беспорядочное отступление немецких рабочих, надо теперь же создавать для борьбы с фашизмом укрепленные пролетарские позиции вокруг границ Германии.

    На первое место выдвигается Австрия, которой непосредственнее всего грозит фашистский переворот. Можно сказать с уверенностью, что, еслиб австрийский пролетариат завладел сейчас властью и превратил свою страну в революционный плацдарм, Австрия стала бы для революции немецкого пролетариата тем, чем Пьемонт был для революции итальянской буржуазии. Как далеко зайдет на этом пути австрийский пролетариат, толкаемый событиями вперед, но парализуемый реформистской бюрократией, этого предсказать нельзя. Задача коммунизма -- помочь событиям против австро-марксизма. Способ для этого -- политика единого фронта. Те условия, которые манифест ИККИ повторяет с таким запозданием за левой оппозицией, сохраняют, таким образом, всю свою силу.

    Однако, политика единого фронта заключает в себе не только выгоды, но и опасности. Она легко порождает сделки вождей за спиною масс, пассивное приспособление к союзнику, оппортунистические шатания. Парализовать эти опасности возможно только при наличии двух непременных гарантий: сохранения полной свободы критики по отношению к союзнику и восстановления полной свободы критики внутри собственной партии. Отказ от критики союзников прямо и непосредственно ведет к капитуляции перед реформизмом. Политика единого фронта без партийной демократии, т.-е. без контроля партии над аппаратом, развязывает руки вождям для экспериментов оппортунизма, неизбежно дополняющим эксперименты авантюризма.

    Как же поступает в этом случае ИККИ? Десятки раз левая оппозиция предсказывала, что под ударом событий сталинцы вынуждены будут отказаться от своей ультра-левизны, и что, встав на путь единого фронта, они начнут осуществлять все те оппортунистические предательства, которые накануне они приписывали нам. Предсказание и на этот раз осуществилось слово в слово.

    Совершив головоломный скачек на позиции единого фронта, ИККИ попирает основные гарантии, которые только и могут обеспечить политике единого фронта революционное содержание. Сталинцы принимают лицемерно-дипломатическое требование реформистов о так называемом "взаимном ненападении" к сведению и руководству. Отрекаясь от всех традиций марксизма и большевизма, ИККИ рекомендует компартиям, в случае осуществления единого фронта, "отказаться от нападок на социал-демократические организации на время совместной борьбы". Так и сказано! Отказ "от нападок (!) на социал-демократию" (какая постыдная формула!) означает отказ от свободы политической критики, т.-е. от основной функции революционной партии.

    Капитуляция вызвана не практической необходимостью, а настроениями паники. Реформисты идут и пойдут на соглашение постольку, поскольку их вынуждает к этому давление событий и давление масс. Требование "ненападения" есть шантаж, т.-е. попытка реформистских вождей заполучить побочную выгоду. Поддаваться шантажу значит строить единый фронт на гнилых основах и давать возможность реформистским дельцам взрывать его по любому произвольному поводу.

    Критика вообще, тем более в условиях единого фронта, должна, разумеется, отвечать реальным отношениям и соблюдать необходимые пропорции. Нелепости насчет "социал-фашизма" надо отбросить: это уступка не социал-демократии, а марксизму. Критиковать союзника надо не за его измены в 1918 году, а за плохую работу в 1933 году. Но критика не может приостанавливаться ни на час, как сама политическая жизнь, голосом которой критика является. Если коммунистические разоблачения отвечают действительности, то они служат целям единого фронта, толкают вперед временного союзника и, что еще важнее, дают революционное воспитание пролетариату в целом. Отказ от этой основной обязанности означает первую ступень той постыдной и преступной политики, которую Сталин навязал китайским коммунистам в отношении Гоминдана.

    Не лучше обстоит дело и насчет второй гарантии. Отказавшись от критики по отношению к социал-демократии, сталинский аппарат и не думает вернуть право критики членам собственной партии. Самый поворот совершон, по обыкновению, в порядке бюрократического откровения. Ни национальных с'ездов, ни международного конгресса, ни даже пленума ИККИ, никакой подготовки в партийной печати, никакого анализа политики прошлого. И не мудрено: на первых же шагах партийной дискуссии каждый мыслящий рабочий задал бы аппаратчикам вопрос: почему большевики-ленинцы исключались из всех секций, а в СССР подвергались арестам, высылкам и расстрелам? Неужели только потому, что они копают глубже и видят дальше? Этого вывода сталинская бюрократия не может допустить. Она способна на любые скачки и повороты, но честно встать пред рабочими на очную ставку с большевиками-ленинцами она не может и не смеет. Так, в борьбе за самосохранение аппарат обесценивает свой новый поворот, заранее подрывая доверие к нему не только у социал-демократических, но и у коммунистических рабочих.

    Опубликование Манифеста ИККИ сопровождается еще одним обстоятельством, стоящим в стороне от разбираемого вопроса, но бросающим в высшей степени яркий свет на нынешнее положение Коминтерна и на отношение к нему правящей сталинской группы. В "Правде" от 6 марта Манифест напечатан не как прямой и открытый призыв от имени находящегося в Москве ИККИ, -- так делалось всегда! -- а как переданный по телеграфу ТАСС'ом из Парижа перевод документа из "Юманитэ". Какая бессмысленная и унизительная уловка! После всех успехов, после выполнения первой пятилетки, после "уничтожения классов", после "вступления в социализм" сталинская бюрократия не смеет уже от собственного имени напечатать манифест ИККИ! Таково ее действительное отношение к Коминтерну и таково ее подлинное самочувствие на международной арене.

    --------------------------------------------------------------------------------

    Манифест является не единственным ответом на инициативу II Интернационала. Через посредство подставных организаций: революционной профоппозиции (РГО), немецкой и польской, Антифа и так называемой "Всеобщей рабочей федерации Италии", Коминтерн созывает на апрель месяц "всеевропейский рабочий антифашистский конгресс". Список призываемых, как полагается, туманен и необ'ятен: "предприятия" (так и сказано: "предприятия", хотя усилиями Сталина-Лозовского коммунисты вытеснены почти из всех предприятий мира), местные рабочие организации, революционные, реформистские, католические, партийные и беспартийные, спортивные, антифашистские и крестьянские. Мало того: "мы хотим пригласить далее всех одиночек, которые действительно (!) борются за дело трудящихся". Надолго загубив дело масс, стратеги взывают к "одиночкам", к тем праведникам, которые не нашли себе места в рядах масс, но тем не менее "действительно борются за дело трудящихся". Барбюс и генерал Шенаих будут снова мобилизованы для спасения Европы от Гитлера.

    Пред нами готовое либретто одного из тех шарлатанских представлений, которыми сталинцы привыкли прикрывать свое бессилие. Что сделал амстердамский блок центристов и пацифистов в борьбе против разбойничьего нападения Японии на Китай? Ничего. Из уважения к сталинскому "нейтралитету", пацифисты не выпустили даже протестующего манифеста. Теперь готовится новое издание амстердамского конгресса, не против войны, а против фашизма. Что сделает антифашистский блок из отсутствующих "предприятий" и бессильных "одиночек"? Ничего. Выпустит пустозвонный манифест, если дело вообще дойдет на этот раз до конгресса.

    Тяга к "одиночкам" имеет два конца: оппортунистический и авантюристский. Русские эсеры в старину правую руку протягивали либералам, а в левой держали бомбу. Опыт последнего десятилетия свидетельствует, что после каждого большого поражения, вызванного или, по крайней мере, обостренного политикой Коминтерна, сталинская бюрократия неизменно пыталась поправить свою репутацию при помощи какой-либо грандиозной авантюры (Эстония, Болгария, Кантон). Нет ли этой опасности и сейчас? Мы во всяком случае считаем необходимым поднять голос предостережения. Авантюры, которые имеют своей целью заменить действие парализованных масс, еще больше дезорганизуют массы и углубляют катастрофу.

    Условия нынешней мировой обстановки, как и условия каждой отдельной страны, столь же смертельны для социал-демократии, сколь благоприятны для революционной партии. Но сталинская бюрократия сумела кризис капитализма и кризис реформизма превратить в кризис коммунизма. Таков итог десятилетнего бесконтрольного командования эпигонов.

    Найдутся ханжи, которые скажут: оппозиция критикует партию, попавшую в руки палача. Негодяи прибавят: оппозиция помогает палачу. Сочетанием фальшивой сентиментальности и отравленной лжи сталинцы попытаются спрятать ЦК за аппарат, аппарат -- за партию, снять вопрос о виновниках катастрофы, о ложной стратегии, о гибельном режиме, о преступном руководстве: это и значит помогать палачам, сегодняшним и завтрашним.

    Политика сталинской бюрократии в Китае была не менее гибельна, чем ныне в Германии. Но там дело происходило за спиной мирового пролетариата, в непонятной ему обстановке. Критический голос оппозиции почти не доходил из СССР до рабочих других стран. Опыт Китая прошел для сталинского аппарата почти безнаказанно. В Германии дело обстоит иначе. Все этапы драмы развивались на глазах мирового пролетариата. На каждом этапе оппозиция подавала свой голос. Весь ход развития был предсказан заранее. Сталинская бюрократия клеветала на оппозицию, подсовывала ей чуждые ей мысли и планы, исключала всех, кто заговаривал о едином фронте, помогала социал-демократической бюрократии взрывать об'единенные комитеты обороны на местах, преграждала рабочим всякую возможность выхода на дорогу массовой борьбы, дезорганизовала авангард, парализовала пролетариат. Так, противясь единому фронту обороны с социал-демократией, сталинцы оказались с нею в едином фронте паники и капитуляции.

    И сейчас, стоя уже перед развалинами, руководство Коминтерна больше всего боится света и критики. Да погибнет мировая революция, но да здравствует дутый престиж! Банкроты путают, хоронят концы и заметают следы. То обстоятельство, что немецкая компартия под первыми ударами потеряла "только" 1.200.000 голосов -- при общем росте голосующих на 4 миллиона -- "Правда" об'являет "громадной политической победой". Точно также в 1924 году Сталин об'являл "громадной победой" тот факт, что отступающие без боя рабочие Германии успели еще дать компартии 3.600.000 голосов. Если обманутый и разоруженный двумя аппаратами пролетариат дал на этот раз компартии около 5 миллионов избирателей, то это лишь значит, что он дал бы ей вдвое и втрое, еслиб верил ее руководству. Он поднял бы ее к власти, еслиб она сумела показать, что способна взять и удержать власть. Но она не давала пролетариату ничего, кроме путаницы, зигзагов, поражений и бедствий.

    Да, пять миллионов коммунистов успели еще по одиночке подойти к урнам. Но в предприятиях и на улицах их нет. Они растеряны, распылены, деморализованы. Они отучены от самостоятельности гнетом аппарата. Бюрократический террор сталинизма парализовал их волю прежде, чем пришла очередь для бандитского террора фашизма.

    Надо сказать ясно, точно, открыто: сталинизм в Германии имел свое 4 августа. Передовые рабочие этой страны будут отныне не иначе, как со жгучим чувством стыда, со словами ненависти и проклятия говорить о периоде господства сталинской бюрократии. Официальная компартия Германии обречена. Отныне она будет только распадаться, крошиться и сходить на нет. Никакие искусственные средства не спасут ее. Возродиться германский коммунизм может лишь на новых основах и под новым руководством.

    Закон неравномерного развития сказывается и на судьбе сталинизма. В разных странах он находится в разных стадиях распада. В какой мере трагический опыт Германии послужит толчком для возрождения других секций Коминтерна, покажет будущее. В Германии зловещая песня сталинской бюрократии во всяком случае спета. Немецкий пролетариат поднимется, сталинизм -- никогда. Под страшными ударами врагов передовым немецким рабочим предстоит строить новую партию. Большевики-ленинцы отдадут этой работе все свои силы.

    Л. Троцкий.

    Принкипо, 14 марта 1933 г.

    ПЕРСПЕКТИВА СОЦИАЛИСТИЧЕСКОГО СТРОИТЕЛЬСТВА ПРИ ЛЕНИНЕ

    В декабре 1918 года заседал в Москве второй с'езд

    Советов народного хозяйства, под ближайшим надзором

    и руководством Ленина. По вопросу о социалистическом

    строительстве этот с'езд вынес следующую резолюцию:

    "Диктатура мирового пролетариата становится исторической

    неизбежностью. Возможны поражения тех или иных его отрядов,

    возможен затяжной характер социалистической революции, но

    падение капиталистического строя и замена его

    социалистическим находится уже в процессе осуществления.

    Этим определяется развитие как всего мирового общества, так

    и каждой страны в отдельности. Установление диктатуры

    пролетариата и советской формы правления в других странах

    сделает возможным установление теснейших экономических

    сношений между странами, международное разделение труда в

    производственном отношении, наконец, организацию,

    международных экономических органов управления".

    Как далеко это от "социализма в отдельной стране"!


КПГ ИЛИ НОВАЯ ПАРТИЯ?

    Отказ от лозунга "реформы" по отношению к официальной германской компартии может вызвать сомнения у некоторых товарищей. Попытаемся предвосхитить возможные возражения:

    а) мы всегда повторяли о своей преданности официальной партии; теперь мы хотим повернуться к ней спиной, -- это оттолкнет от нас коммунистов;

    б) партия перешла сейчас на нелегальное положение, на местах многие организации и ячейки проявляют активность, -- необходимо их поддержать;

    в) Урбанс и др. скажут, что они были правы против нас, когда провозгласили КПГ мертвой;

    г) мы слишком слабы, чтоб ставить себе задачей создание новой партии.

    Все эти соображения несостоятельны. Мы исходили из того, что ключ от позиции -- в руках КПГ. Так оно и было. Только своевременный поворот КПГ мог спасти положение. Противопоставлять себя в этих условиях КПГ, об'являя ее заранее мертвой, значило априорно провозглашать неизбежность победы фашизма. На это мы не могли итти. Надо было исчерпать возможности старой ситуации до дна.

    Сейчас положение в корне изменилось. Победа фашизма есть факт, как и катастрофа КПГ. Дело идет уже не о прогнозе, не о теоретической критике, а о грандиозном историческом событии, которое будет все глубже входить в сознание масс, в том числе и коммунистических. Всю перспективу и всю стратегию надо строить на неизбежных последствиях этого события, а не на каких-либо второстепенных соображениях.

    Можно не сомневаться, что многие суб'ективно-революционные элементы старой партии попытаются спасти ее, не покидая старых принципиальных основ. В ближайшее время, как только первый столбняк пройдет, можно ждать оживления нелегальной коммунистической работы. Однако, без коренного пересмотра всего идеологического багажа, выработки новых методов, нового отбора людей и пр., и пр., вся эта работа не имеет будущего. И усилия и жертвы на старом фундаменте будут означать не признаки возрождения, а конвульсии умирания. В легальных условиях политика бюрократического центризма, основанная на фальши, аппарате и кассе, может долго обманывать видимостью силы. Нелегальная же организация может держаться только на беззаветной преданности своих сторонников, а преданность может питаться только правильностью политики и идейной честностью руководства. Без этого условия нелегальная организация гибнет неизбежно (пример: Италия).

    Недопустимо делать себе какие бы то ни было иллюзии насчет нелегальных перспектив сталинского аппарата или руководствоваться в отношении него сентиментальными соображениями, а не революционно-политическими. Аппарат раз'еден наемными чиновниками, авантюристами, карьеристами, сегодняшними или завтрашними агентами фашизма. Честные элементы -- без компаса. Сталинское руководство установит в нелегальной партии еще более гнусный и постыдный режим, чем в легальной. При таких условиях нелегальная работа окажется только вспышкой, хотя бы и героической. Результат может быть только один: гниение.

    Левая оппозиция должна стать полностью и притом сейчас же на почву новой исторической обстановки, созданной победой фашизма. Нет ничего опаснее, как пытаться при крутых поворотах истории цепляться за старые, привычные, удобные формулы: это верный путь к собственной гибели.

    Урбанс и К-о скажут: мы всегда говорили, что нужна новая партия. Но так называемая "Коммунистическая Рабочая Партия Германии" говорила это раньше Урбанса, в те годы, когда Урбанс еще помогал губить официальную партию против нас. Суть сектантства состоит в том, что оно меряет исторический процесс метром собственного кружка. Новая партия начинается для Урбансов с того момента, как они поссорились с официальной бюрократией. Марксист же меряет все организации и все кружки метром об'ективного исторического процесса.

    За последние два года мы не раз писали, что наше отношение к официальной партии не имеет догматического характера, и что большие исторические события, радикально меняющие положение рабочего класса, могут заставить нас изменить нашу позицию. В качестве примера таких больших событий, мы чаще всего называли победу фашизма в Германии или крушение советской власти. Таким образом, в нашем повороте нет ничего суб'ективного или произвольного: он целиком продиктован ходом развития, причем политика сталинской бюрократии вошла в этот ход развития важнейшим элементом.

    "Мы слишком слабы, чтобы провозгласить новую партию". Но никто этого и не предлагает. Как и когда создастся новая партия -- это зависит от многих об'ективных обстоятельств, не только от нас. Но от нас требуется -- взять правильный курс. Поддерживая иллюзии насчет жизнеспособности старой партии, мы можем только тормозить формирование новой.

    Нельзя, к тому же, ни на минуту упускать из виду, что процессы распада пойдут теперь не только в официальной компартии, но и в социал-демократии, САП, во всех организациях, группах и сектах. В этих условиях надо создать самостоятельный стержень кристаллизации для всех революционных элементов, независимо от их партийного прошлого.

    Можно попытаться возразить: логика требует, в таком случае, разрыва и с Коммунистическим Интернационалом. Формальная логика может быть и требует этого, но исторический процесс развертывается не по формальной, а по диалектической логике. Мы не отказались от надежды спасти советскую власть от гибели, куда ее толкают сталинцы. Мы не можем заранее знать, какова будет реакция в других секциях Коминтерна на победу фашизма. Здесь надо еще предоставить проверку событиям -- при нашей активной помощи.

    Вопрос об открытом разрыве со сталинской бюрократией в Германии имеет сейчас огромное принципиальное значение. Совершенного сталинцами исторического преступления революционный авангард не простит. Поддерживая иллюзии относительно жизнеспособности партии Тельмана-Неймана, мы выступали бы, как прямые адвокаты банкротов перед массами. Это значило бы самим сползать на путь центризма и гниения.

    Г. Гуров.

    29 марта 1933 г.


КРУШЕНИЕ ГЕРМАНСКОЙ КОМПАРТИИ И ЗАДАЧИ ОППОЗИЦИИ

    Вопрос о судьбе германского коммунизма стоит сейчас в центре внимания всех наших секций. Насколько можно судить, большинство товарищей склоняется к тому, что в Германии вопрос о коммунизме есть вопрос о новой партии. Некоторые считают, однако, такую постановку вопроса неправильной и предлагают сохранить старый лозунг: "возрождения" партии на ленинских основах. В этом духе высказываются, например, два испанских товарища, два немецких товарища, говорящие от имени целых групп, и один русский товарищ. Я не сомневаюсь, что их возражения отражают настроения довольно значительной части оппозиции. Было бы противоестественно, еслиб необходимость столь серьезного поворота не вызвала в нашей среде разных оттенков и разногласий. Было бы недостойно левой оппозиции, еслиб мы оказались неспособны по товарищески и деловым образом обсудить возникшие разногласия. Результат дискуссии может быть только один: дальнейший рост оппозиции и укрепление внутренней демократии.

    Что касается самих возражений по существу, то я не могу с ними согласиться, хотя психологически могу их понять. Ошибка перечисленных выше товарищей в том, что они исходят из вчерашних формул, а не из сегодняшних фактов. Надо уметь исправить и заменять формулы в свете новых событий.

    В течении последних трех лет мы строили наши рассчеты на том, что германская компартия, под давлением масс, успеет своевременно изменить свою политику. Если уточнить наш вчерашний прогноз, то его можно выразить такими словами: "мы еще не можем знать, насколько немецкий рабочий класс ослаблен прошлыми ошибками, зигзагами и поражениями, и насколько саботаж сталинской бюрократии, в сочетании с капитуляциями социал-демократии, парализовал энергию пролетариата". Мы не раз выражали надежду на то, что именно приближение фашистской опасности сомкнет пролетарские ряды и породит отпор, который не даст Гитлеру завладеть всеми позициями сразу. А всякая задержка в наступлении Гитлера, хотя бы уже и стоящего у власти, неизбежно должна была бы вызвать прилив уверенности у рабочих. Начало гражданской войны должно было бы, в свою очередь, вызвать расслоение в правительственном лагере и в самой фашистской армии. Колебания в лагере врага должны были бы, опять-таки, повысить наступательную силу пролетариата, и т. д. Такова была та диалектическая перспектива, которую мы считали вероятно, возможной, по крайней мере, не исключенной. Именно поэтому мы должны были, мы обязаны были исчерпать все возможности, заложенные во вчерашней обстановке.

    Однако, сейчас было бы безумием руководствоваться старой перспективой, когда мы имеем уже фактическую проверку ее событиями. Испанские товарищи спрашивают: "неужели же эти несколько недель заменили перспективу долгих месяцев гражданской войны?". Конечно, заменили. Немногие недели, даже дни разрушили полностью возможность того более благоприятного варьянта, на который мы рассчитывали. Гитлер овладел материальным аппаратом власти. Он разгромил без малейшего сопротивления аппарат компартии, лишил немецких рабочих печати, заставил реформистов порвать со II-м Интернационалом и подчиниться фашистскому режиму.

    Резкая перемена обстановки очень ярко обнаруживается на вопросе об едином фронте. Предлагать сейчас в Германии единый фронт между двумя партиями было бы доктринерской глупостью. Был период, когда социал-демократический аппарат находился под гнетом надвигающегося фашизма, с одной стороны, под давлением собственных масс, с другой, -- это время надо было использовать. Сейчас, после поражения, социал-демократия лижет сапоги Гитлера и видит в этом единственный способ спасенiя. Если 2 года тому назад Бретшайдт считал нужным пугать буржуазию блоком с коммунистами, то ныне Вельс и К-о заинтересованы в том, чтоб демонстративно отшатнуться не только от коммунистов, но и от II-го Интернационала. Предложение единого фронта сейчас поставило бы только в смешное положение коммунистический ЦК и оказало бы услугу социал-демократическому партийному Правлению. Политика не знает абсолютных формул. Ее лозунги конкретны, т.-е. приурочены к определенным обстоятельствам*1.

    Средний немецкий рабочий, в том числе и средний коммунист чувствует себя так, как путник, потерпевший кораблекрушение: в волнах фашизма потонули его организации, пресса, его надежды на лучшее будущее. Мысль потерпевшего крушение направлена сейчас не на то, чтоб строить новый корабль, а на то, чтоб добыть приют и кусок хлеба. Угнетенное состояние духа и политический индифферентизм являются неизбежным последствием такого рода грандиозных катастроф. Но политическое пробуждение наиболее выносливых, устойчивых и мужественных будет неизбежно связано с мыслью о новом корабле.

    Для характеристики нынешнего положения в толщах немецкого пролетариата самым важным я считаю сообщение о том, что в большинстве предприятий смещены старые заводские комитеты и заменены ячейками наци. Эта "реформа" прошла настолько бесшумно, что иностранная печать даже не отразила ее. А между тем здесь дело идет не о редакции газеты, не о доме Либкнехта, даже не о парламентской фракции, т.-е. не о далеких вышках, а о самой производственной базе пролетариата, о заводе. Отсутствие сопротивления при смещении завкомов означает острый паралич воли масс под влиянием предательства и саботажа верхов.

    Компартия собирала в прошлом году до 6 миллионов голосов. Между тем на борьбу она не увлекла и сотни тысяч. Даже члены партии не откликнулись на призывы ЦК. Уже один этот факт вскрывает ужасающую изолированность аппарата. С каждым днем эта изолированность будет возрастать. Массы интересуются не оттенками и мелочами. Они берут события оптом. Массы неизбежно повернут спину партии, которая пустыми формулами успокаивала их тревогу, хвастала завтрашними победами и довела до катастрофы.

    Положение германской компартии изменилось в течении двух-трех недель марта так радикально, как в "нормальное", "мирное" время оно не могло бы измениться в течении двух десятилетий. Империалистская эпоха есть вообще эпоха крутых поворотов. Надо уметь внимательно за ними следить, чтоб не споткнуться и не расшибить себе голову. Не надо обманывать себя, надо отдать себе полный отчет в размерах катастрофы, -- не для того, конечно, чтоб впадать в слезливое уныние, а для того, чтобы по новому плану открыть длительную и упорную работу на новой исторической основе.

    Почти все оппоненты возражают против сопоставления 4 августа 1914 года и 5 марта 1933 года: социал-демократы предали-де пролетариат сознательно и тем приблизились к власти; сталинцы же только "не сумели" защитить пролетариат и попали в тюрьмы. Это различие, конечно, весьма существенно, и оно не случайно. Но преувеличивать его политическое значение все же не приходится. Во-первых, большинство социал-демократии хотело в 1914 году не делать карьеру, а "спасти" пролетарские организации, как и вожди КПГ, подчиняясь слепо команде московской бюрократии, заботятся прежде всего о своем аппарате. Во-вторых, если в 1914 году социал-демократия приблизилась к правительству, то в 1933 году она, несмотря на все свои подлости и унижения, приблизилась к тюрьме. Можно не сомневаться, что она, в конце концов, подвергнется разгрому и будет иметь своих Матеотти: но разве это меняет нашу общую оценку реформистской политики?

    Мы обвиняем аппарат КПГ не в "глупости" или в "неспособности" (как совершенно неправильно выражаются некоторые товарищи), а в бюрократическом центризме. Дело идет об определенном политическом направлении, которое опирается на определенный социальный слой, прежде всего в СССР, и приспособляет свою политику к потребностям этого слоя. До последних событий вопрос о том, какой фактор подчинит себе КПГ: интересы сталинской бюрократии или же логика классовой борьбы, оставался еще открытым. Сейчас этот вопрос разрешен полностью. Если события такого грандиозного значения не смогли выправить политику КПГ, значит бюрократический центризм совершенно безнадежен. Отсюда и вытекает необходимость новой партии.

    Но ведь вопрос решается в интернациональном масштабе! возражают оппоненты, которые правильную историческую мысль превращают в над'историческую абстракцию. Вопрос о победе пролетариата -- не только о его разгроме -- также разрешается в международном масштабе. Это не помешало тому, что пролетариат России, победивший в 1917 году, все еще ждет победы в других странах. И обратный процесс может развиваться столь же неравномерно: в то время, как в Германии официальная компартия ликвидирована политически, в других странах, и прежде всего в СССР, она еще не подверглась решающему испытанию. Исторические события развертываются, не считаясь с шахматной доской Коминтерна.

    Но ведь ответственность за немецкое поражение несет все же Коминтерн? Совершенно верно. Но на суд истории, как и в обычном буржуазном суде, отвечает обычно не тот, кто несет принципиальную ответственность, а тот, кто попался. Сейчас, увы, в клещи истории попался аппарат КПГ. Распределение кар действительно выходит "несправедливым". Но справедливость вообще не является атрибутом исторического процесса. И аппеляции тут нет.

    Однако, не будем клеветать на суд истории: он все же гораздо серьезнее буржуазного суда. Ликвидация КПГ есть только этап. На этом дело не остановится. Если другие секции Коминтерна усвоят немецкий урок, то они по праву завоюют себе снисхождение истории. В противном случае они обречены. Ход развития дает, таким образом, другим секциям еще время на размышление. Мы, левая оппозиция, являемся только истолкователями хода развития. Вот почему мы не рвем с III-м Интернационалом.

    Но как же можно строить новую партию в Германии, не порывая с Коминтерном? возражают те, которые хотели бы все же заставить противоречия исторического развития укладываться в рамки устава. Признаться, эта сторона дела кажется нам наименее существенной. Ведь и тогда, когда мы, будучи исключены из Коминтерна, об'являли себя его фракцией, дело с уставом стояло не на высоте. Вопрос идет для нас о политическом курсе, а не о бухгалтерии Пятницкого. Если какая-либо секция Коминтерна успеет еще перестроиться на более здоровых началах, мы, разумеется, обопремся на эту позицию, чтоб ускорить перестройку всего Коминтерна: тогда мы и с уставом восстановим самые лучшие отношения. Если же сталинская бюрократия доведет СССР до крушения, тогда никто не будет вспоминать об уставе, -- придется строить IV Интернационал.

    Вернемся, однако, в Германию. Еще в первые дни марта КПГ означала: централизованный аппарат, десятки газет, тысячи ячеек, десятки тысяч членов, миллионы избирателей. Мы об'являли себя частью этой партии, и тем брали на себя ответственность за партию в целом перед внешним миром, не ради сталинского аппарата, конечно, а ради связанных с ним низовых ячеек. С их помощью мы надеялись своевременно, т.-е. до катастрофы, обновить руководство партии. Сейчас, когда официальный аппарат, забронированный ультиматизмом и нелегальностью, должен окончательно превратиться в сталинскую агентуру, не может быть и речи о воздействии на него через низы, от которых он совершенно оторван.

    Правда, сталинская пресса во всем мире говорит о "возрождении" германской компартии в подполье (нелегальная "Роте Фане", воззвания и пр.). Что местные организации, после временного столбняка, начнут шевелиться, было ясно заранее. Что аппарат столь большой партии, располагающий многочисленным персоналом и денежными средствами, может издать нелегально или полулегально значительное количество литературы -- и в этом нет ничего неожиданного. Но надо еще раз повторить: никакого нелегального аппарата, связанного с массами, у КПГ нет, а есть остатки старой организации, оказавшиеся волею Гитлера в нелегальном положении. Это совсем не одно и то же. Если КПГ еще действует сегодня, то благодаря тому, что фашизм только приступил к своей палаческой работе, а реакция еще не проникла достаточно глубоко в партию. Однако, оба эти процесса стоят в порядке дня. Они будут итти параллельно, питая и подталкивая друг друга.

    Для нелегальной коммунистической организации нужен отбор людей, понявших размеры катастрофы, имеющих ясную перспективу и уверенных в своем знамени. Такой отбор может быть произведен не иначе, как на основе непримиримой критики по отношению к прошлому. Развал организации сталинцев, совершенно неизбежный сам по себе, будет высвобождать элементы и очищать почву для создания нелегальной революционной партии.

    Один из немецких товарищей возражает: "политически партия есть, конечно, труп; но организационно она жива". Эта формула лучше всего вскрывает ошибочность позиции моего оппонента. Партия, которая мертва политически, не может иметь "живой" организации, ибо организация есть только орудие политики. Если же партия мертва, то мы должны этот диагноз поставить открыто, перед лицом рабочих, со всеми необходимыми выводами. Какая часть старого наследства перейдет к новой партии, каковы будут формы этой передачи, каковы будут этапы строительства новой партии, каковы будут взаимоотношения строителей к остаткам старой организации, -- это все очень важные вопросы, на которые надо будет давать ответ в зависимости от развития всей обстановки. Но чтоб ответ был не фальшивым, не иллюзорным, нужно исходить из того, что незыблемо установлено историей: политически сталинская партия умерла. Двусмысленности и увертки недопустимы: они только сбили бы с пути нас самих.

    Тот же товарищ пишет: "Лозунг реформы бессодержателен, ибо сейчас неизвестно, как и что реформировать; но мы также и против лозунга новой партии, ибо мы не считаем, что судьба старой партии окончательно решена". Одно противоречие нагромождается на другое, несмотря на то, что пишет наблюдательный и проницательный товарищ. Если партия "политически мертва", значит судьба ее решена. Не воскресит же ее в самом деле аппарат: он способен лишь, как свидетельствует опыт, убивать живое, но не оживлять мертвое. Если лозунг реформы старой партии "бессодержателен", то не остается ничего, кроме лозунга новой партии.

    Оппонентов пугает, главным образом, вопрос о соотношении сил: мы, большевики-ленинцы, об'являем ликвидированной большую организацию, которая сегодня еще способна выпустить в десять раз больше литературы и расходовать в тысячу раз больше денег, чем мы, а, с другой стороны, мы от имени немногочисленной левой оппозиции "провозглашаем" новую партию. Такая постановка вопроса насквозь пропитана аппаратным фетишизмом. Сегодня, как и вчера, главная наша задача -- формировать кадры. Но это не голая организационная задача, а политическая: кадры формируются на основе определенной перспективы. Подогревать лозунг реформы партии значит ставить заведомо утопическую цель и тем толкать наши собственные кадры навстречу новым и все более острым разочарованиям. При таком курсе левая оппозиция оказалась бы только привеском разлагающейся партии и сошла бы со сцены вместе с нею.

    Соглашаясь с тем, что старая партия ликвидирована и даже признавая по существу неизбежность создания новой партии, один из оппонентов хлопочет об отсрочке, о своего рода мораториуме. Его рассуждения носят такой характер: лишь 10% членов партии, правда, наиболее ценных, настроены критически и прислушиваются к нам; остальные 90%, главным образом новобранцы, совсем еще не поняли ошибок партии. Отсюда вывод: надо этим 90% шаг за шагом раз'яснить то, что произошло, и лишь затем уж строить новую партию. Это абстрактно-пропагандистский, а не политический, -- или говоря философски: рационалистический, а не диалектический -- подход к вопросу.

    Было бы, конечно, великолепно, еслиб мы могли 90% молодых коммунистов посадить в большую школу и преподать им полный курс наук. Но, увы, эти 90% попали в школу Гитлера. Они уж и сегодня наполовину оторваны не только от партии, но и от политики вообще. Часть уйдет к фашизму, более значительная часть -- в индифферентизм. Эти процессы будут развиваться в течении ближайших недель и месяцев: контр-революция, как и революция работает быстро. Под влиянием распада партии, отлива масс, политической бесплодности аппарата все лучшие элементы старой партии будут спрашивать себя и других: что делать? Преподносить им в этой обстановке лозунг "реформы", значило бы попросту издеваться над ними.

    Исходить в момент величайшего перелома надо не из быстро меняющихся настроений партийной массы, а из об'ективных перемен, происшедших в политической обстановке. Многие из тех коммунистов, которые сегодня еще боятся рвать со своей бюрократией, завтра обвинят нас в том, что мы обманывали их, поддерживая фикцию старой партии; оттолкнувшись от нас, они пойдут к брандлерианцам или к анархистам. Брандлерианцы, как сообщают, уже выдвинули лозунг новой партии: это показывает, что они хоть и оппортунисты, но политики. Если мы, при нашей революционной платформе, окажемся доктринерами, то оппортунистические политики могут нас оттеснить.

    Как сложатся практически наши отношения в ближайший период со сталинской организацией в Германии? Этот вопрос естественно больше всего интересует товарищей. Неужели же -- спрашивают оппоненты -- мы должны рвать с местными организациями старой партии? Нет, это было бы нелепо. Мы должны вербовать революционеров во всех рабочих организациях, и прежде всего в ячейках старой партии, поскольку они существуют. Когда III Интернационал провозгласил полный разрыв со Вторым, это не препятствовало коммунистам в течении еще длительного времени работать внутри социал-демократических партий и даже завоевать во французской партии большинство, вместе с "Юманитэ". Тем более наш курс на новую партию не может и не должен помешать нам продолжать работу в ячейках старой партии.

    Но, возразят нам, самый лозунг новой партии восстановит против нас рядовых коммунистов. Разумеется, конфликты на этой почве возможны; но ведь они были и в прошлом, несмотря на лозунг "реформы". Можно, однако, не сомневаться, что в жизни активных ячеек старой партии гораздо большее место займет сейчас не вопрос о нашей перспективе, а вопрос об их отношении к их собственному ЦК. Здесь можно ждать все более острых конфликтов. ЦК будет защищать Сталина и себя: в этом его главное назначение. Рабочие коммунисты будут требовать честных ответов и ясных перспектив. Пока мы стояли на позиции реформы, мы не проповедывали нарушения дисциплины. Сейчас положение резко меняется. Мы будем предлагать в ячейках отказ от распространения негодной официальной литературы, бойкот аппарата, разрыв с ЦК. Разумеется, мы будем все это делать тактично и разумно, считаясь с уровнем каждой ячейки и с обстоятельствами. Но основная наша линия будет линией новой партии. И можно не сомневаться, что несмотря на эту линию, наши отношения с революционными партийными ячейками, в новой обстановке, в подполье, будут несравненно дружественнее, чем в предшествующий период, когда мы хотели быть только фракцией.

    Нельзя, к тому же, забывать, что дело идет не только о компартии. Политическое крушение социал-демократии делает весьма вероятным появление из ее среды новой "независимой" партии. Можно ли хоть на минуту рассчитывать на то, что сталинский аппарат окажется способен перетянуть на свою сторону левую социал-демократию, или хотя бы революционно воздействовать на нее? Это исключено заранее. Своим ультиматизмом, как и всем своим прошлым, от которого они не хотят и не могут отказаться, сталинцы будут только тормозить развитие социал-демократической оппозиции, играя, на службе Вельса, роль огородного пугала. И под этим углом зрения перспектива новой партии повелительно становится в порядок дня.

    За большинством политических и логических возражений скрывается, в сущности, невысказанное сентиментальное соображение: сталинский аппарат находится под ударами фашизма, многие самоотверженные и преданные коммунисты выбиваются из сил, чтоб сохранить организацию, -- допустимо ли в таких условиях "обескураживать" борцов? В конце концов, довод этот сводится к двум стихам русского поэта: "Тьмы горьких истин нам дороже нас возвышающий обман". Но философия Пушкина -- не философия марксизма. Когда мы, в начале столетия, боролись против мелко-буржуазных иллюзий и авантюризма социалистов-революционеров, многие добрые души не только в народническом лагере, но и в нашей собственной среде, негодующе рвали с ленинской "Искрой", которая-де позволяет себе беспощадно критиковать террор в то время, как террористы погибают в петле. Мы отвечали: цель нашей критики в том и состоит, чтоб оторвать революционных героев от индивидуального терроризма и направить их на путь массовой борьбы. Нелегальный аппарат, подвешенный к Мануильскому-Сталину, ничего, кроме новых бедствий, принести германскому пролетариату не сможет. Это надо сказать открыто и безотлагательно именно для того, чтоб спасти сотни и тысячи революционеров от бесплодной растраты сил.

    Л. Троцкий.

    Принкипо, 9 апреля 1933 г.

    --------------------------------------------------------------------------------

    [Приведена фотография: "ХРИСТИАН ГЕОРГИЕВИЧ РАКОВСКИЙ"]

    Последний снимок Х. Г. Раковского в сталинской ссылке в Барнауле, зимой 1932-33 г. Несколько недель назад Христиан Георгиевич был вывезен ГПУ из Барнаула и абсолютно изолирован от внешней жизни; по некоторым сведениям Х. Г. Раковский переведен в Якутск, гибельный для него.

    --------------------------------------------------------------------------------

    *1 Сказанное не исключает, конечно, и сегодня соглашения коммунистических и социал-демократических организаций на заводах, в районах и пр., как и соглашения с теми левыми группами, которые будут неизбежно откалываться от официальной социал-демократии.

    НА С'ЕЗДЕ И В СТРАНЕ

    (Х. Г. Раковский, 27.IIV. -- 7.VIII 1930)

    "Уверены ли мы, что реальных рессурсов

    хватило бы, если бы к индустриализации

    приступили раньше, когда мы этого

    требовали и на основе тех методов, какие

    мы предлагали? Смотря для чего. Если для

    того, чтобы обеспечить построение полного

    социализма, -- то нет. Если для того, чтобы

    укрепить базу диктатуры, отсрочить взрыв

    социальных противоречий, оттянуть резкое

    обострение кризиса, -- то да...".


ГИТЛЕР И КРАСНАЯ АРМИЯ

    Воспроизведя европейский капитализм в грандиозных масштабах, Америка воспроизвела европейский социализм лишь в незначительных размерах. Американская социал-демократия оставалась всегда лишь каррикатурой европейской социал-демократии. Этот закон "неравномерного развития" сохранил пока что всю свою силу и для сталинизма. Компартия Америки слабее всех европейских партий; зато сталинская бюрократия в Америке проделывает все ошибки и зигзаги с чудовищными преувеличениями.

    Полтора года тому назад сталинцы считали, что нападение Японии на Советский Союз является делом ближайших дней, и на этом "прогнозе", подсказанном буржуазной прессой, пытались строить всю свою политику. Мы утверждали, наоборот, что опасность нападения Японии, пока она не ассимилировала Манчжурии, совершенно невероятна. Американские сталинцы по этому поводу обвиняли нас в службе японскому генеральному штабу. Эти господа вообще почерпают свои доводы из водосточных канав и ассенизационных труб.

    Мы утверждали, далее, что опасность фашистской победы в Германии -- опасность для мировой революции и прежде всего для Советского Союза -- неизмеримо более реальна и близка, чем опасность японской интервенции. Европейские сталинцы кричали, что мы находимся в "панике". Американские сталинцы, наиболее наглые, утверждали, что мы сознательно стремимся отвлечь внимание мирового пролетариата от угрозы, надвигающейся на Советский Союз с Востока. События дали проверку. За полтора года "немедленного" японского нападения не последовало (это вовсе не значит, разумеется, будто опасности японской интервенции вообще не существует). Между тем Гитлер пришел к власти и несколькими ударами разгромил главного союзника СССР, немецкую компартию, заранее ослабленную ложью и фальшью сталинизма.

    Мы писали полтора года тому назад, что Красная армия главной своей массой должна стоять лицом к Западу, чтоб иметь возможность сокрушить фашизм прежде, чем он разгромит немецкий пролетариат и сомкнется с европейским и мировым империализмом. В ответ на это американские сталинцы, самые глупые и наглые из всех, заявляли, что мы хотим вовлечь СССР в войну, подорвать его хозяйственное строительство и обеспечить победу империализма. Баснописец давно уже сказал, что услужливый дурак опаснее врага. Призывать к военным действиям с Японией в то время, как непосредственной опасности с ее стороны не было и не могло быть, значило отвлекать внимание от реальной опасности фашизма. Разумеется, сталинцы выполняли эту работу не потому, что хотели победы Гитлера, а по мелко-буржуазной слепоте. Но надо им отдать справедливость: еслиб они хотели победы Гитлера, они не могли бы сделать ничего другого, кроме того, что они сделали. Теперь, когда Гитлер у власти, и когда вся его политика вынуждает его готовить удар на Восток (достаточно красноречивы разоблачения насчет польско-украинской программы Геринга!), сталинцы говорят: кто собирается апелировать к Красной армии, тот срывает социалистическое строительство. Но, если даже оставить в стороне вопрос о помощи немецкому пролетариату, остается все же вопрос о защите социалистического строительства от немецкого фашизма, как боевого отряда мирового империализма. Отрицают ли сталинцы эту опасность? Самое большое, что они могут сказать, это то, что сегодня Гитлер еще неспособен вести войну, а завтра будет способен вести ее, и притом не сможет не вести ее, то не требует ли правильная стратегия помешать Гитлеру подготовить удар, т.-е. помочь немецким рабочим покончить с Гитлером прежде, чем он не покончил надолго с немецкими рабочими? Марксисты немало издевались над парламентским кретинизмом, но в известных условиях и колхозный кретинизм не лучше. Нельзя сеять пшеницу и сажать капусту, повернувшись спиною к близкому Западу, откуда впервые после 1918 года грозит величайшая угроза, которая может превратиться в смертельную опасность, если своевременно не парализовать ее.

    Или, может быть, сталинцы усвоили пацифистскую мудрость допустимости лишь "чисто оборонительной" войны? Пусть-де Гитлер раньше нападет на нас, тогда мы будем защищаться. Так рассуждала все время германская социал-демократия: пусть-де национал-социалисты раньше открыто нападут на конституцию, о, тогда... и т. д. Между тем, когда Гитлер открыто напал на конституцию, оказалось уже поздно думать об обороне.

    Кто не предупреждает врага, когда тот еще слаб; кто пассивно дает врагу упрочиться, обеспечить себе тыл, создать армию, получить помощь извне, обеспечить себя союзниками; кто предоставляет врагу полную свободу инициативы, -- тот изменник, хотя бы мотивами его измены были не служба империализму, а мелко-буржуазная дряблость и политическая слепота.

    "Оправданием" выжидательной и уклончивой политики в такой обстановке может быть только слабость. Это очень серьезный аргумент, но надо отдавать себе в нем ясный отчет. Надо сказать: сталинская политика в СССР так расшатала хозяйство, так расстроила взаимоотношения между пролетариатом и крестьянством, так ослабила партию, что для активной внешней политики отсутствуют сейчас необходимейшие предпосылки.

    Силу этого довода мы учитываем. Мы знаем, что последствия ложной политики превращаются в об'ективные препятствия на пути. С этими препятствиями мы считаемся. Авантюр мы не проповедуем. Но мы делаем вывод: коренное изменение политики, партийного режима и партийного руководства необходимо также и для того, чтоб обеспечить действительную обороноспособность и свободу международной инициативы рабочего государства.

    Л. Т.

    Принкипо, 21 марта 1933 г.


АВСТРИЯ НА ОЧЕРЕДИ

    --------------------------------------------------------------------------------

    АВСТРИЙСКИЙ "БОНАПАРТИЗМ"

    Положение в Австрии качественно не отличается от положения в Германии, только отстает от него в своем развитии. После того, как политическая жизнь Австрии попала под пресс фашистского переворота в Германии, развязка в Австрии приближается не по дням, а по часам.

    Австрия проходит через период, аналогичный периоду Брюнинга-Папена-Шлейхера в Германии, или периоду Хельда в Баварии, т.-е. период полубонапартистской диктатуры, которая держится взаимной нейтрализацией пролетарского и фашистского лагерей. Мы предпочитаем и для Австрии термин бонапартизма (в противовес всяким другим чисто описательным и ничего не говорящим определениям, вроде клерико-фашизма, легимистского фашизма и пр.), как очень ярко характеризующий физиономию правительства, лавирующего между двумя непримиримыми лагерями и вынужденного убывающую социальную опору под ногами все в большей мере заменять военно-полицейским аппаратом*1. В тенденции к бонапартизму выражается стремление имущих классов при помощи военно-полицейских мер, прикрытых резервными параграфами демократической конституции, избегнуть открытого разрыва с легальностью, долгого периода гражданской войны и кровавой фашистской диктатуры.

    Бывают исторические эпохи, когда социальная база "сверхклассового" правительства растет за счет крайних флангов, -- тогда бонапартизм может наложить свою печать на целую историческую эпоху. Но сегодняшний австрийский "бонапартизм", подобно вчерашнему немецкому, может иметь лишь эпизодический характер, заполняя короткий промежуток между режимом демократии и режимом фашизма.

    Правда, "бонапартисты" в Австрии имеют более широкую парламентскую основу, а фашисты несравненно слабее, чем в Германии. Но, во-первых, христианские социалисты тают, а наци быстро растут; во-вторых, за спиною наци стоит фашистская Германия. Вопрос решается динамикой. Теоретический анализ, как и свежий опыт Германии, одинаково говорят, что венская полицейско-бюрократическая диктатура долго продержаться не сможет. Дело быстро идет к развязке. Власть должны будут взять либо фашисты, либо рабочие.

    ВОЗМОЖНОСТЬ ОТСРОЧКИ

    Мы не знаем, что происходит за кулисами. Но не может быть сомнения в том, что правительства стран, окружающих и угнетающих Австрию, привели в движение все пружины. Ни одно из этих правительств, даже итальянское, не заинтересовано в том, чтобы власть в Австрии перешла в руки фашистов. Вожди австрийской социал-демократии в этом обстоятельстве видят, несомненно, главный козырь всей игры: финансовое и иное давление стран бывшей Антанты призвано, в их глазах, заменить революционную активность австрийского пролетариата. Этот расчет является самым ошибочным из всех. Враждебность стран-победительниц к национал-социализму являлась одной из причин его взрывчатого роста в Германии. Чем больше австрийская социал-демократия будет связывать себя с политикой Франции и Малой Антанты, задача которых состоит в том, чтоб держать Австрию в состоянии "самостоятельности",

    *1 "Арбайтер Цайтунг" сама побеспокоила тень Бонапарта, когда писала о "19 брюмера Дольфуса"; но у социал-демократической газеты это лишь литературная побрякушка. Тщетно мы искали бы вообще у австро-марксистов классового анализа политики. Марксизм нужен им только для об'яснения прошлого; в актуальной же политике они руководствуются психологическими комбинациями второго сорта и надеждой на то, что все как-нибудь устроится. т.-е. изолированности и бессилия, тем более фашизм будет превращаться в глазах мелко-буржуазных масс в партию национального освобождения. На этом пути только вооруженное вмешательство Антанты, т.-е. прямая оккупация могла бы помешать фашизму овладеть властью. Но тут вопрос об Австрии сливается с вопросом о фашистской Германии. Если Гитлер найдет модус вивенди (способ сосуществования) с Францией, -- а в этом врядли можно сомневаться, -- то Франция найдет модус вивенди с фашистской Австрией. В обоих случаях, конечно, -- на костях немецкого и австрийского пролетариата. Думать, что фашистская Австрия немедленно же разрушит перегородки, отделяющие ее от фашистской Германии, значило бы придавать слишком большое значение "национальным" фразам и недооценивать способность фашизма вилять хвостом перед теми, кто сильнее его. Можно сказать с уверенностью, что из всех стратегических расчетов самым злощастным, унизительным и гибельным для пролетариата является расчет на содействие империалистских правительств, окружающих Австрию стран.

    Если даже допустить, что вследствие традиционной дряблости всех австрийских партий, а также под влиянием внешних и временных причин (давление Франции и Малой Антанты, опасение гитлеровцев доводить дело уже сейчас до конца), развязка оказалась бы и на этот раз отсроченной посредством какого-либо гнилого австро-бонапартистского компромисса, -- такого рода отсрочка могла бы иметь крайне ненадежный и очень кратковременный характер. Заторможенный процесс прорвался бы в течение ближайших уже месяцев или даже недель с удвоенной силой и в удесятеренном темпе. Строить свою политику на торможении, на замаскировании, на заделывании щелей, на маленьких политических мораториях значило бы для пролетариата дать пока еще слабому австрийскому фашизму возможность осуществить свою разбойничью миссию в рассрочку.

    "БОРЬБА ЗА ДЕМОКРАТИЮ"

    Отто Бауэр ограничивается пустыми нравоучениями насчет "преимуществ" буржуазной демократии над фашистской диктатурой. Как будто борьба ведется между двумя школами государственного права! Энгельс неплохо сказал, что каждое государство сводится к вооруженным отрядам людей с материальными привесками в виде тюрем и пр. Сейчас эта "сущность" государства обнажилась в Австрии до конца. Политическая борьба, развивавшаяся в течение ряда лет на основах демократии, вплотную уперлась в столкновение вооруженных отрядов. Надо ясно и отчетливо назвать факт по имени и сделать из него все необходимые практические выводы.

    Взамен этого австрийская социал-демократия требует от нас признания того, что борьба ведется "за демократию". Как будто в этом сейчас вопрос! В отношении теоретической и исторической оценки демократии мы, разумеется, не собираемся делать австро-марксистам ни малейшей уступки. В самом деле: еслиб демократия стояла над социальным режимом, который породил ее; еслиб она способна была преобразовать буржуазное общество в социалистическое, то она должна было бы обнаружить эти свои качества прежде всего в Австрии, где конституция создана социал-демократией, где пролетариат является решающей силой нации, а социал-демократия -- решающей силой в пролетариате. Между тем то, что переживает Австрия на деле показывает, что демократия является плотью от плоти капитализма и разлагается вместе с ним. Австрийский кризис есть выражение загнивания демократии. Никакой иной оценки с нашей стороны господа демократы ждать не могут.

    Однако, мы слишком хорошо понимаем, с другой стороны, что одного теоретического диагноза совершенно недостаточно для того, чтоб заменить демократию советским режимом. Дело идет о живом сознании класса. Если в процессе совместной борьбы с фашистами большинство пролетариата поймет, что нужна советская диктатура, за коммунистами остановки не будет. Но если, несмотря на все полученные уроки, большинство рабочих и после разгрома сил контр-революции, захочет еще раз проделать опыт формальной демократии, то коммунисты вынуждены будут стать на ту же почву, в качестве оппозиции.

    Сегодня подавляющее большинство австрийских рабочих во всяком случае, идет за социал-демократией. Это значит, что не может быть и речи о революционной диктатуре, как об актуальной задаче. Не антитеза буржуазной и советской демократии стоит сейчас в порядке дня, а антитеза буржуазной демократии и фашизма. Мы обвиняем австро-марксистов не в том, что они борются за демократию, а в том, что они не борются за нее.

    Капитализм прибегает к фашизму не по капризу, а в силу безвыходности. Если социал-демократия способна только критиковать, брюжжать, тормозить, угрожать и выжидать, но не способна взять в свои руки судьбы общества, когда дело идет о жизни и смерти народа и его культуры, то эта партия, представляющая половину нации, сама становится орудием социального разложения и вынуждает эксплоататорские классы искать спасения у фашизма.

    Пользуясь старым противопоставлением Ermattungsstrategie и Niederwerfungsstrategie, стратегии истощения и стратегии разгрома, придется сказать, что стратегию истощения, которая имела в известных условиях свои права, немыслимо применять сейчас, когда капитализму не остается ничего, кроме стратегии разгрома. Реформистская стратегия истощает сейчас не классового врага, а свой собственный лагерь. Политика Отто Бауэра и К-о фатально ведет к победе фашистов, с наименьшими для них жертвами и трудностями, с наибольшими жертвами и бедствиями для пролетариата.

    АВСТРО-МАРКСИСТЫ ХЛОРОФОРМИРУЮТ ПРОЛЕТАРИАТ

    Несмотря на опыт Италии и Германии, вожди австрийской социал-демократии не понимают обстановки. Чтоб жить и дышать, этим людям надо обманывать себя. Они не могут делать это иначе, как обманывая пролетариат.

    Вину за поражение в Германии Бауэр возлагает на коммунистов. Не нам защищать политику немецких сталинцев! Но главная вина их состоит в том, что они дали возможность социал-демократии, несмотря на все совершенные ею преступления и измены, сохранить свое влияние на основную часть немецкого пролетариата и навязать ему тактику постыдной и гибельной капитуляции. Политика Бауэра по существу не отличается от политики Вельса-Штампфера. Но есть разница: Бауэр не сможет сваливать ответственность на австрийских сталинцев, которые сумели обречь себя на полное бессилие. Австрийская социал-демократия является не только руководящей партией пролетариата, но и самой сильной, в отношении населения, социал-демократической партией в мире. Политическая ответственность лежит на австрийской социал-демократии полностью и целиком. Тем гибельнее окажутся последствия ее нынешней политики.

    Австро-марксисты говорят: если у нас отнимут свободы, то мы будем бороться "до конца". Такими увертками они хотят "выиграть" время для своих колебаний, на самом деле они теряют самое драгоценное время для подготовки обороны. После того, как враг отнимет свободы, бороться будет в сто раз труднее, ибо ликвидация свобод будет сопровождаться военно-полицейским разгромом пролетарской печати и пролетарского аппарата. Враг готовится и действует, социал-демократия выжидает и хнычет. "Форвертс" тоже десятки раз повторял: горе фашизму, если он на нас покусится. События показали цену такой риторики. Партия, оказавшаяся неспособной к борьбе, когда в ее руках были почти неприступные позиции и могущественные средства, рассыплется прахом, когда ее окончательно отбросят с легального поля.

    Своим будто бы грозным, а на самом деле жалобным припевом: "если на нас нападут", австро-марксисты обнаруживают свою подлинную подоплеку: они все еще надеются, что их оставят в покое, что дело, даст бог, ограничится и на этот раз взаимными угрозами и маханием рук. Это и значит хлороформировать пролетариат для облегчения фашистской хирургии. Подлинно пролетарский политик должен был бы, наоборот, раз'яснять австрийским рабочим, что классовый враг сам попал в исторические тиски, что у него нет другого выхода, как разгром пролетарских организаций, что смертельная борьба на этот раз неизбежна, и что к этой борьбе надо готовиться по всем правилам революционной стратегии и тактики.

    ВСЕОБЩАЯ СТАЧКА

    Отто Бауэр намекает на то, что, в случае прямого нападения врага, рабочие прибегнут ко всеобщей стачке. Но это тоже пустая угроза. Мы ее не раз слышали в Германии. Всеобщую стачку нельзя вынуть из жилетного кармана. Рабочих можно привести ко всеобщей стачке, а для этого надо не играть в прятки с действительностью, а бороться, звать к борьбе, организовать для борьбы, вооружать для борьбы, расширять и углублять русло борьбы, не ограничиваться легальными формами борьбы, т.-е. рамками, какие диктует вооруженный враг. Прежде всего сама партия должна насквозь проникнуться мыслью, что без решающего боя она погибла.

    Очень может быть, что после того, как "открытый" т.-е. решающий удар будет нанесен, ЦК действительно призовет ко всеобщей стачке. Но это означало бы, сходя со сцены, призвать массы к голому протесту, или манифестации бессилия. Так либеральная оппозиция, когда монарх посылал ее к черту, призывала народ не платить налогов. Из этого обычно ничего не выходило. Весьма вероятно, что рабочие вовсе не откликнуться на запоздалый и безнадежный призыв уже разгромленной партии.

    Но допустим, что фашисты дадут социал-демократии время призвать в последний момент ко всеобщей стачке, и что рабочие дружно откликнутся на ее зов. А дальше? Каково назначение всеобщей стачки? Чего она должна достигнуть? В каких формах должна протекать? Как должна защищать себя от военно-полицейских репрессий и от фашистского погрома? Мудрецы скажут, что на эти вопросы нельзя ответить заранее. Это обычная уловка людей, которым нечего сказать, которые в душе надеятся обойтись без боев, и которые поэтому трусливо и суеверно отмахиваются от вопросов о боевых средствах и методах.

    Всеобщая стачка есть только мобилизация революционных сил, но еще не война. Прибегать с успехом ко всеобщей стачке, как к демонстрации или угрозе, т.-е. ограничиваться одной мобилизацией сил, без боя, можно было лишь при строго определенных исторических условиях: когда дело шло о важной, но все же частной задаче; когда враг колебался и ждал лишь толчка, чтоб уступить; когда у имущих классов оставалось еще большое поле для отступления и маневрирования. Не то сейчас, когда все противоречия дошли до высшего напряжения, и каждый серьезный конфликт ставит в порядок дня проблему власти и перспективу гражданской войны.

    Всеобщая стачка могла оказаться достаточным средством отражения контр-революционного переворота лишь при неподготовленности противника, отсутствии у него достаточных сил и опыта (путч Каппа). Но даже и в этом случае, отразив авантюристский натиск, всеобщая стачка лишь восстанавливала в основном то положение, которое было накануне конфликта, и следовательно открывала врагу возможность использовать опыт собственного поражения и лучше подготовиться для новой атаки. Но всеобщая стачка оказывается совершенно недостаточно даже и для оборонительных целей, если враг силен и имеет опыт, тем более, если он опирается на государственный аппарат или хотя бы пользуется его благожелательным "нейтралитетом". Каков бы ни был исходный повод конфликта, всеобщая стачка в нынешних условиях сомкнет ряды буржуазных партий, государственного аппарата и фашистских банд, и в этом едином фронте буржуазии перевес получат неизбежно наиболее крайние и решительные элементы, т.-е. фашисты. Лицом к лицу со всеобщей стачкой, контр-революция вынуждена будет поставить все свои силы на карту, чтобы сломить грозную опасность одним ударом. Поскольку всеобщая стачка остается только стачкой, она неизбежно обрекает себя в этих условиях на поражение. Чтоб вырвать победу, стратегия стачки должна перерасти в стратегию революции, подняться на уровень решительных действий, на удар ответить двойным ударом. Другими словами: в нынешних условиях всеобщая стачка может быть не самодовлеющим средством для защиты бесплотной демократии, а лишь одним из орудий в комбинированной борьбе двух лагерей. Стачка должна сопровождаться и дополняться вооружением рабочих, разоружением фашистских банд, отстранением бонапартистов от власти, овладением материальным аппаратом государства.

    Повторим еще раз: если установление советского режима неосуществимо без захвата власти компартией, -- а мы признаем, что это в ближайший период совершенно исключено неблагоприятным соотношением сил, -- то восстановление демократии, хотя бы временное, уже немыслимо в Австрии без предварительного завоевания власти социал-демократией. Если у руководящей рабочей партии нет готовности довести борьбу до конца, то всеобщая стачка, обостряя положение, может только ускорить разгром пролетариата.

    Австро-филистер подхватит эти слова, чтоб тут же сделать вывод в пользу "умеренности" и "осторожности" допустимо ли для партии брать на себя грандиозный "риск", связанный с революционными методами борьбы? Как будто у австрийского пролетариата есть свобода выбора. Как будто миллионы рабочих могут, по примеру Отто Брауна, выехать в Швейцарию на дачу. Как будто класс может уклониться от смертельной опасности без всякой опасности. Как будто жертвы фашизации Европы, с перспективой новых империалистических войн, не превзойдут в сотни раз жертвы всех революций, прошлых и будущих.

    КЛЮЧ К ПОЗИЦИИ СЕГОДНЯ В РУКАХ АВСТРИЙСКОГО ПРОЛЕТАРИАТА

    Отто Бауэр с восторженным изумлением встретил тот факт, что немецкие рабочие, несмотря на закрытие газет и пр., дали на выборах социал-демократии 7 миллионов голосов. Эти люди думают, что чувства и мысли пролетариата создаются их статейками. Они изучали Маркса и историю Европы, но не имеют ни малейшего понятия о том, какие неиссякаемые источники силы, энтузиазма, упорства, творчества способен развернуть пролетариат, когда ему обеспечено сколько-нибудь отвечающее исторической обстановке руководство.

    Разве не ясно сейчас, что, при наличии дальнозоркой революционной политики сверху, немецкие рабочие давно уже опрокинули бы все препятствия на пути к своему господству, притом с неизмеримо и несравненно меньшими жертвами, чем неизбежные жертвы фашистского режима? То же самое надо сказать и об австрийском пролетариате.

    Политика единого фронта обязательна сейчас, разумеется, и для Австрии. Но единый фронт не панацея: все дело в содержании политики, в лозунгах, в методах действия масс. При условии полной свободы взаимной критики, -- а это условие непреложно, -- коммунисты должны быть готовы заключить с социал-демократией соглашение во имя самых скромных массовых действий. Но сами коммунисты должны при этом отдавать себе ясный отчет в поставленных ходом развития задачах, чтобы на каждом этапе вскрывать несоответствие между политической целью и реформистскими методами.

    Единый фронт не может означать простое суммирование социал-демократических и коммунистических рабочих, ибо за пределами двух партий и за пределами профсоюзов остаются еще католические рабочие и неорганизованные массы. Ни одна из старых форм организации, отягощенных консерватизмом, инерцией и наследием старых столкновений, не может быть достаточной для нынешних задач единого фронта. Настоящая мобилизация масс немыслима без создания выборных органов, непосредственно представляющих промышленные, торговые и транспортные предприятия, цеха и заводы, безработных и смежные прослойки населения, тяготеющие к пролетариату. Другими словами, обстановка в Австрии выдвигает спрос на рабочие советы, если не по имени, то по функции. Долг коммунистов -- настойчиво выдвигать этот лозунг в процессе борьбы.

    То обстоятельство, что Австрия государственно отделена от Германии и отстает от нее в своей внутренней эволюции, могло бы -- при смелой и мужественной политике пролетарского авангарда -- сыграть решающую роль для спасения Германии и всей Европы. Пролетарская Австрия стала бы немедленно Пьемонтом для всего немецкого пролетариата. Победа австрийских рабочих принесла бы немецким рабочим, то, чего им сейчас не хватает: материальный плацдарм, наглядный план действий, надежду на победу. Придя в движение, немецкий пролетариат сразу показал бы, что он неизмеримо сильнее всех своих врагов, взятых вместе. Гитлер, с его 44% человеческой пыли, выглядит гораздо внушительнее на парламентско-демократическом поле, чем на поле реального соотношения сил. Австрийская социал-демократия имеет за собою приблизительно такой же процент голосов. Но в то время, как наци опираются на социальные отбросы, играющие в жизни страны второстепенную, в значительной мере, паразитарную роль, за австрийской социал-демократией стоит цвет народа. Действительный удельный вес австрийской социал-демократии в десятки раз превышает удельный вес всех германских фашистов. Обнаружить это полностью может только действие. Инициатива революционного действия может сейчас исходить только от австрийского пролетариата. Что нужно для этого? Смелость, еще раз смелость и снова смелость. Потерять австрийские рабочие не могут ничего, кроме своих цепей. Завоевать же своей инициативой они могут Европу и весь мир!

    Л. Троцкий.

    Принкипо, 23 марта 1933 г.


ЗАЯВЛЕНИЕ ДЕЛЕГАТОВ, ПРИНАДЛЕЖАЩИХ К ИНТЕРНАЦИОНАЛЬНОЙ ЛЕВОЙ ОППОЗИЦИИ (БОЛЬШЕВИКИ-ЛЕНИНЦЫ), К КОНГРЕССУ БОРЬБЫ ПРОТИВ ФАШИЗМА

    Победа Гитлера в Германии показывает, что капитализм не может больше ни жить в условиях демократии, ни даже прикрываться демократическими лохмотьями. Либо диктатура пролетариата, либо обнаженная диктатура финансового капитала. Либо рабочие советы, либо вооруженные банды разнузданной мелко-буржуазной черни.

    У фашизма нет и не может быть программы выхода из кризиса капиталистического строя. Но это не значит, что фашизм автоматически падет жертвой собственной несостоятельности. Нет, он будет поддерживать капиталистическую эксплоатацию, разоряя страну, снижая культуру и внося все большее одичание в нравы. Победа фашизма явилась результатом неспособности пролетариата овладеть судьбами общества. Фашизм будет жить, пока не поднимется пролетариат.

    Продав буржуазии пролетарскую революцию 1918 г. и тем еще раз спасши упадочный капитализм, социал-демократия, именно она и только она, дала буржуазии возможность опереться, на следующем этапе, на фашистский бандитизм. Спускаясь со ступеньки на ступеньку в поисках "меньшего зла", социал-демократия закончила голосованием за реакционного фельдмаршала Гинденбурга, который, в свою очередь, призвал к власти Гитлера. Деморализуя рабочие массы иллюзиями демократии в загнивающем капитализме, социал-демократия лишила пролетариат какой бы то ни было силы сопротивления.

    Попытки переложить эту основную историческую ответственность на коммунизм бессмысленны и бесчестны. Без коммунизма левое крыло пролетариата встало бы давно на путь анархизма, синдикализма, терроризма или попросту увеличило бы боевые отряды фашизма. Пример Австрии слишком убедительно показывает, что и там, где, при крайней слабости коммунизма, социал-демократия безраздельно господствует в рядах рабочего класса, в рамках ею же созданного демократического государства, политика ее шаг за шагом подготовляет торжество фашизма.

    Верхи германского реформизма пытаются сейчас приспособиться к режиму Гитлера, чтоб сохранить остатки своих легальных позиций и связанных с ними доходов. Тщетно! Фашизм ведет за собою тучи голодной и прожорливой саранчи, которая требует для себя и добьется монополии должностей и барышей. Деклассированье реформистской бюрократии, являясь побочным результатом разгрома пролетарских организаций, представляет собою историческую расплату за непрерывную цепь измен социал-демократии, начиная с 4-го августа 1914 года.

    Вожди других социал-демократических партий пытаются сейчас отмежеваться от своих немецких собратьев по оружию. Было бы, однако, недопустимым легкомыслием доверять на слово "левой" критике реформистского Интернационала, все секции которого находятся на разных ступенях одного и того же пути. Как во время империалистской войны, так и в процессе крушения буржуазной демократии, каждая из партий Второго Интернационала не прочь подправить свою репутацию за счет другой национальной партии. По существу же, все они выполняют одну и ту же работу. Леон Блюм подпирает правительство милитаристской и империалистской Франции. Вандервельде, председатель Второго Интернационала, не снял, поскольку мы знаем, свою подпись под тем самым Версальским миром, который придал германскому фашизму его нынешний размах.

    Все основные принципиальные положения первых четырех конгрессов Коммунистического Интернационала: о загнивающем характере империалистского капитализма; о неизбежности распада буржуазной демократии; о тупике реформизма; о необходимости революционной борьбы за диктатуру пролетариата -- нашли в германских событиях свое несокрушимое подтверждение. Но они оправдались методом от обратного: не в виде победы, а в виде катастрофы. Если, несмотря на почти пятнадцатилетнее существование Коминтерна, германской социал-демократии удалось довести политику "меньшего зла" до последнего результата, т.-е. до наибольшего зла, которое мыслимо в современной истории, то причину этого надо искать в том, что эпигонский коммунизм оказался неспособен выполнить свою историческую миссию.

    До 1923 года Коминтерн почти безостановочно шел вперед во всех странах, ослабляя и вытесняя социал-демократию. За последние десять лет он не только не сделал новых количественных завоеваний, но и подвергся глубокому качественному перерождению. Крушение официальной коммунистической партии в Германии явилось роковым завершением "генеральной линии", которая пришла через первую капитуляцию 1923 года в Германии, через авантюры в Болгарии и Эстонии, через теорию и практику социализма в отдельной стране, через капитуляцию перед Гоминданом в Китае, через не менее постыдную капитуляцию пред трэд-юнионистской бюрократией в Англии, через авантюру в Кантоне, через пароксизмы "третьего периода", через разрыв с массовыми профессиональными союзами, через теорию и практику "социал-фашизма", через политику "национального освобождения" и "народной революции", через отказ от единого фронта, через изгнание и травлю левой оппозиции, наконец, через полное удушение самостоятельности пролетарского авангарда и замену демократического централизма всевластием беспринципного и тупого аппарата.

    Сущность бюрократизма составляет недоверие к массам и стремление заменить их революционную самодеятельность верхушечными комбинациями или голым командованием. В Германии, как и в других странах, сталинская бюрократия ставила рабочему классу непрерывные ультиматумы. Она сверху указывала ему сроки для стачек или для "завоевания улицы"; она назначала для него по произволу "красные дни" или "красные месяцы"; она приказывала ему принимать без критики все ее лозунги и все зигзаги; она требовала, чтоб пролетариат признал авансом и без возражений ее руководство в едином фронте, -- на этом чудовищном ультиматизме она строила свою насквозь фальшивую и бессильную борьбу против фашизма.

    Ошибки в борьбе пролетариата неизбежны. На собственных ошибках партии учатся, отбирают кадры, воспитывают вождей. Но в нынешнем Коминтерне мы имеем не ошибки, а ложную систему, которая делает правильную политику невозможной. Социальным носителем этой системы является широкий бюрократический слой, вооруженный огромными материальными и техническими средствами, фактически независимый от масс и ведущий бешеную борьбу за свое самосохранение ценою дезорганизации пролетарского авангарда и его ослабления перед классовым врагом. Такова сущность сталинизма в мировом рабочем движении.

    Левая оппозиция (большевики-ленинцы), за последние годы, на глазах всего мира, следила за всеми этапами нарастания фашистской волны и намечала политику подлинного революционного реализма. Уже осенью 1929 года, т.-е. 3 с половиной года тому назад, в самом начале мирового кризиса, левая оппозиция писала:

    "Как из конфликта либерализма с монархией не раз развертывалась революционная ситуация, перераставшая затем обоих противников, так из столкновения социал-демократов и фашизма -- двух антагонистических уполномоченных буржуазии - может развернуться революционная ситуация, которая в дальнейшем перерастет обоих. Никуда не годился бы тот пролетарский революционер, который в эпоху буржуазной революции не умел бы понять и оценить значение конфликта между либералами и монархией и, вместо того, чтобы революционно использовать конфликт, валил бы противников в одну кучу. Никуда не годится тот коммунист, который, стоя перед столкновением между фашизмом и социал-демократией, перекрывает его попросту голой формулой социал-фашизма, лишенной какого бы то ни было содержания".

    На этой общей стратегической перспективе должна была быть построена политика единого фронта. Шаг за шагом левая оппозиция следила в течении последних трех лет за развитием политического кризиса в Германии. В своих периодических изданиях и в ряде брошюр она подвергала анализу все стадии борьбы, разоблачала ультиматистский характер формулы единого фронта "только снизу", брала на себя, где могла, инициативу создания об'единенных комитетов обороны, поддерживала инициативу рабочих в этом направлении, и неустанно требовала расширения этой инициативы на всю страну. Если бы компартия решительно встала на этот путь, реформистская бюрократия оказалась бы бессильной сдержать напор рабочих в сторону единого фронта. Наталкиваясь на каждом шагу на барьер, фашизм давал бы трещины по всем швам. Местные органы обороны неудержимо крепли бы, превращаясь по существу в рабочие советы. На этом пути германский пролетариат наверняка опрокинул бы навзничь фашизм и заключительным ударом снял бы правящую олигархию. Революционная победа германского пролетариата заложена была во всей обстановке.

    Сталинская бюрократия встала, однако, на путь бессознательного, но тем более действительного саботажа революции. Она строжайше запрещала соглашения коммунистов с социал-демократическими организациями, разрушала создававшиеся рабочими совместные органы обороны и, под именем "контр-революционеров", исключала из своих рядов всех защитников правильной революционной политики. Такой образ действий был как бы специально создан для того, чтоб изолировать коммунистов, укреплять связь социал-демократических рабочих с их вождями, сеять смуту и разложение в рядах пролетариата и подготовлять беспрепятственное восхождение фашистов к власти. Результаты на лицо!

    5-го марта, когда судьба немецкого пролетариата была уж решена, ИККИ не только провозгласил о своей готовности на единый фронт сверху, -- правда, в национальном, а не в интернациональном масштабе, -- но и согласился, в угоду реформистской бюрократии, отказаться от взаимной критики на период единого фронта. Невероятный по резкости скачек от ультиматистского высокомерия к бесхарактерной уступчивости! Задушив критику внутри собственной партии, сталинская бюрократия явно утратила понимание роли критики в политической борьбе. Революционная критика определяет отношение пролетарского авангарда, т.-е. самой критической части современного общества, ко всем событиям и программам, ко всем классам, партиям и группировкам. Действительная коммунистическая партия также мало может отказаться от критики, хотя бы на один день, как живой организм не может отказаться от дыхания. Политика единого фронта ни в каком случае не исключает взаимной критики, наоборот, требует ее. Только два бюрократических аппарата, из которых один отягощен изменами, а другой -- гибельной цепью ошибок, могут быть заинтересованы в прекращении взаимной критики, превращая тем самым единый фронт в молчаливый заговор против масс с целью собственного самосохранения. Мы, большевики-ленинцы, заявляем, что никогда и ни при каких условиях не примкнем к такому заговору, наоборот, будем непримиримо разоблачать его перед рабочими.

    Соглашаясь на отказ от критики, сталинская бюрократия хватается в то же время за отвратительное ползание Вельса, Лейпарта и К-о перед Гитлером, чтоб оживить теорию социал-фашизма. На самом деле эта теория остается сегодня столь же ложной, как и вчера. Если недавние владыки Германии, попав под сапог фашизма, лижут этот сапог, чтоб добиться снисхождения, то это вполне отвечает презренной природе реформистской бюрократии. Но это вовсе не значит, что для реформистов нет разницы между демократией и фашистским сапогом, и что социал-демократическая масса неспособна бороться против фашизма, если умело и своевременно открыть ей выход на арену борьбы.

    Политика фашизма основана на демагогии, лжи, клевете. Революционную политику можно строить только на правде. Мы вынуждены, поэтому, решительно осудить Организационное бюро по созыву настоящего конгресса, которое в своем воззвании дало фальшиво оптимистическую картину положения дел в Германии, говоря о мощном развитии антифашистской борьбы. На самом деле немецкие рабочие пока-что отступают без боя, и в полном беспорядке. Таков горький факт, которого не замазать словами. Чтоб воспрянуть, перегруппироваться и собраться с силами, пролетариату необходимо, в лице своего авангарда, ясно понять то, что произошло. Долой иллюзии! Ибо именно иллюзии привели к катастрофе. Надо ясно, честно, открыто сказать то, что есть.

    Положение в Германии глубоко трагично. Палач только приступил к работе. Жертвам не будет конца. Сотни и тысячи работников коммунистической партии заточены. Тех, которые сохранят верность своему знамени, ожидают тяжкие испытания. Сочувствие каждого честного рабочего во всем мире принадлежит безраздельно жертвам фашистского палача. Но было бы верхом лицемерия требовать молчания по поводу пагубной политики сталинизма на том основании, что ее немецкие проводники стали вместе с тем ее жертвами. Большие исторические проблемы не решаются сентиментальностью. Целесообразность есть высший закон борьбы. Только марксистское об'яснение всего, что произошло, может вернуть пролетарскому авангарду доверие к самому себе. Мало сочувствовать жертвам, надо стать сильнее, чтоб опрокинуть и задушить палача.

    Немецкий фашизм рабски подражает итальянскому образцу. Это не значит, однако, что Гитлеру обеспечено, подобно Муссолини, господство в течении ряда лет. Фашистская Германия начинает свою историю в условиях далеко продвинувшегося вперед капиталистического распада, небывалой в новой истории нужды масс и угрожающего обострения международных отношений. Развязка может наступить гораздо раньше, чем думают сегодняшние владыки. Но сама собою она все же не придет. Понадобится революционный удар.

    Социал-демократическая печать большие надежды возлагает на трещины в правительственном блоке Германии. По тому же пути идет, в сущности, московская "Правда", которая вчера отрицала антагонизм между фашизмом и социал-демократией, а сегодня надеется на антагонизм между Гитлером и Гугенбергом. Противоречия в правящем лагере бесспорны. Но сами по себе они бессильны задержать победоносное развитие фашистской диктатуры, обусловленное всем положением немецкого капитализма. Не надо надеяться на чудеса. Справиться с фашизмом может только пролетариат. Чтоб дать ему выйти на большую историческую дорогу, нужен решительный поворот в области революционного руководства. Надо вернуться к политике Маркса и Ленина.

    Мы, большевики-ленинцы, прибыли на этот конгресс отнюдь не для того, чтоб поддерживать чьи бы то ни было иллюзии или фальшивые репутации. Наша цель -- расчистить дорогу для будущего. Для нас нет, конечно, сомнения в том, что на настоящем конгрессе представлены десятки, может быть, сотни тысяч рабочих, искренне готовых к борьбе. Мы готовы верить и тому, что присутствующие здесь делегаты искренне намерены, в большинстве своем, сделать все для сокрушения фашизма. Тем не менее, самый конгресс, как он задуман и созван, не может, по глубокому нашему убеждению, иметь серьезного революционного значения. Фашизм -- грозный враг. Для борьбы с ним нужны компактные массы, миллионы и десятки миллионов, хорошо организованные и правильно руководимые; нужны прочные базы на предприятиях и в профессиональных союзах; нужно доверие масс к руководству, проверенному на опыте боев. Торжественными заседаниями и эффектными речами проблема не решается. Наспех импровизированный с'езд представляет отдельные, несвязанные друг с другом группы, которые после с'езда будут также изолированы от пролетарских миллионов, как и до него.

    Более того: "одиночки" из среды буржуазной интеллигенции окрашивают собою пражский конгресс, как окрасили амстердамский. Это не надежная окраска. Правда, передовые рабочие высоко ценят сочувствие к их делу со стороны лучших представителей науки, литературы и искусства. Но отсюда не вытекает, что радикальные ученые или артисты способны заменить собою массовые организации или брать на себя руководство пролетариатом. А ведь этот конгресс претендует на руководство! Те из представителей буржуазной интеллигенции, которые хотят принять действительное участие в революционной борьбе, должны начать с ясного определения своей программы и с присоединения к рабочей организации. Другими словами, чтоб иметь право голоса на с'езде борющегося пролетариата, одиночки должны перестать быть одиночками.

    Ни противодействие войне ни поход против фашизма не представляют какого-либо специального искусства, стоящего в стороне от общей борьбы пролетариата. Организация, которая неспособна правильно разбираться в обстановке, вести повседневные оборонительные и наступательные бои, собирать вокруг себя все более широкие массы, обеспечивать единство оборонительных действий с реформистскими рабочими, освобождая их в то же время от суеверий реформизма, -- такая организация неизбежно потерпит крушение как пред лицом войны, так и пред лицом фашизма.

    Амстердамский конгресс уже успел обнаружить свою несостоятельность в отношении разбойничьего нападения Японии на Китай. Даже в области агитации союз сталинской бюрократии с одиночками-пацифистами не сделал ничего серьезного. Надо сказать открыто: нынешний конгресс, вернее случайный по составу интернациональный митинг, призван создать видимость действия там, где не хватает самого действия. Если, согласно замыслу своих организаторов, конгресс ограничится бессодержательным воззванием, он рискует войти в историю борьбы с фашизмом не как пустое место, а как отрицательная величина, ибо самое тяжкое в нынешних условиях преступление -- это вводить рабочих в заблуждение относительно их действительной силы и подлинных методов борьбы.

    Лишь при одном условии нынешний конгресс мог бы сыграть хоть и скромную, но прогрессивную роль: еслиб он стряхнул с себя гипноз закулисного бюрократического режиссерства и поставил в порядок дня свободный обмен мнений о причинах победы германского фашизма, об ответственности руководящих пролетарских организаций и о действительной программе революционной борьбы. На этом и только на этом пути пражский конгресс стал бы фактором революционного возрождения.

    Платформа Интернациональной левой оппозиции дает единственно правильные директивы в борьбе против фашизма. В качестве ближайших, наиболее неотложных мероприятий мы, большевики-ленинцы, рекомендуем:

    1. немедленно принять предложение Второго Интернационала о соглашении в интернациональном масштабе; такое соглашение не исключает, а требует конкретизации лозунгов и методов применительно к каждой отдельной стране;

    2. принципиально осудить формулу "единого фронта только снизу", равносильную отказу от единого фронта вообще;

    3. отвергнуть и осудить теорию социал-фашизма;

    4. ни в каком случае и ни при каких условиях не итти на отказ от права критики временного союзника;

    5. восстановить свободу критики внутри коммунистических партий и всех организаций, состоящих под их контролем, в том числе и настоящего с'езда;

    6. отказаться от политики самостоятельных коммунистических профорганизаций; принять активное участие в массовых профессиональных союзах;

    7. отказаться от недостойной конкуренции с фашизмом под лозунгом "национального освобождения" и "народной революции".

    8. отказаться от теории социализма в отдельной стране, которая питает тенденции мелко-буржуазного национализма и ослабляет рабочий класс в борьбе против фашизма;

    9. мобилизовать европейский пролетариат против версальского и антиверсальского шовинизма под знаменем Советских Соединенных Штатов Европы;

    10. подготовить, путем открытой и честной товарищеской дискуссии, и созвать в месячный срок чрезвычайные с'езды всех секций Коминтерна для обсуждения опыта борьбы с контр-революцией и выработки дальнейшей программы действий;

    11. созвать в двух-месячный срок демократически подготовленный международный конгресс Коммунистического Интернационала;

    12. восстановить левую оппозицию в рядах Коммунистического Интернационала, его секций и всех контролируемых ими организаций.

    Переговоры между II и III Интернационалом надо начать немедленно, поставив на первом месте вопрос об Австрии. Еще далеко не все потеряно в этой стране. Став немедленно на путь активной обороны, австрийский пролетариат мог бы, путем последовательного и смелого развития наступления, поддержанного пролетариатом всех стран Европы, вырвать из рук врагов власть: внутреннее соотношение сил обеспечивает победу. Красная Австрия стала бы немедленно оплотом для рабочих Германии. Вся обстановка круто изменилась бы к выгоде революции. Пролетариат Европы почувствовал бы, что он -- несокрушимая сила. А ему только и не хватает этого сознания, чтоб сокрушить всех своих врагов.

    Центральной позицией в борьбе с мировой контр-революцией является СССР. В этой области мы, большевики-ленинцы, меньше, чем в какой-либо другой, допускаем политику показного благополучия. У сталинской бюрократии все и всегда обстоит великолепно за пять минут до катастрофы. Так было в Германии. Тот же метод применяется и относительно Советского Союза. Между тем никогда еще положение в первом рабочем государстве не было таким напряженным, как сейчас. Ложная в корне политика бесконтрольной бюрократии ввергла страну в невыносимые лишения, противопоставила крестьянство пролетариату, поселила недовольство в массе рабочих, связала по рукам и по ногам партию, ослабила все опоры и скрепы диктатуры. Октябрьской революции не нужны "друзья", которые поют фальшивые гимны и поддакивают всякому слову правящей бюрократии. Октябрьской революции нужны борцы, которые говорят правду, как бы тяжка она ни была, но зато сохраняют незыблемую верность в час опасности.

    Пред лицом мирового пролетариата мы подаем сигнал тревоги. Советское отечество в опасности! Спасти его может только коренная реформа всей политики. Программа такой реформы и есть программа левой оппозиции в СССР. Тысячи лучших борцов ее, во главе с Х. Г. Раковским, заполняют сейчас тюрьмы и места ссылки Советского Союза. С трибуны этого с'езда мы посылаем нашим мужественным единомышленникам братский привет. Число их растет. Никакие преследования не сломят их духа. В предстоящие трудные дни диктатура пролетариата найдет в них не только проницательных советников, но и самоотверженных солдат.

    Развитие мирового, прежде всего европейского рабочего движения подошло к решающему рубежу. Коммунистическая партия Германии сокрушена. Безнадежной утопией является мысль восстановить ее на старых основах, под старым руководством. Есть поражения, которые не прощаются. Партия германского коммунизма будет строиться отныне на новых основах. Лишь те элементы старой партии смогут занять место строителей, которые стряхнут с себя наследство сталинизма. Сохранится ли организационная преемственность в развитии других секций и Коминтерна в целом, на этот счет история еще не вынесла, повидимому, окончательного вердикта. Одно несомненно: времени для исправления чудовищных ошибок остается совсем уже немного. Если оно будет упущено, Коммунистический Интернационал отойдет в историю со славным ленинским началом и бесславным сталинским концом.

    Мы, большевики-ленинцы, предлагаем опыт крушения германского коммунизма сделать исходной позицией для возрождения всех остальных секций. Мы готовы к этому приложить все наши силы. Во имя этой задачи мы протягиваем руку самым ожесточенным нашим вчерашним противникам. Незачем говорить, что в борьбе с фашизмом, в обороне, как и в наступлении, большевики-ленинцы займут свои боевые позиции в общих рядах, как занимали везде и всегда.

    Под знаменем Маркса и Ленина, за мировую пролетарскую революцию, -- вперед!


НУЖНА НЕМЕДЛЕННАЯ ПОМОЩЬ

    ВСЕМ ДРУЗЬЯМ ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ

    В тюрьмах и местах ссылки Советского Союза содержатся сейчас тысячи большевиков, строивших партию в подполье, активно участвовавших в октябрьском перевороте, сражавшихся в гражданской войне, закладывавших фундамент советского государства. Все они и сейчас остаются безусловно преданными и стойкими солдатами пролетарской революции. В минуту опасности для советского государства они составят самый надежный из его отрядов. Они подверглись преследованиям только потому, что критиковали политику правящей фракции -- в тех пределах, в каких внутренняя критика всегда составляла жизненный элемент партийной демократии большевизма. Наиболее яркой и известной всему миру фигурой в среде ссыльных большевиков (левой оппозиции) является Христиан Георгиевич Раковский, бывший член ЦК партии, председатель Совета народных комиссаров Украины, советский посол в Париже и Лондоне.

    Значительная часть левой оппозиции сделала в 1928-1929 г.г. попытку вернуться в партию ценою отказа от права на критику. Таких индивидуальных капитуляций, связанных в значительной мере с преувеличенными надеждами на пятилетний план, было несколько тысяч. Опыт последних четырех лет привел, однако, к тому, что большинство "раскаявшихся" оказались снова предметом жестоких преследований. Достаточно сказать, что в числе арестованных и высланных за последние месяцы и особенно последние недели состоят: Зиновьев, один из основателей партии, бессменный член ЦК, председатель Коммунистического Интернационала и петроградского Совета; Каменев, один из ближайших сотрудников Ленина, бессменный член ЦК, заместитель Ленина на посту председателя Совнаркома и председатель московского Совета; И. Н. Смирнов, один из неутомимых строителей партии в годы царизма, член ЦК, руководитель борьбы против Колчака, член Совета народных комиссаров; Преображенский, старейший член партии, один из ее видных теоретиков, член ЦК, выполнявший до последнего времени ответственные дипломатические функции заграницей. Можно было бы назвать еще десятки имен, виднейших большевиков-революционеров (В. Каспарова, Л. С. Сосновский, Б. М. Эльцин, В. Коссиор, Н. И. Муралов, Ф. Дингельштедт, В. М. Смирнов, Сапронов, Грюнштейн, Мрачковский, Уфимцев, Переверзев и др.), которые в самые трудные годы составляли костяк партии, и рядом с ними -- сотни и тысячи представителей более молодого поколения (В. Б. Эльцин (сын), Солнцев, Магид, Яковин, Невельсон, Стопалов, Познанский, Сермукс и др.), которые успели пройти через годы гражданской войны, годы неизмеримых трудностей и величайших побед пролетарского режима.

    Положение ссыльных и заключенных оппозиционеров, большинство которых оторвано от труда и семьи уже в течении 5 лет, совершенно исключительное. Они представляют собою левый фланг большевистской партии и мирового рабочего движения. Именно это поставило их под удар в годы политического отлива в СССР и успехов контр-революции во всем мире. Репрессии, обрушивающиеся на них, становятся тем более жестокими, чем труднее складывается обстановка в стране, чем ярче события подтверждают правильность критики и предостережений левой оппозиции. Продовольственный кризис в СССР делает сейчас крайне трудным существование всех слоев населения, даже в промышленных и культурных центрах страны. Не трудно себе представить, каким невыносимым физическим лишениям обречены тысячи противников правящей фракции, разбросанных по тюрьмам и глухим углам Сибири и Центральной Азии. Никогда в прошлом ссылка не терпела такой нужды, как сейчас. В годы революционного прибоя либеральная и радикальная буржуазия оказывала значительную помощь ссыльным и заключенным. В годы мирового революционного отлива, мирового кризиса и голода в СССР, передовой отряд Октябрьской революции может ждать поддержки только от наиболее верных и надежных друзей.

    Насколько эта поддержка нужна и неотложна, лучше всего свидетельствует выдержка из письма, полученного мною на днях из Москвы:

    "Хочу особо вам написать о ссыльных, об их тяжком положении. Мало сказать, тяжком. Положение ужасающее. Товарищи буквально брошены на произвол голода и стихий. Работы им не дают. Пайков они лишены, теплой одежды крайне недостаточно, не выходят из мук холода и голода. Вчера пришло с окказией письмо от В.: "Голодом нас хотят взять. Не покаемся. Мы правы. Умрем с голоду, но не покаемся".

    "Мы делаем сборы, но это сопряжено здесь с величайшим риском: помочь оппозиционерам червонцем, значит самому попасть в списки врагов и быть высланными. Да деньги и не помогают, так как в местах ссылки купить на них ничего нельзя, да и отсюда почти ничего не пошлешь. Нужны купоны Торгсина, нужна иностранная валюта".

    "Сделайте, что можете, заграницей. Поднимите кампанию в пользу ссыльных-оппозиционеров. Дело идет о физическом истреблении наших товарищей: искренних и преданных революционеров. Многие из них десятками лет доказали свою верность революции, большевизму и советскому государству".

    Обращаясь к вам с этим призывом о помощи, я выполняю элементарный долг по отношению к своим друзьям, единомышленникам и соратникам. Я хочу надеяться, что вы выполните свой долг по отношению к борцам Октябрьской революции. Как бы скромна ни была помощь в каждом отдельном случае, ее нужно оказать сейчас, ибо нужда не терпит отсрочки.

    Деньги можно посылать по следующему адресу: J. Meichler, 2-bis, rue Etienne Marrey, Paris (20e).

    Отчеты в полученных суммах и их распределении будут либо публиковаться в печати, либо периодически рассылаться всем жертвователям.

    Председатель Комиссии помощи ссыльным и заключенным (большевикам-ленинцам)

    Л. Троцкий.

    Принкипо, 6 марта 1933 г.


НУЖНО ЧЕСТНОЕ ВНУТРИПАРТИЙНОЕ СОГЛАШЕНИЕ

    Среди бюрократов ВКП(б), как за последнее время наши корреспонденты сообщали нам не раз, широко распространен ныне тип, который сдает все позиции, за вычетом вопроса о партийном режиме. Отрекаясь в частных беседах от сталинизма, эти люди продолжают, однако, защищать Сталина, -- но как? с ненавистью и со скрежетом зубовным. Приведем дословно две цитаты из последних писем:

    "Все они говорят об изолированности Сталина и о всеобщей ненависти к нему... И в то же время часто прибавляют: еслиб этого (пропускаем резкое слово) не было, все бы расползлось: он все же держит все вместе".

    И далее:

    "В основном, говорят они, Троцкий прав почти во всем (сейчас приводят, как пример правоты, 33-й год, как год стоящий вне двух пятилеток), -- в одном он ошибается: он видит перед собою пролетариат 1917-23 г.г. Между тем, этого пролетариата больше нет. Большинство нынешних рабочих -- вчерашние выходцы из деревни. Им демократию дать нельзя. Их нужно крепко держать в узде".

    Эти две цитаты, совпадающие с другими подобными же, замечательно ярко характеризуют нынешнее положение в стране, особенно же в самой сталинской фракции. Прежде всего чрезвычайно поучительно указание даты, когда кончается нормальная партийная жизнь: 1923 год, момент окончательного отхода Ленина от работы, начала борьбы против оппозиции, -- открытие эпохи чистого бюрократизма и господства эпигонов.

    Левая оппозиция, по признанию либеральных бюрократов, -- а, нужно сказать, что сейчас подавляющее большинство сталинцев впало в "гнилой либерализм", -- права во всех основных вопросах, кроме одного; она доверяет партии, которой нельзя доверять. Десять лет "пролетаризации" и "большевизации" партии Ленина привели к тому, что аппаратчики совершенно искренне и убежденно говорят: состав партии настолько сырой, ненадежный, непартийный и даже анти-партийный, что не может быть и речи о партийной демократии. Таков главный итог десятилетия, подчеркиваем мы: сталинизм ликвидировал партию.

    Но, говорят с вынужденной откровенностью либеральные бюрократы, надо считаться с фактами: именно потому, что партия задушена, все держится на аппарате. Аппарат же удерживается от распада Сталиным. Если эта скрепа вывалится, все рассыплется. Такова эта упадочно-бонапартистская философия: политика Сталина ложна, сам он стал ненавистен, но им держится "режим", и поэтому мы, просвещенные бюрократы, продолжаем оставаться орудиями ложной политики.

    Какой же это "режим" держится Сталиным? Тот самый, который задушил партию и подкопал пролетарскую диктатуру. Что сталинский режим держится Сталиным -- бесспорно. Но если даже допустить, что Сталин способен еще в течении длительного времени поддерживать свой собственный режим, -- мы это считаем исключенным, -- то никак нельзя допустить, что сталинский режим способен дать коммунизму что-либо, кроме поражений и унижений.

    Страшное расстройство советского хозяйства; грозный разрыв между городом и деревней; глубокая щель между пролетариатом и созданным им государством; убийственные поражения на международной арене, завершившиеся величайшей исторической катастрофой в Германии, -- таковы итоги политики сталинизма. Этих итогов центристская бюрократия не оспаривает, поскольку признает политическую правоту оппозиции. Но она присовокупляет: тем не менее приходится держаться за Сталина, так как ни пролетариат, ни партия не заслуживают доверия.

    Наши друзья, как и наши противники знают, что мы не склонны прихорашивать существующее положение, особенно теперь, после переворота в Германии. Но, в отличие от господ либеральных чиновников, мы не считаем положение безнадежным. Жалкие софизмы насчет того, будто, несмотря на гибельность сталинизма, надо поддерживать самодержавие Сталина, продиктованы не высшей государственной мудростью, а мелким страхом, перед переменами и передвижками, которые могут нечаянно потрясти... самого либерального бюрократа.

    Совершенно верно, что Сталин разгромил партию, раздробил ее, разогнал по тюрьмам и местам ссылки, разводнил сырой массой, запугал, деморализовал. Совершенно верно, что партии, как партии, сейчас не существует. Но в то же время она остается очень реальным историческим фактором. Это доказывается уже непрерывными арестами левых оппозиционеров; страхом сталинской клики перед Раковским, которого она гонит на далекий Север; возвращением на путь оппозиции старых большевиков, пытавшихся сотрудничать со Сталиным (аресты и ссылки Зиновьева, Каменева, И. Н. Смирнова, Преображенского, Мрачковского, Переверзева и многих других). Наконец, признание со стороны самих бюрократов того немаловажного факта, что оппозиция во всем основном права, является само по себе крайне ярким симптомом того, что партия существует, формирует свое мнение и, по частям навязывает его даже аппарату.

    Когда мы говорим о восстановлении партийной демократии, то мы именно и имеем в виду необходимость собрать воедино разбросанные, закованные, запуганные элементы действительно большевистской партии, восстановить ее нормальную работу, вернуть ей решающее влияние на жизнь страны. Разрешить задачу пробуждения и собирания партии иначе, как методами партийной демократии, немыслимо. Не сталинская же клика совершит эту работу и не либеральная бюрократия, которая поддерживает ненавистного ей Сталина из страха перед массой (как это, к слову сказать, типично для либерального бюрократа вообще!). Возродить партию может лишь сама партия.

    В платформе левой оппозиции речь идет, конечно, не о какой-либо самодовлеющей, абсолютной демократии, стоящей над социальными и политическими реальностями. Демократия нам нужна для пролетарской диктатуры и в рамках этой диктатуры. Мы не закрываем глаза на то, что приступ к возрождению партии, единственно мыслимым методом партийной демократии, будет неминуемо означать на переходный период предоставление свободы критики всей нынешней разношерстной и противоречивой официальной партии, как и комсомолу. Большевистские элементы в партии не смогут разыскать друг друга, связаться, сговориться и активно выступить, не отмежевываясь от термидорианских элементов и от пассивного сырья; а такое размежевание немыслимо, в свою очередь, без открытого об'яснения, без платформы, без дискуссий, без фракционных группировок, т.-е. без того, чтобы все загнанные внутрь болезни нынешней официальной "партии" не вышли наружу.

    Переходный период будет несомненно наиболее критическим и опасным. Но еще Маккиавели, если не ошибаемся, сказал, что нельзя избегнуть смертельной опасности, не подвергая себя никакой опасности. Сталинский режим ведет к гибели, и никуда больше. Возрождение партии путем ее демократизации связано с несомненным риском, но оно открывает зато единственно мыслимый путь выхода.

    Уже в процессе своего возрождения партия измеряет силу сопротивления термидорианских тенденций. Распространение демократии на профессиональные союзы и на советы, само по себе совершенно необходимое, будет происходить в таких формах, какие диктуются всей политической обстановкой, и притом под постоянным руководством партии. Советская демократия эластична. При наличности действительных внутренних и международных успехов, рамки демократии будут быстро расширяться. Пределы расширения в каждый данный период может указать только опыт. Политически учитывать опыт и правильно применять его может только живущая здоровой жизнью партия. Ей незачем включать в свой состав два миллиона душ. Она может сократиться в два, в три и даже в четыре раза, но это должна быть партия.

    Ликвидация сталинского режима, исторически совершенно неизбежная, и притом очень близкая, может, однако, произойти разными путями. Внутренняя логика центристского аппарата, включая в него и либеральную бюрократию, неминуемо ведет к гибели режима в целом. Генеральная линия подготовляет генеральную катастрофу. Если предоставить вещи их собственному течению, то ликвидация сталинского самовластия явилась бы предпоследним эпизодом в ликвидации всех завоеваний Октября. Но опрокинуть советский режим, к счастью, не так просто. В недрах его заложены большие творческие силы. Их сознательным, до конца продуманным и проверенным выражениям является левая оппозиция (большевики-ленинцы). В процессе борьбы с термидорианскими группировками, в процессе очищения партии от сырья, от баласта, взаимоотношения между фракцией большевиков-ленинцев и центристской фракцией, поскольку она хочет и будет бороться против Термидора, могут сложиться по разному. Как они сложатся, это совсем не безразлично для судьбы революции. Можно сказать, что степень риска при переходе на путь демократии зависит в огромной мере от того, как именно сложатся в ближайшее время взаимоотношения между сталинцами и полусталинцами, с одной стороны, и левой оппозицией, с другой. Что касается нас, то мы сейчас, как десять лет тому назад, готовы сделать все для того, чтобы придать внутрипартийному развитию как можно более спокойный и мирный характер, ограждая его от вырождения в гражданскую войну.

    Разумеется, мы не можем пойти на отказ от критики центризма, как центризм согласился пойти на отказ от критики социал-демократии. Такой отказ означал бы, по нашему, не что иное, как отречение от цели (спасение диктатуры) во имя средства (соглашения со сталинцами). Но взаимная критика, сама по себе неизбежная и плодотворная, может иметь разный характер, в зависимости от того, в какой мере она сознательно подготовлена обоими сторонами, и в какие организационные рамки она поставлена. В этой области, важность которой не требует доказательств, левая оппозиция готова в любой момент пойти на соглашение, в котором для себя она будет требовать только восстановления своего права бороться в общих рядах.

    Борьба за определенную политику партии не имеет ничего общего с борьбой за захват аппарата с целью разгрома и изгнания господствовавшей вчера фракции. Это не наша политика. Наоборот, мы хотим, чтоб партия положила ей конец. Дело идет о чем-то неизмеримо высшем, чем кружковые и личные притязания. Нужен лойяльный партийный режим. Легче, вернее и безболезненнее всего притти к нему можно было бы через внутрипартийное соглашение. В виду низмеримых опасностей, сгустившихся над советской республикой, большевики-ленинцы снова предлагают всем группировкам правящей фракции честное соглашение пред лицом партии и международного пролетариата.

    Л. Троцкий.

    Принкипо, 30 марта 1933 г.


ИЗ СССР

    --------------------------------------------------------------------------------

    ИЗ МОСКОВСКОГО ПИСЬМА*1

    Апрель.

    ...Правые настроения сильны, но они не связаны с правой оппозицией, которая совсем затихла. Капитулировавшие вожди правых давно уже стали глубокими молчальниками, а их тесная группа разослана или сидит. Бухарин, рассказывают, классифицирует критику нынешнего положения следующим образом. Правильная "в себе" критика и критика правильная, но вытекающая из общей ложной концепции. Первую он принимает, "ложную же концепцию", т.-е. "троцкизм" отвергает...

    ...Немецкие события свалились, как снег на голову. Коминтернщики вплоть до самых руководящих были в огромной растерянности. "Виноваты немцы, они нас плохо информировали и обманывали". Геккерт в начале марта в своих докладах "успокаивал" их следующим: "Фашизм скоро исчерпает себя, правительство развалится из-за внутренних противоречий".

    ...В N-й типографии (500-600 рабочих) была шестидневная забастовка. Началась со следующего: не было бумаги, рабочие должны были приходить в типографiю, но не работали. Жалованье выдавалось им в размере 75%. Коммунисты тоже приняли участие в забастовке; их дела пошли в К. К. Недовольство было и распределителем. Прогнали завраспределителем, секретаря ячейки, разогнали фабком и т. д. Требование рабочих: полное жалованье и работа -- были удовлетворены. Трех рабочих ("зачинщиков") -- арестовали.

    ...С продовольствием, по крайней мере в крупных центрах, стало немножко лучше, собственно не с продовольствием, а с хлебом. Хотя белого хлеба по-прежнему нет. Это у нас называется: "белый хлеб выходной". С торгсином вышла следующая история. Обнаружилось много поддельных купонов, тогда взяли и отменили все. Высшие иностранные специалисты, получающие в валюте, ездят из Ленинграда в Гельсингфорс за продуктами. Там в 2-3 раза дешевле, чем в торгсине.

    Паника в связи с паспортизацией. Около 30% населения не выдали паспортов и предупредили, что к 1 мая надо покинуть Москву. Тем, кто был скомпрометирован в какой нибудь из оппозиций (в частности многим капитулянтам), паспортов не дают.

    ...Зимой на железных дорогах был настоящий 1919 год. Сыпняк, больные лежат на вокзалах, по ним ползают вши... В целый ряд районов нельзя было купить железнодорожного билета. Не давали под предлогом карантина (сыпняк). Например, на Северный Кавказ (где и сейчас происходит настоящая малая гражданская война), в Среднюю Азию. Там по слухам, тоже были волнения, а не только тиф.

    ...Мы вам описываем положение в сходных словах, между тем оно ухудшается с каждым месяцем. Если кто ругает советскую власть в очередях, на улице -- никто не реагирует, не зовет милиционера, как это было несколько лет тому назад. Многих охватывает чувство полного бессилия, несмотря на сознание, что мы двигаемся к пропасти.

    ...Один коммунистический писатель говорил мне недавно: почему давно не пишу? Разве теперь можно писать! Я жду не дождусь какого-нибудь путешествия на Памир или ледокольной экспедиции. Другие ищут путей и оформляются политически, -- сочувствие и симпатии к нам растут непрерывно. Ненависть к Сталину растет с каждым днем.

    ...В ужасном положении находится ссылка. Ссыльный М. пишет: "В месяц получаю 12 фунтов муки и больше ничего, ничего. Счастлив, что по крайней мере не умру с голоду". Заключенные часто настолько истощены недоеданием и болезнями, что на свидания с родными их выносят на носилках, -- они сами не в состоянии больше идти. Ссыльным надо помочь, помочь во что бы то ни стало!

    ...Слухи о смерти Льва Семеновича Сосновского к счастью ложны. Он попрежнему находится в заключении в Томском изоляторе.

    N.

    --------------------------------------------------------------------------------

    С ПУТИ

    Берлин, март 1933 г.

    ...Характерна реакция (не всех, конечно, но большинства) советских служащих на германские события. Паника, трусят за свою шкуру и накупленные граммофоны. Судьбой немецкого пролетариата занято меньшинство, большинство (вот они перерожденцы!): "а дадут ли нам вывести все имущество", "а дадут ли разрешение накупить все необходимое, мы ведь столько то лет уже здесь", "надо взять аванс", и т. д. О ПРИЧИНАХ ПЕРЕРОЖДЕНИЯ ПАРТИИ И ГОСУДАРСТВЕННОГО АППАРАТА

    (Из письма Х. Г. Раковского,

    Астрахань, 2 августа 1928 г.)

    По моему первое условие для того, чтоб

    наше партийное руководство могло играть роль

    воспитательную -- сократить его об'ем и функции.

    Три четверти этого аппарата должны быть распущены,

    а задачи остальной четверти должны быть введены в

    строжайшие рамки, в том числе и задачи, функции и

    права нейтральных органов. Члены партии должны

    войти в свои попранные права, получив надежные

    гарантии против того произвола, к которому нас

    приучила верхушка...

    Я считаю утопией всякую реформу партии, которая

    опиралась бы на партийную бюрократию...


ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    ЭКОНОМИЧЕСКОЕ НАСТУПЛЕНИЕ КОНТР-РЕВОЛЮЦИИ И ПРОФСОЮЗЫ

    Заявление делегатов, примыкающих к международной левой оппозиции (большевиков-ленинцев) на пражском конгрессе против фашизма

    Вся новейшая история свидетельствует, что пролетариат -- ничто без своих классовых организаций. В то же время опыт показывает, как часто рабочие организации становятся тормазом для революционной борьбы. Об это противоречие пролетарское движение разбивалось не раз. Самым трагическим примером является германская катастрофа, в которой руководящие рабочие организации, каждая по своему, парализовали пролетариат сверху и безоружным выдали его фашизму.

    Коммунистическая партия имеет своей задачей привести пролетариат к власти. Выполнить свою революционную миссию она может не иначе, как завоевав большинство пролетариата и, следовательно, его массовые организации, прежде всего профессиональные союзы.

    Борьба партии за влияние на профессиональные союзы должна вестись таким образом, чтоб не тормозить текущих задач массовой организации, не раскалывать ее и не порождать у рабочих представления, будто коммунисты дезорганизуют классовое движение. Принципы такой борьбы намечены еще Коммунистическим Манифестом, развиты дальнейшей теорией и практикой рабочего движения и нашли наиболее высокое свое выражение в работе большевизма.

    Партия означает цвет класса, его революционный отбор. Профессиональный союз охватывает широкие массы рабочих разного уровня. Чем шире эти массы, тем ближе профессиональный союз к выполнению своих задач. Но широта организации идет неизбежно за счет ее глубины. Оппортунистические, националистические, религиозные тенденции в профессиональных союзах и в их руководстве являются выражением того факта, что союзы охватывают не только авангард, но и тяжелые резервы. Слабые стороны союзов вытекают, таким образом, из их сильных сторон. Борьба с оппортунизмом в профессиональных организациях означает, в основе своей, упорную и терпеливую работу над подтягиванием резервов к авангарду.

    Кто откалывает революционных рабочих от профессиональных союзов; кто наряду с массовыми организациями строит революционные, "чистенькие", по ироническому выражению Ленина, но малочисленные, и потому бессильные профессиональные союзы, тот не разрешает историческую задачу, а отказывается от ее разрешения; хуже того: создает прямые преграды на пути борьбы за влияние на рабочий класс.

    Инициаторами настоящего конгресса являются организации Красной профессиональной оппозиции (РГО) Германии, Польши и Италии. История этих организаций есть история пагубного нарушения основных принципов марксистской политики в области профессионального движения. РГО есть та же коммунистическая партия, или часть коммунистической партии, лишь под другим названием. Эта организация не связывает партию с союзами, наоборот, отрезывает партию от союза. Будучи, по своей малочисленности, совершенно неспособной заменить профессиональные союзы в области массового действия, РГО в то же время неспособна и воздействовать на них извне, ибо враждебно противопоставляет себя им, как конкурирующая организация.

    В оправдание политики РГО, как и в оправдание теории социал-фашизма, сталинская бюрократия ссылается теперь на то, что вожди немецких профсоюзов обнаружили свою готовность быть лакеями при Гитлере, как они были в свое время лакеями при Гогенцоллерне. Указывая пальцами на подлую роль Лейпарта и К-о, французские сталинцы высказываются против слияния двух синдикальных организаций Франции. Единство они согласны принять лишь при одном условии: если во главе об'единенных синдикатов будут стоять революционные борцы, а не предатели.

    Сталинцы снова показывают этим, что, как французские Бурбоны, они неспособны ничего забыть и ничему научиться. Они требуют, чтоб кто-то преподнес им в готовом виде массовые организации с революционным руководством. В таких союзах они великодушно согласны принять участие. Они ждут, другими словами, что кто-то другой решит историческую задачу, которая должна была бы составить основное содержание их собственной работы.

    Что вожди немецких профессиональных союзов, как и британских и американских трэд-юнионов, как и реформистских синдикатов Франции, являются "величайшими негодяями в мире" -- это Роза Люксембург сказала много лет тому назад. Важнейшая задача при создании Коминтерна состояла в том, чтобы вытеснить этих негодяев из массовых союзов. Но как раз в области выполнения этой задачи сталинская бюрократия обнаружила полное банкротство.

    Что РГО в Германии не перебежала на сторону Гитлера есть чисто отрицательная заслуга, которую в революционных рядах вообще неприлично выставлять напоказ. Но бессилие РГО, бессилие КПГ, бессилие сталинского Коминтерна состоят в том, что негодяи, как Лейпарт и К-о, остаются и сегодня хозяевами массовых профсоюзов. Что же касается РГО, то пред лицом больших событий она оказалась карточным домиком.

    Место коммунистов -- в массовых профессиональных союзах. Коммунисты должны входить туда с поднятым или со свернутым знаменем, работать там открыто или конспиративно, в зависимости от политических и полицейских условий страны. Но работать они должны, не покладая рук.

    Для своего участия в профессиональном движении коммунисты не могут ставить никаких условий ни рабочему классу в целом, ни реформистской бюрократии. Еслиб рабочий класс понимал заранее преимущества коммунистической политики, он не терпел бы реформистских изменников во главе своих организаций. Что касается реформистской бюрократии, то она сознательно заинтересована в том, чтоб коммунисты оставались вне профессиональных союзов, и потому отклонит всякие условия, которые способны были бы облегчить работу коммунистов. Пролетарский революционер не выдумывает гордых, но нелепых ультиматумов, которые должны служить оправданием его дезертирства из союза, а проникает в союз, несмотря на все препятствия и барьеры. Не из рук профсоюзной бюрократии получает коммунист выгодные условия для своей работы, а постепенно завоевывает их, поскольку завоевывает влияние внутри профсоюзов.

    То обстоятельство, что ответственными организаторами настоящего конгресса призванного подготовить отпор наступлению капитала и фашизма, являются сектантские, по самому своему принципу, организации РГО в трех странах, заставляет нас с удвоенной силой призвать всех подлинных коммунистов к борьбе против гибельных методов сталинской бюрократии, изолирующих авангард пролетариата и преграждающих ему путь к победе.

    Товарищи-коммунисты, сознательные рабочие! Восстановите в силе марксистские принципы профсоюзной политики, формулированные первыми четырьмя конгрессами Коминтерна. Отряхните от ваших ног прах сталинизма. Вернитесь на дорогу Маркса и Ленина. Только эта дорога ведет вперед!


ПО ПОВОДУ ЮНОШЕСКОГО ДВИЖЕНИЯ

    Заявление делегатов, примыкающих к международной левой оппозиции (большевиков-ленинцев) к юношеской конференции в Праге

    Мировое рабочее движение находится на переломе. После ряда побед империалистской реакции, в особенности фашизма, пролетариату предстоит пройти через годы тяжелых испытаний и суровой борьбы. Преемственность революционного движения может быть обеспечена лишь при том условии, если молодое поколение пролетариата выдвинет новые фаланги убежденных и закаленных борцов.

    Социал-демократия, как особенно ярко обнаружило ее ползание перед Гитлером, способна воспитывать лакеев, но не борцов. В школе этой партии молодым рабочим нечего искать. Только школа Маркса и Ленина указывает путь из империалистского и фашистского ада в царство социализма.

    Призывая молодых рабочих группировать под знаменем Коммунистического Интернационала, мы, большевики-ленинцы, считаем, однако, необходимым открыто указать на то, что искажение доктрины коммунизма и бюрократическое перерождение режима чрезвычайно затрудняют влияние Коминтерна на молодых рабочих и их правильное революционное воспитание.

    Искажение доктрины нашло наихудшее свое выражение в теории "социализма в отдельной стране", которая подрывает пролетарский интернационализм и покрывает собою всякого рода мелко-буржуазные, реакционно-утопические и националистические тенденции в рабочей среде.

    В ряде своих программных документов международная левая оппозиция (большевики-ленинцы) вскрыла на опыте последнего десятилетия пагубные искажения, которые внес бюрократический центризм (сталинизм) в теорию и практику коммунизма. Здесь, на конференции молодежи, необходимо с особенной силой протестовать против установленного бюрократией партийного режима, который удушает внутреннюю жизнь коммунистического авангарда и преграждает молодежи путь самостоятельного развития.

    Революционером нельзя стать путем заучивания циркуляров и резолюций. Революционеру необходима критическая мысль, самостоятельность суждений, способность мужественно отстаивать завоеванные убеждения. Эти качества не усваиваются готовыми из книг, а воспитываются в процессе политического опыта. Для их развития, как воздух для легких, необходима атмосфера партийной демократии.

    Слепое повиновение есть добродетель солдата капиталистической армии, а не пролетарского борца. Революционная дисциплина основана на коллективной мысли и коллективной воле. Сторонник теории научного коммунизма ничему не верит на слово. Он все проверяет разумом и опытом. Молодежь не может воспринять марксизм по команде, но должна усвоить его путем самостоятельной работы мысли. Именно поэтому молодежь должна иметь возможность не только учиться, но и ошибаться, чтоб от собственных ошибок самостоятельно подниматься к коммунистическому познанию. Бюрократическая дисциплина фальшива и рассыпается в прах в минуту опасности. Революционная дисциплина не исключает, а требует свободы обсуждения и критики. Только так создается несокрушимая революционная спайка.

    Рабочая молодежь нуждается в руководстве со стороны коммунистической партии. Но это руководство не должно быть командой. Где убеждение заменяется на каждом шагу принуждением, там из организации уходит живой дух и вместе с ним -- живые люди.

    Надо не только отвергнуть, но и беспощадно заклеймить применение травли, клеветы и физических методов расправы в борьбе различных группировок и фракций внутри рабочего лагеря. Эти гнусные методы, не имеющие ничего общего с воспитательным арсеналом коммунизма и введенные за последние годы в оборот сталинской бюрократией, все более отравляют атмосферу революционного авангарда, особенно молодежи, и изолируют коммунистические организации от широких рабочих масс.

    Смыкаясь под знаменем коммунизма, молодые рабочие должны помочь большевикам-ленинцам (международной левой оппозиции) очистить засоренную сталинизмом революционную доктрину и оздоровить партийный режим, чтобы снова вывести Коммунистический Интернационал на путь Маркса и Ленина.


ГЕРМАНИЯ

    В центре внимания международной левой за последний период находилась немецкая секция, сделавшая большие успехи.

    Несколько месяцев тому назад коминтерновская печать сообщала об "ликвидации" -- не больше и не меньше -- немецкой левой оппозиции и ее органа. Нечего и говорить, что в этом сообщении нет и слова правды. От левой оппозиции отошло 3-4 чужих, деморализованных человека, давно колебавюихся между большевизмом и бюрократическим центризмом. Они захватили с собой полтора десятка мертвых душ. Капитулянтская групка эта, по заданиям сталинского аппарата, выпустила фальшивый номер "Перманентной Революции" -- органа немецкой левой оппозиции, с целью внести "деморализацию" в среду сочувствующих оппозиции и повысить себе цену на базаре сталинской бюрократии. Ни то, ни другое им не удалось. Немецкая оппозиция освободившись от капитулянтов, -- тормозивших по мере сил своих ее развитие, -- сразу сделала большой шаг вперед; сталинские агенты использовав их -- в свое лоно (видимо из брезгливости) все же не приняли.

    Загнанная с первых дней прихода Гитлера в подполье левая оппозиция перестроилась и повела работу в новых, трудных условиях.

    В середине марта в условиях полной нелегальности собралась конференция немецкой левой оппозиции. На ней приняло участие около 20-ти делегатов из различных районов Германии. Конференция прошла в исключительно товарищеской и коллективной атмосфере, обнаружив очень высокий теоретический и политический уровень делегатов. Конференцией была принята резолюция с оценкой положения в Германии, заслушан доклад о положении в Советском Союзе и т. д. В центре внимания конференции были естественно организационные проблемы: перестройка на нелегальность, укрепление сети связи, нелегальная печать и т. д. Запрещенная "Перманентная революция" была заменена регулярно выходящими листовками в многотысячном тираже и рядом, отпечатанных на Ронео, нелегальных газет. Газеты эти выходят в Берлине, Гамбурге, Франкфурте, Лейпциге, Майнце и др.

    Одновременно были приняты все необходимые меры для издания заграницей органа немецкой левой оппозиции, "Unser Wort" (Наше Слово).*1 "Unser Wort" был первой, вышедшей заграницей немецкой коммунистической газетой. Газета нашла широкий отклик в революционной немецкой эмиграции и в Германии. Распространение и влияние ее растут непрерывно. Уже вышло 5 номеров газеты (выходит два раза в месяц). Показателем успеха органа левой оппозиции, хоть и в кривом зеркале, может служить следующее постановление Исполкома Коминтерна. Представителям немецкой компартии заграницей, также представителям организацiи Мюнценберга об'является выговор за то, что "Наше Слово" вышло раньше органов официальной партии; им вменяется в вину то, что они "оказались в хвосте троцкистов". Одновременно Исполком К.И. подчеркивает опасность, которую сейчас представляет "троцкизм" и т. д.

    Исполком Коминтерна постановил также немедленно исключать из немецкой партии всех, кто считает, что в Германии коммунизм потерпел поражение и вообще критически относится к официальной оценке событий.

    Почва для работы левой оппозиции в Германии исключительно благоприятная. Достаточно сказать, что из 6 работающих в Берлине партийных районов (с остальными нет связей) все 6 высказались против резолюции ИККИ. Группы левой оппозиции растут; создаются новые связи и ячейки. И это несмотря на фашистские репрессии, которые жестоко бьют и по левой оппозиции. Аресты немецких оппозиционеров имели место в Берлине, Оранненбурге, Гамбурге, Майнце, Франкфурте, Лейпциге и особенно в Рейнской области и Руре.

    --------------------------------------------------------------------------------

    *1 "Unser Wort". Адрес редакции и администрации: Wolfgang Salus. Prag XII, Ve Pstrosce, 17.

    ГРЕЦИЯ

    За последние три месяца греческая левая оппозиция отмечает серьезные успехи во всех областях своей активности. Число членов организации за это время возросло с 2.280 на 2.800, т.-е. больше, чем на 500 членов.

    Недавно имевшие место в Греции парламентские выборы дали греческой оппозиции возможность провести большую агитационную кампанию. Выходящий постоянно три раза в неделю центральный орган греческих большевиков-ленинцев в течение 15 дней выходил ежедневно; были распространены сотни тысяч листовок; на предвыборную кампанию среди греческих рабочих было собрано 160.000 драхм; на двух центральных митингах в Афинах присутствовало 2.000 и 2.500 рабочих, -- и это несмотря на призыв сталинцев к саботажу.

    Греческие большевики-ленинцы призывали голосовать и голосовали за официальную партию. В Афинах и Салониках греческая оппозиция заменила в списке официальной партии двух ее кандидатов на кандидатов оппозиции. В Афинах кандидат левой оппозиции собрал -- 800, в Салониках -- 700 голосов, число, признанное значительным даже официальной партией. (Голоса эти были засчитаны в пользу официальной партии).

    Во время выборной кампании многие греческие оппозиционеры были арестованы, в том числе и оба кандидата организации. Тов. Варелопулос приговорен к 7-ми годам тюрьмы, тов. Андронис к 2-м годам.

    Как раз во время борьбы на улицах против государственного переворота генерала Пластираса, греческие оппозиционеры проходили перед судом. Они были освобождены рабочими.

    Призыв Коминтерна об едином фронте внес большое смятение в ряды официальной партии. Левая оппозиция повела очень энергичное наступление на сталинцев, выпустила обращение ко всем членам партии и т. д. Сталинская бюрократия вынуждена была созвать публичное собрание, на которое впервые, в качестве оппонентов были приглашены левые оппозиционеры. Эта дискуссия по немецкому вопросу, прошла с большим успехом для оппозиции. В индустриальном центре, Елефсис, вся партийная организация (около 45 членов) коллективно перешла в ряды левой оппозиции.

    После провала, созванных сталинцами к 1 мая собраний, им пришлось согласиться на совместное с оппозицией собрание. На этом собрании присутствовало 5.000 рабочих, число небывалое за последние годы в Греции. Выступление греческого оппозиционера тов. Сакоса прошло при всеобщем одобрении. При выходе с митинга полиция стреляла в рабочих. В возникнувших серьезных столкновениях рабочих с полицией -- несколько десятков тяжело раненых -- руководство рабочими взяли в свои руки большевики-ленинцы.

    16 и 17 апреля состоялся пленум центрального комитета организации. Были одобрены тезисы о политическом положении в Греции. После широкой дискуссии пленум высказался за новую коммунистическую партию в Германии.

    В крупную нелегальную демонстрацию (полиция явилась с запозданием) вылились похороны греческого большевика-ленинца Катина Эммануйлиду. Тяжело больной, тов. Эммануйлиду по постановлению организации героически бежал из гибельной для него тюрьмы. Но состояние здоровья его было уже непоправимым...

    СОЕДИНЕННЫЕ ШТАТЫ

    Наиболее важной, и проведенной с большим политическим успехом, работой американской оппозиционной Лиги за эти последние месяцы была кампания против фашистской опасности в Германии. В то время, как пресса американских сталинцев изо всех сил старалась замалчивать события в Германии, американские оппозиционеры проявили большую энергию для пробуждения членов партии от навязанной им бюрократией летаргии. Еженедельный орган американской Лиги в течение ряда недель выходил три раза в неделю, почти целиком посвященный оценке положения в Германии. Газета продавалась на улицах, на всех митингах, достигнув распространения в 6-7 тысяч экземпляров. Во всех крупных центрах Соединенных Штатов, и в особенности в Нью-Иорке (в том числе в районах Нью-Иорка, где оппозиция никогда еще не выступала на открытых собраниях), левой оппозицией были проведены митинги, с сотнями присутствующих, в большинстве членов партии и союза молодежи. Орган официальной партии вынужден был отказаться от замалчивания положения в Германии, и посвятить целые страницы атакам против... "контр-революционного троцкизма". Агитация американских товарищей нашла наибольший отклик среди молодежи. В результате -- исключения большого числа молодых "троцкистов".

    Большую активность проявила американская Лига в связи со стачкой на угольных копях Иллинойса. На место были посланы лучшие агитаторские и организаторские силы организации. Кампания эта не только чрезвычайно повысила престиж оппозиции в глазах горняков Иллинойса, но и дала серьезные организационные успехи. Так, например, в Спрингфилде, одном из важнейших центров угольной промышленности, образована местная организация Лиги; группы, одиночки и связи созданы в других центрах. Американская оппозиция поставила своей ближайшей задачей создание ячеек во всех крупных шахтах.

    В кампаниях за страхование от безработицы, за освобождение Тома Мооней и восьми негров из Скотсборо, борьба американской Лиги за единый фронт проложила себе дорогу в сознание передовых рабочих. Под давлением оппозиции, -- с большим успехом выступавшей на организованных сталинцами собраниях, -- официальная партия вынуждена была обратиться к реформистам с предложением единого фронта; она также вынуждена была отказаться от своей "традиционной" политики -- исключения делегатов-оппозиционеров с собраний. В ряде районов наши товарищи были даже выбраны в руководящие комитеты. Секретарем комитета по борьбе за освобождение Т. Мооней является, например, представитель американской оппозиции. На национальном конгрессе в защиту Т. Мооней, Лига будет представлена сильной делегацией и поддержана большим числом сочувствующих.

    Нужно отметить, что правая оппозиция (Ловстона) "развивается" в противоположном направлении, -- стагнации и упадка. Одна из ее основных групп, руководимая Гитловым, раскололась, так как меньшинство требовало борьбы против сталинизма.

    ЧИЛИ

    Национальный конгресс коммунистической партии Чили (находящейся вне Коминтерна) постановил примкнуть к международной левой оппозиции. Интернациональным секретариатом левой оппозиции получена следующая телеграмма: "Конгресс диссидентской коммунистической партии Чили после широкой дискуссии постановляет официально присоединиться к интернациональной левой оппозиции".

    Мы надеемся в следующем номере "Бюллетеня" дать подробную информацию об оппозиции Чили.

    --------------------------------------------------------------------------------

    БРАЗИЛИЯ

    В конце мая должна собраться первая национальная конференция бразильской оппозиции. В порядке дня ее стоит обсуждение тезисов по аграрному, национальному, синдикальному вопросам; мировое положение и положение СССР; обсуждение резолюций интернациональной предконференции левой оппозиции (см. "Бюллетень" N 33, стр. 11-18) и выборы делегата на интернациональную конференцию левой оппозиции.

    Бразильская левая оппозиция регулярно издает свой орган "Классовая Борьба"; она также пользуется значительным влиянием в среде революционной венгерской и итальянской эмиграции.

    Оппозиционные группы образовались в Эквадоре и Кубе.

    ФРАНЦИЯ

    Хорошо развивается французская коммунистическая Лига. В западной Франции созданы новые группы, в частности пролетарская группа в Бельфоре. В Дижоне оппозиционная организация -- выросла. Вскоре в западной Франции предстоит областная конференция левой оппозиции. Серьезным завоеванием Лиги является создание новой группы Париж-Юг, состоящей исключительно из испытанных членов партии, имеющих большой авторитет среди революционных рабочих.

    Оппозиционная Лига принимает очень активное участие в борьбе металлистов Ситроена: распространение листовок, участие в стачечных пикетах и т. д. Один из французских рабочих-оппозиционеров является членом центрального комитета партии.

    Английская левая оппозиция перешла к выпуску ежемесячного журнала "Red Flag" (Красное Знамя), вместо ранее выходившего гектографированного бюллетеня. N 1 журнала почти целиком посвящен немецким событиям. В Лондоне созданы две новые оппозиционные группы; значительно расширилось распространение оппозиционной литературы.

    Внимание!! НОВЫЙ адрес

    "Бюллетеня": J. Meichler

    2-bis, rue Etienne Marrey,

    Paris (20e).

上一页 目录页


5-й год изд. -- Июль 1933 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 35

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: Jean Meichler, 2-bis, Rue Etienne-Marey, Paris, (20). Подписная плата за 12 номеров -- 54 фр., за 6 номеров -- 28 фр. Prix: 6 fr. Preis: 1 R.M.

    СОДЕРЖАНИЕ:

    Немецкая катастрофа. -- Ответственность руководства.

    Л. Троцкий. -- Гитлер и разоружение.

    "Пацифизм" Гитлера

    Разоблачающий документ.

    Л. Троцкий. -- "4-е августа".

    Т. -- После 1-го мая в Австрии. (Наблюдения издалека).

    О Х. Г. Раковском. (Сообщение).

    Л. Троцкий. -- Дипломатический и парламентский кретинизм.

    Интервью представительнице New-York World Telegram.

    О внешней политике сталинской бюрократии.

    Г. Гуров. -- Левые социалистические организации и наши задачи.

    Л. Троцкий. -- Что такое историческая об'ективность? (Ответ некоторым ритикам "Истории русской революции").

    О политике партии в области искусства и философии.

    Альфа. -- Последняя фальсификация сталинцев.

    Л. Т. -- Зиновьев и Каменев.

    Письмо Х. Г. Раковского. Письма из СССР

    Из письма. -- Из отчета о поездке в СССР. -- Виктор Серж.

    Л. Троцкий. -- Платформа группы Брандлера. Из жизни международной левой.

    О трудностях нашей работы. -- Парижский Антифашистский конгресс. -- Китай. Чен-Ду-Сю приговорен к 13 годам тюрьмы. -- Австралия.

    Почтовый ящик.

目录页 下一页


НЕМЕЦКАЯ КАТАСТРОФА

    ОТВЕТСТВЕННОСТЬ РУКОВОДСТВА

    Эпоха империализма, по крайней мере, в Европе, есть эпоха крутых поворотов. Политика получает крайне подвижной, маневренный характер. Ставкой является каждый раз не та или другая частная реформа, а судьба режима. Отсюда исключительная роль революционной партии и ее руководства. Если в доброе старое время, когда социал-демократия росла планомерно и непрерывно, как и питавший ее капитализм, Правление Бебеля походило на генеральный штаб, который спокойно вырабатывает планы для неопределенной будущей войны (а может быть ее никогда и не будет?), то ЦК революционной партии в нынешних условиях похож на ставку действующей армии. Кабинетная стратегия сменилась полевой.

    Борьба с централизованным врагом требует централизации. Эту мысль немецкие рабочие, вообще воспитанные в духе дисциплины, усвоили с новой силой за время войны и последовавших за нею политических потрясений. Рабочие не слепы к недостаткам руководства. Но каждый в отдельности не может выскочить из тисков организации. Все вместе считают, что крепкое руководство, хотя бы и с ошибками, лучше разброда и партизанщины. Никогда еще в истории человечества политический штаб не играл такой роли и не нес такой ответственности, как в нынешнюю эпоху.

    Беспримерное поражение германского пролетариата есть самый большой факт новейшей истории со времени завоевания власти пролетариатом России. Первая задача после поражения: пересмотреть политику руководства. Правда, наиболее ответственные из вождей, находящиеся, благодарение небу, в полной сохранности, патетически указывают на арестованных исполнителей, чтоб заткнуть рот критике. К этому доводу фальшивого сентиментализма мы не можем относиться иначе, как с презрением. Наша солидарность с пленниками Гитлера незыблема. Но она не распространяется на ошибки руководителей. Понесенные потери будут оправданы лишь в том случае, если мысль побежденных сделает шаг вперед. Условием для этого является мужественная критика.

    В течение целого месяца ни один из коммунистических органов, в том числе и московская "Правда", не высказывался по поводу катастрофы 5 марта: ждали, что скажет президиум Коммунистического Интернационала. С своей стороны, президиум колебался между двумя противоположными вариантами: "немецкий ЦК вводил нас в заблуждение" и: "немецкий ЦК вел правильную политику". Первый варьянт отпал: подготовка катастрофы происходила на глазах всего мира, и предшествующая полемика с оппозицией слишком связала вождей Коминтерна. 7 апреля появилось, наконец, решение: "Политическая линия... ЦК во главе с Тельманом до и в момент гитлеровского переворота была вполне правильна". Остается пожалеть о всех тех, которые были отправлены фашистами на тот свет прежде чем узнали об утешительном постановлении.

    Резолюция Президиума представляет собою не анализ политики германской компартии, чего надо было ждать прежде всего, а тысяча первый обвинительный акт против социал-демократии: коалицию с буржуазией, сообщают нам, она предпочитала коалиции с коммунистами; она уклонялась от действительной борьбы с фашизмом; она связала инициативу масс; а так как она сосредоточила в своих руках "руководство массовыми рабочими организациями", то ей удалось сорвать всеобщую стачку. Все это верно. Но все это не ново. Социал-демократия, как партия социальных реформ, исчерпывала свою прогрессивную миссию по мере того, как капитализм превращался в империализм. В войне социал-демократия выступала, как прямое орудие империализма. После войны она официально зарегистрировала себя, в качестве домашнего врача при капитализме. Коммунистическая партия хотела быть его могильщиком. На чьей стороне был ход развития? Хаос международных отношений, крушение пацифистских иллюзий, беспримерный кризис, который стоит большой войны со свитой эпидемий, -- все, казалось бы, раскрывает упадочный характер европейского капитализма и безнадежность реформизма. Куда же девалась компартия? Коминтерн игнорирует по существу дела свою собственную секцию. Между тем она собирала на выборах до 6 миллионов голосов. Это уже не только авангард, это большая самостоятельная армия. Почему же она фигурировала в событиях только, как об'ект репрессий и погрома? Почему оказалась в решающий час скована параличом? Есть условия, в которых нельзя отступать без боя. Поражение может быть результатом перевеса вражеских сил; после поражения можно подняться. Пассивная сдача решающих позиций означает органическую неспособность к борьбе: это не прощается.

    Президиум говорит нам, что политика Коминтерна была правильна: "и до переворота и во время переворота". Но правильная политика начинается с правильной оценки обстановки. Между тем в течение последних четырех лет, вплоть до 5 марта 1933 года, мы слышали изо дня в день, что в Германии непрерывно растет могущественный антифашистский фронт, что национал-социализм отступает и разлагается, что вся обстановка стоит под знаком революционной офензивы. Как же могла быть правильна политика, вся перспектива которой оказалась опрокинута, как карточный домик?

    Пассивное отступление Президиум оправдывает тем, что "лишенная поддержки со стороны большинства рабочего класса", коммунистическая партия не могла, не совершая преступления, броситься в решительный бой. Однако, та же резолюция ставит компартии в заслугу призыв ко всеобщей политической стачке 20-го июля. В перечне заслуг не упомянут почему-то такой же призыв 5-го марта. Всеобщая стачка -- это ведь и есть "решительный бой". Оба призыва вполне отвечали обязанностям руководительницы "единого антифашистского фронта" в условиях "революционной офензивы". К несчастью, призывам не отвечали действия: не откликнулся ни один человек. Но если между перспективами и призывами, с одной стороны, фактами и действиями, с другой, возникает столь вопиющее противоречие, то нелегко понять, чем собственно правильная политика отличается от гибельной. Во всяком случае Президиум забыл пояснить: правилен ли был двукратный призыв к стачке, или правильно было невнимание рабочих к призыву?

    Не является ли, однако, причиной поражения раскол пролетариата сам по себе? Такое об'яснение специально создано для ленивых умов. Единство пролетариата, в качестве универсального лозунга, есть пустая фикция. Пролетариат неоднороден. Раскол начинается вместе с его политическим пробуждением и составляет механику его роста. Только в условиях назревшего социального кризиса, пред лицом непосредственных задач завоевания власти, авангард может, при правильной политике, об'единить вокруг себя подавляющее большинство класса. Но под'ем к этой революционной кульминации ведет по ступеням раскола.

    Не Ленин выдумал политику единого фронта: как и раскол, она навязывается диалектикой классовой борьбы. Никакие успехи были бы немыслимы без временных соглашений разных частей, организаций и групп пролетариата во имя неотложных целей. Стачка, профессиональный союз, рабочая газета, парламентские выборы, уличные манифестации и пр. требуют каждый раз практического преодоления раскола, т.-е. единого фронта ad hoc, хотя бы и не всегда оформленного. На первых ступенях движения эпизодическое единство самопроизвольно вырастает снизу. Но его приходится строить и сверху, когда массы привыкают бороться через свои организации. В условиях передовых капиталистических стран лозунг "только снизу" представляет грубый анахронизм, питающийся воспоминаниями о первых этапах революционного движения, преимущественно в царской России.

    Из элементарного факта борьба за единство действия превращается на известном уровне в тактическую задачу. Голая формула единого фронта ничего не решает. К единству призывают не только коммунисты, но и реформисты, даже фашисты. Тактическое применение единого фронта в каждый данный период подчинено определенной стратегической концепции. Чтобы подготовить революционное единство рабочих, без и против реформизма, нужен долгий, настойчивый и терпеливый опыт применения единого фронта с реформистами, всегда под углом зрения конечной революционной задачи. Именно в этой области Ленин дал нам несравненные образцы.

    Стратегическая концепция Коминтерна была ложна с начала до конца. Германская компартия исходила из того, что у социал-демократии и фашизма простое разделение труда, что их интересы однородны, если не тождественны. Вместо того, чтобы содействовать обострению отношений между своим главным политическим противником и своим смертельным врагом, -- для этого надо было только не насиловать факты, а называть их вслух по имени, -- Коминтерн убеждал реформистов и фашистов, что они -- близнецы, предрекал их примирение, раздражал и отталкивал социал-демократических рабочих, укреплял реформистских вождей. Хуже того: во всех случаях, где, несмотря на препятствия, на местах создавались об'единенные комитеты рабочей обороны, бюрократия отзывала из них, под угрозой исключения, своих представителей. Последовательность и настойчивость она проявляла только в саботаже единого фронта, как сверху, так и снизу. Правда, она делала это гибельное дело с самыми лучшими намерениями.

    Никакая политика коммунистической партии не могла бы, разумеется, превратить социал-демократию в партию революции. Но не в этом и состояла цель. Необходимо было до конца использовать противоречие между реформизмом и фашизмом -- для ослабления фашизма; и в то же время вскрыть перед рабочими несостоятельность социал-демократического руководства -- для ослабления реформизма. Две задачи естественно сливались в одну. Политика бюрократии Коминтерна приводила к обратному результату: капитуляции реформистов шли на пользу фашизму, а не коммунизму; социал-демократические рабочие держались за своих вождей; рабочие коммунисты теряли веру в себя и в руководство.

    Массы хотели бороться, но им упорно противодействовали сверху. Напряженность, тревога и, под конец, растерянность раз'едали пролетариат изнутри. Опасно передержать на огне сплав для отливки; еще опаснее передержать общество в состоянии революционного кризиса. Мелкая буржуазия повернулась всей своей тяжелой массой в сторону национал-социализма только потому, что парализованный сверху пролетариат оказался бессилен вывести ее на другую дорогу. Отсутствие отпора со стороны рабочих поднимало самоуверенность фашизма и ослабляло страх крупной буржуазии пред риском гражданской войны. Неизбежная деморализация коммунистического отряда, все более изолированного от класса, сделала невозможным хотя бы частичное сопротивление. Так было обеспечено триумфальное шествие Гитлера по костям пролетарских организаций.

    Ложная стратегическая концепция Коминтерна приходила на каждом этапе в столкновение с действительностью. Отсюда изнуряющий курс непонятных и необ'яснимых зигзагов. Основной принцип Коминтерна гласил: единый фронт с реформистскими вождями недопустим! Но в самые критические часы ЦК германской компартии, без об'яснений и подготовки, обращался к Правлению социал-демократии с ультимативным предложением единого фронта: сейчас или никогда! Не только вожди, но и рабочие реформистского лагеря видели в таком шаге не простой плод испуга, а, наоборот, дьявольский капкан. После неизбежного провала компромиссной инициативы Коминтерн командовал простой переход к очередным делам: самая мысль об едином фронте снова об'являлась контр-революционной. Подобное надругательство над политическим сознанием масс не могло пройти безнаказанным. Если до 5 марта еще можно было с натяжкой предполагать, что Коминтерн считает допустимым обращаться к социал-демократии лишь в последнюю минуту, под дубиной врага, то воззвание Президиума 5 марта, предложившее совместные действия всем социал-демократическим партиям мира, независимо от внутренних условий каждой страны, сделало невозможным и это об'яснение. В универсальном предложении единого фронта, которое для Германии, уже освещенной пожаром рейхстага, являлось во всяком случае запоздалым, не было больше и речи о социал-фашизме. Коминтерн соглашался даже -- трудно поверить, однако, это было напечатано черным по белому! -- отказаться от критики социал-демократии на все время совместной борьбы.

    Не успели, однако, разойтись круги от этой панической капитуляции пред реформизмом, как Вельс поклялся в лойяльности Гитлеру, а Лейпарт предложил фашизму сотрудничество и поддержку. "Коммунисты были правы, -- заявил немедленно Президиум ИККИ, -- именуя социал-демократов социал-фашистами". Эти люди всегда правы. Почему же за несколько дней до столь явного подтверждения теории социал-фашизма они сами отказались от нее? Хорошо, что никто не смеет задавать вождям затруднительных вопросов! Но и на этом злоключения не кончились: бюрократия думает слишком медленно для нынешнего темпа событий. Едва Президиум вернулся к пресловутому откровению: "фашизм и социал-демократия -- близнецы", как Гитлер произвел полный разгром свободных профсоюзов, арестовав попутно Лейпарта и К-о. У братьев-близнецов оказались совсем не братские отношения.

    Вместо того, чтоб брать реформизм, как историческую реальность, со всеми его интересами и противоречиями, со всеми его колебаниями вправо и влево, бюрократия Коминтерна оперирует жестяными шаблонами. Готовность Лейпарта ползать на четвереньках после поражения, приводится, как довод против единого фронта до поражения и для избежания поражения. Как будто политика боевых соглашений исходит из доблести реформистских вождей, а не из непримиримости между органами пролетарской демократии и бандами фашизма!

    В августе 1932 года, когда Германия еще находилась под властью "социального генерала", который должен был обеспечить возвещенный Коминтерном союз Гитлера с Вельсом, мы писали: "Все говорит за то, что треугольник Вельс-Шлейхер-Гитлер развалится прежде, чем успеет сложиться. Но может быть его сменит комбинация Гитлер-Вельс?.. Допустим, что социал-демократия, не пугаясь своих рабочих, решилась бы продать свое толерирование Гитлеру. Но фашизм не нуждается в этом товаре: ему нужно не толерирование, а упразднение социал-демократии. Правительство Гитлера может осуществить свою задачу, только подавив сопротивление пролетариата и упразднив все возможные органы такого сопротивления. В этом историческая функция фашизма" ("Единственный путь").

    Что реформисты, после поражения, были бы счастливы, еслиб Гитлер позволил им легально прозябать в ожидании лучших времен, в этом сомневаться нельзя. Но на беду их Гитлер понимает, -- для него опыт Италии не прошел даром, -- что рабочие организации, хотя бы вожди их и ходили в добровольно надетых на себя намордниках, при первом же политическом кризисе неминуемо вырастут в грозную опасность.

    Доктор Лей, капрал нынешнего рабочего фронта, гораздо толковее, чем Президиум Коминтерна, определил взаимоотношения между так называемыми близнецами: "марксизм прикидывается мертвым, -- говорил Лей 2 мая, -- чтобы при благоприятной обстановке снова подняться... Нас хитрая лиса не обманет. Лучше мы его пристрелим, чем терпеть, чтоб он снова когда-нибудь поднялся. Лейпарты и Грассманы могут сколько-угодно притворяться в преданности Гитлеру -- лучше, если они посидят под замком... Мы выбиваем у марксистской сволочи ее главное орудие из рук (профессиональные союзы) и отнимаем у нее таким образом последнюю возможность снова усилиться". Еслиб бюрократия Коминтерна не была так непогрешима и прислушивалась к критическим голосам, она не наделала бы новых ошибок между 22 марта, когда Лейпарт поклялся в верности Гитлеру, и 2 мая, когда Гитлер, несмотря на клятву, арестовал Лейпарта.

    В сущности, вовсе не было надобности в такой "чистой" работе, как фашистское ограбление профсоюзов со взломом, чтоб опровергнуть теорию "социал-фашизма". Еслиб даже Гитлер счел, по соотношению сил, целесообразным временно и номинально допустить Лейпарта к руководству союзами, сделка не устраняла бы непримиримости основных интересов. Даже терпимые фашизмом реформисты будут с тоской вспоминать о жирном супе веймарской демократии; тем самым они -- скрытые враги. Как можно не видеть, что интересы социал-демократии и фашизма непримиримы, когда даже самостоятельное существование Стальной каски немыслимо в третьей империи? Муссолини довольно долго терпел социал-демократию и даже коммунистическую партию, чтоб тем беспощаднее разгромить их впоследствии. Голосование социал-демократических депутатов рейхстага за внешнюю политику Гитлера, покрывает эту партию новым бесчестием, но ни на иоту не улучшит ее собственной участи.

    В качестве одной из важнейших причин победы фашизма, злополучные вожди ссылаются, -- правда, по секрету, -- на "гениальность" Гитлера, который все предусмотрел и ничего не упустил. Было бы сейчас бесплодным делом подвергнуть задним числом критике фашистскую политику. Напомним только, что летом прошлого года Гитлер явно упустил высшую точку фашистского прибоя. Но даже и грубая потеря темпа -- гигантская ошибка! -- не имела роковых последствий. Поджог рейхстага Герингом, как ни аляповато была выполнена эта провокация, дал, все же, нужный результат. То же приходится сказать о фашистской политике в целом: она привела к победе. Отрицать перевес фашистского руководства над руководством пролетариата, к несчастью, не приходится. Но только из неуместной скромности разбитые вожди умалчивают о своей собственной доле в победе Гитлера. Есть игра в шашки. Есть игра в поддавки. Особенность партии, которая разыгралась в Германии, состояла в том, что Гитлер играл в шашки, его противник -- в поддавки. От Гитлера не требовалось политического гения. Стратегия врагов с избытком возмещала прорехи его собственной стратегии.

    28 мая 1933 г.


ГИТЛЕР И РАЗОРУЖЕНИЕ*1

    1. "Пацифизм" Гитлера

    Дипломатическая рутина имеет свои преимущества, пока события движутся по старым колеям. Поставленная перед новыми большими фактами она сразу теряется. Самое опасное -- недооценивать врага только потому, что его система выходит из рамок рутины. Сводить дело к тому, что Гитлер -- демагог, истерик и актер, значит закрывать глаза, чтоб не видеть опасности. Не всякая истерия приводит к завоеванию власти. В истерии национал-социализма во всяком случае должна быть система. Горе тем, которые своевременно не поймут ее! Вожди немецких рабочих организаций не хотели брать Гитлера в серьез: считая его программу реакционной и утопической, они оказались неспособны оценить ее действенную силу. Та же опасность может повториться и в плоскости мировой политики.

    До 17 мая многим казалось, что в вопросе о версальском договоре Гитлер пойдет напролом и применит к режиму Европы те же, примерно, методы, что к зданию Рейхстага, марксистской литературе или еврейским универсальным магазинам. Никто собственно не знал, откуда и куда ударит молния. Но ведь никто не мог предсказать за 24 часа и расправы над профессиональными союзами по всем правилам набега гангстеров на банк.

    Речь Гитлера перед Рейхстагом поразила своим неожиданным миролюбием. Уже одним этим ближайшая цель ее оказалась достигнута. Всегда выгодно застигнуть противника врасплох. Гитлер развивает первый успех. Его контр-агенты изрядно растеряны. Очень опытные дипломаты дали себя успокоить, хотя бы наполовину, несколькими хорошо рассчитанными миролюбивыми сентенциями после того, как они дали себя напугать крикливыми фразами Папена. Джон Саймон с благодарностью отметил в речи канцлера умеренный тон государственного человека. Таково же впечатление и Остина Чемберлена. Противопоставляя Гитлера Папену, "Морнинг Пост" открыла в декларации "более мягкий акцент юга". Пресса в целом об'явила: атмосфера сразу стала менее напряженной. Выдвинута была заодно гипотеза: тонкий дипломат Муссолини образумил Гитлера; не осталось, очевидно, без влияния и давление Вашингтона. И как вывод: шансы политики разоружения явно поднялись. Какое вопиющее заблуждение! Психологический секрет сумятицы прост: кто ожидал наткнуться на невменяемого, размахивающего топором, и взамен того встретил человека с незаметным браунингом в заднем кармане брюк, тот не мог не почувствовать облегчения. Но это не мешает браунингу быть опаснее топора.

    Нет, с другой стороны, недостатка в недоверчивых, которые в декларации Гитлера видят лишь эпизодический маневр, вызванный неблагоприятным отголоском на речь Папена: достаточно хоть на несколько недель обмануть общественное мнение, а там видно будет. Слишком простое об'яснение! Угрожающая речь лорда Хейлшама, вызванная речью Папена, могла, конечно, послужить толчком для выступления Гитлера. Но все это касается чередования и тона политических заявлений, т.-е. относится к области техники. Под дипломатическим фехтованием кроются, однако, более глубокие факторы и планы. Было бы одинаково ошибочно, как верить миролюбию Гитлера на слово, так и отмахиваться от декларации "демагога", не вникая в ее смысл. Политическая задача состоит в том, чтобы установить внутренние взаимоотношения между декларацией Гитлера и его действительными планами, т.-е. попытаться понять, какими путями фашистская Германия рассчитывает притти к тем целям, которые она не может и не хочет назвать по имени. Прошлое должно было уже достаточно показать, что если в политике национал-социализма есть фантастика и бред, то это вовсе не значит, что Гитлер не способен взвешивать реальности: его фантастика и бред целесообразны по отношению к его реальным политическим целям. Такова наша точка исхода в оценке как внутренней, так и внешней политики национал-социализма.

    Руководящие философские и исторические идеи декларации поистине жалки в своей претенциозной ограниченности. Возвещенная Гитлером мысль о необходимости заново приспособить государственные границы Европы к границам ее племен, представляет одну из тех реакционных утопий, которыми набита национал-социалистическая программа. Нынешняя Европа разлагается экономически и культурно вовсе не потому, что ее национальные границы несовершенны, а потому, что этот старый континент перерезан по всем направлениям тюремными стенами таможен, разобщен столпотворением денежных систем, т.-е. систем инфляции, и придавлен милитаризмом, который необходим Европе для обеспечения ее раздробленности и упадка. Передвижка внутренних границ на десяток или сотню километров в ту или другую сторону, ничего не изменив, потребовала бы человеческих жертв, превосходящих население спорной полосы.

    Заверение насчет того, что национал-социалисты отказываются от "германизации" не означают, что они отказываются от завоеваний: одной из центральных и наиболее устойчивых идей их программы является захват обширных пространств на "Востоке", в интересах насаждения крепкого немецкого крестьянства. Неслучайно пацифистская декларация, сразу и неожиданно покинув почву "идеального" размежевания племен, предупреждала в тоне полуугроз, что источником будущих конфликтов может явиться "переполнение европейского Запада". Гитлер указывает для перенаселенной Европы, прежде всего для Германии, единственный путь выхода: на Восток. И когда, жалуясь на несправедливость германско-польской границы, он заявлял, что "на Востоке" можно было бы без затруднений найти решение, способное одинаково удовлетворить и "притязания Польши" и "естественные права Германии", то он имел попросту в виду захват советских территорий. Отказ от германизации означает в этой связи принцип привиллегированного положения германской "расы", в качестве касты господ, в завоеванных землях. Наци -- против ассимиляции, но не против аннексий. Они предпочитают истреблять завоеванные "низшие" народности, а не германизировать их. К счастью, дело идет пока еще только о предполагаемых завоеваниях.

    Когда Гитлер с возмущением говорит о том, что великий германский народ превращен в нацию второго класса, и что это противоречит интересам международной солидарности и принципу равноправия народов, то эта мысль звучит неуместно в этих устах; вся историческая философия национал-социализма исходит из будто-бы коренящегося в крови неравенства наций и из права "высших" рас топтать и искоренять "низшие". Взятая в целом гитлеровская программа переустройства Европы является реакционно-утопическим сочетанием расистской мистики с национальным каннибализмом. Подвергнуть ее уничтожающей критике не трудно. Но в порядке дня фашистской диктатуры стоит не приступ к выполнению этой программы, а восстановление военной силы Германии, без чего немыслимо говорить о какой бы то ни было программе. Только под этим углом зрения декларация и представляет интерес.

    Программа Гитлера есть программа немецкого капитализма, наиболее динамического и агрессивного из всех, и в то же время связанного последствиями поражения по рукам и по ногам. Этим сочетанием потенциальной мощи и фактической слабости предопределяются как крайне взрывчатый характер целей национал-социализма, так и крайняя осторожность ближайших шагов на службе этих целей. Речь может сейчас итти об ослаблении и постепенном развязывании узлов, но не об их разрубании.

    Всякий пересмотр договоров, особенно системы вооружений, означал бы изменение нынешнего соотношения сил: Германия должна была бы стать сильнее, Франция -- слабее. Вне этого самый вопрос о пересмотре не имеет для Германии никакого смысла. Совершенно очевидно, с другой стороны, что правящая Франция не согласится ни на какие изменения, которые ослабляли бы ее положение в пользу Германии. Наци считают, поэтому, иллюзорной и фантастической всякую политику, рассчитанную на улучшение международного положения Германии путем добровольного соглашения с Францией. Из этого убеждения, которое, как показано будет дальше, проходит через всю политическую деятельность Гитлера, вытекает неизбежность нового столкновения между Германией и Францией. Но не сегодня и не завтра. Эту "поправку" в отношении времени и вносит декларация Гитлера, и в этом смысле она не просто "обман". Поджигая Рейхстаг, Геринг ничем не рисковал, кроме головы своих агентов. Поджог Европы есть более рискованное предприятие. В нынешнем своем состоянии Германия не может воевать. Она разоружена. Это не фраза, а факт. Студенты в очках и безработные со знаком свастики не заменяют гогенцоллернской армии. Гитлер будет, конечно, там и сям нарушать по частям обязательства в отношении вооружений. Но он не решится ни на какую открытую меру крупного масштаба, которая поставила бы его в прямое и явное противоречие с версальскими предписаниями. Только какие-либо "счастливые" обстоятельства, в виде осложнений между тяжело вооруженными государствами Европы, могли бы позволить национал-социализму совершить уже в ближайшее время прыжок пантеры, своего рода "5 марта" во внешней политике. Но без этого Гитлер вынужден будет ограничиваться большими дипломатическими комбинациями во вне и мелкой военной контрабандой внутри.

    Борьба национал-социалистов в Австрии и в Данциге не противоречит, несмотря на всю свою остроту, намеченной выше программе действий. Прежде всего, рост национал-социализма в Австрии есть неотвратимый факт, особенно после победы в Германии. Иностранные противодействия гитлеризации Австрии будут только усиливать фашистский прибой. Завоевывая Австрию изнутри, Гитлер создает для себя немаловажную дополнительную опору. Вырастающие отсюда интернациональные осложнения не легко уложить в параграфы версальского договора. Гитлер знает, конечно, что, кроме доводов от текста его политике могут быть противопоставлены доводы силы. Отступить в случае действительной необходимости он всегда успеет, превратив свои позиции в Австрии, как и в Данциге, в разменную монету международных соглашений.

    Потенциальная мощь не освобождает от фактической слабости. Если гогенцоллернская Германия ставила своей задачей "организовать Европу", чтобы взяться затем за передел мира, то нынешняя Германия, отброшенная поражением далеко назад, снова вынуждена ставить себе те задачи, какие разрешала в свое время Пруссия Бисмарка: достижение европейского равновесия, в качестве ступени к об'единению всех немецких земель. Практическая программа Гитлера ограничена сегодня европейским горизонтом. Проблемы континентов и океанов выходят за его поле зрения и практически могут занимать его постольку, поскольку переплетаются со внутренними европейскими проблемами. Гитлер говорит исключительно в терминах обороны: это вполне отвечает той стадии, через которую должен пройти возрождающийся германский милитаризм. Если верно военное правило: лучшей обороной является нападение, то не менее верно дипломатическое правило: лучшей подготовкой нападения является забота об обороне. В этом смысле Брокдорф-Ранцау, имевший вкус к парадоксу, говорил мне в Москве: Si vis bellum, para pacem.

    Гитлер рассчитывает на поддержку Италии и, в известных пределах, она ему обеспечена, -- не столько однородностью внутренних режимов (истинно-немецкий, третий рейх есть, как известно, откровенный латинский плагиат), сколько параллелизмом внешних аспираций, по крайней мере, негативных. Но на одном итальянском костыле немецкий империализм не поднимется. Только при условии поддержки со стороны Англии фашистская Германия может получить необходимую свободу движений. Поэтому: никаких авантюр; никаких заявлений, которые пахнут авантюрой! Гитлер понимает: всякий удар на Запад (удар против Польши рикошетом пришелся бы по Западу) немедленно же сблизил бы Англию с Францией и вынудил бы Италию к большей сдержанности. Всякий неосторожный, преждевременный, рискованный акт политики реванша привел бы автоматически к изоляции Германии и, при ее военном бессилии, к новой унизительной капитуляции. Петли версальского договора стянулись бы еще туже. Соглашение с Англией требует самоограничения. Но Париж (дело идет именно о нем) стоит мессы. Как соглашение с Гинденбургом, через посредство Папена, позволило Гитлеру, под видом истолкования Веймарской конституции, совершить государственный переворот, так соглашение с Англией, при содействии Италии, должно позволить Германии "легально" опустошить и опрокинуть Версальский договор. В этих рамках надо брать декларацию 17 мая. Миролюбие Гитлера -- не случайная дипломатическая импровизация, а составная часть большого маневра, который должен радикально изменить соотношение сил в пользу Германии и заложить фундамент европейской и мировой офензивы германского империализма.

    Однако, это только одна сторона программы Гитлера, скорее негативная: воздержание от преждевременных покушений на реванш есть в сущности продолжение политики Штреземана; это одно еще не может обеспечить активной поддержки со стороны Англии. Декларация 17 мая заключает в себе явственное указание и на другую "позитивную" сторону программы наци: борьбу с большевизмом. Речь идет не об организациях германского пролетариата, а о борьбе против Советского Союза. В тесной связи с программой "движения на Восток" (Drang nach Osten), Гитлер берет на себя задачу ограждения европейской цивилизации, христианской религии, британских колоний и других духовных и материальных ценностей от большевистского варварства. Из этой исторической миссии, именно из нее, прежде всего из нее, он надеется почерпнуть право Германии на вооружение. Гитлер убежден, что на весах Великобритании, опасность немецкого фашизма для Западной Европы весит меньше опасности большевистских советов на Востоке. Эта оценка составляет важнейший ключ ко всей внешней политике Гитлера.

    Важнейший, но не единственный. Национально-социалистическая диктатура будет играть не только на противоречии между Западом и Востоком, но и на всех антагонизмах на Западе Европы: недостатка в них нет. Открещиваясь от призрака Австро-Венгрии, Гитлер клянется в особом внимании Германии к "молодым европейским национальным государствам". Он ищет дополнительных рычагов для восстановления европейского равновесия, предлагая малым и слабым государствам группироваться вокруг побежденного, а не победителя. Как во внутренней политике национал-социализм сплотил под своим знаменем разоренных и отчаявшихся, чтобы тем вернее подчинить их интересам монополистского капитала, так во внешней политике Гитлер будет стремиться создать единый фронт побежденных и обделенных, чтоб тем беспощаднее раздавить их впоследствии тяжестью германского империализма.

    Если Гитлер с такой готовностью принял английский план сокращения вооружений, то это потому, что он заранее и с полной уверенностью рассчитывает на его провал. Ему самому незачем брать на себя одиозную роль могильщика пацифистских предложений: эту функцию он предпочитает переложить на других. По той же причине Гитлер не поскупился на "горячую благодарность" американскому президенту за его выступление в пользу сокращения вооружений. Чем шире и внушительнее программа разоружения будет поставлена пред лицом всего мира, и чем неизбежнее она закончится крушением, тем неоспоримее окажется право Германии на вооружение. Нет, Гитлер не собирается насильственно -- для насилия нужна сила! -- ниспровергать Версаль. Но он твердо рассчитывает на то, что после провала "поддержанной" им британской программы, Англия вместе с Италией, поддержит всем своим весом право Германии укрепить свою оборону, против Востока. Только оборону и только против Востока!

    --------------------------------------------------------------------------------

    *1 Настоящая статья написана Л. Д. Троцким для буржуазной прессы. -- Ред.

    2. Разоблачающий документ

    Скептический или просто осторожный читатель возразит, что наше истолкование программы Гитлера представляет, в лучшем случае, гипотезу, которая имеет за себя признаки вероятности, но ни в каком случае не характер аутентичности. На это можно ответить: программа вытекает из повелительной логики обстоятельств, а в большой политике надо исходить из того, что противник будет делать наиболее сильные ходы. Трудность текстуального доказательства развитой выше "гипотезы" состоит в том, что оппозиционная литература национал-социализма чрезвычайно обильна и противоречива, а правительственная практика пока еще кратковременна и скудна. Автор отдавал себе полностью отчет в этом затруднении, когда приступал к работе. Но помог счастливый случай, своевременно подкинув нам политический документ исключительной ценности.

    Речь идет об "Открытом письме" Гитлера Папену, опубликованном в виде брошюрки 16 октября 1932 года. Резко полемическое по тону "Письмо" осталось за пределами Германии незамеченным: вожди национал-социализма слишком много говорят и пишут! Между тем оно должно было бы лежать на столе каждого дипломата и журналиста, занятого внешней политикой нынешней Германии. Напомним обстановку полемики. Папен был в то время канцлером. Гитлер находился в выжидательной оппозиции -- между 13 августа, когда Гинденбург отказался назначить его главой правительства, и между 30 января, когда фельдмаршал оказался вынужден сдать командование над Германией Гитлеру. "Открытое письмо" предназначено было не для масс, а для господствующих классов, и имело целью доказать им, что нельзя спасти социальный режим Германии одними бюрократическими методами; что только у национал-социалистов есть серьезная программа внешней политики; наконец, что он, Гитлер, одинаково далек от бесхарактерной уступчивости, как и от авантюризма. Письмо почти свободно от демагогии, серьезно по тону и в основном правдиво. Сейчас Гитлер, надо думать, с радостью сжег бы собственную брошюру на костре. Тем внимательнее должны к ней отнестись противники.

    "Бессмысленно думать, -- раз'яснял Гитлер Папену, -- что государство, которое нас разоружило, сегодня вдруг, не будучи к тому вынуждено, стало серьезно и само разоружаться". Одинаково бессмысленно ждать, что Франция согласится когда бы то ни было на вооружение Германии. Гигантский военный перевес освобождает Францию от надобности в соглашении с побежденным врагом на началах равноправия. Всякие попытки предложить Франции военное соглашение, в обмен на оружие, не только будут ею очень холодно встречены, но и немедленно доведены до сведения того государства, против которого они могли бы быть направлены: Гитлер намекает, конечно, на Советский Союз. Вернуть Германии право на оружие нельзя иначе, как посредством "действительного восстановления европейского равновесия". В достижении этой цели заинтересованы Англия и Италия, но ни в каком случае и ни при каких условиях не Франция. "Прямо-таки несообразно думать, что недостающие близость и согласованность с Англией или Италией можно заменить посредством восстановления лучших отношений с Францией"! Основные положения внешней политике Гитлера, ставящие крест на идеях или, если угодно, на иллюзиях Локарно, не оставляют ничего желать в смысле ясности. В декларации 17 мая мы, конечно, не найдем такой отчетливости изложения. Но декларация отнюдь не противоречит "Открытому письму": наоборот, она развивает и применяет его программу на определенном этапе.

    Целью германской политики является восстановление военной суверенности государства. Все остальное есть только средство. Но средство вовсе не должно строиться по образу и подобию цели. Германия "не должна ни при-каких обстоятельствах выступать перед миром, а тем более, перед этой конференцией (по разоружению) с собственной программой вооружения". По двум причинам: никакая конференция не способна вынести решение, радикально меняющее материальное соотношение сил; само требование права на вооружение, оставаясь чисто платонической демонстрацией, позволит, однако, Франции снять вопрос о собственном разоружении и, что еще хуже, сблизит Англию с Францией.

    Этот последний результат до известной степени осуществлен уже, по мнению Гитлера, непродуманной политикой Папена: Англия вынуждена поддерживать Францию гораздо больше, чем она хотела бы того сама. Надо признать, что критика Гитлера по адресу "клуба господ" и самого рейхс-канцлера, как диллетанта и авантюриста, не только резка, но и вполне убедительна. У национальных баронов и бюрократов нет никакой внешней политики. Бряцанье несуществующим оружием диктуется им внутренними соображениями: они не прочь использовать национальное движение, приостановив в то же время его дальнейший рост.

    Вдохновляясь, несомненно, Бисмарком, Гитлер не останавливается перед ударом по последнему Гогенцоллерну: Папен и его собратья являются только эпигонами театральной политики Вильгельма II, с той существенной разницей, что у кайзера была первоклассная армия, а у них -- одни воспоминания. Здесь Гитлер попадает в точку.

    Нетрудно после сказанного понять, насколько ошибалась та часть печати и дипломатии, которая пыталась открыть подлинную программу нынешнего германского правительства в риторике Папена насчет особой привлекательности смерти на поле брани. Не надо упускать из виду, что Папен, которого наци, в период его короткого канцлерства, именовали преимущественно драгунским ротмистром, чувствует себя в окружении наци на положении вечно экзаменующегося. 13 мая он взял крайне высокую ноту, чтоб попасть в тон, но -- просчитался.

    Можно быть какого угодно мнения насчет вкусов немолодого драгунского ротмистра, который между приемом уродонала и стаканом гуниядиянос, проповедует молодым людям преимущества шрапнели над склерозом; но одно неоспоримо: за речью Папена не скрывается никакой программы. "Миролюбие" нынешнего канцлера гораздо опаснее воинственности вице-канцлера.

    Попутно мы получаем раз'яснение резкого противоречия между декларацией Гитлера и предшествующей политикой Нойрата, Надольного и других. Гитлер стал канцлером ценою согласия на министерство баронов и тайных советников. Камарилья вокруг Гинденбурга тешила себя мыслью вести и при Гитлере свою политику. Повидимому, только угрожающий отклик на речь Папена дал возможность Гитлеру окончательно захватить руль внешней политики в свои руки. Не Вильгельмштрассе продиктовала новому канцлеру декларацию 17 мая. Наоборот, Гитлер справился со своеволием баронов и тайных советников Вильгельмштрассе.

    Но вернемся к "Открытому письму". С особой резкостью оно атакует выдвинутый Папеном лозунг морских вооружений: еслиб даже у Германии были средства, -- их нет, -- ей не позволили бы превратить их в военные суда, и она была бы бессильна нарушить запрещение. Лозунг морских вооружений лишь толкнул Англию на сторону Франции: таковы результаты "вашего по истине рокового руководства внешней политикой, господин фон-Папен!".

    Борьба за вооружение Германии на море, как и на суше, должна опираться на определенную политическую идею. Гитлер называет ее по имени: необходимость "усиления обороны против скрытых опасностей с Востока сравнительно легко обосновать". Сочувствие такой программе и сейчас уже обеспечено со стороны "проницательных людей" на Западе, -- разумеется, не во Франции. Только под углом зрения "необходимой нам защиты на Востоке", со стороны Балтийского моря, можно было бы добиться со стороны Англии согласия на "поправки" также и к морским параграфам версальского договора. Ибо нельзя забывать: "ныне для будущности Германии важны основанные на полном доверии отношения к Англии".

    Немецкое народное движение может и должно требовать вооружения, но немецкое правительство ни в каком случае не должно выдвигать это требование. Сейчас надо настаивать только и исключительно на разоружении победителей. Гитлер считал само собою разумеющимся, что конференция по разоружению обречена на крушение. "Не было бы никакой необходимости, -- писал он за три месяца до своего прихода к власти -- чтоб немецкая делегация принимала участие в женевской комедии разоружения, без конца. Достаточно было бы обнаружить с неоспоримостью перед всем миром волю Франции не разоружаться, чтобы затем покинуть конференцию с замечанием, что таким образом версальский мирный договор нарушен самими державами, его подписавшими, и Германия должна сохранить за собою право сделать отсюда в известных обстоятельствах надлежащие выводы".

    Декларация Гитлера-канцлера только развивает эту мелодию. Отказ в разоружении победителей означал бы "окончательную моральную и фактическую ликвидацию самих договоров". Германия истолковала бы такой образ действий, как желание "удалить ее с конференции". В этом случае ей было бы трудно "принадлежать далее к Лиге Наций". Поистине "Открытое письмо" незаменимо, в качестве ключа к стратегии Гитлера!

    Уход Германии из Лиги Наций должен сопровождаться охлаждением между Францией, с одной стороны, Англией и Соединенными Штатами, с другой. Создадутся первые предпосылки для восстановления "европейского равновесия", в котором Германия должна занимать возрастающее место. При содействии Италии и Англии, Гитлер получит возможность вооружать Германию уже не мелкими контрабандными мерами, а крупными "поправками" к версальскому договору. Параллельно с этим будет развиваться программа "обороны" против Востока. В этом процессе неизбежно должна наступить критическая точка: война. Против кого? Если бы линия на Восток не оказалась линией наименьшего сопротивления, взрыв мог бы произойти и по другому направлению. Ибо, если еще допустимо спорить насчет того, в какой мере средства нападения отличаются от средств обороны, то уж совершенно вне спора, что военные средства, годные против Востока, годны и против Запада.

    Гитлер готовится к войне. Его политика в области хозяйства диктуется не абстракцией автаркии, а прежде всего заботами о максимальной экономической независимости Германии в случае войны. Целям военной подготовки должна служить и трудовая повинность. Но самый характер этих мероприятий свидетельствует, что дело идет не о завтрашнем дне. Удар против Запада в более или менее близком будущем мог бы осуществиться лишь при условии военного союза между фашистской Германией и Советами. Но только наиболее бесшабашная часть русской белой эмиграции может верить в возможность такого абсурда или пытаться пугать им. Удар на Восток мог бы иметь место лишь при условии его поддержки одним или несколькими могущественными государствами Запада. Этот варьянт является, во всяком случае, более реальным. Но и здесь подготовительный период не будет измеряться ни неделями, ни месяцами.

    Пакт четырех, ничего по существу не предрешая, может лишь организовать постоянное взаимное прощупывание крупнейших государств европейского Запада: это страховка от второстепенных случайностей, но не от основных антагонизмов. Гитлер будет стремиться извлечь из пакта все выгоды для удара на Восток. Статуты пакта лишь на 10 процентов, не более, предопределят его дальнейшую судьбу. Его действительная историческая роль будет определяться реальными взаимоотношениями и группировками его участников, их союзников и противников.

    Гитлер согласен в течение десяти лет не открывать военных действий ни против Франции, ни против Польши. В декларации он наметил пять лет, как тот срок, в течение которого должно быть осуществлено фактическое равноправие Германии в отношении вооруженных сил. Нельзя, конечно, придавать этим срокам сакрементального значения. Но косвенно они все же намечают те рамки во времени, в которые руководящие круги фашизма вводят свои планы реванша.

    Внутренние трудности, безработица, разорение и отчаяние мелкой буржуазии могут, конечно, толкнуть Гитлера и на преждевременные действия, которые при холодном анализе он сам должен считать гибельными. В живой политике надо исходить не из одних лишь планов противника, а из всего переплета условий, в какие он поставлен. Историческое развитие Европы не пойдет покорно по маршруту, выработанному в мюнхенском коричневом доме. Но этот маршрут, после завоевания Гитлером власти, стал одним из крупнейших факторов европейского развития. План будет изменяться, в зависимости от событий. Но понять изменения можно лишь, имея перед собою план в его целом.

    Автор этих строк ни в малейшей степени не считает себя призванным стоять на страже версальского договора. Европа нуждается в новой организации. Но горе ей, если это дело попадет в руки фашизма. Историку XXI века пришлось бы в этом случае неизбежно записать: Эпоха упадка Европы началась с войны 1914 года. Об'явленная "войной за демократию", она привела вскоре к господству фашизма, который стал орудием концентрации всех сил европейских наций, в целях "войны за освобождение"... от последствий предшествующей войны. Таким образом, фашизм, как выражение исторического тупика Европы, явился вместе с тем орудием разгрома ее экономических и культурных накоплений.

    Будем, однако, надеяться, что у этого старого континента есть еще достаточно жизненных сил, чтоб проложить себе иной исторический путь.

    Л. Троцкий.

    Принкипо, 2 июня 1933 г.


"4-Е АВГУСТА"

    Когда у людей нет ответа на главные доводы, они прячутся за второстепенные. Брандлерианцы, как и сталинцы, вцепились ногтями в сопоставление 5 марта 1933 года с 4 августа 1914 года. Если оставить в стороне взрывы нравственного негодования и просто ругательства, то возражения сводятся к следующему: а) социал-демократия перебежала в 1914 году к правительству Вильгельма II; у сталинской бюрократии нет и намека на переход к правительству Гитлера; б) компартия продолжает работать, издавать, словом, бороться; было бы ошибочно "недооценивать" ее силы; в) и социал-демократия не погибла после 4 августа, а продолжала существовать и даже пришла к власти.

    Ни одно историческое сравнение не годится, если его вывести за законные пределы. Мы очень хорошо знаем, что сталинская КПГ отличается от довоенной социал-демократии, и что 5 марта -- и по характеру, и по последствиям -- отличается от 4 августа. Нашим сравнением мы хотели лишь сказать: как партия Бебеля окончательно исчерпала свою прогрессивную миссию у порога войны, так КПГ исчерпала свою революционную роль у порога фашистской диктатуры. Усложнять эту аналогию не относящимися к делу соображениями, значит проявлять неспособность к конкретно-историческому, т.-е. диалектическому мышлению.

    Ленин сравнивал брест-литовский мир с тильзитским миром. По этому поводу нетрудно привести, в виде возражения, десяток азбучных истин: со стороны Пруссии дело шло о национальной независимости; со стороны Советов дело шло о защите нового социального режима; там мир подписывала монархия; здесь -- партия пролетариата и пр., и пр. Но все эти почтенные общие места ничего не говорят по существу интересующего нас вопроса. Брест-литовский мир мы вынуждены были подписать не для того, чтоб окончательно склониться пред врагом, а чтоб собраться с силами для борьбы за освобождение: в этом смысле можно было говорить о "тильзитском" мире.

    Те же самые сталинцы и брандлерианцы восставали против аналогии между предфашистским режимом в Германии ("президиальные" министерства) и бонапартизмом. Они перечисляли десятки черт, которыми режим Папена-Шлейхера отличался от классического бонапартизма, и игнорировали при этом ту основную черту, которая сближала их: эквилибрирование между двумя непримиримыми лагерями. Нет ничего хуже, когда мнимо-марксистская мысль самодовольно останавливается там, где вопрос только начинается. Вполне конкретная, точно ограниченная аналогия с бонапартизмом не только уясняет по новому роль последнего кабинета Джиолитти, лавировавшего между фашистами и социалистами, но и бросает яркий свет на нынешний переходный режим в Австрии. Сейчас можно уже смело говорить о глубокой закономерности переходного "бонапартистского" периода между парламентаризмом и фашизмом. Как-раз пример Австрии показывает, какое огромное значение имеет (вернее, должно иметь) ясное разграничение между бонапартизмом и фашизмом для целей практической политики. Но формалистическая мысль, которая, вместо социального анализа, дает перечисление готовых признаков, отвергает совершенно конкретную и полную содержания аналогию во имя плоских шаблонов, которые ничему не научают. В наказание за это она, говоря словами русской поговорки, останавливается перед каждым новым историческим явлением, как баран перед новыми воротами.

    "Социал-демократия после 4 августа не погибла". Хотят ли оппоненты сказать, что провозглашенный после 4 августа лозунг новой партии был ошибкой? Очевидно, нет. Но ведь именно об этом и идет речь. После 4 августа социал-демократия продолжала существовать, но уже как демократически-рабочая партия империалистской буржуазии. Ее историческая функция изменилась. Этим и оправдано было возникновение III Интернационала.

    Хотят ли нам сказать, что КПГ, несмотря на катастрофу, навсегда убившую ее в сознании пролетариата, как революционную партию, будет тем не менее продолжать существовать, как массовая организация? Мы считаем такое предположение неправильным: оно строится на абстрактной, формальной аналогии с судьбой реформизма. Старая социал-демократия совмещала в себе элементы революционного радикализма с оппортунистической практикой. 4 августа окончательно очистило ее от революционных тенденций и тем позволило ей превратиться в консервативно-демократическую партию. Компартия поставила пред собой и пред массами революционную задачу, которая постоянно выдвигалась и подчеркивалась жестокой борьбой против социал-демократии. Именно в отношении этой своей задачи компартия оказалась в решающем испытании банкротом. Как революционная партия, она не возродится. Может ли она продолжать существовать в другом виде, с другой политической функцией? Если может, то не как массовая организация немецкого пролетариата, а как чистый тип агентуры сталинской бюрократии. Никакого иного политического места для нее не остается.

    Уже на другой день после 5 марта можно и должно было формулировать этот прогноз на основании оценки катастрофы в связи с той политикой, которая к ней привела. Единственное сколько-нибудь законное возражение в те дни могло гласить: может быть партия все же спасется, если, под влиянием страшного потрясения, резко и круто изменит свою политику и свой режим, начав с честного и открытого разоблачения совершенных ошибок. Мы и тогда считали, на основании всего прошлого, что чуда критического пробуждения ждать нельзя; но что, еслиб оно даже произошло, оно не спасло бы компартию, как организацию: есть политические преступления, которые не прощаются. Но сегодня незачем гадать на эту тему: проверка произошла на деле. О критическом пробуждении официальной партии нет и речи. Наоборот, последние искры критической мысли растоптаны. Ничто так не свидетельствует о гибели КПГ, как то обстоятельство, что на другой день после величайшего крушения она, вместо приступа к теоретическому освещению событий, все свои усилия направила на заметание следов, на инсинуации, клевету, травлю, преследования и пр.

    Можно попытаться привести еще, в виде возражения, пример 1923 года, когда компартия также оказалась несостоятельной, но не погибла. Мы не отрицаем важности и поучительности этого примера; нужно только сделать из него правильные выводы. Во-первых, поражение 1923 года не идет, ни по своим размерам, ни по своим последствиям, ни в какое сравнение с катастрофой 1933 года; во-вторых, рабочий класс не забыл прошлого: партия ныне будет расплачиваться за все свои исторические преступления, в том числе и за капитуляцию 1923 года. Наконец, и это политически самое важное, КПГ устояла в 1923 году только ценою обновления всего своего руководящего аппарата. Вопрос не в том, был ли новый ЦК лучше или хуже старого, а в том, что Президиум Коминтерна оказался вынужден дать выход разочарованию и возмущению партии, бросив революционным рабочим на растерзание брандлеровский аппарат. Сейчас и такой маневр неосуществим: во-первых, аппарат совершенно отделился от масс и о перевыборах его не может быть и речи; во-вторых, Президиум Коминтерна слишком тесно связал себя с аппаратом Тельмана на глазах масс во время всей своей борьбы с оппозицией. То обстоятельство, что сталинская бюрократия отрицает не только свою вину в поражении, но и самый факт поражения, лишь отягощает ее вину и обрекает ее на бесславную гибель.

    Сейчас дело может итти не о заведомо реакционной и утопической задаче поддержания независимого от масс аппарата, а о спасении лучших пролетарских элементов от безнадежности, отчаяния, индефферентизма и маразма. Этого никак нельзя достигнуть бессильными попытками внушить им надежду на чудо, невозможность которого будет обнаруживаться с каждым днем все осязательнее. Надо подвести честный баланс прошлому и направлять силы передовых рабочих на организацию большевистской партии на новой исторической ступени.

    Л. Троцкий.

    Принкипо, 4 июня 1933 г.

    О СПЛОШНОЙ КОЛЛЕКТИВИЗАЦИИ

    (Х. Г. Раковский в апреле 1930 г.)

    Как только в печать проникли сведения

    о сплошной коллективизации, мы --

    большевики-ленинцы, и в том числе

    Л. Д. Троцкий, указывали еще в декабре

    и январе на гнилость и вредность этого

    лозунга. Мы видели в нем лишь ультра-левый

    прыжок в правое болото. События и здесь

    оправдали наш прогноз, и скорее, чем мы

    могли ожидать.


ПОСЛЕ 1-ГО МАЯ В АВСТРИИ

    (Наблюдения издалека)

    1 мая венские рабочие показали, что, несмотря на весь обман, все измены и разочарования, они хотят бороться. Еще раз обнаружилось, как легко бюрократы и полубюрократы, официальные и полуоппозиционные, выдают свою собственную нерешительность за "угнетенное настроение" масс. Рабочие хотят сражаться. Таков самый важный вывод, на котором нужно строить.

    Первомайская политика социал-демократической партии состояла в том, чтоб установить свое алиби: перед правительством, -- еслиб массы ввязались в борьбу и потерпели поражение; перед массами, -- еслиб массы ввязались в борьбу и одержали победу. Трудно придумать более вероломную и низкопробную политику. Она вероломна, ибо поддерживает у масс иллюзии, будто у них есть партия и руководство. Она низкопробна, ибо в самый трудный час предоставляет массы, привыкшие к централизованному руководству, выпутываться собственными силами.

    Политика с.-д. партии исключает возможность победы пролетариата. В то же время она исключает возможность какого бы то ни было устойчивого режима. Пролетариат поддерживается в состоянии возбуждения и надежды на революционный реванш. Буржуазия живет в постоянном страхе гражданской войны. Военно-полицейские меры все более обнаруживают свою недостаточность. Мелко-буржуазные массы все более нервируются. Крупная буржуазия все более убеждается, что без диктатуры фашизма нельзя восстановить порядок. Так, своей двойственной, вероломной, крикливой и трусливой политикой социал-демократия парализует пролетариат и льет воду на мельницу фашизма.

    Полуоппозиционеры, типа Макса Адлера (к ним причисляют теперь, как будто, даже Отто Бауэра?), прикрывают и страхуют политику вероломства "слева". В рабочих массах продолжает тлеть надежда на то, что наверху скоро поправят дело, что оппозиция вот-вот решится и укажет путь борьбы. Так уходят невозвратные недели и месяцы.

    Левое крыло социал-демократической оппозиции сделало первую попытку действия, призвав массы к демонстрации в центре города. Призыв не имел успеха. Он не мог иметь успеха, ибо руководство не может исходить от анонимной организации. Рабочие должны знать, с кем имеют дело.

    Речь идет, разумеется, не о лицах, а о знамени, о программе, о лозунгах, об организации. Некоторых левых социал-демократов, которые хотят бороться, смущает то, что у них нет "имен". Имена создаются в борьбе. До тех пор, пока левые социал-демократы не выступят открыто со своей платформой действия, их призывы будут раздаваться впустую.

    Компартия парализована преступной политикой сталинской бюрократии в Германии, теорией и практикой социал-фашизма, безнадежной путаницей в вопросе об едином фронте, режимом мистификаций и фальши.

    Большевики-ленинцы должны искать связи с действительно революционными элементами, как компартии, так и социал-демократической оппозиции. Неправда, будто в Австрии все потеряно. Рабочие хотят сражаться. Впереди предстоят еще большие сотрясения, возможны массовые сдвиги. Небольшая организация, которая ясно знает, чего хочет, может сыграть в таких условиях историческую роль.

    Т.

    Принкипо, 7 мая 1933 г.


О ХРИСТИАНЕ ГЕОРГИЕВИЧЕ РАКОВСКОМ

    В середине апреля с. г. Х. Г. Раковский был привезен из ссылки в Москву, на операцию апендицита (?). Операция прошла благополучно и дала, по нашим сведениям, хорошие результаты. По окончанию операции, в мае, Х. Г. Раковский был водворен на свое прежнее место ссылки, -- в Барнаул, где он находится и в настоящее время.

    Христиану Георгиевичу Раковскому в нынешнем году исполняется 60 лет.


ДИПЛОМАТИЧЕСКИЙ И ПАРЛАМЕНТСКИЙ КРЕТИНИЗМ

    Сила марксизма в том, что он умеет видеть реальность. "Парламентский кретинизм" в устах марксиста не брань, а характеристика политической системы, которая подменяет социальную действительность юридическими или моральными конструкциями, ритуалом, декоративной фразой. Сила большевизма состояла в том, что он, в лице Ленина, с высшей теоретической честностью, не допускающей никаких оптимистических недомолвок и утешительных иллюзий, применял материалистический метод анализа ко всем вопросам нашей эпохи.

    В основном вопросе революционной политики -- в ее методе -- сталинизм означает не только отречение от ленинизма, но и злейшую пародию на него. Мы видим это сейчас снова, на вопросе о судьбе Австрии. Запрещение коммунистической партии, не вызвавшее никакого протеста со стороны австрийских рабочих, должно было бы, казалось, заставить московских организаторов международных поражений пролетариата задуматься над плачевными результатами всей их предшествующей работы. Если легальная, располагающая собственной прессой австрийская компартия оказалась неспособна ни на малейший отпор чисто-полицейской репрессии австрийского горе-бонапартизма, то что ж она противопоставит натиску фашистских банд? Однако, московская "Правда" и в безнаказанном запрещении австрийской секции Коминтерна открывает "победу", или, по крайней мере, прямое вступление к победе. "Антифашистское движение в Австрии -- пишет "Правда" от 28 мая -- усиливается с каждым днем (!). Несмотря на саботаж лидеров австрийской социал-демократии по всей стране развернулась широкая подготовка к антифашистскому европейскому конгрессу" (подчеркнуто нами. -- Л. Т.). Точь-в-точь так же и в Германии антифашистское движение "усиливалось с каждым днем", чтобы 5 марта внезапно провалиться неизвестно куда. Эти люди не только ничего не поняли, они не изменили даже трафаретов своего оптимизма. Это не революционеры, а попы, которые у постели каждого умирающего повторяют одни и те же формулы утешительной лжи.

    В чем же выражается, однако, антифашистское движение на деле? И почему оно прошло молча мимо запрещения компартии? Оно было слишком занято, это "усиливающееся с каждым днем" движение, другой, более высокой задачей: подготовкой к конгрессу Барбюсса в Париже. Вот образец парламентского кретинизма для просвещения наиболее отсталых! Не нужно думать, будто для парламентского кретинизма необходим парламент: достаточно вообще защищенной, удаленной от театра борьбы трибуны, на которой можно произносить фальшивые речи, щеголять пустыми формулами и заключать на 24 часа "союзы" с журналистами, туристами, пацифистами, обиженными радикалами, тенорами и баритонам.

    Вздор, конечно, будто "по всей стране" идет "широкая подготовка" к парижскому маскараду. Придавленный безработицей, полицейщиной, фашистскими бандами, изменой социал-демократии и бессилием компартии австрийский пролетариат меньше всего интересуется лирикой Барбюсса, риторикой Бержери и мелкими плутнями Мюнценберга. Да и каким образом интернациональный митинг в Париже может изменить австрийскую обстановку, которая не через десять и не через пять лет, а сегодня уже ведет к полному удушению пролетариата? Не ясно ли, что хвастливой ссылкой на парижский конгресс "Правда" полностью разоблачает его действительное назначение: отвлекать внимание от реальности в сторону фикции, от завоевания масс -- к игре в парламентаризм, от непримиримых классовых столкновений -- к сотрудничеству с "одиночками", от венских мостовых -- к фешенебельному залу в богатом парижском квартале, от гражданской войны -- к пустому упражнению в красноречии. Или иначе: от методов большевизма -- к парламентскому кретинизму.

    Издаваемая сталинской бюрократией в Базеле газета "Рундшау", как-бы специально предназначенная для того, чтоб помешать немецким рабочим извлечь из поражения необходимые уроки, приводит, в N 17, цитированную выше статью "Правды", как великое откровение. Не теряйте духа, пролетарии Австрии: Барбюсс, союзник вашего Реннера (см. журнал Барбюсса "Монд"), бодрствует за вас! И как бы для того, чтоб дополнить картину гниения политической мысли тот же номер "Рундшау" печатает, в виде передовой, статью о нынешних отношениях между Германией и Австрией. "Революционный" филистер с ужасом рассказывает, что "впервые" (!) в отношениях двух государств" Гитлер применяет репрессии к Австрии из-за "внутренних политических мероприятий другого правительства". Впервые в отношениях двух государств! Статья заканчивается следующими замечательными словами: "Отношения между Австрией и Германией никогда еще со времени существования империи не были так плохи, как ныне. Таков практический успех гитлеровской внешней политики"... Невыносимо читать эту мудрость, достойную консервативного приват-доцента государственного права. Гитлер ведет в Австрии политику контр-революционного реализма. Он завоевывает мелко-буржуазные массы, подкапывая почву под неустойчивым австрийским бонапартизмом. Гитлер упорно и настойчиво меняет соотношение сил в свою пользу. Он не боится испортить отношения с Дольфусом. Этим он и отличается -- выгодно отличается -- от Отто Бауэра и от... сталинской бюрократии, которая отношения между Германией и Австрией рассматривает не под углом зрения классовой борьбы, а под углом зрения... дипломатического кретинизма.

    Московский восторг по поводу парижского конгресса, призванного заменить революционную борьбу в Австрии, и базельское возмущение по поводу политики Гитлера, который в борьбе за австрийские массы не боится поссориться даже с самим Дольфусом, -- "сильнее кошки зверя нет!" -- этот восторг и это возмущение дополняют друг друга, как дипломатическая и парламентская разновидности кретинизма. По небольшой частице можно судить о целом. По симптому можно, во многих случаях, безошибочно определить болезнь. Достаточно двух статей, одной в "Правде", другой -- в "Рундшау", чтобы сказать: пусть у центристской бюрократии достаточно средств, чтоб снимать дорогие залы в Париже и издавать пухлые газеты в Базеле; но бюрократический центризм, как революционное течение, мертв, разлагается на наших глазах и отравляет атмосферу.

    Л. Троцкий.

    Принкипо, 13 июня 1933 г.


ИНТЕРВЬЮ ПРЕДСТАВИТЕЛЬНИЦЕ NEW-YORK WORLD TELEGRAM

    Вы спрашивали моего мнения об экономической конференции. Результатов ее я жду без каких бы то ни было иллюзий. Если бесчисленные конференции последних лет чему-либо должны были научить, так это тому, что реальные противоречия нельзя устранить при помощи общих формул, составляющих неизбежное питание всяких конференций. Нужны действия! Одним из таких необходимых действий должно явиться окончательное урегулирование взаимоотношений между С. Штатами Америки и Советским Союзом. Поскольку ваша новая администрация станет на этот путь, она совершит в высшей степени важный акт, как с точки зрения международной политики, так и с точки зрения хозяйства.

    Пакт четырех ничего не решает. Действительные планы Гитлера: найти опору в Италии и Англии для войны против Советского Союза. Кто этого не видит, тот слеп. Установление нормальных отношений между Вашингтоном и Москвой нанесет военным планам Гитлера гораздо более решительный удар, чем все и всякие европейские конференции.

    Не меньшее значение имело бы сотрудничество С. Штатов и Советского Союза в отношении Азиатского Востока. Нынешний образ действий Японии вовсе не является выражением ее силы. Наоборот, во многом авантюристские мероприятия Токио напоминают образ действий царской бюрократии в первые годы нынешнего столетия. Но именно из азартных операций безответственной военной камарильи и могут фатальным образом вырасти грандиозные мировые потрясения. Связь Вашингтона с Москвой не прошла бы бесследно для Токио и, при соответственной политике, могла бы, может быть, своевременно задержать автоматическое развитие японского военного авантюризма.

    И с точки зрения экономической нормализация отношений между Советами и Америкой имела бы благотворные результаты. Широкие хозяйственные планы Советского Союза не смогут в ближайший период опираться на фашистскую Германию, отношения с которой будут неизбежно стоять под знаком крайней неустойчивости. Тем большее значение приобретает экономическое сотрудничество двух республик, европейско-азиатской и американской, население которых составляет в совокупности почти 300 миллионов душ! Сотрудничество могло бы получить регулируемый сверху, плановый характер, рассчитанный на долгий ряд лет. Пребывание в Москве представительства С. Штатов дало б возможность Вашингтону убедиться, что, несмотря на преходящие острые затруднения, торговля с Советским Союзом является, пожалуй, самым надежным помещением капитала.

    Буду очень рад, если вы доведете эти простые соображения до сведения американских читателей.

    Л. Троцкий.

    Принкипо, 13 июня 1933 г.


ПО ПОВОДУ ВНЕШНЕЙ ПОЛИТИКИ СТАЛИНСКОЙ БЮРОКРАТИИ

    На Востоке советское правительство готово продать свои права на К. В. железную дорогу. На Западе оно переписало старые советско-германские договоры на имя Гитлера. На двух противоположных направлениях своей внешней политики правительство Сталина-Молотова склоняется перед империализмом и фашизмом.

    Уступка К. В. дороги означает не просто потерю рабочим государством важной экономической и стратегической позиции, но прямую передачу в руки японского империализма важного орудия, которое будет завтра же направлено против Китая, как и против Советского Союза.

    Соглашение Сталина с Гитлером закрепляет победу Гитлера и не может не отозваться тягостно на самочувствии немецких рабочих. "Раз могущественное рабочее государство вынуждено искать дружбы с фашистской Германией, значит дело наци стоит прочно", так неминуемо скажет себе каждый мыслящий немецкий пролетарий. В то время, как бюрократия Коминтерна изображает победу Гитлера, как мимолетный эпизод и ставит в порядок дня вопрос о всеобщей стачке и о восстании (на бумаге), советская бюрократия считает необходимым установить с фашистской диктатурой в Германии "нормальные" отношения. Действия Литвинова-Хинчука гораздо вернее характеризуют действительные взгляды сталинцев, чем дешевая словесность Мануильского-Куусинена.

    В европейских революционных кругах по поводу последних шагов сталинской бюрократии во внешней политике царит возмущение, притом не только в оппозиционных группах, но и в официальных партиях. Слово "предательство" все чаще раздается, если не в статьях, то в письмах и в разговорах.

    Психологически такие протесты не трудно понять; но политически мы к ним не можем присоединиться. Вопрос о взаимоотношениях между советским государством и империализмом есть в основе своей вопрос соотношения сил. После того, как на Востоке была задушена китайская революция, а на Западе -- самый могущественный отряд европейского пролетариата, соотношение сил резко изменилось к невыгоде для советского государства. К этому надо прибавить гибельную внутреннюю политику, в конец расшатавшую связи между пролетариатом и крестьянством, между партией и пролетариатом, между аппаратом и партией, между единоличной диктатурой и аппаратом. Одни и те же политические причины вынуждают центристских бюрократов громить оппозицию и отступать перед Микадо и перед Гитлером.

    Сталинская бюрократия ответственна за всю свою оппортунистическую и авантюристскую политику. Но последствия этой политики уже не зависят от ее воли. Из неблагоприятного соотношения сил нельзя выскочить по произволу. Какой политики можно было ждать или требовать от советского правительства по отношению к фашистской Германии? Разрыва отношений? Бойкота? Эти меры имели бы смысл только, как подготовка военных операций. Такого рода перспективу мы намечали два года тому назад, но не изолированно, а в тесной связи с радикальной переменой политики в СССР и в Германии, т.-е. в рассчете на усиление рабочего государства и немецкого пролетариата. Развитие пошло по противоположному пути. Сегодня, в условиях разгрома немецких рабочих и ослабления советского государства, курс на революционную войну был бы чистейшим авантюризмом.

    Без такого курса, т.-е. без прямой подготовки революционной войны и восстания в Германии, разрыв дипломатических отношений и экономический бойкот означали бы просто бессильный и жалкий жест. Правда, отсутствие русских заказов несколько увеличило бы в Германии цифру безработных. Но разве до сих пор для революции не хватало безработных? Не хватало революционной партии и правильной политики. Этого вдвойне не хватает сейчас. Мы можем здесь оставить без рассмотрения вопрос о том, кому пошло бы экономическое оживление в Германии непосредственно на пользу: фашизму или пролетариату. Ясно, что общий вопрос о кон'юнктуре не решается советскими заказами. Зато, с другой стороны, отказ от экономических связей с Германией сильно ударил бы по советскому хозяйству и, следовательно, еще более ослабил бы рабочее государство.

    Повторяем: сталинская фракция несет прямую и непосредственную ответственность за крушение китайской революции, за разгром немецкого пролетариата и за ослабление советского государства. По этой основной линии и надо вести с ней борьбу. Надо очистить мировое рабочее движение от проказы сталинизма. Но бороться надо с корнями болезни, а не с ее симптомами или неизбежными последствиями.

    Как марксисты, мы в борьбе с бюрократическим центризмом остаемся на почве революционного реализма. Еслиб большевики-ленинцы (левая оппозиция) оказались сегодня во главе советского государства, они вынуждены были бы в своих непосредственных практических действиях исходить из того соотношения сил, которое сложилось в результате десятилетней политики эпигонов. Они были бы вынуждены, в частности, поддерживать дипломатические и экономические связи с Германией Гитлера. В то же время они готовили бы реванш. Это большая и длительная задача, которая не разрешается демонстративным жестом, а требует радикального изменения политики во всех областях.

    Принкипо, 12 мая 1933 г.

    ЕЩЕ ОДИН ОБРАЗЕЦ "ТРОЦКИСТСКОЙ КОНТРАБАНДЫ"

    В 1922 г. Раскольников свидетельствовал, не

    встречая ничьих возражений:

    "Приезд Владимира Ильича вообще положил резкий

    рубикон в тактике нашей партии. Нужно признать,

    что до его приезда в партии была довольно большая

    сумятица (!). Не было определенной, выдержанной

    линии. Задача овладения государственной властью

    большинству рисовалась в форме отдаленного

    идеала (!!), и обычно не ставилась, как ближайшая,

    очередная и непосредственная цель. Считалась

    достаточной поддержка временного правительства (!)

    в той или иной формулировке, с теми или иными

    оговорками, и, разумеется, с сохранением права

    самой широкой критики. Внутри партии не было

    единства мышления: различные группировки боролись

    между собой; шатания и разброд были типичным

    бытовым явлением (!), особенно давашим себя знать

    на широких партийных и фракционных собраниях.

    Партия не имела авторитетного лидера, который мог

    бы спаять ее воедино и повести за собой. В лице

    "Ильича" партия получила своего старого испытанного

    вождя, который и взял на себя эту задачу...

    Партия стала единомыслящей постепенно, не без

    внутренней борьбы и колебаний, приняв лозунги и

    тактику тов. Ленина". ("Пролетарская Революция,

    1922, N 8, стр. 53-54).

    В этих беспомощных выражениях дана полная

    картина "перевооружения" партии.


ЛЕВЫЕ СОЦИАЛИСТИЧЕСКИЕ ОРГАНИЗАЦИИ И НАШИ ЗАДАЧИ

    Социал-демократия всюду проходит ныне через острый внутренний кризис. В ряде стран от социал-демократических партий успело отколоться более или менее значительное левое крыло. Этот процесс вытекает из всей обстановки. Если он не принял более массового и политически более законченного характера, то виною в этом политика сталинской бюрократии. Она задерживает внутреннюю дифференциацию в рядах реформизма и преграждает революционному крылу выход к коммунизму. Возникновение независимых социалистических партий, в качестве самостоятельных организаций, есть прямой и заслуженный вотум недоверия по адресу Коминтерна.

    Сталинская бюрократия об'явила независимые социалистические организации "левыми социал-фашистами", наиболее опасными из всех. Таково было ее отношение, в частности, к САП. После 5 марта Коминтерн неожиданно с чрезвычайной предупредительностью бросился на встречу британским "левым социал-фашистам", в лице Независимой рабочей партии (I.L.P.), обнаружив еще раз, до какой степени он растерян пред лицом разложения социал-демократии, которое совпадает, к несчастью, с его собственным разложением.

    Интернациональная левая оппозиция стоит перед новой задачей: ускорить эволюцию левых социалистических организаций в сторону коммунизма, внеся в этот процесс свои идеи и свой опыт. Время упускать нельзя: если независимые социалистические организации долго останутся в нынешнем своем неоформленном состоянии, они, в конце концов, распадутся; политические задачи нашей эпохи так остры, давление враждебных классов так могущественно, -- к этому надо еще прибавить происки реформистской бюрократии, с одной стороны, сталинского аппарата, с другой, -- что только крепкая идейная спайка, на несокрушимом фундаменте марксистской теории, может обеспечить революционной организации способность удержаться против враждебных течений и вывести пролетарский авангард навстречу новой революционной эпохе.

    Перед организациями левой оппозиции новая обстановка, открывая новые возможности, ставит новые задачи. До сих пор мы группировали единомышленников главным образом по методу индивидуального отбора. Это была совершенно неизбежная стадия, поскольку консервативный центристский аппарат сделал невозможным прямое и непосредственное влияние наших идей на политику компартий в целом. Было бы, разумеется, грубейшей ошибкой думать, будто мы извлекли уже из официальных партий все, что можно извлечь. Наоборот, переход на сторону левой оппозиции целых ячеек, местных организаций и пр., еще только предстоит впереди. Но наше воздействие на разные группировки рабочего класса не может итти по заранее заготовленному расписанию. Нужно зорко следить за действительными процессами во всех рабочих организациях, чтоб своевременно переносить свое внимание в ту область, которая в данный момент обещает наибольший успех.

    Независимые социалистические организации или левые оппозиционные фракции внутри социал-демократии являются либо заведомо центристскими организациями, либо заключают в себе очень сильные центристские тенденции и пережитки. Их положительная сторона состоит в том, что, под влиянием полученного ими исторического толчка, они развиваются в революционном направлении. Наше серьезное сближение с этими организациями, на ясной принципиальной основе, означало бы новую главу в развитии левой оппозиции, и тем самым в возрождении революционного марксизма в мировом рабочем движении. Крупная интернациональная революционная организация, вдохновленная идеями левой оппозиции, стала бы могучим центром притяжения для пролетарских элементов официальных компартий.

    Нельзя скрывать от себя, что этот путь, взятый в его целом, заключает в себе возможность создания новых коммунистических партий. В отношении Германии вопрос этот решен уже -- не нами, а ходом событий, -- полностью и окончательно. Разногласия, какие имелись по этому поводу в нашей среде, в частности, с немецкими товарищами, либо исчезли вовсе, либо свелись ко второстепенным оттенкам. Все, что сталинская бюрократия проделала после 5 марта -- статьи сталинской печати, резолюция Президиума ИККИ 1 апреля, курс ЦК КПГ, характер Антифашистского конгресса в Париже и пр. -- целиком подтверждает прогноз о неизбежности окончательного разложения КПГ. Сказанное, надо, разумеется, сегодня распространить и на Австрию, где компартия, по распоряжению полиции, исчезла без сопротивления с лица земли. "Старейшая партия Коминтерна", которая так бесславно сошла со сцены, не воскреснет! Незачем говорить, насколько эти события ухудшают прогноз в отношении Коммунистического Интернационала в целом. Угрожающая перспектива его полного крушения должна стать орудием дальнейшего воздействия на лучшие элементы старых компартий. Но в то же время секции левой оппозиции могут и должны проявлять гораздо более широкую инициативу, чем до сих пор, за пределами официальных компартий, на всем поле рабочего движения.

    Переход от одной стадии борьбы в другую, более высокую, никогда не обходится без некоторых внутренних трений. Одни товарищи, истосковавшиеся по массовой организации, склонны бывают пожинать плоды, которые еще не созрели. Другие, опасающиеся за принципиальную чистоту левой оппозиции, встречают недоверием всякую попытку сближения с более широкими организациями. "Что может быть доброго из Назарета?". Как можно сближаться с организациями, во главе которых стоят центристы? Мы-де, согласны, конечно, об'единяться с рядовыми рабочими, но мы не видим никакого смысла в сближении с центристскими вождями... И прочее, и прочее. Такая чисто формальная постановка вопроса ошибочна. Она слишком отдает духом пропагандистского сектантства.

    Третий Интернационал рекрутировался на 9/10 из центристских элементов, эволюционировавших влево. Под знамя большевизма становились не только одиночки и группы, но целые организации и даже партии вместе со своими вождями, или частью своих старых вождей. Это было совершенно неизбежно. Дальнейший ход развития зависел от политики Коминтерна, от его внутреннего режима и т. д. Сейчас на поле рабочего движения, если оставить в стороне фашистские организации, националистические и конфессиональные, наблюдается огромное преобладание реформизма и центризма; к последнему мы с достаточным основанием относим и официальный Коминтерн. Ясно, что возрождение революционного рабочего движения пойдет главным образом за счет центризма, причем, под коммунистическое знамя будут становиться, опять-таки, не только одиночки и группы, но и целые организации. Успехи дальнейшего перевоспитания будут зависеть от общего направления политики, от режима и, наконец, от хода исторических событий.

    О том, насколько разнороден центризм, в нашей литературе говорилось уже не раз: центризм означает все переходные ступени между реформизмом и марксизмом и, -- что не одно и то же, -- между марксизмом и реформизмом. Оценивать центристскую группировку только по ее сегодняшним заявлениям и документам -- нельзя: надо иметь пред глазами всю историю ее развития и направление ее движения.

    Центризм сталинской фракции характеризуется политикой метаний и зигзагов или топтанием на месте и является самым консервативным из всех центристских формаций, какие когда-либо существовали в рабочем движении. Об'ясняется это тем, что центризм нашел себе на этот раз мощную социальную опору в лице советской бюрократии; аппараты западных партий -- только ее привесок. В то время, как в СССР сталинская бюрократия, в силу собственных кастовых интересов, вынуждена защищать рабочее государство от буржуазии, на Западе она стала орудием дезорганизации и ослабления пролетарского авангарда. Еслиб не рабская зависимость от советской бюрократии, официальные компартии Запада давно бы вышли уже на правильную дорогу или же рассыпались бы прахом, уступив место более здоровым организациям. Личный состав официальных компартий держится сейчас исключительной верой в СССР и в его руководство. Многие честные коммунисты панически боятся критики и новых аргументов, чтобы не потерять "веры" в руководство СССР. Этим, и только этим об'ясняется тот факт, что взрослые люди, нередко искренние революционеры, терпят в течение ряда лет чудовищные издевательства над марксизмом, передовыми рабочими и человеческим рассудком. Кто освобождается от фетишизма советской бюрократии, тот обычно вообще уходит в индифферентизм. Компартии, как известно, потеряли за последние годы неизмеримо большее число членов, чем приобрела левая оппозиция.

    Центризм социал-демократического происхождения характеризуется движением справа влево -- в такой политической обстановке, которая чрезвычайно затрудняет всякую половинчатую позицию. Члены независимых социалистических организаций лишены, в большинстве своем, того революционного закала, который успели приобрести так или иначе многие члены компартии. Но, с другой стороны, независимые социалисты, не проникнутые фетишизмом по отношению к советской бюрократии, свободны от консерватизма, переживают внутренний кризис, честно ищут ответов на поставленные нашей эпохой вопросы, эволюционируют в сторону коммунизма. В данный момент они, по всем признакам, восприимчивее к идеям подлинного большевизма, чем члены сталинской фракции.

    Таково то своеобразное сочетание исторических условий, которое открывает перед большевиками-ленинцами новую, в некотором смысле, "непредвиденную" возможность деятельности и успеха. Ее надо использовать до конца.

    Из сказанного вытекают, на мой взгляд, следующие практические выводы для ближайшего времени:

    1. Каждая секция левой оппозиции обязана следить не только за тем, что происходит внутри компартии, но и за процессами в лагере реформизма. Необходимо иметь непрерывную информацию, личные связи с левыми элементами и пр.;

    2. Центральные комитеты наших секций должны назначить ответственных лиц или особые комиссии, для ведения работы в лагере левого социализма и социал-демократии вообще; то же должны сделать местные организации;

    3. Все секции должны в короткий срок (скажем, в течение месяца-двух) прислать Интернациональному Секретариату подробные конкретные отчеты о состоянии левых социалистических группировок, о своих связях с ними, о планах работы и пр.;

    4. В отношении независимых социалистических партий и подобных им организаций тех стран, где секций левой оппозиции нет, или где они крайне слабы (Голландия, три скандинавские страны и пр.), завязывание необходимых связей должно лечь непосредственно на Интернациональный Секретариат;

    5. Необходимо выпустить специальный номер Интернационального Бюллетеня, посвященный вопросу о левых социалистических организациях, нашей работе в них, наших взаимоотношениях с ними;

    6. Ближайший пленум должен быть посвящен, главным образом, вопросу о левых социалистических партиях; Интернациональный Секретариат должен подготовить к пленуму необходимые материалы и пригласить для участия в работах пленума отдельных товарищей, практически знакомых с вопросом.

    Незачем говорить, что в разных странах поднятый нами вопрос имеет разное значение и практически ставится по разному. О каких-либо общеобязательных шаблонах говорить не приходится. К тому же письмо это ни в каком случае не претендует на исчерпание вопроса. Некоторые стороны нашей работы в открывающейся новой области, освещены в письме по поводу САП (на французском языке оно напечатано в Интернациональном Бюллетене N 4, май 1933). Только дальнейший опыт и постоянный обмен мнений между всеми секциями позволят выработать в этой крайне важной области политику, вполне отвечающую задачам интернациональной левой оппозиции.

    Г. Гуров.

    15 июня 1933 г.


ЧТО ТАКОЕ ИСТОРИЧЕСКАЯ ОБ'ЕКТИВНОСТЬ?

    (Ответ некоторым критикам "Истории русской революции")

    Каждый человек переваривает пищу и окисляет собственную кровь. Но не каждый человек решится написать трактат о пищеварении и кровеобращении. Не то с общественными науками. Такъ какъ каждый человек живет в условиях рынка и в историческом процессе вообще, то считается, что достаточно здравого смысла для упражнений на экономические и собственно историко-философские темы. От исторического труда требуют обычно только "об'ективности". То, что носит это торжественное наименование на языке здравого смысла, не имеет на самом деле ничего общего с научной об'ективностью.

    Филистер, особенно если он отделен от арены борьбы пространством и временем, считает себя возвышающимся над борющимися лагерями, -- уже по тому одному, что не понимает ни одного из них. Свою слепоту по отношению к работе исторических сил он искренно принимает за высшее беспристрастие, как себя самого он привык считать нормальным мерилом вещей. По этому ключу пишется слишком много исторических работ, независимо от их документальной ценности. Притупление острых углов, уравнительное распределение света и теней, примирительное морализирование, при тщательной маскировке политических симпатий автора, безъ труда обеспечивают историческому труду высокую репутацию "об'ективности".

    Поскольку предметом исследования является столь плохо мирящееся со здравым смыслом явление, как революция, историческая "об'ективность" заранее диктует свои непреложные выводы: причина потрясений в том, что консерваторы были слишком консервативны, революционеры слишком революционны; исторические эксцессы, именуемые гражданской войной, могут быть в будущем избегнуты, если собственники будут великодушнее, а голодные умереннее. Книга с такими тенденциями хорошо действует на нервы, особенно в эпоху мирового кризиса.

    Требование научности, а не салонно-филистерской "об'ективности", состоит в действительности в том, чтобы вскрыть социальную обусловленность исторических событий, как бы неприятны они ни были для нервов. История -- не свалочное место документов и моральных прописей. История есть наука, не менее об'ективная, чем физиология. Она требует не лицемерного "беспристрастия", а научного метода. Можно принять или отвергнуть материалистическую диалектику, как метод исторической науки; но надо свести с ней счеты. Научная об'ективность может и должна быть заложена в самом методе. Если автор не справился с его применением, надо указать, в чем именно.

    В "Истории" я пытался исходить не из своих политических симпатий, а из материального фундамента общества. Революцию я брал как обусловленный всем прошлым процесс непосредственной борьбы классов за власть. В центре внимания стояли для меня изменения в сознании классов, происходящие под действием лихорадочного темпа их собственной борьбы. Партии и политических деятелей я брал не иначе, как в свете массовых сдвигов и столкновений. Четыре параллельных процесса, обусловленные социальной структурой страны, создавали при этом фон всего изложения; эволюция сознания пролетариата с февраля по октябрь; смена настроений армии; рост крестьянского ожесточения; пробуждение и возмущение угнетенных национальностей. Вскрыть диалектику сознания вышедших из равновесия масс и значило для автора дать ближайший, непосредственный ключ ко всем событиям революции.

    Литературное произведение "правдиво", или художественно, когда взаимоотношения героев развертываются не по произволу автора, а по тенденциям, заложенным в характерах и обстановке. Научное познание весьма отличается от художественного. Но у них есть и общие черты, определяемые зависимостью изображения от изображаемого. Историческое произведение научно, когда факты связываются в цельный процесс, который, как и в жизни, живет своими внутренними законами.

    Верно ли обрисованы основные классы России? Говорят ли эти классы, через свои партии и своих политиков, свойственным им языком? Сводятся ли события -- естественно, без насилия, -- к социальному первоисточнику, т.-е. к борьбе живых исторических сил? Не вступает ли общая концепция революции в столкновенье с живыми фактами? Я должен с благодарностью признать, что целый ряд критиков именно под углом зрения этих действительно об'ективных, т.-е. научных критериев, подошли к моей работе. Их критические замечания могут быть правильны или неправильны, но они в большинстве плодотворны.

    Не случайным, однако, является тот факт, что именно те рецензенты, которым не хватает "об'ективности", проходят полностью и целиком мимо проблем исторического детерминизма. Они жалуются в сущности на "несправедливость" автора к противникам, как будто дело идет не о научном исследовании, а о классном журнале с отметками за поведение. Один из критиков обижен за монархию, другой -- за либералов, третий -- за соглашателей. Так как симпатии этих критиков не встретили в 1917 году ни признания ни снисхождения со стороны самой действительности, то они хотели бы утешений со стороны исторического повествования: так, от ударов судьбы нередко ищут прибежища в романтической литературе. Но автор меньше всего задавался целью утешать кого-либо. Его книга хочет дать лишь истолкование вердиктам самого исторического процесса. Сами обиженные, к слову сказать, несмотря на имевшиеся в их распоряжении пятнадцать-шестнадцать лет, так и не попытались об'яснить причины того, что с ними произошло. Белая эмиграция не дала ни одного исторического труда, заслуживающего этого имени. Причины своих злоключений она ищет по прежнему в "немецком золоте", невежестве масс, преступных кознях большевиков. Суб'ективное раздражение проповедников об'ективности -- надеюсь, это неоспоримо -- должно быть тем острее, чем убедительнее историческое изложение вскрывает неизбежность их крушения и отсутствие у них каких-либо надежд на будущее.

    Более осторожные из политически огорченных критиков маскируют нередко источники своего недовольства жалобами на то, что автор "Истории" позволяет себе полемизировать и иронизировать: это-де ниже достоинства цеховой науки. Но сама революция есть полемика, ставшая массовым действием. В иронии у исторического процесса то же нет недостатка; во время революции она измеряется миллионами лошадиных сил. Речи, резолюции, письма участников, как и их позднейшие воспоминания имеют по необходимости полемический характер. Нет ничего легче, как "примирить" весь этот хаос ожесточенной борьбы интересов и идей по методу золотой середины; но и нет ничего бесплоднее. Автор стремился путем критического (или, если угодно, полемического) отбора и очищения всех высказываний, лозунгов, обещаний и требований определить их подлинный удельный вес в ходе социальной борьбы. Индивидуальное он сводил к социальному, частное -- к общему, суб'ективное приводил на очную ставку с об'ективным. Именно в этом и состоит для нас история, как наука.

    Особняком стоит группа критиков, которые обижены лично за Сталина, и для которых вне этого вопроса история вообще не существует. Эти люди считают себя "друзьями" русской революции. На самом деле, они только адвокаты советской бюрократии. Это не одно и то же: бюрократия усиливалась по мере ослабления активности масс. Могущество бюрократии есть выражение реакции против революции. Правда, эта реакция развертывается еще на основах, заложенных Октябрьской революцией; но это все же реакция. Адвокаты советской бюрократии являются сплошь да рядом адвокатами противооктябрьской реакции. Дело нисколько не меняется от того, что они выполняют свою функцию бессознательно.

    Подобно тому, как разбогатевшие лавочники создают себе новую, более подобающую генеалогию, так выросший из революции бюрократический слой создал себе свою собственную историографию. На службе ее стоят сотни ротационных машин. Но количество ее не возмещает ее научного качества. Даже в угоду самым бескорыстным друзьям советских властей я не мог оставить в неприкосновенном виде исторические легенды, может быть и очень лестные для самолюбия бюрократии, но имеющие несчастье противоречить фактам и документам.

    Ограничусь одним единственным примером, который, как мне кажется, хорошо освещает вопрос. Известное число страниц моей книги посвящено опровержению созданной после 1924 года сказки о том, будто я стремился отложить вооруженное восстание на время после с'езда советов, Ленин же, опираясь на большинство ЦК, добился будто бы проведения восстания накануне с'езда. Путем привлечения многочисленных, главным образом косвенных свидетельств, я старался показать -- и мне кажется, неопровержимо показал, -- что Ленин, отрезанный своей нелегальностью от театра борьбы, слишком нетерпеливо стремился приблизить восстание, совершенно отрывая его от с'езда советов; я же, опираясь на большинство ЦК, стремился восстание как можно больше приблизить к с'езду советов и прикрыть авторитетом последнего. При всей своей важности разногласие имело чисто практический и временный характер. Ленин без труда признал позже, что правота была не на его стороне.

    Когда я работал над своей "Историей", у меня в руках не было сборника речей, произнесенных на торжественном московском собрании 23 апреля 1920 года по поводу пятидесятилетия Ленина. На одной из страниц этой книжки напечатано буквально следующее: "У нас в ЦК было решено итти вперед по пути укрепления Советов, созвать с'езд Советов, открыть восстание и об'явить с'езд Советов органом государственной власти. Ильич, который в то время скрывался, не соглашался и писал (в середине сентября. Л. Т.), что... Демократическое Совещание надо разогнать и арестовать. Мы понимали, что дело обстоит не так просто... Все ямы, овраги на нашем пути нам были виднее. Несмотря на все требования Ильича, мы пошли дальше по пути укрепления, и предстали 25 октября пред картиной восстания. Ильич, улыбаясь, хитро глядя на нас, сказал: "Да, вы были правы". ("Пятидесятилетие В. И. Ульянов-Ленина", 1920 г. стр. 27-28).

    Приведенная цитата извлечена нами из речи, произнесенной никем другим, как Сталиным, примерно, лет за пять до того, как им же пущена была в оборот отравленная инсинуация, будто я пытаюсь "умалить" роль Ленина в перевороте 25 октября. Еслиб цитированный только что документ, полностью подтверждающий мое изложение (правда, в более грубых тонах), был у меня в руках год тому назад, он избавил бы меня от необходимости привлекать косвенные и менее авторитетные свидетельства. Но, с другой стороны, я могу быть доволен тем, что забытая всеми небольшая книжка, плохо отпечатанная на плохой бумаге (1920 год -- тяжкий год!), попалась мне с таким запозданием: этим самым она дала дополнительное и притом очень яркое доказательство "об'ективности", проще сказать правдивости моего изложения, также и в области спорных вопросов личного характера.

    Никому, -- позволю себе это заявить со всей категоричностью, -- никому еще не удалось открыть в моем изложении нарушения правдивости, этой первой заповеди исторического, как и всякого другого повествования. Частные погрешности возможны, тенденциозные искажения -- нет. Еслиб в московских архивах можно было найти хоть один документ, прямо или косвенно опровергающий или ослабляющий мое изложение, он был бы давно уже переведен и издан на всех языках. Нетрудно вывести и обратную теорему: все документы, сколько-нибудь опасные для официальных легенд, тщательно удерживаются под спудом. Немудрено, если адвокатам сталинской бюрократии, выдающим себя за друзей Октябрьской революции, приходится заменять недостаток аргументов избытком усердия. Но этот род критики меньше всего беспокоит мою научную совесть: легенды рассеиваются, факты остаются.

    Л. Троцкий.

    Принкипо, 1 апреля 1933 г.


О ПОЛИТИКЕ ПАРТИИ В ОБЛАСТИ ИСКУССТВА И ФИЛОСОФИИ

    (Ответ американским товарищам Гли, Росс и Моррис)

    Дорогие товарищи!

    Ваше письмо ставит очень важные проблемы, которые не допускают, однако, на мой взгляд, общих и категорических решений, пригодных для всех случаев. Как организация, мы исходим не только из определенных политических идей, но из известных философских и научных методов. Мы базируемся на диалектическом материализме, из которого следуют выводы не только для политики и науки, но и для искусства. Однако, есть огромное различие в нашем отношении к этим выводам. В отношении искусства, уже по самой природе этой деятельности, мы и в отдаленной степени не можем проявлять того сурового контроля, как в отношении политики. Партия обязана допускать очень широкую свободу в области искусства, беспощадно отметая лишь то, что направлено против революционных задач пролетариата; с другой стороны, партия не может брать на себя непосредственной и прямой ответственности за высказывания отдельных своих членов в области искусства, даже, когда она предоставляет им свою трибуну. Особенно обязательно соблюдение обоих этих правил -- предоставление необходимой свободы индивидуального творчества и неперенесение ответственности за все его пути на партию -- в тех случаях, где дело идет не о теоретиках в области искусства, а о самих артистах: художниках, беллетристах и пр. Партия должна при этом уметь ясно различать линию, где обобщения в области искусства переходят непосредственно в область политики. Не делая здесь никаких принципиальных уступок, партия может, однако, ограничиваться по отношению к художникам твердыми, но тактичными поправками к неправильным политическим выводам из их художественных взглядов. Маркс выражал эту мысль шутливой фразой по адресу Фрейлиграта: "Поэты -- сычи особого рода". Ленин применял разные критерии по отношению к Богданову, теоретику и профессиональному политику, и к Горькому, художнику, несмотря на то, что в течение известного времени Богданов и Горький были тесно связаны политически. Ленин исходил из того, что своей художественной деятельностью и популярностью своего имени Горький может приносить делу революции пользу, далеко превосходящую вред отдельных его ошибочных заявлений и действий, которые партия, к тому же, может всегда своевременно и тактично поправить.

    Под указанным углом зрения философская деятельность стоит между искусством и политикой, ближе к политике, чем к искусству. В философии сама партия занимает определенную боевую позицию, чего нет -- по крайней мере, в такой степени, -- в области искусства. Возражения того рода, что "догматизируя или канонизируя" диалектический материализм, партия препятствует свободному развитию философской или научной мысли, не заслуживают серьезного внимания. Никакой завод не может работать, не исходя из определенной технологической доктрины. Никакая больница не может лечить, если врачи ее не опираются на одни и те же положения патологии. Предоставлять диллетантам экспериментировать по их произволу на заводе или в больнице под тем предлогом, что они считают себя "новаторами", было бы чистейшим безумием. Новаторы должны еще доказать свое право воздействовать на практическую технологию и медицину. Особенная бдительность нужна со стороны партии по отношению к тем "новаторам", которые лишь разогревают давно знакомые критические блюда или сами находятся еще в периоде исканий с неопределенным исходом. Но это меньше всего значит, будто в сфере философии партия может себя держать так, как если бы все вопросы были для нее решены, и ей нечего было ждать от дальнейшего развития научной мысли. Найти в этой области линию правильной политики не легко. Она дается лишь опытом и гибким руководством. Как и в артиллерийской стрельбе, цель достигается здесь обычно посредством ряда перелетов и недолетов. Незачем напоминать, что для выработки правильного партийного контроля имеет всегда огромное значение вопрос, как философские взгляды данного лица или данной группы преломляются в области политики и организации. Так, Ленин беспощадно боролся с Горьким в 1917 году, когда над всеми остальными соображениями стояла необходимость революционного переворота. С другой стороны, надо считать величайшим позором тот факт, что сталинская бюрократия превращает беллетриста Барбюсса в руководящую политическую фигуру, несмотря на то, что как-раз в политике Барбюсс выступает рука об руку с Реннером, Вандервельде, с Монэ и Поль Луи.

    Я очень опасаюсь, что не дал вам удовлетворительного ответа на поставленные мне практические вопросы. Но сказанное об'ясняет, надеюсь, почему я не мог дать такого рода ответ, требующий конкретного учета обстановки и личных обстоятельств. Может быть, все же, эти краткие соображения помогут, хоть отчасти, выработке правильной политики в этой сложной и ответственной области.

    С коммунистическим приветом.

    Л. Троцкий.

    16 июня 1933 г.


ПОСЛЕДНЯЯ ФАЛЬСИФИКАЦИЯ СТАЛИНЦЕВ

    В прошлом году из Москвы пущена была в оборот новая кляуза: Ленин об'явил Троцкого "Иудой". Когда? Где? Почему? Сначала европейские сталинцы несколько стеснялись сосать эту грязную тряпку на глазах у передовых рабочих. Но когда поражение германского пролетариата вписало еще одно, самое страшное из преступлений в список подвигов сталинской бюрократии, пришлось прибегнуть к сильно-действующим средствам. Сейчас все чаще пускается в оборот кляуза насчет "Иуды".

    На чем она основана? За два года до войны, в момент одного из обострений эмигрантской борьбы, Ленин в частной записке сердито назвал Троцкого "Иудушкой". Кто хоть немного знаком с русской литературой, тому известно, что "Иудушка" (Головлев) есть литературный тип, герой произведения русского сатирика Салтыкова-Щедрина. В эмигрантской борьбе того времени чуть не в каждой полемической статье можно было встретить "острые" позаимствования у Салтыкова. В данном случае дело шло даже не о статье, а о записке в сердитую минуту. К евангельскому Иуде Иудушка Головлев не имеет, во всяком случае, никакого отношения.

    По поводу неизбежных преувеличений в полемических письмах Ленина Сталин писал в 1924 г., защищая поведение Зиновьева-Каменева в октябре 1917 года: "Ленин в своих письмах иногда нарочно забегает вперед, выдвигая на первый план те возможные ошибки, которые могут быть допущены, и критикуя их авансом с целью предупредить партию и застраховать ее от ошибок, или же иногда раздувает "мелочь" и делает "из мухи слона" с той же педагогической целью... Делать из таких писем Ленина (а таких писем у него немало) вывод о "трагических" разногласиях и трубить по этому поводу, -- значит не понимать писем Ленина, не знать Ленина". ("Троцкизм или ленинизм?", 1924 г.). Эти соображения Сталина, мало пригодные для оправдания поведения Зиновьева-Каменева в октябре 1917 года, -- там дело шло не о "мелочи" и не о "мухе", -- вполне, однако, могут быть применены к тому третьестепенному эпизоду, который вызвал письмо Ленина со ссылкой на Иудушку Головлева.

    Что у Ленина с Троцким бывали острые столкновения в годы эмиграции, известно всем. Но ведь все это было за ряд лет до Октябрьской революции, гражданской войны, строительства советского государства и создания Коминтерна. Действительные отношения Ленина и Троцкого, казалось бы, запечатлены в более поздних и более авторитетных документах, чем записка по поводу столкновения в эмиграции. Что хотят сказать профессиональные клеветники, привлекая к делу образ "Иуды": что Ленин не доверял Троцкому политически? Или что он не доверял ему морально? Из сотен отзывов Ленина приведем два-три.

    1 ноября 1917 г. Ленин сказал в заседании петроградского комитета партии: "Я не могу даже говорить об этом серьезно. Троцкий давно сказал, что об'единение (с меньшевиками) невозможно. Троцкий это понял, и с тех пор не было лучшего большевика".

    Во время гражданской войны, когда Троцкому приходилось единолично принимать решения исключительной ответственности, Ленин, по собственной инициативе, передал ему чистый бланк со следующей надписью внизу: "Товарищи! Зная строгий характер распоряжений тов. Троцкого, я настолько убежден, в абсолютной степени убежден, в правильности, целесообразности и необходимости для пользы дела даваемого тов. Троцким распоряжения, что поддерживаю это распоряжение всецело. В. Ульянов-Ленин".

    Если первый из приведенных двух отзывов дает достаточно ясную политическую оценку, то второй обнаруживает меру нравственного доверия. Вряд-ли есть надобность приводить десятки цитат из статей и речей Ленина, где выражается его отношение к Троцкому, или еще раз воспроизводить здесь переписку Ленина-Троцкого по национальному вопросу или по вопросу о монополии внешней торговли. Ограничимся еще только напоминанием о том письме, которое Н. К. Крупская, долголетняя спутница Ленина, написала Троцкому через несколько дней после смерти Ленина: "Дорогой Лев Давидович! Я пишу, чтобы рассказать вам, что приблизительно за месяц до смерти, просматривая вашу книжку, Владимир Ильич остановился на том месте, где вы даете характеристику Маркса и Ленина, и просил меня перечесть ему это место, слушал очень внимательно, потом еще раз просматривал сам. И еще вот что хочу сказать: то отношение, которое сложилось у В. И. к вам, когда вы приехали к нам в Лондон из Сибири, не изменилось у него до самой смерти. Я желаю вам, Лев Давидович, сил и здоровья и крепко обнимаю. Н. Крупская".

    Не в меру усердные агенты Сталина поступили бы осторожнее, еслиб не поднимали вопроса о нравственном доверии. Уже больной, Ленин рекомендовал Троцкому не заключать со Сталиным соглашения: "Сталин заключит гнилой компромисс, а потом обманет". В своем Завещании Ленин рекомендовал снять Сталина с поста генерального секретаря, мотивируя это нелойяльностью Сталина. Наконец, последним документом, продиктованным Лениным накануне второго удара, было письмо его Сталину о разрыве с ним "всяких личных и товарищеских отношений".

    Может быть этого достаточно, господа клеветники?

    Альфа.


ЗИНОВЬЕВ И КАМЕНЕВ

    Итак, они снова капитулировали. Советская печать с торжеством сообщает об этом, а ТАСС оповещает о капитуляции весь мир. Между тем, трудно придумать факт, который более жестоко компрометировал бы не только самих капитулянтов, но и тот режим, которому нужны подобные жертвоприношения. На перебитых позвоночниках держаться нельзя. Между тем сталинский аппарат стал машиной для дробления позвоночников.

    Зиновьев и Каменев подверглись несколько месяцев тому назад исключению из партии и ссылке не за собственную оппозиционную деятельность, а за "знание и недонесение" об оппозиционной деятельности правых. Таков, во всяком случае, был формальный повод. Действительная причина состояла в том, что в атмосфере общего недовольства Зиновьев и Каменев представляли опасность. Правда, они капитулировали еще в январе 1928 г. Но перед кем? Перед анонимной бюрократией, под именем партии. Сейчас такая капитуляция потеряла всякую цену. Надо признать непогрешимость Сталина, чтоб иметь право политически жить и дышать. Зиновьев и Каменев никак не могли вынудить себя к такого рода моральной прострации. Они слишком долго входили в ленинский штаб, слишком хорошо знали Сталина, его роль в прошлом, его действительные размеры. Личная клятва в верности Сталину не проходила через горло. Именно поэтому они и были исключены.

    Не трудно представить себе, что происходило после того за кулисами. В аппарате давно уже считают, что руководство Сталина слишком дорого обходится партии. Сталин сам чувствует это. Не обошлось, конечно, без посредничества, без униженных ходатайств, по одному направлению, циничных увещаний, по другому, со стороны так называемых "старых большевиков". "Признайте его гениальность -- это ныне не дорого стоит, -- и возвращайтесь в Москву: все-таки лучше быть в партии". И Зиновьев с Каменевым "признали", т.-е. окончательно опустились на дно. Личная судьба их глубоко трагична. Когда будущий историк захочет показать, как беспощадно эпохи великих потрясений опустошают людей, он приведет пример Зиновьева и Каменева...

    Во время первой капитуляции у них могли еще быть иллюзии: "работа в партии", "сближение с партией", "влияние на массы". Сейчас от иллюзий не осталось и следа. Зиновьев и Каменев возвращаются не из оппозиции в партию, а всего лишь -- из ссылки в Москву. Их возвращение нужно Сталину для той же цели, что и появление Бухарина и Рыкова на трибуне первомайской манифестации: пустота вокруг "вождя" если и не заполняется этим, то, по крайней мере маскируется.

    Неудача первой капитуляции Зиновьева-Каменева, которая имела политический характер, явилась вынужденной и тем более убедительной демонстрацией в пользу левой оппозиции: служить партии можно только, служа ее идеям, а не опустошающему ее аппарату. Вторая капитуляция, которая имеет чисто личный характер, подкрепляет тот же вывод с другого конца. Как герой Гоголя, Сталин собирает мертвые души, за отсутствием живых. Сохранение преемственности большевизма, воспитание нового революционного призыва остается не только исторической задачей, но и высокой привиллегией левой оппозиции.

    Л. Т.

    23 мая 1933 г.


ПИСЬМО Х. Г. РАКОВСКОГО Л. Д. ТРОЦКОМУ

    Мы печатаем ниже первое письмо Х. Г. Раковского, адресованное им из Астрахани, где он отбывал первую часть своей ссылки, еще в качестве чиновника Губернской плановой комиссии. Письмо хорошо освещает своего автора. Раковскому было в то время 55 лет. После работы грандиозного масштаба, он оказался заброшен на далекий Юго-Восток, в качестве ссыльного чиновника. Но Раковский всегда настолько выше условий, в которые поставлен, настолько проникнут творческим отношением к жизни, в том числе и к собственной, что он не чувствует себя ни в малейшей степени угнетенным или умаленным превратностью собственной судьбы. Диапазон его умственных интересов безграничен: природа каспийских степей и история, Сервантес и Реклю, эволюция идей сен-симонизма и исследования Олара, сочетаются в его сознании с проблемами астраханского планирования и судьбами Советского Союза. Впрочем, письмо не нуждается в истолковании.

    Редакция.

    Астрахань, 17 февраля 1928 г.

    Дорогой друг!

    Еще с получения твоей телеграммы, на которую я ответил, я собирался написать. Потом втянулся в очень серьезную работу, отнимающую еще и теперь у меня все время, и откладывал. Твоя открытка, которую я получил вчера, (как видишь, она пробыла в пути полмесяца, ибо послана 29 января), заставила меня прервать работу и ускорить письмо. В будущем я постараюсь быть аккуратнее и хоть открытками давать знать о своем житье-бытье (между прочим, если посылать письма спешной почтой, они должны итти скорее).

    Скоро месяц, как я уже приехал сюда, но и по нынешний день нахожусь в гостинице. С трудом удалось найти комнату в центре города (окраины и вообще весь город не освещены) с пансионом (с обедами), куда я и перебираюсь послезавтра (Братская ул., 14).

    Все время погода стояла холодная. Морозы доходили до 27°. Уже неделя, как потеплело, началась было даже оттепель; теперь снова стало морозить, но умерено, и здешние обыватели уверяют, что настоящей зимы больше не будет, и что через 3-4 недели вскроется Волга.

    Теперь, в общем, климат хороший, но с наступлением лета -- говорят, что весны здесь почти нет, -- пугают жарой. За последние два года город изменился в смысле некоторого благоустройства, и нет больше классических луж, которые заполняли миазмами воздух (Астрахань, как тебе известно, на 25 метров ниже уровня океана).

    Имеется библиотека, но еще неблагоустроена. Кроме того, в сарае лежат 100.000 томов неразобранных. В части, которой можно пользоваться, имеется особое отделение "Репина", в котором около 6.000 экземпляров (частная библиотека, вошедшая в состав публичной), где хорошо представлена литература (классическая), иностранная и русская, история, искусство (история античная и средних веков), но совершенно почти отсутствуют современная история, социология и вообще социальные науки. В читальне получаются только некоторые газеты включая и "Экономическую Жизнь", но ни одного журнала (так что с экономической периодической печатью дело обстоит здесь неблагополучно). С 1 февраля я состою в Губплане, в качестве "специалиста-экономиста", с партмаксимумом по третьей зоне (180 рублей). Хожу на заседания Губплана, а работу, которую приходится проделывать, выполняю у себя в комнате. С первого же дня я наткнулся здесь на остро стоящий вопрос об областном районировании. Астраханская губерния хочет отстоять свою экономическую самостоятельность, в противовес Госплану и саратовскому Экосо, предлагающим включить Астрахань в область, центром которой должен быть Саратов. Мне было предложено разобраться в этом вопросе и представить свои соображения. Так что с первых дней я стал знакомиться интенсивно с существующей старой и новой литературой, со статистическими и научными материалами. На днях я кончаю свою работу, но она дала и мне кое-что в смысле ознакомления с историей и экономикой не только южного Поволжья, но и с соседними районами и, в частности, с вашей республикой (Казакстан).

    Одновременно я работаю так же усиленно над Сен-Симоном, изучая ту литературу (а также и собрание его сочинений и сочинения Анфантена), которую захватил с собою из Москвы.

    Нигде не бываю (исключая кино, куда я хожу два, а иногда и три раза в неделю, что отнимает по полтора часа, раз был в театре на "Разломе"), никаких знакомств не завязываю и, настолько здоровья хватит, буду работать. (Нужно сказать, что я немного оправился от усталости лета и зимы).

    Письма из Москвы приходят сюда на пятый, а иногда и на шестой день, газеты на третий день. Здесь имеется киоск, где получаются даже и некоторые немецкие газеты, но не все номера. Стараюсь гулять в день час или полтора, но это не всегда удается. Жду, когда начнется период охоты которую здесь хвалят (в камышах много уток), чтобы заняться посерьезнее этим спортом. Принял меры получить ружья. Круг сотрудников Губплана, с которыми приходится пока иметь дело, очень ограниченный, но в общем идут на встречу и помогают в устройстве.

    В связи с работой о Сен-Симоне -- по известной системе, чтобы восстановить историческую "среду", с ее политическими событиями, идейными течениями и экономическими условиями, -- приходится перечитывать Маркса и Энгельса (Анти-Дюринг, Капитал, Классовая борьба во Франции), а также буржуазных историков. С Энгельсом уже справился, перешел к Марксу. Из буржуазных историков под рукой у меня "Политическая история французской революции" Олара, -- случайно оказавшаяся, так как он сам преподнес Александре Георгиевне и мне новое издание. Его я тоже кончил и нашел много интересного материала, хотя вся борьба во время революции и консульства об'ясняется архи-наивно. Хочу сказать, что эта работа мне нравится и будет полезна для освежения моих знаний (и для их пополнения). Взял с собою сочинения Диккенса (по английски) и другую беллетристику, также и русскую, с которой вообще я плохо знаком. Из русских авторов пока прочел только "Конную армию" Бабеля. Диккенса оставил на ближайшее время, а из здешней библиотеки взял Сервантеса (полный перевод Дон-Кихота с интересным предисловием Мериме) и Овидия (последнего, чтобы вспомнить о Добруджанщине и других степях). В обстановке, аналогичной теперешней, я всегда перечитываю Дон-Кихота, и теперь он мне доставляет громадное удовольствие.

    Как видишь, я стараюсь использовать свое время, сочетая "полезное с приятным", так чтобы от астраханских досугов мне тоже получить кое-что. Охота к работе громадная; я бы сказал работаю avec ardeur (с жаром). Она доставляет мне пока большое удовлетворение. Но приходится мне здесь повторять жалобу Сен-Симона, что его мозг потерял "са маллеабилите". Это он писал, когда ему было немного более сорока лет. Что же я должен говорить насчет "маллеабилите" моего мозга! Прежде всего, конечно, возраст отражается на памяти и на воображении. Но Сен-Симон утешал себя еще тем, что его учитель д'Аламбер соткал ему такую "метафизическую сетку", через которую не мог пройти неоцеженным мало мальски значительный факт. Надеюсь, что наша марксистская "сетка" обеспечить мне (возможность) разобраться в наших повседневных фактах.

    Мы очень тревожились, не имея новостей после вашего от'езда. Хотя сам я уехал дня через три, но ожидали, что и за этот срок получим известие. Тревога рассеялась, когда я получил здесь вашу телеграмму, на которую немедленно ответил.

    Как налаживается у тебя работа? В сравнении со мною, у тебя громадные неудобства, первое и главное -- неизмеримая даль. Тем не менее, я думаю, что недостающие тебе книги можно будет выписывать из Москвы. По моему, кроме текущей работы было бы чрезвычайно важно, еслиб ты выбрал какую-нибудь тему, которая заставила бы тебя -- вроде моего Сен-Симона -- многое пересмотреть и перечитать под известным углом зрения.

    Напиши о городе и об окрестностях. Из описаний путешественников (а таких описаний пришлось мне перечитать немало, вплоть до соответствующих мест из географии Элизе Реклю, имеющейся в здешней библиотеке), выходит, что Средняя Азия -- край чудес природных и человеческих. Что стоит один факт двукратного перемещения русла Аму Дарьи -- старинный Оксус -- (положим, он ближе ко мне, чем к тебе) от Каспийского моря, куда он втекал к Аральскому! И оказывается, что это так недавно: последний раз в 15-ом столетии! Я этого не знал.О песчаных степях северной и восточной Каспии я так много начитался, что они начинают меня манить, несмотря на их жгучий базальт, их змей, скорпионов и тарантулов, не говоря уже о малярии, чуме, холере и проказе. Какой-то писатель (Гримм) предполагает, что Данте, для описания гадов в своем аду, имел в виду окрестности Красноводска, а Аристотель считал Кара-Богаз -- началом преисподней.

    Напиши, как с здоровьем. Прошла ли у тебя лихорадка? Выздоровела ли Наталья Ивановна и чем занялся Лева?..

    Крепко обнимаю тебя и целую Н. И. и Леву.

    Твой Крьстю.


ПИСЬМА ИЗ СССР

    --------------------------------------------------------------------------------

    ИЗ ПИСЬМА

    Москва, конец мая 1933 г.

    Пользуюсь возможностью, чтоб написать вам подробное письмо. Я как раз недавно вернулся из поездки по Украине и не мало видел. В Москве, т.-е. в наиболее привилегированном и лучше снабженном городе за много месяцев не увидишь того, чем в несколько дней поражает провинция. В провинции сразу охватываешся чувством беспокойства и ненадежности.

    Харьков чрезвычайно разросся, много новых предприятий, жилстроительства и пр., а в то же время десятки тысяч людей сидят по вечерам в темноте (и всю зиму просидели так, в едва топленных или совсем нетопленных квартирах). Нет электричества в целых районах города. Темнота в квартирах, закрыты кино, клубы. И это длится долгими неделями. Керосина нет, свечей нет, так что темнота абсолютная. Скверные керосиновые лампы имеют лишь счастливцы из бюрократии. Керосина нет, хотя добыча нефти в Баку выросла; электричества нет -- хотя построен Днепрострой... Это отсутствие света очень угнетающе действует, особенно зимой. А то, что происходит в Харькове происходит и во многих других местах. Вдруг, неожиданно потухает электричество и нет его неделями. И живут люди в каком-то полуварварском состоянии, не зная, что с собою делать и как убить столь дорогое время. Вообще лютые диспропорции между производством и потреблением прямо давят. От большего числа машин, люди живут не лучше, а хуже. Постепенно тебя охватывает ужас, при сознании того, что ты, человек, во имя и в интересах которого, все это создается -- ничто, раб, какой то большой неразумной силы -- машины. Ибо если при капитализме машина превращалась в чудовище, направленное против людей, при социализме она должна была бы быть помощницей людям; чем больше машин, тем легче должна была бы быть жизнь рабочего, а у нас наоборот...

    Побывал я и на Днепрострое. Что и говорить, грандиозное создание человеческой мысли и силы. Выглядит, как игрушка, все лучится чистотой. Но из четырех аггрегатов, три не работают, так как не построены еще заводы, которые они должны обслуживать. Вот тебе и плановое хозяйство. И если на электростанции чистота и во всем чувствуется внимательный уход, не то с рабочими. Газеты много писали о том, как Днепрострой из маленького селения превратился в город с 70.000 жителей, описывали клубы, столовые рабочих, печатали фотографии новых домов. Ложь ли это? Нет, все это существует. Только не сказано, что лишь самая маленькая часть рабочих помещается в этих новых зданиях и живет в сносных, человеческих условиях. Остальные живут в бараках. Грязь, полутьма, зимой -- в холоде, на плохом питании. Лица угрюмые, чувствуется не только недовольство, но и отчаяние. Долго так существовать не возможно...

    В дороге, повсюду, непрерывные картины ужасающей нищеты. Все напоминает период гражданской войны. Вошь, против которой Ленин когда-то выступил с беспощадной войной, опять ожила. Люди лежат в течении многих дней на вокзалах; мужчины, женщины, дети, все вместе, в повалку. Их толкают, гонят с места на место. Никто не может им дать справки об отходящих поездах. Они садятся в первый попавшийся поезд и едут часто в неправильном направлении. Их ссаживают, и они остаются в пути без железнодорожного билета и без денег. Бесконечное стояние в очередях: сперва у кассы ("еще не началась продажа билетов"), потом при входе на перрон ("еще не началась посадка"). Но никто не стремится брать поездов с бою. У входа стоит один милиционер. Все молчаливо ждут. Куда они едут? Зачем? Где-то можно купить картошку, хлеба, где-то происходят работы, где-то на фабрике лучшее снабжение. Все вертится во всяком случае вокруг хлеба насущного. Из-за него люди берут на себя чудовищное страдание этих поездок. "Вожди" и бюрократы называют их презрительно "летунами", "кулаками", "спекулянтами", иногда просто крестьянами, что должно значить, что их голод потому не существенен, что они еще не настоящие пролетарии, между тем этих людей надо... накормить... Эти "спекулянты" -- спекулируют только для получения куска хлеба. Эти "летуны" летают на другой завод из-за того же куска хлеба.

    О том, как развилось воровство вы знаете. За воровство коллективной собственности, даже если это картошка или хлеб, применяют высшую меру. Совершенно забыли о том, что воровство есть продукт условий, а не злой воли. Искоренение причин и воспитание заменяется грубой расправой. Двигаемся назад.

    Все устали, полны чувством отчаяния. Лишь небольшая часть совершенно сытых верит в руководство. Руководство требует мужества и оптимизма. "Мы еще не такие трудности пережили, а победили". Эта последняя мудрость совершенно растерянной бюрократии. Да и что с них взять, они запутались в собственных цепях. Можно смело утверждать, что из 10 партийцев -- 8 раз'едено сомнениями. В частных разговорах они говорят об этом, а на ячейках и конференциях все решения принимаются... единогласно. Почему? "А какой смысл? Если я буду погибать в Сибири, я этим тоже ничему не помогу".

    ...Я слышал, что у Эйсмонта не было никакой группы, а просто четыре человека подвыпивши вздохнули, а хорошо бы Сталина снять. Ничего помимо этого пошлого вздоха и не было.

    Крупные аресты среди отошедших от оппозиции (в одной Москве было арестовано и сослано около 150 человек) об'яснялись, как профилактическая мера. Хотя многие из отошедших были пассивны, доверия к ним не было. Сталин же считает, что надо выслать еще прежде, чем человек подумать успеет. Лучше тысячу сослать, чем одного оппозиционера оставить. Эту же цель преследовала и паспортизация: боялись, чтоб на заводах не остались оппозиционеры, способные возглавить движение, легко могущее возникнуть в виду общего положения. Профилактика. А теперь чистка началась, все еще больше дрожат...

    Жена одного арестованного капитулянта рассказывала следователю: Зачем вы его арестовали? Он совершенно изжил свое прошлое, вошел в работу и пр. А следователь требовал от нее разрыва с мужем.

    ...Говорят, что в Союзе нет неравенства, что высшие "вожди" получают столько-то и столько-то. Думается, что нет ни одной более резкой формы неравенства, чем неравенство между просто сытым и просто голодным. Бюрократия же у нас сыта, одета, живет в теплых и светлых помещениях. Миллионы же рабочих живут в бараках, в просто животных условиях, и это уже годами. На нужды рабочего, на его жалобу на голод, на его недовольствие, бюрократ отвечает: это -- не сознательный рабочий, это вчерашний крестьянин.

    ...Не задолго до прихода Гитлера к власти, присутствовал я при таком разговоре (в поезде). Бюрократ рассказывал о надвигающейся немецкой революции, о тяжелом положении немецкого безработного. Первую часть недоверчиво слушали, вторую часть резко прервали: врешь, почему же немецкие рабочие от нас убегают -- резко сказала работница. Со всех сторон посыпались иронические замечания. Рассказчик попытался защищаться. "Все вранье, нет хуже советской власти; дети, вот нас упрекают, сами себе такую власть избрали", ответила та же работница с крайней резкостью. Конечно, это лишь отдельный факт, но он показывает, что в отсталых слоях пролетариата недовольство идет порою далеко...

    Новый.


ИЗ ОТЧЕТА ИНОСТРАННОГО КОММУНИСТА, ЧЛЕНА ПЕРВОМАЙСКОЙ ДЕЛЕГАЦИИ, ПОСЕТИВШЕЙ СССР

    На всем пути от западной границы до Москвы строят изгороди; повсюду сложены колья для этих изгородей. Охрана урожая?

    Встреча на вокзале: музыка, пение "Коминтерна" (песня, которая теперь поется не меньше, чем Интернационал), флаги, танцы, пионеры, комсомол. В то же время толпа более или менее безучастных зрителей, молчаливых, пассивных, в большинстве рабочих. И хотя, я радостно взволнован всем происходящим, -- не могу не видеть разницу этих двух толп. Сразу обращает внимание плохая одежда, почти ни у кого нет целых ботинок. Те, кто лучше одеты, всегда с портфелем в руке. Когда мы проходим рядами, с музыкой и в сопровождении воодушевленных комсомольцев по улицам -- та же картина. Равнодушная толпа по сторонам. Тут и там новые постройки; много плакатов с лозунгами; знамен, диаграмм, афиш.

    Приходим в огромный Дом культуры; но он построен всего на одну шестую. И в построенной части внутри далеко не все закончено. Большой митинг. Молодежь действительно воодушевлена.

    ...Компетентный товарищ, работающий по линии кино рассказывает, что в последнее время нет движения вперед; кино-постановки очень сдали. Доминирующая тенденция: уйти от жизни, от современности; публика так же устала от "тяжелых" революционных сюжетов. "Ложно думать, что в этом смысле даны лозунги и направление сверху, просто у всех, особенно у интеллигенции, накопилась усталость, некоторый пессимизм". И после небольшой паузы... "Впрочем, это есть отражение экономического положения".

    Очень тяжело было зимой: даже весьма привиллегированные иностранцы получали (на двоих) 5 кило мяса в месяц. Иностранный рабочий не в состоянии выдержать условия, в которых работает русский рабочий. В сочетании с тем, что ему до поездки, Советскую Россию расписывали как социалистический рай, не удивительно, что ряд вернувшихся в Германию немецких рабочих и мастеров примкнул к фашистам и принимает активное участие в борьбе против коммунизма.

    Трудности у приезжего иностранного рабочего, особенно в начале, огромные. Для того только, чтоб обеспечить себя обедом нужно целыми днями бегать из учреждения в учреждение, из организации в организацию. Вообще, во всякой работе одна из больших трудностей это преодолеть канцелярские горы; хорошо еще там, где есть инициатива снизу.

    На судостроительном заводе Марти в Ленинграде, создана благодаря местной инициативе санитарная организация; завод сам построил необходимые аппараты, в том числе и сложные радиологические. Свидетельствуя об местной инициативе этот факт в то же время показывает размеры дезорганизованности хозяйства. Производство этих аппаратов, на не предназначенном для этой работы заводе вызвало, конечно, десятикратные расходы.

    ...Нас поместили в буржуазный отель с оркестром, официантами во фраках и пр. Неприятный контраст с жизнью. Гостиница, предназначена для иностранцев, но клиентура ее по преимуществу советские и партийные бюрократы.

    На улицах много нищих, мелких торговцев спичками, папиросами (в розницу, по штуке); много беспризорных в лохмотьях, часто 15-18 лет. Никто ими теперь не занимается, если и забираются в милицию, то через день-два снова выпускают. Много крестьян с узелками (тоже в лохмотьях), пришедших или приехавших из деревни. Многие сидят на тротуарах, загромождая своими узлами путь. Они ждут. Чего?

    Хотя я и хорошо знаю русский язык, но переводчики и функционеры-сопровождающие, не дают вступать в контакт со "внешней средой". Когда переводчиков спрашивают, кто эти ободранные, изнеможенные люди, они неизменно отвечают: "кулаки". К нашей группе подходит нищий. "Что он спросил?". "Он просил указать ему дорогу" -- отвечает переводчик. Подходит другой нищий, переводчица бросается к нему, жмет ему руку и подталкивает в сторону. Она инсценирует встречу со "знакомым". Мы, идущие рядом, поняли, и нас охватило глубокое чувство стыда, не смотрим друг на друга... Крестьянки нищенствуют с детьми на руках. Многие сидят на тротуарах, ступенях, у под'ездов, загромождая узлами своими дорогу. Ночью на улицах можно видеть группы спящих крестьян с мешками; пьяные на улице есть (на них никто не обращает внимание), но их не много; главным образом на Тверской (в Москве) и на Невском (в Ленинграде); проституция на улицах мало заметна. Снова крестьяне; повсюду крестьяне, возле кооперативов, перед вокзалами.

    В Москве больше жизни, чем в Ленинграде, и жизнь в Москве легче. Люди лучше одеты; больше новых построек; магазины не так бедны, но уже за несколько часов до открытия их, -- огромные хвосты. Я видел хвосты в сто метров и больше, часто в форме "улитки". Самые большие хвосты перед лавочками со свободной продажей хлеба. Повсюду экономия электричества. Вечером на улицах темнота.

    --------------------------------------------------------------------------------

    В опере на "Евгении Онегине". Не мало людей в остатках от вечерних туалетов. Среди публики почти совсем или совсем отсутствуют рабочие; главным образом мелко-буржуазная и по облику даже буржуазная публика. После жалкой улицы это особенно неприятно поражает.

    Визит в музей Революции. Посетителей мало, несколько молодых рабочих и красноармейцев. Ничего о Троцком.

    Витрины магазинов крайне бедны и грязны. Много портретов Ленина и Сталина; Сталина больше, чем Ленина...

    Один знакомый мой, давно работающий в России немецкий коммунист говорит мне: "Знаешь, здесь много людей, которые не любят Сталина, очень много таких, которым лучше о Сталине и не говорить. Но, Ленин, -- это свято. Ленина здесь трогать нельзя".

    В одном клубе, в углу я увидел маленький портрет Троцкого!! Я не верил глазам своим. Просто забыли снять, или -- что вероятнее -- "забыли" умышленно?

    Газеты на улицах совсем почти не читаются. Нет газетных продавцов. У редких газетных киосков стоят очереди, как за табаком. Перед расклеенными на улицах газетами мало читателей.

    Перед лавками и кооперативами, где стоят хвосты, стоят и нищие, главным образом женщины и дети; они просят какой-нибудь товар или пищу, денег не просят.

    О трамваях уже все было написано. Разве что раньше не было такого количества спящих в трамваях -- и это в любое время дня. Поздно же вечером, в обвешенных людьми со всех сторон трамваях, битком набитых возвращающимися с вечерних смен рабочими -- спят все. Усталость одолевает их в конец.

    В Ленинграде мы хотели осмотреть Путиловский завод. Под предлогом усталости части делегатов нам отказали. Действительная же причина отказа следующая. Путиловский завод был одно время местом беспрерывных посещений. Произошел ряд инцидентов. Путиловские рабочие видели много иностранных делегатов, приезжих из капиталистических стран, хорошо одетых, сытых; указывая на то, что они плохо одеты и не сыты они задавали иностранцам соответственные вопросы...

    Заводы охраняются вооруженными людьми; эта мера направлена не только против воровства, но и из опасений поджогов (случаи пожаров по невыясненным причинам на фабриках -- не редки). Мне удалось разговориться с одним товарищем, членом партии. Он долго колебался -- боялся: "не стоит говорить... это очень долго рассказывать... И если я здесь начну вам рассказывать о положении в Союзе, видите вот рядом сидит, молодой человек? -- он обвинит меня в контр-революции". С другой стороны, я чувствовал, что ему хочется поговорить именно со мной, с иностранным коммунистом. Мы разговорились. Он прежде всего удостоверился, что я член партии. Возбужденно начал: "Вам не говорят правды, вам иностранным коммунистам; вам должны были бы говорить правду, должны! У нас огромные трудности в деревне. Все эти люди, которых вы видите слоняющимися по улицам -- это крестьяне, покинувшие деревню. Не верно что это только кулаки. Есть всякие, есть и бедняки, которые вынуждены были покинуть деревню... Создание политотделов не улучшило положения. Я видел колхозников, совершенно изголодавшихся и в отчаянии, они с тоской рассказывают, как они когда-то молоко пили; я видел изгнанных из колхозов старух и стариков за то, что они не в состоянии выполнить норму. Я знаю крестьянина, скорее бедного, сочувствующего советской власти. Он должен был сдать столько-то... у него не было, он не мог. У него была лошадь -- он продал ее. Другой продал корову. Они продают постепенно все, что у них есть, чтоб поставить требуемое, и все недостаточно. И тогда они идут в город; и вот они здесь на улице, не зная что дальше делать. Никто ими не занимается... В городах тоже трудно, мы зарабатываем ровно столько, чтоб не голодать. Часто уплата жалованья задерживается. На многих заводах только что уплатили жалованье за февраль, за март еще не уплачено. Безработица стала уже частым явлением. И не думайте, что безработный это тот, кто "не хочет работать". Это неправда. Говорят о недостатке черно-рабочих, а уже много безработных черно-рабочих. Чернорабочий получает около 80 рублей (нам называли гораздо более высокое жалованье). Большие сокращения в учреждениях создали безработных служащих, их тоже уже не мало; они ищут работу и не находят. Для безработных надо что-то сделать. Но главное деревня. Законодательство правильное, основы все правильные, очевидно политика не правильная. Мы достигли в деревне того, что людей для которых мы должны были бы работать, ибо они были с нами, -- отбросили в стан врагов".

    В заключение: "Вы не должны здесь никому рассказывать о том, что я вам говорил. Ни другим вашим товарищам, ни в каком случае. Потом, когда уедете. Надо, чтоб иностранные коммунисты знали о положении у нас". Я со своей стороны кратко рассказываю о положении в Европе, в Германии, о деятельности Троцкого и левой оппозиции. Слушает с захватывающим вниманием. Спрашиваю об оппозиции; ликвидирована ли она? "Нет, конечно, она существует все время, это стараются замолчать".

    Но долго говорить нельзя -- это может обратить внимание. Крепко пожав друг другу руки -- расходимся. Таких разговоров у меня много.

    Партийный руководитель тоже касается "трудностей" в деревне: кулак забрался в колхоз, его оттуда прогнали. Сегодня он действует, под личиной человека, которого вы видите на улице. Он пополняет ряды лумпенпролетариата. Беспризорные -- это результат классовой борьбы в деревне, это дети кулаков. Главная форма борьбы кулака -- это воровство. Он ворует, все, что только возможно. Что с ним делать? Они могут идти работать на Север, но они не хотят. На вопросы о голоде, сытый бюрократ показывает, что он и знать не хочет, что другие голодают. "Как будто у нас голодают! Кто голодает -- кулак. Кто "безработные" -- дети кулаков. В хвостах у нас стоят не бедные, а те, кто имеют деньги". Транспортные затруднения об'ясняет тем, что около 2 миллионов рабочих и полтора миллиона студентов ездят на отдых.

    ...Рабочий класс Советского Союза чрезвычайно помолодел. Например, на знаменитом Шарикоподшипнике (во всех отношениях замечательный завод!) 75 процентов рабочих моложе 23 лет. Квалифицированный рабочий зарабатывает на Шарикоподшипнике 110-120 рублей; ударник может выработать 160 рублей. Завод имеет свою фабрику-кухню с дешевыми и не плохими обедами. Характерно: ударники едят отдельно и лучше, чем остальные рабочие.

    Новых заводов сейчас больше не строят; очень много повсюду не законченных построек, зданий. Строительство их остановлено.

    Главные темы партийных собраний и активов в последнее время: воровство, борьба с кулаком и лентяем; актив усиленно подготовляется к возможной войне с Японией.

    --------------------------------------------------------------------------------

    Большой интерес к Троцкому. Что он делает? Что пишет? Какие книги вышли? Вспоминают о прошлом с удовольствием, но много говорить боятся. О деятельности левой оппозиции заграницей знают мало. Рассказываю все, что могу. Один товарищ, возмущенно рассказывает, что "Троцкий помещен на карикатуре рядом с Гитлером!". Другой товарищ говорит: "Вы себе и представить не можете, как велики потенциальные силы оппозиции". Он это говорит в тоне полу-сожаления. Страховка!

    --------------------------------------------------------------------------------

    Анекдот к вопросу о правдивости газет. Молотов приходит к Сталину и рассказывает: "Вот, в "Правде" было написано, что на такой-то площади построен шестиэтажный дом; а я проходил по этой площади и никакого шестиэтажного дома не видел".

    Сталин: "Ты бы вместо того, чтоб по улицам шляться, газеты повнимательнее читал".

    Апрель-май.

    Z.


ВИКТОР-СЕРЖ

    Виктор-Серж (Кибальчич) -- известный коммунистический писатель и революционер, с 1923 г. примкнувший к левой оппозиции. В течение последних лет Виктор-Серж подвергался всяческим преследованиям и издевательствам со стороны сталинского аппарата. Он оставался непреклонен. В октябре 1932 года Виктор-Серж был арестован и просидев полгода в тюрьме, сослан ныне ГПУ в Казакстан.


ПЛАТФОРМА ГРУППЫ БРАНДЛЕРА

    Вышедший в Страсбурге N 5 "Против Течения", группы Брандлера-Тальгеймера, заключает в себе тезисы о борьбе с фашизмом и другие программные заявления. Для определения физиономии группы этот номер очень важен. Чему брандлерианцы научились из катастрофы? Продвинулись ли вперед? Скажем сразу: тезисы заключают в себе ряд совершенно бесспорных положений, преимущественно в области критики режима партии, политики "единого фронта только снизу" и теории социал-фашизма. Но за вычетом этих критических мыслей (которые, при всей их элементарности, необходимо настойчиво повторять), "Против Течения" остается документом оппортунизма, как в том, что это издание говорит, так и в том, чего оно не досказывает.

    1. Тезисы правильно обвиняют сталинскую бюрократию в том, что она злонамеренно преуменьшает значение поражения. Но из своей собственной оценки катастрофы брандлерианцы не делают необходимого вывода в отношении партии. В качестве задачи они ставят восстановление (нейауфбау) партии. Они попрежнему выражают пожелание вернуться в партию, т.-е. ведут себя так, как если бы никакой катастрофы не произошло. Политически брандлерианцы помогают, таким образом, сталинцам смазать значение и размеры поражения.

    2. "Разбит не коммунизм, -- пишут они, -- но разбита ультра-левая тактика, разбит бюрократический режим, разбит применявшийся до сих пор метод руководства"... Вопрос ставится не политически, а доктринерски, как будто борьба шла между абстрактными принципами, а не живыми политическими силами. Коммунизм, как доктрина, конечно, не разбит; но разбита та партия в Германии, которая имела ложную тактику, бюрократический режим, и обрушила на пролетариат катастрофу.

    3. Крушение потерпел "ультра-левый курс". Откуда он взялся? Каково его социальное содержание? Кто является его носителем? На этот счет мы попрежнему не слышим ни слова. Меж тем сами брандлерианцы признают, что ложная политика Коминтерна, приведшая к его упадку, длится уже десять лет. Откуда же такое неслыханное упорство бесплотного "ультра-левого курса"?

    4. Верно ли, однако, что курс эпигонского Коминтерна всегда был "ультра-левым"? Было ли пятилетнее подчинение китайской компартии Гоминдану ультра-левизной? Как оценить политику Англо-русского комитета, которая погубила многообещавшее "движение меньшинства" в британских трэд-юнионах? Была ли ультра-левой политика Коминтерна в Индии? Японии? ("рабоче-крестьянские партии"). Разве не очевидно, что программа "национального освобождения" была и остается грубо оппортунистическим приспособлением к шовинистической психологии немецкого мелкого буржуа? Можно ли считать ультра-левой нынешнюю политику блока с буржуазными пацифистами, одиночками-демократами и пр.: антивоенный конгресс, антифашистский конгресс, антиимпериалистскую Лигу, всю вообще руководимую Мюнценбергом работу департамента маскарадов и шарлатанств? Может ли быть обвинено в "ультра-левизне" заявление Коминтерна от 3 марта, из'являвшее готовность отказаться от критики социал-демократии и на все время единого фронта?

    5. Тезисы констатируют, что ультра-левой политикой всех иностранных секций командует Политбюро ВКП. А как же обстоит дело с политикой в СССР? Не справляет ли ультра-левый курс и там свои оргии? Не являются ли выражением ультра-левого курса сплошная коллективизация и преувеличенная индустриализация? И с другой стороны: можно ли отрицать, что периоду экономического авантюризма предшествовали в СССР годы экономического оппортунизма?

    6. Политбюро ВКП, по словам тезисов, не в силах руководить непосредственно политикой в нескольких десятках стран. Само по себе это бесспорно, но совершенно не об'ясняет характера болезней, раз'едающих Коминтерн. Еслиб дело шло просто об отдаленности Политбюро, недостатке времени, недостатке информации, недостатке знакомства с положением в разных странах, то ошибки имели бы самый разнообразный характер. Между тем, дело идет не об отдельных эмпирических ошибках, а о ложном в корне направлении. В чем его суть? Чем определяется его упорство и относительная устойчивость?

    7. Что означает самая система командования несколькими десятками партий из Секретариата Политбюро? Есть ли это случайность, затмение ума? Брандлерианцы много говорят о бюрократизме; но они явно не понимают смысла этого слова. Бюрократизм, поскольку дело идет не об отдельных случайных уклонах, а о могущественной системе, есть способ мышления и действия бюрократии, т.-е. особого социального слоя, который может притти и приходит в противоречие с пролетарским авангардом. Не является ли основной носительницей бюрократизма в Коминтерне советская бюрократия?

    8. Брандлерианцы вынуждены обходить этот центральный вопрос, потому, что они, по всему своему характеру и духу, представляют только опальный, обиженный отряд той же бюрократии. Они борются против "ультра-левизны", но ничего не говорят об оппортунизме бюрократии, ибо сами они разделяли и разделяют все ее правые ошибки.

    9. Тезисы констатируют, что начало ложной политики Коминтерна совпадает, приблизительно, с отходом Ленина от работы. Известно ли, однако, брандлерианцам, что передвижка генеральной линии -- то вправо, то влево от марксизма -- совершалась при помощи одного единственного идеологического рычага: борьбы против троцкизма? Если отбросить личные детали, фальсификацию, травлю и пр., а взять существо дело, то, под видом борьбы с троцкизмом, шла ревизия методологии Маркса и Ленина. Брандлерианцы этого до сих пор не поняли. Они считают, что борьба с троцкизмом "сама по себе" была правильна, но что под прикрытием этой борьбы, которая в течении нескольких лет составляла основное содержание партийной идеологии, произошел в силу какого-то чуда сдвиг с линии ленинизма на линию "ультра-левого курса" (на самом деле, на линию бюрократического центризма).

    10. Еслиб брандлерианцы были марксистами, интернационалистами, они не могли бы об'являть неприкосновенной политику центристской бюрократии в СССР, требуя для себя такой же неприкосновенности в Германии. Дело идет здесь совсем не об автономии национальных секций (необходимость такой автономии мы признаем целиком), а о ложной оценке интернациональных группировок в коммунизме.

    11. Тезисы заявляют, что кроме брандлерианской организации нет никакой силы, которая могла бы возродить германскую компартию и Коминтерн. Если даже признать эту неумеренную претензию по отношению к Германии (мы, как видно из всего сказанного, далеки от такого признания), то как же быть с Коминтерном? Брандлерианцы правы, что Коммунистический Интернационал за последние десять лет систематически распадался. Но почему распался за последние два три года Интернационал самих брандлерианцев? В 1929 году он составлял значительную силу, сейчас же представляет одни обломки. Причина та, что в эпоху империализма оппортунистическое течение не способно создать сколько-нибудь жизненную интернациональную организацию, а следовательно и возродить Коминтерн.

    --------------------------------------------------------------------------------

    В тезисах есть ряд ошибочных или двусмысленных частных тактических соображений, к которым мы, может быть, еще вернемся при случае. Сейчас мы хотели только показать, что германская катастрофа, к сожалению, ничему не научила брандлерианцев. В области вопросов тактики они правы лишь постольку, поскольку дело идет о борьбе против ультра-левых зигзагов; но они разделяют все или почти все ошибки правых зигзагов сталинизма и, что, пожалуй, еще хуже, от вопросов тактики они по прежнему не способны подняться до вопросов стратегии. Политика Интернационала для них остается суммой национальных политик. Они и сейчас не способны понять основные течения в международном рабочем движении и найти свое место в них. Течение брандлерианцев не имеет, поэтому, никакого будущего.

    Л. Троцкий.

    Принкипо, 22 мая 1933 г.

上一页 目录页


5-й год изд. -- Октябрь 1933 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 36-37

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: Jean Meichler, 2-bis, Rue Etienne-Marey, Paris, (20). Подписная плата за 12 номеров -- 54 фр., за 6 номеров -- 28 фр. Prix: 6 fr. Preis: 1 R.M.

    СОДЕРЖАНИЕ:

    Классовая природа советского государства. (Проблемы Четвертого Интернационала).

    Постановка вопроса.

    "Диктатура над пролетариатом".

    Диктатура пролетариата, как идеалистическая норма.

    Бонапартизм.

    "Государственный капитализм".

    Хозяйство СССР.

    Бюрократия и правящий класс.

    Классовая эксплоатация и социальный паразитизм.

    Две перспективы.

    Возможные пути контр-революции.

    Возможно ли "мирное" снятие бюрократии?

    Новая партия в СССР.

    Четвертый Интернационал и СССР.

    Резолюция о необходимости нового Интернационала и его принципах.

    Заявление делегации большевиков-ленинцев на конференции лево-социалистических и коммунистических организаций.

    Резолюция Пленума Интернациональной Левой Оппозиции (б.-л.) по поводу конференции левых социалистических и оппозиционных коммунистических организаций.

    Г. Гуров. Нужно строить заново коммунистические партии и Интернационал.

    Нельзя больше оставаться в одном "Интернационале" со Сталиным, Мануильским, Лозовским, и К-о. (Беседа).

    Л. Т. Единый фронт с Гжезинским.

    Орган финансового капитала о "троцкизме".

    Н. Н. Сталин успокаивает Гитлера.

    А. Самоубийство Скрыпника.

    --------------------------------------------------------------------------------

    Из СССР.

    Условия работы и жизни рабочего. (Москва).

    Письмо с Шарикоподшипника.

    "Правда" свидетельствует об активности большевиков-ленинцев.

    Л. Троцкий. Фонтамара.

    Лозовский -- стратег пролетарской революции

目录页 下一页


КЛАССОВАЯ ПРИРОДА СОВЕТСКОГО ГОСУДАРСТВА

    (ПРОБЛЕМЫ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА)

    --------------------------------------------------------------------------------

    ПОСТАНОВКА ВОПРОСА

    Разрыв с Коминтерном и ориентация на новый Интернационал поставили снова вопрос о социальном характере СССР. Не означает ли крушение Коминтерна одновременно и крушения государства, вышедшего из Октябрьской революции? В обоих случаях дело идет ведь об одной и той же правящей организации: о сталинском аппарате. Он применял одни и те же методы внутри СССР, как и на международной арене. Мы, марксисты, никогда не покровительствовали двойной бухгалтерии брандлерианцев, согласно которой политика сталинцев в СССР безупречна, а за пределами СССР гибельна.*1 По нашему убеждению, она одинаково гибельна в обоих случаях. Не приходится ли в таком случае признать одновременное крушение Коминтерна и ликвидацию пролетарской диктатуры в СССР?

    Это рассуждение кажется на первый взгляд неотразимым. Но оно ошибочно. Если методы сталинской бюрократии однородны во всех областях, то об'ективные результаты этих методов зависят от внешних условий или, говоря языком механики, от сопротивления материала. Коминтерн представлял орудие, предназначенное для ниспровержения капиталистического строя и установления диктатуры пролетариата. Советское государство представляет орудие для сохранения завоеваний уже совершенного переворота. У коммунистических партий Запада нет никакого унаследованного капитала. Сила их (на самом деле их слабость) -- в них самих и только в них. Сила сталинского аппарата на девять десятых не в нем, а в произведенных победоносной революцией социальных изменениях. Одно это соображение еще, конечно, не разрешает вопроса: но оно имеет большое методологическое значение. Оно показывает нам, как и почему сталинский аппарат мог окончательно утратить свое значение, в качестве международного революционного фактора, и сохранить часть своего прогрессивного значения, в качестве сторожа при социальных завоеваниях пролетарской революции. Такое двойственное положение представляет собой, к слову сказать, о<д>но из проявлений неравномерности исторического развития.

    Правильная политика рабочего государства не может сводиться только к национальному экономическому строительству. Если революция не будет расширяться по системе пролетарской спирали на международной арене, она неизменно начнет с'ужаться по системе бюрократической спирали в национальных рамках. Если диктатура пролетариата не становится европейской и мировой, она идет навстречу собственному крушению. В большой исторической перспективе все это совершенно бесспорно. Но все дело в конкретных исторических сроках. Можно ли сказать, что политика сталинской бюрократии уже привела к ликвидации рабочего государства? В этом сейчас вопрос.

    Против утверждения, будто рабочее государство уже ликвидировано, выступает прежде всего важное методологическое положение марксизма. Диктатура пролетариата была установлена при помощи политического переворота и трех лет гражданской войны. Классовая теория общества, как и исторический опыт, одинаково свидетельствуют о невозможности победы пролетариата мирным путем, т.-е. без грандиозных классовых боев с оружием в руках. Мыслима ли в таком случае мирная, незаметная, "постепенная" буржуазная контр-революция? До сих пор, во всяком случае, феодальные, как и буржуазные контр-революции никогда не происходили "органически", а непременно требовали вмешательства военной хирургии. Теории реформизма, посколько реформизм вообще возвышался до теорий, всегда в последнем счете основаны на непонимании глубины и непримиримости классовых противоречий: отсюда перспектива мирного переростания капитализма в социализм. Марксистский тезис о катастрофическом характере перехода власти из рук одного класса в руки другого, относится не только к революционным периодам, когда история бешенно мчится вперед, но и к периодам контр-революции, когда общество откатывается назад. Кто утверждает, что советское государство постепенно превратилось из пролетарского в буржуазное, тот как бы разворачивает фильм реформизма в обратном направлении.

    Противники могут возразить, что это общее методологическое рассуждение, как оно ни важно само по себе, все же слишком абстрактно, чтоб разрешить вопрос. Истина всегда конкретна. Тезис о непримиримости классовых противоречий может и должен направлять наше исследование, но не может заменить его результатов. Надо углубиться в материальное содержание самого исторического процесса.

    Мы отвечаем: верно, что методологический довод не исчерпывает проблемы. Но он, во всяком случае, перелагает тяжесть доказательств на противную сторону. Критики, считающие себя марксистами, должны показать, каким образом буржуазия, сдавшая власть в трехлетних боях, могла вернуть себе эту власть без всяких боев. Так как, однако, наши противники почти не пытаются придать своей оценке советского государства сколько нибудь серьезное теоретическое выражение, то мы попытаемся здесь проделать эту работу за них.

    --------------------------------------------------------------------------------

    *1 Мудрые американские брандлерианцы (группа Ловстона) усложняют вопрос: экономическая политика сталинцев, мол, безупречна, но политический режим в СССР плох: нет демократии. Этим теоретикам не приходит в голову спросить себя: почему же Сталин ликвидирует демократию при правильной и успешной экономической политике? Не из опасения ли, что партия и рабочий класс, при наличии пролетарской демократии слишком бурно и беспокойно будут выражать свой восторг по поводу экономической политики?

    "ДИКТАТУРА НАД ПРОЛЕТАРИАТОМ"

    Самым распространенным, популярным и на первый взгляд неотразимым доводом в пользу непролетарского характера нынешнего советского государства является ссылка на удушение свободы пролетарских организаций и на всемогущество бюрократии. Можно ли, в самом деле, отождествлять диктатуру аппарата, приведшую к диктатуре одного лица, с диктатурой пролетариата, как класса? Не ясно ли, что диктатура пролетариата исключается диктатурой над пролетариатом?

    Это заманчивое рассуждение построено не на материалистическом анализе процесса, как он развертывается в действительности, а на чисто-идеалистических схемах, на кантианских нормах. Некоторые благородные "друзья" революции составили себе весьма лучезарное представление о диктатуре пролетариата и впадают в полную прострацию при виде того, что реальная диктатура, со всем наследием классового варварства, со всеми своими внутренними противоречиями, с ошибками и преступлениями руководства, совершенно не похожа на тот прилизанный образ, который они себе составили. Разочарованные в своих лучших чувствах, они поворачиваются к Советскому Союзу спиной.

    Где и в каких книжках можно найти безошибочный рецепт пролетарской диктатуры? Диктатура класса далеко не всегда означает прямое участие всей его массы в управлении государством. Мы это видели прежде всего на примере имущих классов. Дворянство господствовало через монархию, перед которой стояло на коленях. Диктатура буржуазии принимала сравнительно развернутые демократические формы только в условиях под'ема капитализма, когда господствующему классу нечего было бояться. На наших глазах демократия заменилась в Германии самодержавием Гитлера, причем все традиционные буржуазные партии были разбиты в щепы. Германская буржуазия не управляет ныне непосредственно: политически она находится в полном подчинении у Гитлера и его банд. Тем не менее, диктатура буржуазии остается в Германии ненарушенной, ибо все условия ее социального господства сохранены и укреплены. Экспроприировав буржуазию политически, Гитлер спас ее, хотя бы только на время, от экономической экспроприации. Тот факт, что буржуазия оказалась вынуждена прибегнуть к фашистскому режиму, свидетельствует о том, что ее господство под угрозой, но никак не о том, что оно пало.

    Предвосхищая наши дальнейшие выводы, противники поторопятся возразить: если буржуазия, как эксплоататорское меньшинство может сохранять свое господство и при помощи фашистской диктатуры, то пролетариат, строющий социалистическое общество, должен руководить своим государством сам, непосредственно, вовлекая все более широкие массы народа в дело управления. В таком общем виде этот довод бесспорен, но для данного случая он означает лишь то, что нынешняя советская диктатура есть больная диктатура. Страшные трудности социалистического строительства в изолированной и отсталой стране, в сочетании с ложной политикой руководства, которая тоже отражает в последнем счете давление отсталости и изолированности, привели к тому, что бюрократия экспроприировала пролетариат политически, чтоб своими методами охранять его социальные завоевания. Анатомия общества определяется его экономическими отношениями. Пока созданные Октябрьской революцией формы собственности не опрокинуты, господствующим классом остается пролетариат.

    Рассуждения насчет "диктатуры бюрократии над пролетариатом", без более глубокого анализа, т.-е. без выяснения социальных корней и классовых границ бюрократического командования, сводятся просто напросто к хлестким демократическим фразам, чрезвычайно популярным у меньшевиков. Можно не сомневаться, что огромное большинство советских рабочих недовольно бюрократией, значительная часть, и не худшая, ненавидит ее. Если, однако, это недовольство не принимает бурных массовых форм, то не только из-за репрессий: рабочие боятся, что, опрокинув бюрократию, они расчистят поле классовому врагу. Взаимоотношение между бюрократией и классом в действительности гораздо сложнее, чем представляется легковесным "демократам". Советские рабочие справились бы с самовластием аппарата, еслиб перед ними открылась другая перспектива, еслиб небо на Западе окрасилось не в коричневую краску фашизма, а в красный цвет революции. Пока этого нет, пролетариат со скрежетом зубовным терпит ("толерирует") бюрократию, и в этом смысле признает ее носительницей пролетарской диктатуры. Каждый советский рабочий, если с ним поговорить по-душам, не пощадит крепких слов по адресу сталинской бюрократии. Но ни один из них не признает, что контр-революция уже совершилась.

    Пролетариат составляет становой хребет советского государства. Но посколько функция господства сосредоточена в руках безответственной бюрократии, постольку мы имеем перед собой заведомо больное государство. Излечимо ли оно? Не означают ли дальнейшие попытки лечения бесплодную трату драгоценного времени? Вопрос плохо поставлен. Под лечением мы понимаем не какие-либо искусственные меры, в стороне от мирового революционного движения, а дальнейшую борьбу под знаменем марксизма. Беспощадная критика сталинской бюрократии, воспитание кадров нового Интернационала, возрождение боеспособности мирового пролетарского авангарда, -- такова суть "лечения". Оно совпадает с основным направлением исторического прогресса.

    За последние годы -- отметим к слову -- противники не раз говорили нам, что мы "теряем напрасно время", занимаясь лечением Коминтерна. Мы никогда и никому не обещали, что вылечим Коминтерн. Мы лишь отказывались, до решающей проверки, об'явить больного мертвым или безнадежно-больным. Во всяком случае, на "лечение" мы не потеряли ни одного дня. Мы формировали революционные кадры и, что не менее важно, подготовляли основные теоретические и программные положения нового Интернационала.

    ДИКТАТУРА ПРОЛЕТАРИАТА, КАК ИДЕАЛИСТИЧЕСКАЯ НОРМА

    Господа "кантианские" социологи (извиняемся пред тенью Канта) приходят нередко к тому выводу, что "настоящая" диктатура, т.-е. такая, которая отвечает их идеальным нормам, существовала только в дни Парижской коммуны или в первый период Октябрьской революции, до Брест-литовского мира, в лучшем случае, до нэпа. Вот, что называется попасть пальцем в небо! Если Маркс и Энгельс называли Парижскую коммуну "диктатурой пролетариата", то лишь в силу заложенных в ней возможностей. Сама же по себе коммуна еще не была диктатурой пролетариата. Захватив власть, она плохо знала, что с ней делать; не наступала, а выжидала; оставалась замкнутой в кольце Парижа; не смела прикоснуться к государственному банку; не произвела, да и не могла произвести переворота в отношениях собственности, ибо не располагала властью в национальном масштабе. К этому надо прибавить бланкистскую односторонность и прудонистские предрассудки, которые не позволяли даже вождям движения полностью осознать коммуну, как диктатуру пролетариата.

    Не более счастливый характер имеет ссылка на первый период Октябрьской революции. Не только до Брест-литовского мира, но и до осени 1918 года социальное содержание революции ограничивалось мелко-буржуазным аграрным переворотом и рабочим контролем над производством. Это значит, что революция не выходила еще, по своим действиям, за пределы буржуазного общества. В этот первый период наряду с рабочими советами, и не редко оттесняя их, господствовали солдатские советы. Только к осени 1918 года мелко-буржуазная солдатски-аграрная стихия входит понемногу в берега, а рабочие приступают к национализации средств производства. Только с этого времени можно говорить о наступлении действительной диктатуры пролетариата. Но и здесь еще требуется большая оговорка. Диктатура географически ограничивалась в те первые годы старым московским княжеством и вынуждена была вести трехлетнюю войну по всем радиусам от Москвы к периферии. Это значит, что до 1921 года, т.-е. как раз до нэпа, шла только еще борьба за установление диктатуры пролетариата в масштабе всего государства. А так как, начиная с нэпа, диктатура, по мнению лже-марксистских филистеров, исчезла, то значит ее и вообще никогда не существовало. Для этих господ диктатура пролетариата есть просто невесомое понятие, идеальная норма, неосуществимая на нашей грешной земле. Немудрено, если "теоретики" этого типа, поскольку они не отказываются начисто от самого имени диктатуры, стремятся смазать непримиримое противоречие между нею и буржуазной демократией.

    Крайне характерна, под лабораторным, а не политическим углом зрения, парижская секта "коммунистов-демократов" (Суварин и К-о). В самом их названии уже заключается разрыв с марксизмом. В критике Готской программы Маркс отвергал название социал-демократии в виду того, что оно ставит революционную социалистическую борьбу под формальный контроль демократии. Совершенно очевидно, что "коммунисты-демократы" принципиально не отличаются от "социалистов-демократов", т.-е. социал-демократов. Между социализмом и коммунизмом нет устойчивой перегородки. Грехопадение начинается с того момента, когда социализм и коммунизм, как движение или как государство, подчиняется не реальному ходу классовой борьбы, не материальным условиям исторического процесса, а над-социальной и над-исторической абстракции "демократии", которая на деле является орудием самозащиты буржуазии против пролетарской диктатуры. Если в эпоху Готской программы еще можно было в слове социал-демократия видеть лишь неправильное, ненаучное название для здоровой по духу пролетарской партии, то вся дальнейшая история буржуазной и "социальной" демократии превращает знамя "демократического коммунизма (?)" в знамя прямой классовой измены.*1

    --------------------------------------------------------------------------------

    *1 Интересующиеся, если таковые найдутся, могут ознакомиться с "платформой" самих "коммунистов(!)-демократов". С точки зрения основ марксизма, трудно себе представить более шарлатанский документ.

    БОНАПАРТИЗМ

    Противник типа Урбанса скажет: реставрации буржуазного режима действительно еще нет, но нет уже и рабочего государства; нынешний советский режим есть над-классовое или между-классовое бонапартистское государство. С этой теорией мы уже свели в свое время счеты. Исторически бонапартизм был и остается правительством буржуазии в периоды кризисов буржуазного общества. Можно и должно различать "прогрессивный" бонапартизм, закрепляющий чисто капиталистические завоевания буржуазной революции, и бонапартизм упадка капиталистического общества, конвульсивный бонапартизм нашей эпохи (Папен -- Шлейхер, Дольфус, кандидат в голландские бонапарты Колейн и проч.). Бонапартизм всегда означает политическое лавирование между классами; но под бонапартизмом, во всех его исторических перевоплощениях, сохраняется одна и та же социальная база: буржуазная собственность. Нет ничего абсурднее, как из бонапартистского виляния между классами или из "надклассового" положения бонапартистской шайки делать вывод о бесклассовом характере бонапартистского государства. Чудовичный вздор! Бонапартизм есть лишь одна из разновидностей капиталистического господства.

    Если Урбанс хочет расширить понятие бонапартизма, распространив его также и на нынешний советский режим, то мы готовы принять такое расширенное толкование, -- при одном условии: если социальное содержание советского "бонапартизма" будет определено с необходимой ясностью. Совершенно верно, что самовластие советской бюрократии сложилось на почве лавирования между классовыми силами, как внутренними, так и внешними. Посколько бюрократическое лавирование увенчалось личным плебисцитарным режимом Сталина, можно говорить о советском бонапартизме. Но если бонапартизм обоих Бонапартов, как и нынешних жалких последышей, развертывался и развертывается на основе буржуазного режима, то бонапартизм советской бюрократии имеет под собой почву пролетарского режима. Терминологические новшества или исторические аналогии могут представлять те или иные удобства для анализа, но не могут изменить социальной природы советского государства.

    "ГОСУДАРСТВЕННЫЙ КАПИТАЛИЗМ"

    За последний период Урбанс создал, впрочем, новую теорию: экономический строй советов оказывается разновидностью "государственного капитализма". "Прогресс" состоит в том, что от терминологических упражнений в области политической надстройки, Урбанс спустился к экономическому фундаменту. Но этот спуск, увы, не принес ему добра.

    Государственный капитализм есть, по Урбансу, новейшая форма самозащиты буржуазного режима: достаточно взглянуть на корпоративно-"планирующее" государство в Италии, Германии и Соединенных Штатах. Привыкнувший к широкому размаху, Урбанс прибавляет сюда и СССР. Об этом скажем ниже. Посколько дело касается капиталистических государств, Урбанс подходит к очень важному явлению нашей эпохи. Монопольный капитализм давно перерос и частную собственность на средства производства и границы национального государства. Однако, рабочий класс, парализованный своими собственными организациями, не сумел своевременно освободить производительные силы общества из капиталистических оков. Отсюда затяжная эпоха экономических и политических конвульсий. Производительные силы бьются о перегородки частной собственности и о национальные границы. Буржуазные государства вынуждены усмирять бунт собственных производительных сил при помощи полицейского кулака. Это и есть так называемая "плановая экономика". Можно условно назвать ее "государственным капитализмом", посколько государство пытается обуздать и дисциплинировать капиталистическую анархию.

    Напомним, однако, что первоначально марксисты под государственным капитализмом понимали лишь самостоятельные хозяйственные предприятия государства. Когда реформисты мечтали преодолеть капитализм при помощи муниципализации и огосударствления все большего числа транспортных и промышленных предприятий, марксисты возражали: это не социализм, а государственный капитализм. В дальнейшем это понятие получило, однако, расширительный смысл и стало применяться ко всем видам государственного вмешательства в хозяйство; французы употребляют в этом смысле слово "этатизм".

    Урбанс, однако, не только констатирует потуги "государственного капитализма", -- он их, по своему, оценивает. Насколько вообще можно понять его, он об'являет режим "государственного капитализма" необходимой и притом прогрессивной стадией в развитии общества, в том же смысле, в каком трест является прогрессом по сравнению с разрозненными предприятиями. Одной этой фундаментальной ошибки в оценке капиталистического планирования достаточно, чтоб похоронить любое направление.

    Если в эпоху капиталистического восхождения, конец которой положила война, различные формы огосударствления можно было рассматривать -- при известных политических предпосылках, -- как прогрессивное явление, т.-е. считать, что государственный капитализм ведет общество вперед, облегчая будущую экономическую работу пролетарской диктатуры, то нынешнюю "плановую экономику" приходится рассматривать, как насквозь реакционную стадию: государственный капитализм стремится вырвать хозяйство из мирового разделения труда, приспособить производительные силы к Прокрустову ложу национального государства, искусственно сократить производство в одних отраслях и искусственно же создать другие отрасли при помощи громадных накладных расходов. Экономическая политика нынешнего государства, начиная с таможен старо-китайского образца и кончая эпизодами запрещения машин в "плановом хозяйстве" Гитлера, достигает неустойчивого регулирования ценою снижения национального хозяйства, внесения хаоса в мировые отношения и полного расстройства денежной системы, которая весьма и весьма понадобится для социалистического планирования. Нынешний государственный капитализм не подготовляет и не облегчает будущую работу социалистического государства, наоборот, создает для нее колоссальные дополнительные трудности. Пролетариат упустил ряд сроков для захвата власти. Этим он создал условия: в политике -- для фашистского варварства, в экономике -- для разрушительной работы "государственного капитализма". После завоевания власти пролетариату придется экономически расплачиваться за политические упущения.

    ХОЗЯЙСТВО СССР

    В рамках данной работы нас, однако, больше всего интересует то обстоятельство, что Урбанс пытается под понятие "государственного капитализма" подвести и хозяйство СССР. При этом -- трудно поверить! -- он ссылается на Ленина. Об'яснить эту ссылку можно только одним: в качестве вечного изобретателя, создающего ежемесячно по новой теории, Урбанс не имеет времени читать книги, на которые ссылается. Термин "государственный капитализм" Ленин действительно применял, но не к советскому хозяйству в целом, а лишь к определенной его части: иностранным концессиям, смешанным промышленным и торговым обществам и, отчасти, к контролируемой государством крестьянской, в значительной мере кулацкой, кооперации. Все это -- бесспорные элементы капитализма; а так как они контролируются государством и даже функционируют при прямом его участии, как смешанные общества, то Ленин условно, "в кавычках", по его собственному выражению, назвал эти хозяйственные формы "государственным капитализмом". Условность термина определялась тем, что дело шло не о буржуазном, а о пролетарском государстве: кавычки и должны были подчеркнуть эту немаловажную разницу. Посколько, однако, пролетарское государство допускало частный капитал и позволяло ему, в известных рамках, эксплоатировать рабочих, постольку оно одним своим крылом прикрывало буржуазные отношения. В этом, строго ограниченном, смысле можно было говорить о "государственном капитализме".

    Самый термин Ленин выдвинул во время перехода к нэпу, когда он предполагал, что концессии и "смешанные общества", т.-е. предприятия, основанные на сочетании государственного и частного капитала, займут крупнейшее место в советском хозяйстве, наряду с чисто государственными трестами и синдикатами. В отличие от государственно-капиталистических предприятий, т.-е. концессий и проч., Ленин определял советские тресты и синдикаты, как "предприятия последовательно социалистического типа". Дальнейшее развитие советской экономики, особенно промышленности, Ленин представлял себе в виде конкуренции государственно-капиталистических и чисто-государственных предприятий.

    Теперь, надеемся, ясно, в каких пределах Ленин употреблял термин, введший в соблазн Урбанса. Чтоб довершить теоретическую катастрофу вождя "Ленин(!)-бунда", надо еще напомнить, что ни концессии, ни смешанные общества, вопреки первоначальным ожиданиям Ленина, не играли в развитии советского хозяйства почти никакой роли. Сейчас от этих "государственно-капиталистических" предприятий вообще ничего не осталось. Наоборот, советские тресты, судьба которых казалась еще очень смутной на заре нэпа, получили в ближайшие годы после Ленина гигантское развитие. Таким образом, если пользоваться ленинской терминологией добросовестно и с пониманием дела, то придется сказать, что советское хозяйственное развитие совершенно обошло стадию "государственного капитализма" и развернулось по каналу предприятий "последовательно социалистического типа".

    Однако, и здесь нужно устранить возможные недоразумения, на этот раз прямо противоположного характера. Ленин выбирал свои термины точно. Он называл тресты не социалистическими предприятиями, как именуют их теперь сталинцы, а предприятиями "социалистического типа". Это тонкое терминологическое различие означало под пером Ленина, что тресты получат право называться социалистическими, не по типу, т.-е. не по тенденции, а по своему подлинному содержанию, когда революционизируют сельское хозяйство, когда уничтожат противоположность между городом и деревней, когда научатся удовлетворять полностью все человеческие потребности; другими словами, лишь в меру того, как на основе национализированной промышленности и коллективизированного сельского хозяйства, сложится действительно социалистическое общество. Достижение этой цели Ленин мыслил, как преемственную работу двух-трех поколений, притом в неразрывной связи с развитием международной революции.

    Резюмируем. Под государственным капитализмом, в строгом смысле слова, надлежит понимать ведение буржуазным государством промышленных и иных предприятий за собственный счет или "регулирующее" вмешательство буржуазного государства в работу частно капиталистических предприятий. Под государственным капитализмом "в кавычках" Ленин понимал контроль пролетарского государства над частно-капиталистическими предприятиями и отношениями. Ни одно из этих определений к нынешнему советскому хозяйству ни с какой стороны не подходит. Какое собственно конкретное экономическое содержание вкладывает Урбанс в понятие советского "государственного капитализма", остается совершенной тайной. Попросту сказать, вся его новейшая теория построена на плохо прочитанной цитате.

    БЮРОКРАТИЯ И ПРАВЯЩИЙ КЛАСС

    Есть, однако, и другая теория "непролетарского" характера советского государства, более замысловатая, более осторожная, но не более серьезная. Французский социал-демократ Л. Лора (Lucien Laurat), сподвижник Блюма и учитель Суварина, написал книжку в защиту того взгляда, что советское общество, не являясь ни пролетарским ни буржуазным, представляет собой совершенно новый тип классовой организации, так как бюрократия не только господствует над пролетариатом политически, но и эксплоатирует его экономически, поглощая ту прибавочную стоимость, которая раньше приходилась на долю буржуазии. Лора облекает свои откровения в тяжеловесные формулы "Капитала" и придает, таким образом, своей поверхностной, чисто описательной "социологии" видимость глубины. Компилятор, повидимому, не знает, что вся его теория, только с гораздо большим огнем и блеском, формулирована была свыше тридцати лет тому назад русско-польским революционером Махайским, который имел то преимущество над своим французским вульгаризатором, что не дожидался ни Октябрьской революции ни сталинской бюрократии, чтобы заранее определить "диктатуру пролетариата", как подмостки для командующих постов эксплоататорской бюрократии. Но и Махайский не создал свою теорию из ничего: он лишь социологически и экономически "углубил" анархические предрассудки против государственного социализма. Махайский, кстати сказать, тоже пользовался формулами Маркса, но более последовательно, чем Лора: по Махайскому, автор "Капитала" злоумышленно скрыл в формулах воспроизводства (2-ой том) ту долю прибавочной стоимости, которую будет поглощать социалистическая интеллигенция (бюрократия).

    В наше время подобного рода "теорию", но без обличения эксплоататора-Маркса, защищал Мясников, который об'явил, что диктатура пролетариата в Советском Союзе сменилась господством нового класса: социал-бюрократии. Весьма вероятно, что прямо или косвенно Лора почерпнул свою теорию именно у Мясникова и лишь придал ей педантски-"ученое" выражение. Для полноты надо еще добавить, что Лора усвоил себе все ошибки (только ошибки) Розы Люксембург, в том числе и те, от которых она сама успела отказаться.

    Однако, подойдем ближе к самой "теории". Класс, для марксиста, представляет исключительно важное и притом научно-очерченное понятие. Класс определяется не одним лишь участием в распределении национального дохода, а самостоятельной ролью в общей структуре хозяйства, самостоятельными корнями в экономическом фундаменте общества. Каждый класс (феодалы, крестьянство, мелкая буржуазия, капиталистическая буржуазия, пролетариат) вырабатывает свои особые формы собственности. Всех этих социальных черт бюрократия лишена. Она не имеет самостоятельного места в производственно-распределительном процессе. Она не имеет самостоятельных имущественных корней. Ее функции относятся, в основе своей, к политической технике классового господства. Наличие бюрократии, при всем различии ее форм и удельного веса, характеризует всякий классовый режим. Ее сила имеет отраженный характер. Бюрократия нерасторжимо связана с экономически господствующим классом, питается его социальными корнями, держится и падает вместе с ним.

    КЛАССОВАЯ ЭКСПЛОАТАЦИЯ И СОЦИАЛЬНЫЙ ПАРАЗИТИЗМ

    Лора скажет, что он "не возражает" против оплаты труда бюрократии, поскольку она выполняет необходимые политические, хозяйственные и культурные функции, но дело идет о бесконтрольном присвоении ею совершенно непомерной части национального дохода: именно в этом смысле она является "эксплоататорским классом". Довод этот, опирающийся на бесспорные факты, не меняет, однако, социальной физиономии бюрократии.

    Всегда и при всяком режиме бюрократия поглощает немалую часть прибавочной стоимости. Было бы небезынтересно подсчитать, например, какую долю национального дохода поглощает в Италии или в Германии фашистская саранча! Но этот факт, немаловажный сам по себе, совершенно недостаточен для превращения фашистской бюрократии в самостоятельный правящий класс. Она является приказчиком буржуазии. Правда, этот приказчик сидит на спине у хозяина, вырывает у него подчас изо рта жирные куски и в добавление плюет ему на лысину. Приказчик, что и говорить, крайне неудобный! Но все же не более, как приказчик. Буржуазия мирится с ним, ибо без него ей и ее режиму пришлось бы совсем плохо.

    Mutatis mutandis (изменяя то, что подлежит изменению) сказанное только что можно применить и к сталинской бюрократии. Она пожирает, растеривает и расхищает значительную часть народного достояния. Ее управление крайне дорого обходится пролетариату. Она занимает чрезвычайно привиллегированное положение в советском обществе, не только в смысле политических и административных прав, но и в смысле огромных материальных преимуществ. Но самые большие квартиры, самые кровавые бифштексы и даже Ролс-Ройсы еще не превращают бюрократию в самостоятельный господствующий класс.

    В социалистическом обществе неравенство, тем более столь вопиющее, было бы, конечно, совершенно невозможным. Но вопреки официальной и официозной лжи, нынешний советский режим является не социалистическим, а переходным. Он несет в себе еще чудовищное наследие капитализма, в частности социальное неравенство, притом не только между бюрократией и пролетариатом, но и внутри бюрократии и внутри пролетариата. В известных пределах неравенство остается еще на данной стадии буржуазным орудием социалистического прогресса: дифференциальная заработная плата, премии и проч., как стимул соревнования.

    Об'ясняя неравенство, переходный характер нынешнего строя нисколько не оправдывает тех чудовищных, явных и тайных привиллегий, которые присваивают себе бесконтрольные верхи бюрократии. Левая оппозиция не дожидалась откровений Урбанса, Лора, Суварина, Симон Вейль*1 и проч., чтобы заявить, что бюрократизм, во всех своих проявлениях, расшатывает моральные скрепы советского общества, порождает острое и законное недовольство масс и подготовляет великие опасности. Тем не менее, привиллегии бюрократии, сами по себе, еще не меняют основ советского общества, ибо бюрократия почерпает свои привиллегии не из каких-либо особых отношений собственности, свойственных ей, как "классу", а из тех самых имущественных отношений, которые созданы Октябрьской революцией и, в основном, адекватны диктатуре пролетариата.

    Поскольку бюрократия, говоря попросту, обворовывает народ (а это в разных формах делает всякая бюрократия), постольку мы имеем дело не с классовой эксплоатацией, в научном смысле слова, а с социальным паразитизмом, хотя бы и очень большого масштаба. Духовенство в средние века было классом, или сословием, поскольку его господство опиралось на определенную систему земельной собственности и подневольного труда. Нынешняя церковь является не эксплоататорским классом, а паразитической корпорацией. Нелепо было бы, в самом деле, говорить об американском духовенстве, как об особом господствующем классе; между тем, несомненно, что попы разных мастей поглощают в Соединенных Штатах крупную часть прибавочной стоимости. Чертами паразитизма бюрократия, как и духовенство, приближается к лумпен-пролетариату, который тоже не представляет, как известно, самостоятельного "класса".

    --------------------------------------------------------------------------------

    *1 Придя в отчаяние от "неудачных" опытов диктатуры пролетариата, Симон Вейль нашла утешение в новом призвании: защищать свою личность от общества. Формула старого либерализма, освеженная дешевой анархической экзальтацией! И подумать только, что Симон Вейль величественно говорит о наших "иллюзиях". Ей и ей подобным нужно было бы много лет упорного труда, чтобы освободиться от самых реакционных мелко-буржуазных предрассудков. Разумеется, ее новые взгляды нашли себе приют в органе, который носит явно ироническое название "Пролетарская революция". Издание Лузена, как нельзя лучше приспособлено для революционных меланхоликов, политических рантье, живущих на проценты с капитала воспоминаний, и претенциозных резонеров, которые, может быть, примкнут к революции... после того, как она будет совершена.

    ДВЕ ПЕРСПЕКТИВЫ

    Вопрос предстанет пред нами рельефнее, если мы возьмем его не в статическом, а в динамическом разрезе. Непроизводительно расточая огромную долю национального дохода, советская бюрократия в то же время, по самой своей функции, заинтересована в экономическом и культурном росте страны: чем выше национальный доход, тем обильнее фонд ее привиллегий. Между тем, на социальных основах советского государства, экономический и культурный под'ем трудящихся масс должен подорвать самые основы бюрократического господства. Ясно, что в этом счастливом историческом варьянте бюрократия оказывается только орудием -- плохим и дорогим орудием -- социалистического государства.

    Но расточая все большую часть национального дохода и нарушая основные пропорции хозяйства, -- так возразят нам, -- бюрократия замедляет экономический и культурный рост страны. Совершенно верно! Дальнейшее беспрепятственное развитие бюрократизма должно было бы неизбежно привести к приостановке экономического и культурного роста, к грозному социальному кризису и к откату всего общества назад. Но это означало бы не только крушение пролетарской диктатуры, но одновременно и конец бюрократического господства. На смену рабочему государству пришли бы не "социал-бюрократические", а капиталистические отношения.

    Мы надеемся, что перспективная постановка вопроса окончательно помогает нам разобраться в споре о классовой природе СССР: берем ли мы варьянт дальнейших преуспеяний советского режима или, наоборот, варьянт его крушения, бюрократия одинаково оказывается не самостоятельным классом, а наростом на пролетариате. Опухоль может достигнуть огромных размеров и даже задушить живой организм, но опухоль никогда не может превратиться в самостоятельный организм.

    Прибавим, наконец, для полной ясности: если-бы сегодня в СССР у власти оказалась марксистская партия, она обновила бы весь политический режим, перетасовала бы, очистила и обуздала бюрократию контролем масс, преобразовала бы всю административную практику, внесла бы ряд капитальных реформ в руководство хозяйством, но ей ни в каком случае не пришлось бы совершать переворот в имущественных отношениях, т.-е. новую социальную революцию.

    ВОЗМОЖНЫЕ ПУТИ КОНТР-РЕВОЛЮЦИИ

    Бюрократия не господствующий класс. Но дальнейшее развитие бюрократического режима может привести к возникновению нового господствующего класса: не органическим путем перерождения, а через контр-революцию. Именно потому мы и называем сталинский аппарат центристским, что он выполняет двойственную роль: сегодня, когда уже нет и еще нет марксистского руководства, он защищает своими методами пролетарскую диктатуру; но методы эти таковы, что облегчают завтрашнюю победу врага. Кто не понял этой двойственной роли сталинизма в СССР, тот не понял ничего.

    Социалистическое общество будет жить без партии, как и без власти. В условиях переходной эпохи политическая надстройка играет решающую роль. Развернутая и устойчивая диктатура пролетариата предполагает руководящую роль партии, как самодеятельного авангарда; сплоченность пролетариата при помощи системы профессиональных союзов; неразрывную связь трудящихся с государством через систему советов, наконец, боевое единство рабочего государства с мировым пролетариатом через Интернационал. Между тем, бюрократия задушила партию, профсоюзы, советы и Коминтерн. Незачем здесь раз'яснять, какая гигантская доля вины за перерождение пролетарского режима лежит на покрытой преступлениями и изменами международной социал-демократии, к которой принадлежит между прочим и г-н Лора.*1

    Но каково бы ни было действительное распределение исторической ответственности, результат один: удушение партии, советов и профсоюзов означает политическую атомизацию пролетариата. Социальные антагонизмы не преодолеваются политически, а подавляются административно. Они накопляются под прессом в такой же мере, в какой исчезают политические рессурсы для их нормального разрешения. Первая большая социальная встряска, внешняя или внутренняя, может привести атомизированное советское общество в состояние гражданской войны. Рабочие, потерявшие контроль над государством и хозяйством, могут прибегнуть к массовым стачкам, как орудию самообороны. Дисциплина диктатуры окажется нарушенной. Под напором рабочих, как и под давлением экономических трудностей, тресты окажутся вынуждены прорвать плановое начало и вступить в конкуренцию друг с другом. Расшатка режима найдет, конечно, бурный и хаотический отголосок в деревне и неизбежно перекинется в армию. Социалистическое государство рухнет, уступив место капиталистическому режиму, вернее капиталистическому хаосу.

    Сталинская пресса воспроизведет, конечно, наш предостерегающий анализ, как контр-революционное пророчество или даже, как "пожелание" троцкистов. По адресу газетной челяди аппарата мы давно не знаем иного чувства, кроме спокойного презрения. Мы считаем положение опасным, но совсем не безнадежным. Во всяком случае было бы позорным малодушием и прямым предательством об'являть величайшую революционную позицию потерянной -- до боя и без боя.

    --------------------------------------------------------------------------------

    *1 Этот пророк обвиняет русских большевиков-ленинцев в недостатке революционной решимости. Смешав, в австро-марксистском стиле, революцию и контр-революцию, возвращение к буржуазной демократии и сохранение пролетарской диктатуры, Лора преподает Раковскому уроки революционных действий. Этот же самый джентльмэн об'являет мимоходом Ленина "посредственным теоретиком". Не мудрено! Ленин, который сложнейшим теоретическим выводам придавал простейшее выражение, не может импонировать претенциозному филистеру, который скудным и плоским обобщениям придает кабалистический вид. Проект визитной карточки: "Люсьен Лора, резервный теоретик и стратег пролетарской революции... для России; по постоянной профессии -- подручный Леона Блюма". Надпись несколько длинна, но верна. А говорят, что у этого "теоретика" есть сторонники в среде молодежи. Бедная молодежь!

    ВОЗМОЖНО ЛИ "МИРНОЕ" СНЯТИЕ БЮРОКРАТИИ?

    Если верно, что бюрократия сосредоточивает в своих руках всю власть и все подступы к ней, -- а это верно, -- то возникает немаловажный вопрос: как подойти к реорганизации советского государства? и можно ли разрешить эту задачу мирными способами?

    Прежде всего установим, в виде непреложной аксиомы, что разрешить задачу может только революционная партия. Создание революционной партии в СССР из здоровых элементов старой партии и из молодежи есть основная историческая задача. Ниже будет сказано, при каких условиях она может быть разрешена. Предположим, однако, что такая партия уже существует. Какими путями могла бы она овладеть властью? Еще в 1927 году Сталин сказал по адресу оппозиции: "нынешняя правящая группировка может быть устранена только гражданской войной". Это был бонапартистский, по духу, вызов -- не по адресу левой оппозиции, а по адресу партии. Сосредоточив в своих руках все рычаги, бюрократия открыто провозгласила, что не позволит больше пролетариату поднять голову. Дальнейший ход событий придал этому вызову большой вес. После опыта последних лет было бы ребячеством думать, что сталинскую бюрократию можно снять при помощи партийного или советского с'езда. В сущности 12-ый с'езд (начало 1923 года) был последним с'ездом большевистской партии. Следующие с'езды были бюрократическими парадами. Сейчас и такие с'езды отменены. Для устранения правящей клики не осталось никаких нормальных, "конституционных" путей. Заставить бюрократию передать власть в руки пролетарского авангарда можно только силой.

    Челядь сейчас же подхватит: "троцкисты", подобно Каутскому, проповедуют вооруженное восстание против диктатуры пролетариата. Пройдем мимо. Для новой пролетарской партии вопрос о завладении властью может практически встать лишь в тот момент, когда она сплотит вокруг себя большинство рабочего класса. На пути к такому радикальному изменению в соотношении сил бюрократия будет оказываться все более изолированной и все более расколотой. Социальные корни бюрократии лежат, как мы знаем, в пролетариате: если не в его активной поддержке, то, по крайней мере, в его "толерировании". При переходе пролетариата в активность, сталинский аппарат повиснет в воздухе. Если он все же попытается сопротивляться, придется применить против него не меры гражданской войны, а скорее меры полицейского порядка. Дело будет итти, во всяком случае, не о восстании против диктатуры пролетариата, а об устранении злокачественного нароста на ней.

    Настоящая гражданская война могла бы развернуться не между сталинской бюрократией и поднявшимся пролетариатом, а между пролетариатом и активными силами контр-революции. О самостоятельной роли бюрократии, в случае открытого столкновения двух массовых лагерей, не могло бы быть и речи. Ее полярные фланги распределились бы по разные стороны барикады. Судьбу дальнейшего развития предопределил бы, конечно, исход борьбы. Во всяком случае, победа революционного лагеря мыслима была бы только под руководством пролетарской партии, которая победой над контр-революцией была бы естественно поднята к власти.

    НОВАЯ ПАРТИЯ В СССР

    Что ближе: опасность крушения советской власти, подточенной бюрократизмом, или час об'единения пролетариата вокруг новой партии, способной спасти Октябрьское наследство? На такой вопрос нет априорного ответа; решит борьба. Соотношение сил определится на большой исторической проверке, которой может явиться и война. Ясно, во всяком случае, что одними внутренними силами, в обстановке дальнейшего распада мирового пролетарского движения и расширения фашистского господства, удержать советскую власть долго нельзя. Основным условием, при котором только и возможна коренная реформа советского государства, является победоносное развитие мировой революции.

    Возродиться революционное движение на Западе может и без партии, победить оно может только под руководством партии. На всю эпоху социальной революции, т.-е. на ряд десятилетий, интернациональная революционная партия остается основным орудием исторического прогресса. Урбанс, кричащий о том, что "старые формы" отжили, что необходимо нечто "новое" -- что именно? -- обнаруживает только путаницу... в довольно старых формах. Профессиональная работа в условиях "планового" капитализма, борьба с фашизмом и надвигающейся войной, несомненно, выдвинут те или другие новые методы и типы боевых организаций. Нужно только не фантазировать, как брандлерианцы, насчет нелегальных профессиональных союзов, а внимательно присматриваться к действительному ходу борьбы, подхватывать инициативу самих рабочих, развивать и обобщать ее. Но как раз для того, чтоб выполнять эту работу, нужна прежде всего партия, т.-е. политически сплоченное ядро пролетарского авангарда. Позиция Урбанса суб'ективна: он разочаровался в партии после того, как с успехом пустил собственную "партию" ко дну.

    Некоторые из новаторов заявляют: мы "давно" говорили, что нужны новые партии, теперь это признали, наконец, и "троцкисты"; когда нибудь они поймут и то, что Советский Союз -- не рабочее государство. Эти люди делают астрономические "открытия", вместо того, чтобы исследовать реальный исторический процесс. Секта Гортера и германская "Рабочая Компартия" еще в 1921 году решили, что Коминтерн погиб. Таких заявлений с того времени было не мало (Лорио, Корш, Суварин и проч.). Однако, из этих "диагнозов" решительно ничего не выходило, ибо они отражали лишь суб'ективное разочарование кружков и лиц, а не об'ективные потребности исторического процесса. Именно поэтому крикливые новаторы и остаются сейчас в стороне.*1

    Ход событий не следует заранее данному маршруту. В глазах масс, а не одиночек, Коминтерн погубил себя капитуляцией перед фашизмом. А советское государство, правда, с крайне пониженным революционным авторитетом, существует и после крушения Коминтерна. Нужно брать факты, как они даны действительным развитием, не капризничать, не надувать губы, как Симон Вейль, не обижаться на историю и не поворачиваться к ней спиной.

    Чтобы строить новые партии и новый Интернационал, нужны прежде всего надежные принципиальные основы, стоящие на уровне нашей эпохи. Мы не делаем себе никаких иллюзий относительно недочетов и пробелов в теоретическом инвентаре большевиков-ленинцев. Однако, их десятилетняя работа подготовила основные теоретические и стратегические предпосылки для построения нового Интернационала. Рука об руку с новыми союзниками мы разовьем эти предпосылки и конкретизируем их на основе боевой критики.

    --------------------------------------------------------------------------------

    *1 По самому существу своему сказанное не может относиться к тем организациям, которые сравнительно недавно откололись от социал-демократии или имели вообще свой особый тип развития (как голландская Революционная Социалистическая Партия) и которые естественно отказывались связывать свою судьбу с судьбой Коминтерна в период его упадка. Лучшие из этих организаций становятся сейчас под знамя нового Интернационала. Другие станут завтра.

    ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ И СССР

    Ядром новой партии в СССР -- по существу, возрожденной в новых условиях большевистской партии -- явится группировка большевиков-ленинцев. Даже официальная советская пресса последних месяцев свидетельствует о том, что наши единомышленники мужественно и не без успеха ведут свою работу. Но иллюзии были бы неуместны: партия революционного интернационализма сможет освободить рабочих из под разлагающего влияния национальной бюрократии только в том случае, если интернациональный пролетарский авангард снова появится на арене, как боевая сила.

    С начала империалистской войны, а в развернутом виде -- с Октябрьской революции, партия большевиков играла ведущую роль в мировой революционной борьбе. Сейчас это положение полностью утрачено. Это относится не только к официальной карикатуре на партию. Совершенно исключительные по трудности условия работы русских большевиков-ленинцев исключают для них возможность руководящей роли в международном масштабе. Более того: группировка "левой оппозиции" в СССР сможет развернуться в новую партию только в результате успешного формирования и роста нового Интернационала. Революционный центр тяжести окончательно передвинулся на Запад, где ближайшие возможности партийного строительства неизмеримо шире.

    Под влиянием трагического опыта последних лет в пролетариате всех стран накопилось огромное количество революционных элементов, которые ждут ясного слова и незапятнанного знамени. Правда, конвульсии Коминтерна почти всюду толкнули новые слои рабочих в сторону социал-демократии. Но именно этот приток взбудораженных масс становится страшной опасностью для реформизма: он трещит по всем швам и распадается на фракции, выделяя из себя везде революционное крыло. Таковы непосредственные политические предпосылки нового Интернационала. Первый камень уже заложен: это принципиальная декларация четырех организаций.

    Условием дальнейших успехов является правильная оценка мировой обстановки, и в том числе классовой природы Советского Союза. По этой линии новый Интернационал подвергнется испытанию уже с первых дней своего существования. Прежде чем он сможет реформировать советское государство, он должен будет взять на себя его защиту.

    Всякое политическое течение, которое под предлогом "непролетарского" характера Союза, махнет на него безнадежно рукой, рискует оказаться пассивным орудием империализма. И с нашей точки зрения, не исключена, разумеется, трагическая возможность того, что первое рабочее государство, ослабленное своей бюрократией, падет под соединенными ударами внутренних и внешних врагов. Но даже и в этом, худшем варианте, огромное значение для дальнейшего хода революционной борьбы будет иметь вопрос о том, где виновники катастрофы. На революционных интернационалистов не должно пасть ни малейшей частицы вины. В час смертельной опасности они должны оставаться на последней баррикаде.

    Сегодня потрясение бюрократического равновесия в СССР послужило бы почти наверняка на пользу контр-революционных сил. При наличности же действительно революционного Интернационала неизбежный кризис сталинского режима откроет возможность возрождения СССР. Таков наш основной курс.

    Внешняя политика Кремля наносит каждый день удары мировому пролетариату. Оторвавшись от масс, дипломатические чиновники под руководством Сталина, попирают самые элементарные революционные чувства рабочих всех стран, к величайшему ущербу прежде всего для самого Советского Союза. Но тут нет ничего неожиданного. Внешняя политика бюрократии дополняет внутреннюю. Мы боремся против той, как и против другой. Но мы боремся под углом зрения защиты рабочего государства.

    Чиновники распадающегося Коминтерна в разных странах продолжают клясться в верности Советскому Союзу. Было бы непростительной глупостью строить что-либо на этих клятвах. Крикливая "защита" СССР составляет для большинства этих людей не убеждение, а профессию. Они не борются за диктатуру пролетариата, а подтирают следы сталинской бюрократии (см., например, "Юманите"). В критический час барбюссированный Коминтерн способен будет оказать Советскому Союзу не большую поддержку, чем то сопротивление, которое он оказал Гитлеру. Иное дело революционные интернационалисты. Бесчестно травимые бюрократией в течение десятилетия, они неутомимо призывают рабочих к защите Советского Союза.

    В тот день, когда новый Интернационал покажет русским рабочим, не на словах, а на деле, что он, и только он, стоит на защите рабочего государства, положение большевиков-ленинцев внутри Союза переменится в 24 часа. Новый Интернационал предложит сталинской бюрократии единый фронт против общих врагов. И если наш Интернационал будет представлять из себя силу, бюрократия не сможет в минуту опасности уклониться от единого фронта. Что останется тогда от многолетних наслоений лжи и клеветы?

    Единый фронт со сталинской бюрократией не будет и в случае войны означать "священного единения", по примеру буржуазных и социал-демократических партий, которые на время империалистской свалки прекращают взаимную критику, чтоб тем вернее обманывать народ. Нет, и в случае войны мы сохраним критическую непримиримость по отношению к бюрократическому центризму, который не сможет не обнаружить свою неспособность вести подлинно революционную войну.

    Проблема мировой революции, как и проблема Советского Союза резюмируются в одной и той-же короткой формуле: Четвертый Интернационал!

    Л. Троцкий.

    1 октября 1932 г.


РЕЗОЛЮЦИЯ О НЕОБХОДИМОСТИ НОВОГО ИНТЕРНАЦИОНАЛА И ЕГО ПРИНЦИПАХ

    Нижеподписавшиеся организации, в полном сознании ложащейся на них исторической ответственности, решили об'единить свои усилия для совместной работы над возрождением революционного пролетарского движения в международном масштабе. В основу своей деятельности они полагают следующие принципы:

    1. Смертельный кризис империалистского капитализма, не оставляя никакого места для политики реформизма (социал-демократия, Второй Интернационал, бюрократия Интернациональной Федерации профсоюзов) ставит ребром задачу разрыва с оппортунистической политикой и революционную борьбу за завоевание власти и установление пролетарской диктатуры, как единственного пути для преобразования капиталистического общества в социалистическое.

    2. Задача пролетарской революции по самому существу своему имеет интернациональный характер. Пролетариат может построить законченное социалистическое общество только на основах мирового разделения труда и мирового сотрудничества. Нижеподписавшиеся решительно отвергают теорию "социализма в отдельной стране", как подрывающую самые основы пролетарского интернационализма.

    3. С неменьшей энергией надлежит отвергнуть теорию австро-марксистов и вообще "левых" реформистов и центристов, которые, под прикрытием интернационального характера социалистической революции, проповедуют выжидательную пассивность в собственной стране, предавая тем на деле пролетариат в руки фашизма. Пролетарская партия, уклоняющаяся в нынешних исторических условиях от захвата власти, совершает худшую измену. Победоносный пролетариат отдельной страны должен укреплять свою национальную диктатуру социалистическим строительством, по необходимости неполным и противоречивым, и в то же время прилагать все силы для распространения социалистической революции на другие страны. Противоречие между национальным характером захвата власти и интернациональным характером социалистического общества разрешается только смелым революционным действием.

    4. Третий Интернационал, выросший из Октябрьской революции, заложивший основы революционной политики в эпоху империализма и давший мировому пролетариату первые уроки революционной борьбы за власть, пал жертвой ряда исторических противоречий. Изменическая роль социал-демократии, молодость и неопытность коммунистических партий привели к крушению послевоенных революционных движений на Западе и Востоке. Изолированное положение пролетарской диктатуры в отсталой стране обеспечило чрезвычайное могущество советской бюрократии, все более консервативной и национально-ограниченной. Рабская зависимость секций Коминтерна от советской верхушки привела, в свою очередь, к новому ряду тяжких поражений, бюрократическому перерождению теории и практики коммунистических партий, их ослаблению и упадку. В дальнейшем Коминтерн не только стал неспособен к выполнению своих исторических задач, но все больше и больше становился препятствием революционному движению.

    5. Наступление фашизма в Германии явилось высшим испытанием для рабочего класса в лице его организаций. Социал-демократия получила возможность еще раз подтвердить то определение, которое дала ей Роза Люксембург: "смердящий труп". Очищение рабочего движения от организаций, идей и методов реформизма является основным условием победы над капитализмом.

    6. С неменьшей силой немецкие события обнаружили крушение Третьего Интернационала. Несмотря на свое четырнадцатилетнее существование, опыт грандиозных боев, моральную поддержку советского государства и обильные средства для пропаганды, КП Германии, обнаружила в исключительно благоприятных условиях экономического, социального и политического кризиса полную революционную несостоятельность, доказав этим окончательно, что, несмотря на героизм многих ее членов, она неспособна выполнить свою историческую задачу.

    7. Положение мирового капитализма; ужасающий кризис, ввергающий народные массы в небывалую нищету; революционные движения угнетенных колониальных масс; мировая опасность фашизма; перспектива нового цикла войн, несущая с собой угрозу гибели всей человеческой культуры, -- таковы условия, повелительно требующие сплочения пролетарского авангарда в новый (4-ый) Интернационал. Нижеподписавшиеся обязуются приложить все свои силы к тому, чтоб этот Интернационал сложился в возможно короткий срок на незыблимом фундаменте теоретических и стратегических принципов, заложенных Марксом и Лениным.

    8. Готовые к сотрудничеству со всеми теми организациями, группами, фракциями, которые на деле развиваются от реформизма или бюрократического центризма (сталинизма) в сторону революционной марксистской политики, нижеподписавшиеся категорически заявляют в то же время, что новый Интернационал должен исключать какое бы то ни было примиренчество по отношению к реформизму или центризму. Необходимое единство рабочего движения не может быть достигнуто смешением революционных и реформистских взглядов или приспособлением к сталинской политике, но только через преодоление политики обоих обанкротившихся Интернационалов. Чтоб новый Интернационал был достоен своих задач, он не должен допускать никаких уклонов от революционных принципов в вопросах восстания, пролетарской диктатуры, советской формы государства и т. д.

    9. По своей классовой опоре, по своим социальным основам, по безусловно господствующим формам собственности, СССР остается и сегодня рабочим государством, т.-е. орудием построения социалистического общества. Защиту Советского Союза от империализма и внутренней контр-революции новый Интернационал напишет на своем знамени, как одну из важнейших задач. Именно революционная защита СССР повелительно возлагает на нас задачу освобождения революционных сил во всем мире от гибельного влияния сталинского Коминтерна и построение нового Коммунистического Интернационала. Революционная защита СССР может быть успешна только при условии полной независимости международных пролетарских организаций от советской бюрократии и неутомимого разоблачения ее ложных методов перед лицом рабочих масс.

    10. Необходимым условием здорового развития революционных пролетарских партий в национальном, как и в интернациональном масштабе, является партийная демократия. Без свободы критики, выборности должностных лиц снизу доверху, контроля низов над аппаратом, нет подлинно революционной партии.

    Потребности конспирации в нелегальных условиях изменяют неизбежно формы внутренней жизни революционной партии, ограничивая или вовсе исключая возможность широких дискуссий и выборов. Но и при новых тяжких условиях и обстоятельствах сохраняют всю свою силу основные требования здорового партийного режима: честная информация партии, свобода критики и действительно соответствие между руководством и большинством партии.

    Подавив и растоптав волю революционных рабочих, реформистская бюрократия превратила социал-демократию и профсоюзы в бессильные скопления миллионных масс. Новый Интернационал, как и партии входящие в его состав, должны построить всю свою внутреннюю жизнь на основах демократического централизма.

    11. Нижеподписавшиеся создают, путем делегирования своих представителей, Постоянную Комиссию, поручая ей:

    а) выработку программного Манифеста, как хартии нового Интернационала;

    б) подготовку критического обзора современного рабочего движения в лице его организаций и направлений (комментарий к Манифесту);

    в) выработку тезисов по всем основным вопросам революционной стратегии и тактики пролетариата;

    г) представительство нижеподписавшихся организаций перед лицом всего мира.

    Интернационал<ь>ная Левая Оппозиция (большевики-ленинцы).

    Социалистическая Рабочая Партия Германии (САП).

    Независимая Социалистическая Партия Голландии (ОСП).

    Революционная Социалистическая Партия Голландии (РСП).

    --------------------------------------------------------------------------------

    КНИГИ Л. Д. ТРОЦКОГО Моя жизнь, т. I и II.

    История русской революции.

    т. I. Февральская революция.

    т. II. Октябрьская революция.

    Перманентная революция.

    Сталинская школа фальсификаций.

    Немецкая революция и сталинская бюрократия.

    --------------------------------------------------------------------------------

    С заказами обращаться в издательство Бюллетеня Оппозиции


КРУШЕНИЕ ОБОИХ ИНТЕРНАЦИОНАЛОВ

    Несмотря на явный распад мирового капитализма, как хозяйства и социальной системы, мировое рабочее движение переживает сейчас более глубокий кризис, чем после разгрома Парижской Коммуны и во время империалистской войны. В наиболее индустриальной стране Европы две рабочие партии, социал-демократическая и коммунистическая, ведшие за собой 13 миллионов избирателей, капитулировали без боя перед фашистскими бандами. Два Интернационала подверглись проверки и оказались несостоятельными.

    Социал-демократию погубил реформизм. Цепляясь до конца за почву гниющего капитализма, она сама оказалась вовлеченной в процесс гниения. Она прошла через все унижения и измены, деморализировала в конец свои кадры, отреклась от исторической задачи пролетариата и предала его повседневные интересы. В лагере угнетенного класса она стала главной помехой его освобождения. Коммунистический Интернационал пал жертвой теории и практики социализма в одной стране. В то время, как раздираемый мировыми противоречиями капитализм поставил в порядок дня международную революцию, Коминтерн превратился в покорный и бессильный хор при консервативной и национально-ограниченной бюрократии Советского Союза.

    Тысячи коммунистов пытаются ныне в гитлеровской Германии спасти официальную партию, продолжая старую политику в новых условиях. При всем нашем революционном сочувствии к самоотверженным борцам, мы должны сказать им, что ложно направленные усилия и жертвы окажутся бесплодными. В условиях фашистского террора, сталинская политика обречена в короткий срок на полный разгром. Нелегальную революционную партию в Германии надо строить на новых основах.

    После того, как живой ход событий показал, что фашизм и социал-демократия, два полярных орудия буржуазного режима, не только политически, но физически исключают друг друга, надо было простые выводы этого опыта положить в основу всей нашей международной агитации, толкая социал-демократию на путь единого фронта с коммунистическими партиями. Вопреки очевидности бюрократия Коминтерна провозгласила незыблемость теории "социал-фашизма" и, закрыв себе тем окончательно доступ к массовым реформистским организациям, она заменила пролетарскую политику единого фронта маскарадными блоками с бессильными кружками пацифистов и авантюристов. Если сталинской бюрократии не помог урок немецкой катастрофы, то ей уж не поможет ничто. Нужны новые национальные партии и новый Интернационал.

    ПОЗИЦИЯ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ

    Участники настоящей конференции имеют разное политическое происхождение. Одни откололись за последние годы от партий 2-го Интернационала; другие вышли из рядов 3-го Интернационала; есть, наконец, организации смешанного или промежуточного происхождения. Одни выступали, как самостоятельные партии; другие считали себя и действовали, как фракции. Если эти организации сходятся сегодня впервые на общей конференции, чтоб попытаться найти основы совместной работы, то этим самым все они открыто признают необходимость сплочения пролетарского авангарда на новых основах.

    В отношении Германии наша интернациональная организация (большевики-ленинцы) заняла такую позицию, после серьезных и горячих прений, почти единодушно. Что касается Коминтерна в целом, то вопрос поставлен нами формально на обсуждение только в течение последних недель. Мы выступаем здесь по поручению интернационального пленума большевиков-ленинцев, одобрившего настоящую Декларацию. Наши национальные секции еще не успели окончательно высказаться. Но вопрос настолько подготовлен предшествующим развитием событий, как и развитием самой левой коммунистической оппозиции, что мы не сомневаемся в вердикте наших организаций. Во всяком случае, окончательное слово принадлежит нашим секциям.

    Некоторые участники настоящей конференции придерживаются, вероятно, того мнения, что мы пришли к разрыву со сталинской бюрократией с излишним запозданием. Здесь не место возвращаться к старым спорам. Факт, однако, таков, что наша политика, считавшаяся с об'ективными процессами, а не суб'ективными настроениями, дала нам возможность сформировать устойчивые организации большевиков-ленинцев в свыше, чем двадцати странах. Хотя в большинстве своем это лишь кадровые, а не массовые организации, но их неоценимым преимуществом является то обстоятельство, что они связаны в международном масштабе единством программной и стратегической концепции последовательно развивавшейся на опыте великих событий и боев пролетариата.

    БОРЬБА С РЕФОРМИЗМОМ

    Уже из сказанного ясно, что разрыв с центристской бюрократией ни в каком случае не означает для нас смягчения отношений к реформизму. Наоборот, они сейчас более непримиримы, чем когда-либо. Главное историческое преступление сталинской бюрократии мы видим именно в том, что всей своей политикой она оказывается социал-демократии неоценимое содействие, препятствуя переходу пролетариата на путь революции.

    Для нас, большевиков-ленинцев, как, надеемся, и для всех вас, не может быть и речи о постоянной совместной работе с организациями, которые не порвали с принципиальными основами реформизма, продолжают надеяться на возрождение социал-демократии, как партии, или считают своей миссией об'единение 2-го Интернационала с 3-им. Пропитанные такими тенденциями группировки способны лишь тащить рабочих назад. Мы же, опираясь на все уроки прошлого, хотим итти вперед.

    "Двадцать одно условие" для принятия в Коммунистический Интернационал, выработанные в свое время Лениным с целью решительного размежевания со всеми разновидностями реформизма и анархизма, снова приобретают на нынешнем этапе актуальный характер. Дело идет, разумеется, не о тексте этого документа, который должен быть радикально переработан в соответствии с условиями нового периода, а об его общем духе революционной марксистской непримиримости. Только при условии беспощадного размежевания с реформизмом можно и должно стать на почву дружественного сотрудничества со всеми теми пролетарскими организациями, которые фактически развиваются от реформизма к коммунизму. Мы категорически осуждаем и отметаем образ действий сталинской бюрократии, которая третирует, как "левых социал-фашистов" все революционные организации, состоящие -- по вине Коминтерна -- вне Коминтерна, чтобы на другой день после очередной катастрофы умиленно зазывать их в Коминтерн в качестве "сочувствующих" партий. Коминтерн способен только разлагать и разрушать пролетарские организации, но не укреплять и воспитывать их. Сотрудничество, которое мы имеем в виду, предполагает честное отношение к идеям и фактам, взаимную товарищескую критику и уважение друг к другу.

    ПЕРВЫЕ ЧЕТЫРЕ КОНГРЕССА КОМИНТЕРНА

    Революционная политика немыслима без революционной теории. Здесь нам меньше всего приходится начинать сначала. Мы стоим на почве Маркса и Ленина. Первые конгрессы Коммунистического Интернационала оставили нам неоценимое программное наследство. Характер современной эпохи, как эпохи империализма, т.-е. капиталистического заката; природа современного реформизма и методы борьбы с ним; взаимоотношение между демократией и пролетарской диктатурой; роль партии в пролетарской революции; взаимоотношение между пролетариатом и мелкой буржуазией, особенно крестьянством (аграрный вопрос); национальная проблема и освободительная борьба колониальных народов; работа в профессиональных союзах; политика единого фронта; отношение к парламентаризму и прочее -- все эти вопросы получили в работе первых четырех конгрессов непревзойденное до сих пор принципиальное освещение.

    Одна из первых, наиболее неотложных задач тех организаций, которые пишут на своем знамени возрождение революционного движения, состоит в том, чтоб выделить из общей массы принципиальные решения первых четырех конгрессов, привести их в систему и подвергнуть серьезному обсуждению в свете дальнейших революционных задач пролетариата. Нынешняя конференция должна будет, на наш взгляд, наметить пути и первые шаги этой необходимой работы.

    СТРАТЕГИЧЕСКИЕ УРОКИ ПОСЛЕДНЕГО ДЕСЯТИЛЕТИЯ

    Политическая жизнь пролетарского авангарда не остановилась на первых конгрессах Коммунистического Интернационала. Под влиянием исторических обстоятельств, т.-е. хода классовой борьбы, аппарат Коминтерна окончательно перешел от марксизма к центризму, от интернационализма к национальной ограниченности. Если строительство 3-го Интернационала было невозможно без очищения учения Маркса от наслоений ревизионизма, то сейчас создание революционных партий пролетариата немыслимо без очищения принципов и методов коммунизма от наслоений и фальсификаций бюрократического центризма.

    Связанная с многочисленными и тяжкими жертвами борьба левой оппозиции против шатаний сталинского аппарата запечатлена в ряде документов, программного и стратегического характера. В соответствии с важнейшими политическими этапами последнего десятилетия в этих документах нашли свое освещение следующие проблемы: хозяйственное строительство СССР; партийный режим; политика пролетариата в колониальных революциях (Китай, Индия); методы единого фронта (англо-русский комитет, с одной стороны, германский опыт, с другой); пути испанской революции ("демократическая диктатура"); борьба с войной; борьба с фашизмом и проч. Основные выводы этой 10-летней борьбы конспективно изложены в виде "11 пунктов" интернациональной предконференции левой оппозиции. Этот программный документ мы пред'являем здесь вашему вниманию.

    Незачем говорить, что с своей стороны, мы отнесемся с величайшим вниманием ко всем тем тезисам, резолюциям, программным декларациям, в которых другие представленные здесь организации выразили или выразят свою оценку перспектив и задач. Мы ни к чему так не стремимся, как ко взаимному обмену опытом и идеями. С большим удовлетворением мы констатируем, что "Декларация Принципов" Революционной Социалистической Партии Голландии по всем основным вопросам совпадает с платформой Интернациональной Левой Оппозиции.

    Нынешняя предварительная конференция не может, разумеется, с необходимой глубиной обсудить программные и стратегические уроки мировой революционной борьбы. Но к этому пора приступить. Мы позволяем себе высказать пожелание, чтобы каждая из представленных здесь организаций воспроизвела в своей печати наши "11 пунктов" с необходимыми комментариями и затем, в порядке дискуссии, предоставила нам в той же печати возможность выступить в защиту наших тезисов. С своей стороны, мы обязуемся опубликовать для сведения и обсуждения наших секций всякий программный документ, который будет внесен другими организациями, причем охотно предоставим защитникам документа соответственное место в нашей печати.

    С. С. С. Р.

    Исключительную важность для мирового рабочего движения, а следовательно и для правильной ориентировки настоящей конференции, имеет вопрос о СССР. Мы, большевики-ленинцы, считаем СССР и в его нынешнем виде рабочим государством. Такая оценка не нуждается ни в иллюзиях, ни в подкрашивании.

    Ничего, кроме презрения, нельзя испытывать к тем "друзьям" СССР, которые каждое слово критики, направленное против советской бюрократии об'являют контр-революционным актом. Если-бы революционеры руководствовались подобными правилами поведения, Октябрьская революция никогда не произошла бы.

    Мы отвергаем, как издевательство над марксистской мыслью, позицию брандлерианцев, согласно которой политика сталинской бюрократии, представляющая цепь ошибок во всех других странах, остается непогрешимой в СССР. Такая "теория" основана на отрицании общих принципов пролетарской политики и сводит Интернационал к простой сумме национальных партий, вожди которых всегда готовы закрыть глаза на взаимные грехи. С этой социал-демократической концепцией марксист не может иметь ничего общего.

    Политика сталинской бюрократии в СССР имеет ту же принципиальную природу, что и политика Коминтерна. Разница не в методах, а в об'ективных условиях: в СССР бюрократия опирается на могущественные устои, заложенные пролетарской революцией, и если в течение десяти лет она промотала до конца капитал Коминтерна, то в СССР она подкопала, но не ликвидировала основы социалистического государства. Лишившись по существу партии, профессиональных союзов и советов, захваченных бюрократией, советский пролетариат своим социальным весом и силой своей революционной традиции ограждает рабочее государство от буржуазного переворота.

    Отожествлять социальный строй СССР с "государственным капитализмом", американского, итальянского или германского типа, значит игнорировать основной вопрос социального строя: характер собственности и открывать дверь заведомо ложным и опасным выводам. В этом вопросе для нас не может быть ни неясностей ни компромиссов. Защита рабочего государства от империализма и контр-революции остается по-прежнему долгом каждого революционного рабочего. Но служить этой защите вовсе не значит становиться орудием советского правительства.

    Действия и заявления советской дипломатии вызывали не раз, особенно за последний период, жгучее и вполне законное негодование передовых рабочих. Ничто так не ослабевает мирового положения СССР, несмотря на все признания и пакты о ненападении, как насквозь оппортунистическая внешняя политика сталинцев, проникнутая усыпляющими иллюзиями "социализма в отдельной стране".

    Защитить СССР нельзя без революционных боев мирового пролетариата. Революционных боев не может быть без независимости от советской бюрократии, в том числе и советской дипломатии. С другой стороны, самая непримиримая критика сталинизма не исключает, а наоборот предписывает единый фронт с советской бюрократией против общих врагов.

    ПАРТИЙНЫЙ РЕЖИМ

    Вопрос о внутреннем режиме должен стать предметом величайшего внимания при построении новых партий и нового Интернационала. Рабочая демократия есть не организационный, а социальный вопрос. Чем больше руководящий аппарат уклоняется от пролетарской политики, тем меньше он может терпеть над собой контроль пролетарского авангарда. В последнем счете удушение рабочего демократии есть результат давления классовых врагов через посредство рабочей бюрократии. Этот исторический закон одинаково подтверждается как на истории реформизма в капиталистических странах, так и на опыте бюрократизации советского государства.

    Социал-демократия достигает нужного ей режима при помощи сложной системы мер: с одной стороны, она систематически изгоняет не только из партии, но и из профессиональных союзов революционных и критически настроенных рабочих, если они не дают подкупить себя выгодным постом; с другой стороны, она освобождает своих министров, парламентариев, журналистов и проф-бюрократов от соблюдения дисциплины по отношению к партии. Комбинированные методы насилия, обмана и подкупа позволяют социал-демократии сохранять видимость обсуждений, выборности, контроля и проч., оставаясь в то же время аппаратом империалистской буржуазии в рабочей среде.

    Сталинская бюрократия при помощи государственного аппарата ликвидировала партийную, советскую и профсоюзную демократию не только по существу, но и по форме. Режим личной диктатуры полностью перенесен с ВКП на партии капиталистических стран. Партийные чиновники имеют задачей лишь истолковывать высшую волю. Партийная масса имеет единственное право: молчать и повиноваться. Обычными мерами поддержания "порядка" в партии являются: репрессии, травля, подкуп. Таков путь разложения и гибели пролетарских партий.

    Революционер воспитывается только в атмосфере критики всего существующего, в том числе и собственной организации. Незыблемая дисциплина может сложиться только при сознательном доверии к руководству. Доверие завоевывается не только правильной политикой, но и честным отношением к собственным ошибкам. Вопросы внутреннего режима получают для нас таким образом исключительную важность. Надо открыть возможность передовым рабочим сознательного и самостоятельного участия в строительстве партии и направлении всей ее политики. Надо дать рабочей молодежи возможность мыслить, критиковать, ошибаться и поправлять себя.

    Ясно, с другой стороны, что режим партийной демократии только в том случае приведет к созданию закаленной и единодушной армии пролетарских борцов, если наши организации, опираясь на незыблимые принципы марксизма, будут демократическими методами давать непримиримый отпор оппортунистическим, центристским и авантюристским влияниям.

    Пожелаем, в частности, чтоб эта конференция показала, что можно, не делая ни малейших принципиальных уступок, вести честную идейную борьбу, без инсинуаций и закулисных интриг. Поистине пора очистить и оздоровить атмосферу рабочего движения!

    --------------------------------------------------------------------------------

    Курс на новый Интернационал диктуется нам всем ходом развития. Это не значит, однако, что мы предлагаем провозгласить новый Интернационал немедленно. Мы внесли бы такое предложение, не колеблясь, если бы у представленных здесь организаций было уже сегодня действительное, т.-е. проверенное на опыте, единодушие в отношении основных принципов и методов революционной борьбы. Но этого нет. К принципиальному единодушию, а следовательно, и к Интернационалу можно прийти только путем совместной революционной работы и серьезной взаимной критики.

    Нельзя подготовлять новый Интернационал, не участвуя практически в развертывающихся событиях. Противопоставлять программную дискуссию революционной борьбе было бы, разумеется, неправильно. Необходимо сочетать одно с другим. Мы приветствуем постановку в порядок дня этой конференции актуальных вопросов, связанных с борьбой против фашизма и против войны, и в каждой из этих областей мы одинаково готовы сделать, рука об руку с другими организациями, действительный шаг вперед.

    Товарищи! Никто не может предсказать сейчас, сколько времени пройдет до создания нового Интернационала. Это зависит не только от об'ективного хода событий, но и от наших усилий. Весьма вероятно, что мы сейчас уже гораздо сильнее, чем кажется многим из нас. История не даром показала нам, как обладающая авторитетом, но потерявшая направление организация может в течение долгого времени как бы безнаказанно нагромождать ошибки; но в конце концов, ход событий приносит ей неизбежное крушение. Наоборот, вооруженная надежным компасом организация, которая в течение долгого времени оставалась в незначительном меньшинстве, при наступлении исторического поворота может сразу подняться на высокую ступень. Такая возможность открывается перед нами при условии правильной политики с нашей стороны. Попробуем же общими силами не упустить этой возможности. Наша революционная ответственность неизмеримо велика. Пусть же наша творческая работа поднимется на уровень этой ответственности!

    Делегация Международной Левой Оппозиции (б.-л.).

    --------------------------------------------------------------------------------

    ТОВАРИЩ, ВОЗВРАЩАЮЩИЙСЯ В СОВЕТСКИЙ СОЮЗ -- БЕРИ БЮЛЛЕТЕНЬ С СОБОЙ!


РЕЗОЛЮЦИЯ ПЛЕНУМА ИНТЕРНАЦИОНАЛЬН. ЛЕВОЙ ОППОЗИЦИИ (Б.-Л.) ПО ПОВОДУ КОНФЕРЕНЦИИ ЛЕВЫХ СОЦИАЛИСТИЧЕСКИХ И ОППОЗИЦИОННЫХ КОММУНИСТИЧЕСКИХ ОРГАНИЗАЦИЙ В ПАРИЖЕ 27-28 АВГУСТА 1933 ГОДА

    1. Самый факт конференции 14 партий, организаций и групп крайне разнородного характера и направления явился результатом глубочайшего кризиса социалистического и коммунистического движения, точнее сказать, плодом крушения не только Второго, но -- в другой исторической плоскости и по другим причинам -- и Третьего Интернационала.

    2. Не может быть, разумеется, и речи о том, чтобы новый Интернационал строился организациями, исходящими из глубоко различных и даже противоположных принципиальных основ. Левая оппозиция принимала участие в конференции под собственным знаменем с целью содействия принципиальному размежеванию с реформистами и центристами и сближению действительно однородных революционных организаций.

    3. Единственно реальным, но зато исключительно важным результатом конференции является Декларация, подписанная четыремя организациями (левая оппозиция, САП, две голландские партии: РСП и ОСП) и представляющая собой первый открытый шаг на пути построения нового Интернационала на принципиальных основах Маркса и Ленина.

    4. Пленум отдает себе ясный отчет в том, что четыре названные организации, различного политического происхождения, не могут в течении нескольких дней достигнуть полного единства в основных принципах, тактических методах и организационных приемах. Во всяком случае, достигнутый результат дает достаточные основания расчитывать на то, что дальнейшая работа этих организаций над программным манифестом и тактическими документами даст возможность не только обеспечить необходимое единомыслие, но и привлечь под знамя нового Интернационала ряд других революционных организаций и фракций.

    5. Пленум считает необходимым немедленно приступить к выработке программных документов и к созданию делового секретариата, который мог бы уже в процессе редактирования манифеста и резолюций вступать в сношения с сочувствующими организациями, дабы их мнения, предложения и критика могли найти свое отражение в тексте программных документов.

    6. Своему представителю в программной комиссии Пленум поручает руководствоваться теми основными соображениями, которые изложены в Декларации большевиков-ленинцев, оглашенной на парижской конференции 27-28 августа.

    --------------------------------------------------------------------------------

    7. Что касается решений, вынесенных разношерстным большинством конференции и насквозь проникнутых печатью этой разношерстности, то Пленум большевиков-ленинцев не считает возможным брать на себя за эти решения политическую ответственность*1. Поскольку вынесенные решения могут привести к тем или другим практическим действиям (например, в деле бойкота гитлеровской Германии) Левая Оппозиция готова, в соответствии с обстоятельствами, принять в таких действиях активное участие, отвечающее ее общим принципиальным позициям.

    На почве практических действий левая оппозиция будет неизменно стремиться к тесному сближению с наиболее родственными ей партиями и организациями. Только при этом условии широкая и смелая политика единого фронта, во имя актуальных политических задач, будет питать работу по построению нового коммунистического Интернационала.

    --------------------------------------------------------------------------------

    Пленум призывает все секции Интернациональной Левой Оппозиции отдать себе ясный отчет в исторической важности сделанного шага. Декларация большевиков-ленинцев, оглашенная на конференции, заканчивается словами: "Наша революционная ответственность неизмеримо велика. Пусть же наша творческая работа поднимется на уровень этой ответственности!". Отдадим себе ясный отчет в том, что эти слова относятся прежде всего к самим большевикам-ленинцам!

    Пленум Интернационального Секретариата.

    13 сентября 1933 г.

    --------------------------------------------------------------------------------

    Революционная социалистическая партия Голландии, руководимая тов. Сневлитом, постановила примкнуть к Международной Левой Оппозиции.

    На Литве создана нелегальная организация Левой Оппозиции, приступившая к активной работе среди литовских рабочих. Сталинцы не остановились перед напечатанием фамилий литовских оппозиционеров в своей печати, передавая их таким образом в руки полиции.

    --------------------------------------------------------------------------------

    *1 Занимая эту позицию, Пленум делает лишь употребление из того права, которое самой конференцией представлено всем участвующим партиям, до 15 октября: ратифицировать или, наоборот, отклонить резолюции Конференции.


НУЖНО СТРОИТЬ ЗАНОВО КОММУНИСТИЧЕСКИЕ ПАРТИИ И ИНТЕРНАЦИОНАЛ

    --------------------------------------------------------------------------------

    КУРС НА РЕФОРМУ КОМИНТЕРНА

    Со времени своего возникновения левая оппозиция ставила себе задачей реформировать Коминтерн и возродить его посредством марксистской критики и внутренней фракционной работы. В целом ряде стран, особенно в Германии, события последних лет с потрясающей силой вскрыли гибельность политики бюрократического центризма. Но сталинская бюрократия, вооруженная исключительными рессурсами, не без успеха противопоставила требованиям исторического развития свои кастовые интересы и предрассудки. В результате развитие Коминтерна пошло не по пути возрождения, а по пути разложения и распада.

    Курс на "реформу", взятый в целом, не был, однако, ошибкой: он представлял необходимый этап в развитии марксистского крыла Коминтерна, дал возможность воспитать кадры большевиков-ленинцев, и не прошел бесследно для рабочего движения в целом. Политика сталинской бюрократии находилась все время под давлением левой оппозиции. Прогрессивные мероприятия правительства СССР, задержавшие наступление Термидора, были лишь частичными и запоздалыми заимствованиями у левой оппозиции. Аналогичные явления, лишь в меньшем масштабе, можно было наблюдать в жизни всех секций Коминтерна.

    К этому надо прибавить, что степень перерождения революционной партии не может быть, по общему правилу, измерена априорно, на основании одних лишь симптомов. Необходима живая проверка событий. Теоретически нельзя было еще в прошлом году считать совершенно исключенным, что большевикам-ленинцам удастся, опираясь на обострение классовой борьбы, толкнуть Коминтерн на путь действительной борьбы против фашизма. Одновременная попытка САП в Германии занять независимую позицию не оказала влияния на ход событий именно потому, что массы ждали в критический момент политического руководства от своих старых организаций. Ведя политику фракции и воспитывая на опыте этой политики свои кадры, левая оппозиция, однако, не скрывала ни от себя ни от других, что новое поражение пролетариата, вызванное политикой центризма, неизбежно получит решающий характер и потребует коренного пересмотра нашей позиции в вопросе: фракция или партия?

    СМЕНА ОРИЕНТАЦИИ

    Самое опасное в политике -- попасть в плен к собственной формуле, которая была уместна вчера, но лишена всякого содержания сегодня.

    Крушение германской компартии теоретически оставляло еще сталинской бюрократии две возможности: либо полный пересмотр политики и режима, либо, наоборот, окончательное удушение всяких проблесков жизни в секциях Коминтерна. Этой теоретической возможностью левая оппозиция и руководствовалась, когда, уже провозгласив для Германии лозунг новой партии, все еще оставляла вопрос о судьбе Коминтерна открытым. Было, однако, ясно, что ответ должны принести уже ближайшие недели, и было слишком мало надежды на то, что ответ окажется благоприятным.

    Все, что произошло после 5-го марта (резолюция президиума ИККИ о положении в Германии, молчаливое склонение всех секций перед этой постыдной резолюцией, анти-фашистский конгресс в Париже, официальный курс эмигрантского ЦК немецкой компартии, судьба австрийской компартии, судьба болгарской компартии и проч.) с несомненностью свидетельствует, что в Германии решена была судьба не только КПГ, но и Коминтерна в целом.

    Московское руководство не только об'явило непогрешимой политику, обеспечившую победу Гитлера, но и запретило обсуждение того, что произошло. И постыдный запрет не был ни нарушен, ни опрокинут. Ни национальных с'ездов, ни интернационального конгресса, ни дискуссий на партийных собраниях, ни обсуждения в печати! Организация, которой не пробудил гром фашизма, и которая покорно переносит подобные издевательства со стороны бюрократии, показывает тем, что она мертва, и что ничто уже не оживит ее. Сказать это открыто и во всеуслышание -- прямой долг по отношению к пролетариату и его будущему. Из исторического крушения официального Коминтерна надо исходить во всей дальнейшей работе.

    РЕАЛИЗМ ПРОТИВ ПЕССИМИЗМА!

    Тот факт, что две партии, социал-демократическая и коммунистическая, возникшие на расстоянии полустолетия друг от друга и одинаково исходившие из теории марксизма и классовых интересов пролетариата, столь плачевно закончили свой путь: одна -- низменной изменой, другая -- банкротством, может порождать упадочные настроения даже в среде передовых рабочих. "Где же гарантия, что новая революционная смена не подвергнется той же участи?". Кто требует предварительных гарантий, тому следовало бы вообще отказаться от революционной политики. Причин крушения социал-демократии и официального коммунизма надо искать не в марксистской теории и не в дурных качествах людей, которые ее применяли, а в конкретных условиях исторического процесса. Дело идет не о противопоставлении отвлеченных принципов, а о борьбе живых социальных сил, с неизбежными под'емами и спусками, с перерождением организаций, с выходом в тираж целых поколений, и с возникающей отсюда необходимостью мобилизации свежих сил на новой исторической ступени. Никто не позаботился заранее покрыть для пролетариата асфальтом путь революционного под'ема. С неизбежными остановками и частичными отступлениями надо продвигаться вперед по дороге, которая пересечена бесчисленными препятствиями и завалена обломками прошлого. Кто этого пугается, пусть отходит в сторону.

    Чем об'яснить, однако, тот факт, что наша группировка, анализ и прогноз, который оказался подтвержден, всем ходом развития, растет слишком медленно? Причину надо искать в общем ходе классовой борьбы. Победа фашизма захватывает десятки миллионов душ. Политический прогноз доступен лишь тысячам, или десяткам тысяч, которые к тому же испытывают на себе давление миллионов. Революционное течение не может одерживать бурных побед в условиях, когда пролетариат в целом терпит величайшие поражения. Но это не основание для того, чтобы опускать руки. Как раз в периоды революционного отлива формируются закаленные кадры, которые будут позже призваны вести массы на новый приступ.

    НОВЫЕ РЕЗЕРВЫ

    Не раз уже делавшиеся в прошлом попытки создать "вторую партию" или "4-ый Интернационал" исходили из сектантского опыта отдельных групп и кружков, "разочаровавшихся" в большевизме, и приводили поэтому каждый раз к крушению. Мы исходим не из собственного суб'ективного "недовольства" и "разочарования", а из об'ективного хода классовой борьбы. Все условия развития пролетарской революции повелительно требуют новой организации авангарда и выдвигают для нее необходимые предпосылки.

    Распад социал-демократии идет ныне параллельно с крушением Коминтерна. Как бы глубока ни была реакция в самом пролетариате, но сотни тысяч рабочих во всем мире уже сегодня не могут не ставить перед собой вопроса о дальнейших путях борьбы и о новой организации сил. Новые сотни тысяч присоединятся к ним в ближайшем будущем. Требовать от этих рабочих, из которых часть покинула Коминтерн с возмущением, а большинство не принадлежало к Коминтерну и в его лучшие годы, чтоб они формально признали руководство сталинской бюрократии, которая не способна ничего забыть и ничему не научиться, значило бы заниматься дон-кихотством и лишь задерживать формирование пролетарского авангарда.

    Несомненно, найдутся искренние коммунисты в составе сталинских организаций, которые с испугом и даже возмущением встретят нашу новую ориентацию. Некоторые из них, может быть, временно сменят сочувствие на враждебность. Необходимо, однако, руководствоваться не сентиментальными и личными соображениями, а массовыми критериями.

    В то время, как сотни тысяч и миллионы рабочих, особенно в Германии, отходят от коммунизма, отчасти -- к фашизму, главным образом -- в лагерь индиферентизма, тысячи и десятки тысяч социал-демократических рабочих, под действием того же поражения, эволюционируют влево, в сторону коммунизма. Не может быть, однако, и речи о том, чтоб они признали над собою безнадежно скомпрометированное сталинское руководство.

    Против нас эти левые социалистические организации выдвигали до сих пор наш отказ оторваться от Коминтерна и строить самостоятельные партии. Сейчас острое разногласие снято ходом развития. Тем самым дискуссия с формально-организационных вопросов переносится на программно-политические. Новая партия будет выше старой лишь в том случае, если, став прочно на почву решений первых четырех конгрессов Коминтерна, она сумеет учесть в своей программе, стратегии, тактике и организации грозные уроки последних десяти лет.

    Большевики-ленинцы должны вступить с революционными социалистическими организациями в открытые переговоры. В качестве основы для обсуждения мы предложим 11 пунктов, одобренных нашей предконференцией (изменив, в духе настоящих тезисов, пункт о "фракции и партии"). Мы готовы, разумеется, внимательно и по товарищески обсуждать всякие другие программные предложения. Мы должны показать и покажем, что принципиальная непримиримость не имеет ничего общего с сектантской исключительностью. Мы покажем, что марксистская политика состоит в том, чтоб привлекать реформистских рабочих в лагерь революции, а не в том, чтоб отталкивать революционных рабочих в лагерь фашизма.

    Образование в нескольких странах крепких революционных организаций, свободных от ответственности за преступления и ошибки реформистской и центристской бюрократии, вооруженных марксистской программой и ясной революционной перспективой, откроет новую эру в развитии мирового пролетариата. Эти организации притянут к себе все подлинные коммунистические элементы, которые сегодня еще не решаются порвать со сталинской бюрократией, и, что еще важнее, привлекут постепенно под свое знамя молодое поколение рабочих.

    СССР И ВКП

    Существование Советского Союза, несмотря на далеко зашедшее перерождение рабочего государства, остается и сегодня фактом неизмеримого революционного значения. Крушение Советского Союза открыло бы ужасающую реакцию во всем мире, может быть на десятки лет. Борьба за сохранение, оздоровление и упрочение первого рабочего государства неразрывно связана с борьбой мирового пролетариата за социалистическую революцию.

    Диктатура сталинской бюрократии выросла, как результат отсталости СССР (преобладание крестьянства) и запоздалости пролетарской революции на Западе (отсутствие самостоятельных революционных партий пролетариата). В свою очередь, господство сталинской бюрократии привело не только к перерождению диктатуры пролетариата в СССР, но и к ужасающему ослаблению пролетарского авангарда во всем мире. Противоречие между прогрессивной ролью советского государства и реакционной ролью сталинской бюрократии представляет собою одно из проявлений "закона неравномерного развития". Из этого исторически данного противоречия мы вынуждены исходить в нашей революционной политике.

    Так называемые "друзья" Советского Союза (левые демократы, пацифисты, брандлерианцы и им подобные) повторяют вслед за чиновниками Коминтерна, что борьба против сталинской бюрократии, т.-е. прежде всего критика ее ложной политики, "помогают контр-революции". Это точка зрения политических лакеев бюрократии, но никак не революционеров. Советский Союз внутри, как и извне, может быть защищен только при помощи правильной политики. Все остальные соображения имеют второстепенное значение, либо просто являются лживой фразой.

    Нынешняя ВКП не есть партия; это аппарат управления в руках бесконтрольной бюрократии. В рамках ВКП и за ее пределами группируются разрозненные элементы двух основных партий: пролетарской и термидорианско-бонапартистской. Возвышаясь над обеими, центристская бюрократия ведет истребительную войну против большевиков-ленинцев. Приходя время от времени в острые столкновения со своими термидорианскими полу-союзниками, сталинцы расчищают, однако, для них дорогу разгромом, удушением и развращением большевистской партии.

    Если без пролетарской революции на Западе СССР не может притти к социализму, то без возрождения подлинного пролетарского Интернационала русские большевики-ленинцы, одними своими силами, не смогут возродить большевистскую партию и спасти диктатуру пролетариата.

    СССР И КОМИНТЕРН

    Защита Советского Союза от опасности военной интервенции стала сейчас более острой задачей, чем когда бы то ни было. Официальные секции Коминтерна бессильны в этой области, как и во всех других. Защита Советского Союза стала в их устах ритуальной фразой, без содержания. Несостоятельность Коминтерна прикрывается недостойными комедиями, вроде анти-военного конгресса в Амстердаме и анти-фашистского конгресса в Париже. Действительное сопротивление Коминтерна военной интервенции империалистов будет еще более ничтожным, чем сопротивление оказанное им Гитлеру. Питать какие бы то ни были иллюзии на этот счет, значило бы итти с завязанными глазами навстречу новой катастрофе. Для активной защиты Советского Союза нужны подлинно революционные организации, независимые от сталинской бюрократии, стоящие на собственных ногах и имеющие опору в массах.

    Возникновение и рост таких революционных организаций, их борьба за Советский Союз, их постоянная готовность к единому фронту со сталинцами против интервенции и контр-революции -- все это будет иметь огромное значение для внутреннего развития советской республики. У сталинцев, поскольку они будут оставаться у власти, окажется тем меньше возможностей уклониться от единого фронта, чем острее будут становиться опасности, внешние и внутренние, и чем большую силу представит независимая организация международного пролетарского авангарда. Новое соотношение сил должно будет ослабить диктатуру бюрократии, укрепить большевиков-ленинцев внутри СССР и открыть перед рабочей республикой в целом неизмеримо более благоприятные перспективы.

    Только создание марксистского Интернационала, совершенно независимого от сталинской бюрократии и политически противостоящего ей, может спасти СССР от крушения, связав его дальнейшую судьбу с судьбой мировой пролетарской революции.

    "ЛИКВИДАТОРСТВО"

    Бюрократические шарлатаны (и их лакеи, как брандлерианцы) говорят о нашем "ликвидаторстве": без смысла и совести они повторяют слова, выхваченные из старого большевистского словаря. Ликвидаторством называлось течение, которое отвергало при "конституционном" царизме необходимость нелегальной партии, ибо пыталось заменить революционную борьбу приспособлением к контр-революционной "легальности". Что общего у нас с ликвидаторами? Гораздо уместнее по этому поводу вспомнить об ультиматистах (Богданов и другие), которые полностью признавали необходимость нелегальной организации, но делали ее орудием безнадежно ложной политики: после разгрома революции они ставили непосредственной задачей подготовку вооруженного восстания. Ленин не задумался порвать с ними, хотя они заключали в своих рядах немало безупречных революционеров (лучшие из них в дальнейшем вернулись в ряды большевизма).

    Столь же фальшивый характер имеют утверждения сталинцев и их брандлерианских лакеев о том, будто левая оппозиция создает "августовскую конференцию" против "большевизма". Здесь имеется в виду попытка 1912 г. -- одна из многочисленных попыток такого рода -- об'единить большевиков с меньшевиками; (напомним, что Сталин сделал такую попытку не в августе 1912 г., а в марте 1917 года!). Чтоб аналогия имела хоть тень смысла, нужно было бы, во-первых, признать сталинскую бюрократию носительницей большевизма; нужно было бы, во-вторых, чтобы мы поставили вопрос об об'единении 2-го и 3-го Интернационалов. Ни о том ни о другом не может быть и речи! Шарлатанская аналогия имеет задачей прикрыть тот факт, что брандлерианские оппортунисты пытаются добиться милости у сталинских центристов на почве взаимной амнистии, тогда как большевики-ленинцы ставят задачей построение пролетарской партии на принципиальном фундаменте, проверенном в величайших боях, победах и поражениях эпохи империализма.

    НА НОВОМ ПУТИ

    Задача настоящих тезисов в том, чтоб призвать товарищей поставить крест на законченном историческом этапе и наметить новую перспективу работы. Но сказанным выше еще вовсе не предопределяются ближайшие практические шаги, конкретные изменения в политике, темп и методы перехода на новую дорогу. Лишь после того, как будет обеспечено принципиальное единодушие в отношение новой ориентации, -- а предшествующий опыт позволяет думать, что такое единодушие будет нами достигнуто, -- в порядок дня встанут конкретные тактические вопросы, применительно к условиям каждой отдельной страны.

    Во всяком случае дело идет сейчас не о немедленном провозглашении новых партий и самостоятельного Интернационала, а об их подготовке. Новая перспектива означает прежде всего, что разговоры о "реформе" и требования восстановления оппозиционеров в официальных партиях должны быть окончательно оставлены, как утопические и реакционные. Повседневная работа должна получить самостоятельный характер, определяемый наличными возможностями и силами, а не формальным критерием "фракции". Левая оппозиция окончательно перестает чувствовать себя и действовать, как "оппозиция". Она становится независимой организацией, которая сама прокладывает себе путь. Она не только создает свои фракции в социал-демократических и сталинских партиях, но и ведет самостоятельную работу среди беспартийных и неорганизованных рабочих. Она создает свои опорные базы в профсоюзах, независимо от профсоюзной политики сталинской бюрократии. Она участвует в выборах, где и когда условия для этого благоприятны, под собственным знаменем. По отношению к реформистским и центристским рабочим организациям (в том числе и сталинским) она руководствуется общими принципами политики единого фронта. В частности и в особенности она применяет политику единого фронта для целей защиты СССР от внешней интервенции и внутренней контр-революции.

    Г. Гуров.

    15-го июля 1933 г.


НЕЛЬЗЯ БОЛЬШЕ ОСТАВАТЬСЯ В ОДНОМ "ИНТЕРНАЦИОНАЛЕ" СО СТАЛИНЫМ, МАНУИЛЬСКИМ, ЛОЗОВСКИМ И КО

    (БЕСЕДА)

    А. -- Пора порвать с московской каррикатурой на Интернационал. Нельзя более нести и тени политической ответственности за сталинцев. Мы были очень осторожны и очень терпеливы в отношении Коминтерна; но всему есть мера: после того, как Гитлера на глазах всего мира посадили в седло, с одной стороны, Вельс, с другой -- Сталин, после того как Коминтерн, несмотря на катастрофу, об'явил свою политику безошибочной, -- ни один здравомыслящий человек не станет надеяться на то, что эта клика может быть "реформирована".

    Б. -- Клика, конечно, нет, но Коминтерн взятый в целом?

    А. -- Не надо обманывать себя общими фразами. "Коминтерн в целом" есть абстракция, чтоб не сказать пустое место. Командование находится в руках сталинской клики. Шестой год как уже не было конгресса. Кто попрал устав? Клика. По какому праву? По праву узурпации. И ни одна из секций, ни одна из местных организаций, ни одна из газет не смеет пикнуть о необходимости международного конгресса. Значит, фактически судьба "Коминтерна в целом" находится в руках безответственной клики.

    Б. -- Это бесспорно. Но ведь точно так же дело обстояло и год тому назад, когда мы не снимали еще лозунга реформы Коминтерна?

    А. -- Нет. Дело обстояло не так. Год тому назад положение в Германии еще можно было спасти. Мы сделали все, что могли, чтоб вскрыть логику положения. Еслиб Коминтерн был жизнеспособной организацией, его руководство не могло бы не внять голосу событий: более могущественного голоса вообще ждать нельзя. И если Коминтерн на этот раз остался глух, значит он -- труп. И в другом отношении произошла решающая перемена. В прошлом году существовала еще германская компартия. В водовороте великих событий ей приходилось считаться с рабочими массами. Можно было с известным правом надеяться, -- до часа проверки, -- что развитие массовой борьбы повернет не только ЦК Тельмана, но и президиум Сталина -- Мануильского. Этого не произошло. От германской компартии остался один лишь, все более слабеющий и все более чуждый массам, аппарат. Дело дошло до того, что ЦК запрещает местным нелегальным организациям печатать их статьи и воззвания: обязанность местных комитетов лишь перепечатывать откровения Мануильских и Геккертов. Всякое движение мысли представляет для этих людей смертельную опасность. Победа Гитлера для них действительно не "поражение": она освободила их от всякого контроля снизу... Но после того, как сошла со сцены сильнейшая партия Коминтерна, не осталось решительно никаких путей, каналов и рычагов для воздействия на командующую клику Коминтерна.

    Б. -- Можно ли говорить о германской компартии, как о сильнейшей партии Коминтерна? Вы как будто забыли о ВКП?

    А. -- Нет, не забыл. Но если даже признать, что ВКП есть партия (на самом деле в административных рамках ВКП, которые изменяются по воле клики, ведут глухую борьбу друг с другом несколько партий), то во всяком случае ВКП не является активной секцией Коминтерна. Советские рабочие не имеют понятия о том, что творится в пролетарском движении Запада: им ничего не сообщают, или, еще хуже, их злостно обманывают. В самом Политбюро нынешнего состава, нет ни одного человека, знакомого с жизнью и борьбой мирового пролетариата, не говоря уже о теории марксизма. Наконец, ВКП не имеет никакого способа выразить свое мнение по международным вопросам. У партии отняты с'езды, собрания, дискуссия, пресса. Ни одна из советских газет не посмела даже поставить вопрос о том, правильна ли была политика в Германии. Никто вообще не смеет ставить вопросов, все должны молча ждать ответов. И дождались Гитлера...

    Лозунг "реформы" Коминтерна никогда не был для нас голой фразой. Мы расчитывали на реформу, как на реальность. Развитие пошло худшим путем. Именно поэтому мы и обязаны заявить, что политика реформы исчерпана до конца и без остатка.

    Б. -- Неужели же мы отдадим центристской бюрократии знамя Коминтерна?

    А. -- Не надо сбивать себя двусмысленными формулами. Что понимать под знаменем? Программу? Но принятую шестым конгрессом программу мы давно уже отвергли, как злокачественную смесь оппортунизма и авантюризма. В течение нескольких лет мы расчитывали, опираясь на уроки событий, заменить программу Коминтерна внутренними средствами. Сейчас эта возможность отпала вместе с возможностью "реформы". Жалкой эклектической "программе" Коминтерна мы должны противопоставить нашу, марксистскую программу.

    Б. -- А первые четыре конгресса Коминтерна?

    А. -- Разумеется, мы их не уступим. Тем более, что сталинцы давно уже отказались от них, уступив их нам. Программу мы будем строить на фундаменте, заложенном первыми четырьмя конгрессами: это безупречный марксистский фундамент, это наш фундамент. Уроки последнего десятилетия на язык марксизма перевела только левая оппозиция. Наша международная предконференция подвела этим урокам итоги в виде 11 пунктов. В этих итогах есть, однако, пробел. Предконференция заседала накануне решающего экзамена, которому история подвергла Коминтерн. Полный и окончательный провал Коминтерна в решениях предконференции не зарегистрирован. Это должна будет сделать конференция. Во всем остальном решения предконференции сохраняют полную силу. Принципиальные документы первых 4-х конгрессов плюс "11 пунктов" левой оппозиции -- таковы основные элементы программы действительного Коммунистического Интернационала.

    Б. -- Противники скажут, все же, что мы отказываемся от знамени Ленина?

    А. -- Противники это кричат давно, и тем громче, чем больше втаптывают заветы большевизма в грязь. Мы же скажем рабочим всего мира, что берем на себя защиту знамени Маркса и Ленина, продолжение и развитие их дела, в непримиримой борьбе не только с реформистскими предателями, -- это ясно само собой, -- но и с центристскими фальсификаторами большевизма, с узурпаторами ленинского знамени, с организаторами поражений и капитуляций, с развратителями пролетарского авангарда: со сталинцами.

    Б. -- А как же быть с ВКП? Как быть с СССР? Не скажут ли противники, что мы считаем дело рабочего государства погибшим и даже готовим вооруженное восстание против советского правительства?

    А. -- Конечно, скажут. Они это говорят уже давно. Что другое они могут сказать для оправдания своей подлой расправы над большевиками-ленинцами? Но мы равняемся не по клевете противников, а по реальному ходу классовой борьбы. Октябрьская революция, возглавленная большевистской партией, создала рабочее государство. Большевистской партии сейчас уже нет. Но основное социальное содержание октябрьской революции еще живо. Бюрократическая диктатура, несмотря на все достигнутые при ней (против нее) технические успехи, чрезвычайно облегчает возможность капиталистической реставрации. Но дело до реставрации, к счастью, не дошло. При благоприятных внутренних и особенно международных условиях, на социальном фундаменте Советского Союза, можно без новой революции возродить здание рабочего государства. Мы долго расчитывали на то, что нам удастся реформировать самое ВКП и, через ее посредство, возродить советский режим. Но нынешняя официальная "партия" гораздо менее похожа на партию, чем два года и даже год тому назад. С'езда партии не было свыше трех лет и о нем никто не говорит. Сталинская клика сейчас снова перекраивает и перестраивает свою "партию", точно дело идет о штрафном баталионе. Чистка и исключения направлялись раньше на то, чтоб дезорганизовать партию, терроризовать ее, лишить возможности думать и действовать; сейчас репрессии имеют своей целью помешать партии возродиться. Между тем, чтоб советское государство не погибло, пролетарская партия необходима. Элементов для нее много, но выделить и об'единить их можно только в борьбе со сталинской бюрократией. Говорить сейчас о "реформе" ВКП, значило бы глядеть назад, а не вперед, и успокаивать собственную совесть опустошенными формулами. Большевистскую партию в СССР нужно строить заново.

    Б. -- Не есть ли это путь гражданской войны?

    А. -- Гражданскую войну сталинская бюрократия вела против левой оппозиции и в тот период, когда мы вполне искренно и убежденно стояли за реформу ВКП. Аресты, ссылки, расстрелы -- что это, как не гражданская война, по крайней мере в зародыше? В борьбе с левой оппозицией сталинская бюрократия являлась орудием контр-революционных сил и тем изолировала себя от масс. Сейчас в порядке дня стоит гражданская война по другой линии: между наступающей контр-революцией и обороняющейся сталинской бюрократией. В борьбе против контр-революции большевики-ленинцы будут, разумеется, левым флангом советского фронта. Боевой блок со сталинцами будет здесь вытекать из всей обстановки. Не нужно только думать, что сталинская бюрократия будет в этой борьбе единодушна. В решительную минуту она расколется, и составные элементы ее окажутся в двух враждебных лагерях.

    Б. -- Гражданская война следовательно неизбежна?

    А. -- Она идет и сейчас. При сохранении нынешнего курса, она может лишь обостряться. При дальнейшем бессилии Коминтерна, при параличе международного пролетарского авангарда и неизбежном в этих условиях росте мирового фашизма победа контр-революции в СССР была бы неизбежно<й>. Разумеется, большевики-ленинцы будут продолжать свою работу в СССР при всех и всяких условиях. Но спасти рабочее государство можно не иначе, как через посредство мирового революционного движения. Об'ективные условия для его возрождения и под'ема за всю человеческую историю не были так благоприятны, как ныне. Чего не хватает, так это революционной партии. Сталинская клика не может господствовать, не разрушая партию, в СССР, как и во всем мире. Вырваться из заколдованного круга можно, только порвав со сталинской бюрократией. Надо строить партию на свежем месте, под чистым знаменем.

    Б. -- Как же революционные партии капиталистических стран смогут воздействовать на сталинскую бюрократию в СССР?

    А. -- Весь вопрос в реальной силе. Мы видели, как сталинская бюрократия пресмыкалась перед Гоминданом, перед британскими трэд-юнионистами, видим, как она пресмыкается ныне даже перед мелко-буржуазными пацифистами. Сильные революционные партии, действительно способные к борьбе с империализмом и, следовательно, к защите СССР, заставят сталинскую бюрократию с собой считаться. Гораздо важнее то, что эти организации приобретут огромный авторитет в глазах советских рабочих и тем создадут, наконец, благоприятные условия для возрождения подлинно-большевистской партии. Только на этом пути окажется возможным реформа советского государства, без новой пролетарской революции.

    Б. -- Итак: мы отказываемся от лозунга реформы ВКП и строим новую партию, как орудие для реформы Советского Союза?

    А. -- Совершенно правильно.

    Б. -- По силам ли нам эта грандиозная задача?

    А. -- Вопрос неправильно поставлен. Прежде всего надо ясно и мужественно формулировать историческую задачу, а затем собирать силы для ее разрешения. Конечно, мы сегодня еще слабы. Но это вовсе не значит, что история сделает нам скидку. Одним из психологических источников оппортунизма является страх перед большими задачами, т.-е. недоверие к революционным возможностям. Между тем большие задачи не падают с неба: они вырастают из хода классовой борьбы. В тех же самых условиях надо искать сил для разрешения больших задач.

    Б. -- Но переоценка собственных сил ведет к авантюризму?

    А. -- Правильно. Было бы чистейшим авантюризмом, еслиб мы "провозгласили" нашу нынешнюю организацию Коммунистическим Интернационалом, или еслиб мы, под этим именем, механически об'единились с различными другими оппозиционными организациями. Нельзя "провозгласить" новый Интернационал: его предстоит еще только строить. Но можно и должно уже сегодня провозгласить необходимость создания нового Интернационала.

    Фердинанд Лассаль, не чуждый ни оппортунизму, ни авантюризму, прекрасно выразил, однако, основное требование революционной политики: всякое большое действие начинается с высказывания того, что есть. Прежде чем практически решать вопросы о том, как строить новый Интернационал, какие применять методы, какие намечать сроки, надо открыто высказывать то, что есть: Коминтерн для революции мертв.

    Б. -- На этот счет, по вашему, не может быть больше сомнений?

    А. -- Ни тени. Весь ход борьбы с национал-социализмом, развязка этой борьбы и уроки этой развязки -- одинаково свидетельствуют не только о полной революционной несостоятельности Коминтерна, но и об его органической неспособности учиться, исправляться, т.-е. "реформироваться". Германский урок не был бы таким сокрушающим и неоспоримым если-бы он не явился увенчанием десятилетней истории центристских блужданий, гибельных ошибок, все более ужасающих поражений, все более бесплодных жертв и потерь, и рядом с этим -- полного теоретического опустошения, бюрократического перерождения, попугайства, деморализации, обмана масс, непрерывных фальсификаций, изгнания революционеров, подбора чиновников, наемников и прямых лакеев. Нынешний Коминтерн есть дорого стоющий аппарат для обессиливания пролетарского авангарда. Только! Больше он ни на что не способен.

    Там, где условия буржуазной демократии открывают известный простор, сталинцы, благодаря аппарату и кассе, симулируют политическую активность. Мюнценберг стал сейчас символической фигурой Коминтерна. А что такое Мюнценберг? Это Устрик на "пролетарской" арене. Ни к чему не обязывающие и пустые лозунги, немножко большевизма, немножко либерализма, газетная биржа, литературные салоны, где дружба с СССР имеет свою таксу, театральная враждебность к реформистам, легко превращающаяся в дружбу с ними (Барбюсс!) и главное, обильная касса, независимая от рабочих масс -- вот что такое мюнценберговщина. Живя политически милостью буржуазной демократии, сталинцы требуют от нее еще в довершение, чтоб она громила большевиков-ленинцев! Можно ли пасть ниже?.. Но как только буржуазия поднимает по серьезному фашистский или просто полицейский кулак, сталинизм поджимает хвост и покорно уходит в небытие. Ничего, ничего, кроме вреда, агонизирующий Коминтерн не может уже дать мировому пролетариату.

    Б. -- Что Коминтерн, как центральный аппарат, стал тормазом революционного движения, с этим нельзя не согласиться, как и с тем, что реформа, независимого от масс, аппарата совершенно неосуществима. Но как быть с национальными секциями? Ведь не все они находятся на одинаковой стадии перерождения и упадка?

    А. -- После немецкой катастрофы мы видели, как в Австрии и Болгарии ликвидировались сталинские партии без сопротивления масс. Если в одних странах дело обстоит благоприятнее чем в других, то разница все же не очень велика. Но допустим даже, что та или другая секция Коминтерна окажется завоеванной левой оппозицией: на другой день после этого, если не накануне, она будет исключена из Коминтерна и должна будет искать для себя нового Интернационала (нечто подобное произошло в Чили). Такого рода случаи имели место и при возникновении 3-го Интернационала: так, французская социал-демократическая партия официально превратилась в коммунистическую. Но это не меняло общего направления нашей политики в отношении 2-го Интернационала.

    Б. -- Не думаете ли вы, что тысячи сочувствующих нам "сталинцев" отшатнутся в испуге, когда узнают, что мы окончательно рвем с Коминтерном?

    А. -- Возможно. Даже вполне вероятно. Но тем решительнее они примкнут к нам на ближайшем этапе. Не надо забывать, с другой стороны, что в каждой стране имеются тысячи революционеров, покинувших официальную партию, или исключенных из нее, и не примкнувших к нам главным образом потому, что мы, в их глазах, только фракция той самой партии, в которой они разочаровались. Еще большее число рабочих отрывается уже сегодня от реформизма и ищет революционного руководства. Наконец, в обстановке гниения социал-демократии и крушения сталинизма, поднимается молодое поколение рабочих, которому нужно незапятнанное знамя. Большевики-ленинцы могут и должны образовать ось для кристаллизации всех этих многочисленных элементов. Тогда все живое в сталинском "Интернационале" стряхнет с себя последние сомнения и примкнет к нам.

    Б. -- Не опасаетесь ли вы, что новая ориентация встретит противодействие в нашей собственной среде?

    А. -- На первых порах это совершенно неизбежно. Во многих странах левая оппозиция всей своей работой связана главным образом, если не исключительно, с официальной партией, мало проникала в профессиональные союзы и почти совершенно не интересовалась в том, что происходит внутри социал-демократии. Узкому пропагандизму пора положить конец! Повороту должна будет предшествовать широкая и серьезная дискуссия. Нужно, чтоб каждый член нашей организации продумал проблему до конца. События помогут: каждый день будет приносить неопровержимые доводы за необходимость нового Интернационала. Я не сомневаюсь, что дружно и решительно проведенный поворот откроет перед нами большую историческую перспективу.

    Г. Г.

    20-го июля 1933 г.


ЕДИНЫЙ ФРОНТ С ГЖЕЗИНСКИМ

    В "Юманите" от 19 сентября помещена фотография, изображающая Гжезинского бывшего социал-демократического префекта полиции в Берлине, в качестве свидетеля перед лондонским контр-судом по делу поджога рейхстага. Печатая фотографию, бедные редакторы "Юманите" не задумываются, разумеется, над ее смыслом. Иначе им пришлось бы выйти со стыдом в отставку, признав, что они не имеют никакого права руководить рабочей газетой.

    Лондонский контр-суд, пытающийся установить правду о поджоге рейхстага, есть акт политической борьбы против фашизма. Судьи, свидетели и эксперты являются в этот суд не по принуждению, а для осуществления определенной политической цели: борьбы с бандой Гитлера. Гжезинский ненавидит коммунизм, и он это доказал делом, расстреляв в свое время коммунистических рабочих. Однако, тот же Гжезинский добровольно явился в лондонский контр-суд, чтобы дать показание в пользу коммунистов Торглера, Димитрова и других -- против фашистов Геринга и К-о. Печатая отчет о лондонском контр-суде, и в частности фотографический снимок свидетеля Гжезинского, "Юманите" участвует в едином фронте с Гжезинским против Геринга. Неужели это не понятно.

    Свыше двух лет тому назад мы писали, что в борьбе против Гитлера мы готовы заключить единый фронт не только с чертом и его бабушкой, но даже с самим Гжезинским. Несчастные редактора "Юманите" и "Тетрадей Большевизма" пролили тогда немало чернил, чтоб доказать нашу полную принадлежность к социал-фашизму. Поистине судьба немилостива к этим людям! Гжезинский мог своевременно помереть или даже перебежать к фашистам и тем хоть немного облегчить участь злосчастных редакторов "Юманите". Но Гжезинский выжил, эмигрировал, выступил на суде в пользу подсудимых коммунистов и вынудил тем "Юманите" напечатать свою фотографию в качестве союзника по единому фронту.

    Лондонский контр-процесс, как ни скромно его политическое значение, является несомненно полезным делом. Но может быть читатели "Юманите" догадаются -- на редакторов надежды нет, -- что единый фронт с социал-демократией надо было начать не после, а до победы Гитлера, не тогда, когда коммунисты и социал-демократы разгромлены и Торглер сидит в тюрьме, а когда открывалась еще полная возможность победы над Гитлером.

    Если б вожди Коминтерна знали первые буквы коммунистической азбуки и не повторяли бы покорно идиотской формулы о социал-демократии и фашизме, как "близнецах", в тюрьме сидел бы не Торглер, а Геринг и сам Гитлер. Более того, очень вероятно, что к ним успел бы к сегодняшнему дню присоединиться и сам Гжезинский, ибо его вынужденное участие в борьбе против фашизма не могло бы его освободить, в конце концов, от ответственности перед пролетарским судом за убийство берлинских рабочих. Не придется ли и редакторам "Юманите" предстать когда-нибудь пред пролетарским судом за систематическое затемнение сознания рабочих. Надеяться на оправдание они могут лишь на основании формулы: "не ведали, что творят".

    Л. Т.


ОРГАН ФИНАНСОВОГО КАПИТАЛА О "ТРОЦКИЗМЕ"

    "Тан" от 13 августа печатает телеграмму своего московского корреспондента, которую мы рекомендуем вниманию каждого мыслящего коммуниста. Телеграмма кажется прямо-таки написанной в канцелярии Сталина: Троцкий "ни в каком случае не вернется в Советский Союз"; "Троцкий никогда не был другом крестьян"; никакое примирение невозможно между политикой перманентной революции Троцкого и политикой... построения социализма в отдельной стране". Все это сообщается, разумеется, не для запугивания, а наоборот, для успокоения общественного мнения французской буржуазии.

    В официальных коммунистических газетах Запада Сталин приказывает печатать для одурачивания иностранных рабочих, что Троцкий является союзником, опорой и надеждой мировой буржуазии. Но корреспондент "Тан" старательно заверяет французскую буржуазию в том, что у Троцкого "нет ни программы, ни сторонников, и его имя не порождает больше никакого отголоска в русских массах". Другими словами, орган финансового капитала не только не стремится преувеличить влияние своего мнимого "союзника", а наоборот, успокаивает французскую буржуазию заверениями в полной и окончательной победе национального социализма над перманентной революцией. Политический смысл телеграммы "Тан" становится особенно полновесным в связи с поездкой Эррио в СССР и вообще с политикой сближения между буржуазной Францией и сталинской бюрократией.

    Самое, однако, замечательное в телеграмме -- это ее заключение: "нас заверяют из совершенно компетентного источника, что даже в случае, если бы он (Троцкий) подписал, как сделали Каменев и Зиновьев, покаянное письмо... было бы невозможно дать ему разрешение вернуться в Советский Союз". Для каждого политически грамотного человека это значит: Сталин ("совершенно авторитетный источник") дает формальное обязательство агенту французского финансового капитала не допускать Троцкого в СССР, "даже еслиб он подписал покаянное письмо". "Впрочем, прибавляет вскользь корреспондент, отнюдь не в характере Троцкого подписывать такие письма". "Тан" осторожно обходит противоречие: если у Троцкого нет ни программы, ни сторонников, если он чужд массам, то почему же "невозможно было бы дать ему право возвращения в Советский Союз", даже в случае его покаяния. Опытный корреспондент, соблюдая политическую дисциплину, не задавал щекотливых вопросов своему "авторитетному источнику". С него на этот раз достаточно категорическое обязательство Сталина: пусть французская биржа не боится сближения с Москвой: "Троцкий ни в каком случае не будет допущен в СССР. Вчера Сталин клялся в этом Гитлеру, сегодня, "Тан".

    Еще раз: пусть сталинцы поразмыслят над этим замечательным политическим документом. Это не болтовня желтой уличной прессы. Не даром Жорес некогда сказал: "Тан" -- это буржуазия, ставшая газетой".


СТАЛИН УСПОКАИВАЕТ ГИТЛЕРА

    Официальное советское агентство ТАСС опровергло две-три недели тому назад слух о том, что Троцкий возвращается в СССР. Торжественный и категорический тон этого опровержения заставлял думать, что Кремль преследует какую-то значительную политическую цель. Какую именно? Во всяком случае не в области внутренней политики, так как опровержение внутри СССР опубликовано не было, как и те газетные слухи, против которых оно было направлено. Опровержение было предназначено полностью и целиком для внешнего употребления.

    Смысл опровержения станет достаточно ясным, если вспомним, что около 2-х лет тому назад тов. Троцкий писал о необходимости готовить Красную армию к борьбе против национал-социализма. Статья эта, совершенно замолчанная в СССР, встретила в свое время большой отголосок в национал-социалистической печати. Мы знаем, с каким демонстративным дружелюбием сталинская бюрократия встретила пришествие Гитлера к власти. "Известия" писали: "Общественное мнение Советского Союза никогда не обсуждало планов, направленных против нынешнего течения в Германии". Эти слова означали не что иное, как демонстративное отмежевание от Троцкого. Можно ли сомневаться, что статья "Известий" была написана после соответственного дипломатического запроса из Берлина и имела задачей убедить Гитлера, что в Москве неуклонно придерживаются доктрины социализма в отдельной стране.

    В те дни, когда ТАСС опубликовал для заграницы новое категорическое заявление о том, что Троцкий "не вернется" в СССР, берлинская газета "Фоссише Цайтунг" официально обратилась через своего константинопольского корреспондента к тов. Троцкому с запросом, действительно ли он возвращается в Россию. Самый факт запроса, представляется неожиданным и в то же время знаменательным, особенно, если принять во внимание, что "Фоссише Цайтунг" находится теперь полностью в руках наци. Гитлер приказал по-просту бывшей либеральной газете через своего бывшего либерального корреспондента проверить газетный слух о предстоящем возвращении Троцкого в Москву и о соответственной перемене внешней политики советов.

    Мы видим, таким образом, что Гитлер и Сталин играли в этом вопросе в четыре руки. Первоначально можно было думать, что слух о возвращении тов. Троцкого возник случайно, как многие газетные слухи. Но сопоставляя задним числом все этапы вопроса, не трудно сделать предположение, что самый слух был пущен берлинским министерством "пропаганды", чтобы вынудить Сталина к унизительным опровержениям и заверениям. Цель эта, во всяком случае, оказалась достигнута.

    "Юманите", которая, подобно всей западной сталинской печати, не упускает ни одного случая, чтоб не осрамиться, разразилась по поводу опровержения ТАСС грубой выходкой по адресу тов. Троцкого, обвиняя его в том, будто сам он пустил -- с какой целью? -- слух о своем возвращении в СССР. Так эти несчастные бюрократические слепцы на каждом шагу служат орудием чужих целей, и, под предлогом служения революции, компрометируют и ослабляют ее.

    Н. Н.


САМОУБИЙСТВО СКРЫПНИКА

    Самоубийство одного из виднейших сталинцев, одного из вождей Советской Украины, является крупным фактом в хронике сталинской бюрократии. Скрыпник -- старый большевик, с серьезным революционным прошлым, активный участник октябрьского переворота, в качестве председателя об'единения петроградских фабрично-заводских комитетов 1917 года. В отличие от многих "старых большевиков", особенно нынешних украинских вождей, Скрыпник проявлял всегда интерес к мировому рабочему движению и представлял украинскую компартию в Коминтерне. Но в основном он шел в общей бюрократической упряжке, принимал участие в травле Раковского, к которому относился лично с большим уважанием, усердно боролся против "троцкизма", прославлял "вождя" и, за исключением отдельных чисто эпизодических выступлений, ни в чем решительно не проявлял политической самостоятельности. И вот неожиданно оказалось, что Скрыпник вел в корне ложную политику, покровительствовал буржуазному национализму и покрывал украинскую контр-революцию. Посланный, в качестве обер-комиссара, на Украину секретарь ЦК Постышев открыл против Скрыпника травлю, которая не могла не поразить украинцев своей неожиданностью и грубостью тона.

    Что Скрыпник вел неправильную политику, мы не сомневаемся: в национальной области меньше, чем в какой-либо другой, можно вести правильную политику при помощи одной лишь бюрократии, при задушенной партии и связанном пролетариате. Но "ошибки" Скрыпника должны были зайти очень далеко, если понадобилась такая травля, которая довела старого революционера до самоубийства. Сам собою встает вопрос: где же было все это время украинское политбюро, неизменным членом которого Скрыпник состоял? Каким образом в монолитной партии, непрерывно очищаемой от уклонов, в обстановке постоянных успехов и победоносной ликвидации классов, член политбюро, внезапно для политбюро в целом, без малейшего отпора со стороны партии и печати, в течение ряда лет насаждал буржуазный национализм и связанную с ним контр-революцию? И каким образом обнаружение этого немаловажного факта присланным из Москвы ревизором обрушилось на партию, как гром из ясного неба? Ведь еще только в прошлом году 60-летие Скрыпника торжественно чествовали, как праздник всей партии!

    С другой стороны, представляется загадочным, почему для борьбы с буржуазным национализмом сталинскому штабу понадобилось принести в жертву Скрыпника, который ничему не сопротивлялся и заранее готов был проводить продиктованную сверху политику. Бюрократия "своих", вообще говоря, не карает за ошибки, даже за самые тяжкие, если она не вынуждена к этому какими-нибудь побочными, но для нее лично очень важными обстоятельствами. Так, Андреев нисколько не пострадал ни за свою гибельную коллективизацию Северного Кавказа ни за расстройство железнодорожного транспорта. Между тем, Ярославский, довольно жестоко пострадал за то, что в его "Историю" проскользнуло несколько фактов, правда, правильных (в виде исключения), но наносящих ущерб догмату непогрешимости.

    Мы позволяем себе выразить уверенность в том, что ошибки Скрыпника были раскрыты не ради их самих, а попутно, для того, чтобы покарать Скрыпника за какое-то другое, гораздо менее принципиальное, но более острое преступление. Так, например, если Скрыпник встал в оппозицию к Постышеву, который прибыл на Украину, чтоб переложить ответственность за последствия сталинской аграрной политики на местных "исполнителей", этого было бы более, чем достаточно для того, чтобы "проанализировать" сверху всю деятельность Скрыпника и открыть в нем то, что можно найти в деятельности каждого другого ответственного работника: бюрократизм, оппортунизм, покровительство контр-революции.

    Как бы ни обстояло, однако, дело за кулисами, политически Скрыпник пал жертвою той системы, которую он помогал насаждать. И то обстоятельство, что сталинская система нуждается в такого рода жертвоприношениях, показывает, какими острыми противоречиями она раздирается даже на самой верхушке. Внезапное приобщение Зиновьева -- Каменева к свету истины, как и столь же внезапное ввержение Скрыпника во тьму заблуждений одинаково раскрывают ту ложь, которая раз'едает безответственную бюрократическую диктатуру.

    А.


ИЗ СССР

    --------------------------------------------------------------------------------

    УСЛОВИЯ РАБОТЫ И ЖИЗНИ РАБОЧЕГО

    (ИЗ ПИСЬМА)

    Москва, сентябрь.

    Чернорабочий, уборщица зарабатывают 60 рубл. в месяц. Рабочий у машины минимум 80 рубл., в среднем 120 рубл. Лишь самая верхушка рабочего класса (например, слесаря-инструментальщики) зарабатывают 250 рублей.

    ...Расценки производит Т.Н.Б. Дело начинается с того, что рабочие эти расценки оспаривают. Перед Т.Н.Б. стоит очередь, а там идет долгая упорная торговля и споры. Иногда это продолжается часами, поглощая не малый процент рабочего времени. Получив окончательную расценку рабочий идет к станку. Здесь у него полный нехваток вспомогательных инструментов: ключей, отвертки, масленки и пр. Он рыщет в поисках за ними по цеху, обычно не находит и потеряв еще время приступает к работе, как может, т.-е. в крайне тяжелых условиях, без самого необходимого. Например, у бормашины нужно переменить патрон, у рабочего же даже нет клина. Он находит на полу кусок железа и бьет им по патрону; от этого из строя выходят подшипники. У нас почти нет бормашин, могущих делать круглые дыры или вообще дыры по размеру. Отсюда брак, скверное качество.

    В поисках масленки бегает полцеха. Счастливец, имеющий масленку прячет ее, чтоб иметь самому. То же с ключем, отверткой. Рабочий мучается, кровью потеет, а брака уменьшить не может. Несмотря на все его старания -- производит брак. Отсутствие вспомогательных инструментов и спешка (из за массы непроизводительно потерянного -- в поисках -- времени) две из важных причин этого положения.

    Размеры брака дали бюрократам повод к применению системы штрафов. Потери материала вычитываются из зарплаты. Вместо помощи инструментом, бюрократ жмет рабочего штрафом, загоняя его в еще большие трудности. Нередко, при помощи системы штрафов рабочий получает 7-15-30 рублей зарплаты за две недели! Каковы настроения этого рабочего, пояснять нет надобности.

    ...Весь день рабочий говорит о плохой еде или об ее отсутствии. Мыслями о питании целиком занята его голова. Распределители дают очень мало: летом давали -- на лучших московских заводах, на средних, не говоря о провинции вообще ничего нет -- 400 гр. масла в месяц; иногда 400 гр. сахара (или конфет). На рабочий заработок же на рынке много не купишь.

    В заводской столовой раз в день рабочий получает обед. Опять таки лишь на крупных или важных заводах; на других же фабриках вместо обеда часто дают кусок хлеба с яблоком или с сушенной рыбой.

    Но и там, где дают обеды -- они плохи, совершенно без жиров. Из столовой рабочий возвращается голодным или полуголодным. Если обедают в несколько смен, то вторая смена перед тем, как идти в столовую узнает "что дают". И если обед совсем плох, часто более половины рабочих не идет в столовую, предпочитая оставаться голодными, но сохранить деньги, чтоб купить чего-нибудь на вольном рынке.

    А тут же огромное неравенство. В столовой администрации хорошие обеды; каждый день мясо, но рабочему туда и не сунуться.

    ...Партийная и всякая общественная жизнь мертвы. Все молчат. После докладов на собраниях гробовое молчание. Многократные и настойчивые приглашения председателя не дают никакого действия. Тогда председатель, в порядке борьбы с "заговором молчания" выпускает заранее назначенного оратора. На этом дело обычно и кончается. С обще-заводских собраний все бегут и это несмотря на то, что завком обещает, что собрание будет длиться не более 10 минут. С 5 часов до 5 ч. 10 мин....

    ............... Х.

    --------------------------------------------------------------------------------

    ПИСЬМО С ШАРИКОПОДШИПНИКА

    Конец сентября.

    ...Наш завод показывается, как вы знаете, всем экскурсиям, в том числе и иностранным. Причины не только в том, что это гигант с 17.000 рабочими и самый большой в мире завод по производству шарико- и ролико-подшипников, оборудованный новейшими, очень дорогими машинами, но и в том, что об'ект производства сравнительно прост; дефектов и брака не видно. Завод построен по итальянскому проекту РИФ. О том, что на заводе не благополучно свидетельствует уже тот факт, что по контракту с итальянской фирмой она должна была около 3 месяцев тому назад получить, кажется, 2 миллиона золотых рублей (за техническую консультацию и помощь), между тем Наркомтяжпром платить отказался, так как производительность завода совершенно не соответствует намеченным проектам. Итальянцы потребовали реорганизации завода и поставили своих инженеров на всех важных участках; причем инженеры эти свободны от бюрократического контроля; даже администрация им подчинена. В печати об этом факте упоминали почти, как о победе; о причинах же этой реорганизации, конечно, умолчали.

    По количественным показателям завод не выполняет плана и на половину. Например, вместо 100 типов подшипников, до недавнего времени производилось лишь 12-15 типов. Вопроса о качественных показателях коснусь подробнее, ибо положение на Шарикоподшипнике характерно для всей нашей индустрии. Завод дает продукцию уже больше года (главным образом для тракторных заводов, теперь и для нижегородского автомобильного), после окончания первой очереди строительства. Одна из важнейших отраслей завода это техническая сортировка шариков и роликов. Для того же типа шарика разница допускается не больше, чем в 3-4 микрона; иначе работали бы лишь большие шарики, принимая на себя всю нагрузку и деформируясь от этого; подшипник портится и трактор идет в ремонт. Таким образом техническая сортировка имеет решающую роль для производства здоровых подшипников. Между тем Шарикоподшипник производит скверную продукцию из-за никуда негодной постановки сортировки. В отделении механического контроля такая грязь, пыль, масла повсюду, что и разницу в 1/100 нельзя уловить не то, что микроны. До сих пор работают штукатуры, электротехники: строят и переделывают и снова переделывают. И вот такую мелочь -- грязь -- бюрократы не замечают. "Раз все нужные машины есть, значит все должно быть в порядке". Например, сортировка роликов идет механически; ролик определенного диаметра должен падать в соответственные ящики. Из-за той же грязи один и тот же ролик при повторных опытах никогда не падает в тот же ящик; всегда в разные (в зависимости от количества грязи и пр.). На этой сортировке работают девушки без какой бы то ни было квалификации -- за 80 рублей в месяц!

    Смазка машин идет из бутылок или банок (нет масленок): масло течет повсюду только не в для него предназначенное отверстие.

    Место для постройки Шарикоподшипника выбрано крайне неудачно, несмотря на протесты и указания некоторых серьезных спецов. Рядом находится химический завод; соляные пары настолько насыщают воздух кругом, что части подшипников ржавеют на складе до того, как их успеют отгрузить. Ржавеют машины; дана инструкция смазывать их усиленно -- от этого увеличивается грязь.

    Особенно ржавеют кольца. Пришлось даже создать специальное отделение для полировки -- от ржавчины -- колец, с 20-ю работницами.

    Неквалифицированные рабочие подавляющее большинство. От неумения обращаться с машинами они очень часто в ремонте. В результате всего этого продукция настолько плоха, что, например, харьковский тракторный завод отказался принять большую партию шарикоподшипников. Х.Т.З. этим ликвидировал одну (из десятков) причину плохого качества тракторов, но не ликвидировал других причин.

    В работе всегда спешка, бессмысленная, вредная лишь бы "выполнить" в срок план, а как он выполнен никому нет никакого дела.

    В шлифовальном отделе для скорости "упростили" постройку системы канализации, а теперь -- через год -- от этого "упрощения" весь завод загрязнен и засорен, а трубы так забиты грязью, что нужно из них воза грязи ежедневно вывозить.

    Секретарь ячейки бегает по "треугольнику": завод -- Райком -- секретариат Кагановича; ему всегда "некогда". За ним можно безуспешно бегать неделю, две: он "очень занят" и даже, когда находится на заводе то не у себя в кабинете, а прячется -- от вопросов, жалоб и вообще посещений рабочих.

    О том, какая царит бесплановость и бесхозяйственность свидетельствует и такой пример. В декабре Наркомтяжпром выпустил циркуляр по подготовке заводов к производству запасных тракторных частей. Циркуляр пошел "под сукно". В январе вышел повторный циркуляр. Ни откуда нет ответов, а в феврале план по запасным частям должен был быть уже выполнен. Наркомтяжпром -- через ГПУ -- взял директоров за воротники, им пригрозили репрессиями, судами и пр. У нас на Шарикоподшипнике машины оказались подходящие для производства клапанов. В невероятной спешке началась перестройка. Мы прекратили наше основное производство и перешли к производству клапанов. Все разработанные и присланные нам планы не подошли по той простой причине, что они исходили из машин специально предназначенных для производства клапанов, у нас же были совсем другие машины. В этот период Шарикоподшипник был совершенно дезорганизован. Клапаны производились с 50% брака. К концу февраля план был все же "выполнен" ("на 104%"). Красная доска, награды. 10.000 рублей наградных роздано было среди спецов, в том числе и тех, которые выработали негодные планы перестройки... А то, что все 800.000 произведенных нами клапанов никуда не годятся -- это ничего. Клапаны эти такого качества, что трактор снабженный ими теряет около 40% своей мощности.

    Без нагрузки он двигается легко, а тащить за собой машину не в состоянии. Зато Шарикоподшипник "выполнил план на 104%".

    Это положение характеризует всю промышленность. Качество всюду из рук вон плохое. То же в станкостроении. На заводах, оборудованных советскими станками, 50% их постоянно стоит в ремонте. Вообще все заводы стараются уклониться от станков советского производства; рабочие тоже...

    --------------------------------------------------------------------------------

    "ПРАВДА" СВИДЕТЕЛЬСТВУЕТ ОБ АКТИВНОСТИ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ!

    Ниже мы даем, в хронологическом порядке, несколько выдержек из московской "Правды".

    Сталинцы, которые изо всех сил старались замолчать существование большевиков-ленинцев вынуждены снова заговорить. Вынуждены, ибо "уничтоженный троцкизм" не только жив и работает, но и растет и усиливается. Этот факт сам по себе не нов. Важно, официальное свидетельство сталинцев. Но, что еще гораздо важнее -- это испуганные крики "Правды" о "потере бдительности" в контрольных комиссиях по отношению к "троцкистам". Нам сообщается, что даже руководители контрольных комиссий, назначение которых охранять власть сталинской клики, "защищают троцкистов", "зная об их контрреволюционной активности не принимают никаких мер"; более того "Правда" заявляет, что "троцкисты нашли себе приют (!) не где либо, а в партийных и советских органах и в частности в органах КК -- РКИ"!!

    Поистине, нельзя не дооценить этого факта. Он показывает, хотя и в кривом сталинском зеркале, что дальнейшее разложение и дифференциация сталинского аппарата идет полным ходом.

    О ТРОЦКИСТКЕ ЗАСЛАВСКОЙ И ЕЕ ХОДАТАЯХ

    "Киев, 14 июля. (Спец. корр. "Правды"). Бюро Киевского обкома и президиум областной КК принято решение, в котором отмечается "наличие в киевской парторганизации фактов притупления бдительности, что приводит к нарушению правильных взаимоотношений между членами партии, нарушает принципы большевистской критики и мешает вскрытию ошибок и неправильных действий членов партии, чем наносится партии огромный вред а иногда дается возможность пролезшим в партию врагам -- троцкистам, правым оппортунистам и националистам безнаказанно проводить свою вредную работу".

    Поводом для принятия этого решения послужило то, что партколлегия киевской городской контрольной комиссии несколько раз брала под защиту бывшую активную троцкистку Заславскую, продолжавшую заниматься контрреволюционной троцкистской работой до последних дней.

    Заславская -- директор киевской фабрики "Красный резинщик". Несмотря на то, что Заславская в 1927 году получила в харьковской парторганизации выговор за троцкистскую деятельность, она была по рекомендации секретаря партколлегии киевской городской КК тов. Рыбак введена в состав горкома.

    Когда ячейка фабрики "Красный резинщик" и, в частности, член партии тов. Жуков вскрыли, что Заславская продолжает заниматься контрреволюционной троцкистской деятельностью, и обратились в партколлегию городской КК с заявлением, партколлегия во главе с тов. Рыбак обрушилась на товарищей, подавших заявление (тов. Жукову был об'явлен строгий выговор), а в отношении Заславской партколлегия ограничилась тем, что поставила ей "на вид".

    Вопрос о Заславской разбирался вторично на партколлегии городской КК, но опять тов. Рыбак стала на защиту Заславской, и только после вмешательства председателя областной КК тов. Макарова Заславская была президиумом областной КК исключена из партии. Это решение было затем подтверждено ЦКК КП(б)У.

    Тов. Рыбак однако и после этого продолжает активно защищать Заславскую, добиваясь восстановления ее в партии. Она организует собирание подписей под заявлением о восстановлении Заславской в партии. Тов. Рыбак помогала в этом антипартийном деле секретарь партколлегии областной КК тов. Народецкая, которая тоже знала, что Заславская -- троцкистка и ведет контрреволюционную работу.

    Допустил грубую политическую ошибку и председатель городской КК тов. Карасевич. Хотя он на заседании партколлегии городской КК голосовал за исключение Заславской из партии, но когда его предложение не прошло, он не принял никаких мер к отмене неправильного решения в президиуме городской КК и в горкоме.

    Бюро обкома и президиум областной КК в связи с этим сняли с работы секретаря партколлегии городской КК тов. Рыбак, об'явив ей выговор, и вывели ее из состава городской КК. Решено укрепить состав партколлегии городской КК. Отозвана с работы секретарь партколлегии областной КК тов. Народецкая. Указано на грубую ошибку председателю городской КК тов. Карасевич"...

    ("Правда", 16 июля).

    ПРЕДСЕДАТЕЛЬ УРАЛЬСКОЙ КОМИССИИ ПО ЧИСТКЕ, РОЙЗЕНМАН ПИШЕТ:

    "В отдельных районах в связи с чисткой активизируются враждебные партии элементы, прежде всего осколки разбитых партией контрреволюционных троцкистов и правой оппозиции. Контрреволюционная клевета на партию в брошюре "Важнейшие решения с'езда партии", выпущенной парткомом Уралмашзавода, автором которой является коммунист Губин, безнаказанное выступление троцкиста Логинова в ячейке Уралпромсоюза, двурушническая работа секретаря ячейки фабрики "Одежда" Федосимовой и т. п. говоря о том, что не все партийные организации и коммунисты оказались бдительными".

    ("Правда", 16 июля 1933).

    ТРОЦКИСТЫ В ОДЕССЕ

    Одесская комиссия по чистке партии установила, что в отделении Госбанка, во время чистки заместителя директора Янковского, бывшего активного троцкиста, имели место троцкистские вылазки против партии со стороны группы троцкистов, прятавших свое настоящее лицо...

    Такая организованная под<д>ержка Янковского, этого контрреволюционера с партбилетом в кармане могла произойти только из-за примиренчества в отношении троцкизма со стороны бюро ячейки и других коммунистов...

    Ячейка не дала никакого отпора троцкисту. Выступление секретаря ячейки (и одного ее члена) против троцкистов не встретило никакой поддержки ни со стороны бюро, ни со стороны всей ячейки...

    ШПАРГАЛКА

    "...В последнее время в некоторых ячейках среди отдельных членов партии стали распространяться антипартийные, никем не подписанные "конспекты" и "вопросы и ответы" из истории большевизма, Коминтерна и по решениям январьского пленума, которые раздавались отдельным членам партии для "теоретической" подготовки главным образом к чистке партии. Такие документы обнаружены в ячейках Сахаротреста, транспортного, химико-технологического институтов, вечернего машиностроительного института. Во всех этих документах есть извращения основных вопросов истории, программы, политики и стратегии партии, а в отдельных вопросах -- прямые троцкистские толкования...".

    Приведенные строки взяты целиком из решения секретариата киевского городского комитета партии, принятого 28 июня и опубликованного в киевской "Пролетарской Правде" 3 июля.

    В решении об'явлены выговоры секретарям партячеек тех организаций, где обнаружены "конспекты"; один составитель шпаргалок, Каневский, исключен из партии, другой, Вязников, получил строгий выговор и снят с партработы, дело о третьем авторе анонимных шпаргалок, Харитонове, передано в областную комиссию по чистке.

    Как могло случиться, что в течение двух месяцев бесконтрольно распространялись и ходили по рукам коммунистов под видом учебных конспектов вредные враждебные ленинизму, шпаргалки?..

    Решение городского комитета партии и статья т.т. Брагинского и Шмайонек отвечают на вопрос так: об'яснить это можно "только потерей партийного чутья", "потерей большевистской бдительности", "непониманием членами партии, пользовавшимися этими документами, значения борьбы за поднятие своего идейно-политического уровня и непониманием самой чистки...".

    Достаточен ли этот ответ? Безусловно нет. Когда два месяца ходят по рукам в крупнейших ячейках города анонимные троцкистские шпаргалки, это говорит не только о потере партийного чутья и большевистской бдительности теми, кто непосредственно пользовался ими, но и о потере бдительности и об отрыве от ячеек тех руководящих партийных организаций, под носом у которых это происходило".

    ("Правда", 19 июля).

    "В АРТЕМОВСКЕ ПРИТУПЛЕНА КЛАССОВАЯ БДИТЕЛЬНОСТЬ

    7 месяцев существовала контрреволюционная троцкистская группа

    Сталино, 12 августа. (Корр. "Правды"). В Артемовске в тресте Доноблплодоовощ раскрыта контрреволюционная троцкистская группа в которой активную роль играл председатель треста Гинзбург, член партии с 1926 года, бывший эсер (с 1909 до 1920 г.г.). Группа на протяжении 7 месяцев вела тайно систематическую контрреволюционную работу вместе с антисоветскими элементами, бывшими помещиками, купцами и т. д. Гинзбург, используя свое положение руководителя треста, обманывал партию, оказывая активную поддержку троцкистам, в свое время исключенным из партии, подбирая себе соответствующие кадры работников, преследуя активных и честных коммунистов, оказывая за счет средств треста денежную помощь врагам партии и советской власти.

    Артемовские горпартком и контрольная комиссия проявили недопустимую политическую слепоту, которая тем более непростительна, что на территории Артемовского района вскрывается уже вторая троцкистская группа (первая была вскрыта на Артемовском солеруднике). Установлено, что председатель артемовской контрольной комиссии Селезнев знал, что Гинзбург оказывал материальную помощь троцкистам (Пташному) однако не принял никаких мер.

    Донецкий обком и президиум областной контрольной комиссии вынесли решение, в котором, отмечая притупление классовой бдительности со стороны артемовской парторганизации, ее руководящих органов, не сделавших всех необходимых выводов, вытекающих из дела контрреволюционных троцкистских групп в тресте солерудника, об'явили артемовским горпарткому и президиуму контрольной комиссии выговор. Председатель контрольной комиссии Селезнев с работы снят, дело о нем передано в партколлегию областной контрольной комиссии. Предложено срочно провести чистку системы Донобплодоовоща от классово-чуждых элементов.

    Обком и обл. КК отмечают, что конспиративная троцкистская работа в двух важнейших организациях в Артемовском районе является показателем притупления классовой бдительности со стороны отдельных парторганизаций, деляческого, обывательского отношения отдельных коммунистов к деятельности контрреволюционных элементов".

    ("Правда", 13 августа).

    --------------------------------------------------------------------------------

    "...Именно во время чистки стали больше о себе давать знать осколки бывших оппозиционных групп. В ряде мест -- на Урале, в Киеве, Артемовске, Иркутске -- зашевелились контрреволюционные троцкистские и правооппортунистические элементы, которые нашли себе приют не где либо, а в партийных и советских органах и в частности в органах КК РКИ. Трибуну чистки они кое где (в Челябинске, например) используют для нападок на генеральную линию партии".

    (Передовая "Правды" от 20 августа).


ФОНТАМАРА*1

    Замечательная книга! С первой строки до последней она направлена против фашистского режима в Италии, его лжи, насилий и гнусностей. "Фонтамара" есть книга страстной политической пропаганды. Но революционная страсть поднимается здесь на такую высоту, что пораждает подлинно художественное произведение. "Фонтамара" есть всего на всего бедное и заброшенное село на юге Италии. На протяжении двухсот страниц книги это имя становится символом всей итальянской деревни, ее нищеты, ее отчаяния, но и ее возмущения.

    Силоне прекрасно знает итальянское крестьянство: 20 первых лет своей жизни автор, по собственным словам, провел в "Фонтамаре". Прикрашивание и слащавость чужды ему. Он умеет видеть жизнь, как она есть обобщить виденное при помощи марксистского метода, и затем воплотить свои обобщения в художественные образы. Рассказ ведется от лица самих крестьян, кафони, бедняков. Несмотря на исключительную трудность такой манеры, автор справляется с ней как настоящий мастер. Есть главы потрясающей силы!

    Вышла ли эта книга в Советском Союзе. Обратили ли на нее внимание издательства Коминтерна. Книга заслуживает распространения в миллионах экземпляров. Но каково бы ни было отношение официальной бюрократии к произведениям подлинной революционной литературы, "Фонтамара" -- мы уверены -- проложит себе дорогу в массы. Содействовать распространению книги -- долг каждого революционера.

    Л. Троцкий.

    Пароход "Болгария"

    19 июля 1933 г. _______________

    *1 Fontamara. Roman. I. Silone. Zurich 1933.


ЛОЗОВСКИЙ -- СТРАТЕГ ПРОЛЕТАРСК. РЕВОЛЮЦИИ

    В ноябре 1917 года на верхах большевистской партии шла жестокая борьба по вопросу о коалиции с соглашателями, о составе советского правительства и об общем направлении его политики. Лозовский, примкнувший незадолго перед тем к партии, подал 5 ноября 1917 года "Заявление" в большевистскую фракцию ЦИК'а. По поводу отказа большевистского ЦК капитулировать перед мелко-буржуазной демократией, несмотря на одержанную пролетариатом победу, Лозовский писал:

    "Я не считаю возможным во имя партийной дисциплины молчать, когда я сознаю, когда я чувствую всеми фибрами моей души (!!), что тактика ЦК ведет к изоляции авангарда пролетариата, к гражданской войне внутри рабочего народа и к поражению великой революции".

    Большевистский ЦК соглашался включить в правительство меньшевиков и эсеров в той пропорции, в которой они находились на с'езде советов. Но они, будучи ничтожным меньшинством, требовали для себя большинства в правительстве. Лозовский писал по этому поводу:

    "Я не могу во имя партийной дисциплины молчать, когда марксисты, рассудку вопреки и наперекор стихиям, не хотят считаться с об'ективными условиями, повелительно диктующими нам, под угрозой краха, соглашение со всеми социалистическими партиями".

    Соглашатели требовали устранения из советского правительства Ленина и Троцкого, "как непосредственных виновников октябрьского переворота". ЦК большевиков решительно отклонил это условие. Лозовский писал на этот счет:

    "Я не могу во имя партийной дисциплины предаваться культу личности и ставить политическое соглашение со всеми социалистическими партиями, закрепляющими наши основные требования, в зависимость от пребывания того или иного лица в министерстве и затягивать из-за этого хотя бы на одну минуту кровопролитие".

    В заключение Лозовский требовал:

    "созвать в ближайшее время партийный с'езд для решения следующего вопроса: останется ли РСДРП большевиков марксистской партией рабочего класса или она окончательно вступит на путь, ничего общего с революционным марксизмом не имеющий?".

    Не встретив надлежащего отклика, Лозовский на полтора-два года покинул партию. Теперь он, опираясь на Кляузевица, разрабатывает теорию "стачки, как боя".

上一页 目录页