反对派公报1932年（总第27-32期）

27
28
29-30
31
32

1932年（总第27-32期）


反对派公报1932年（总第27期）

3-й год изд. Март 1932 г. Пролетарии всех стран, соединяйтесь!
ОТКРЫТОЕ ПИСЬМО ПРЕЗИДИУМУ ЦИК'А СОЮЗА ССР
ЗАЯВЛЕНИЕ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ (ЛЕВОЙ ОППОЗИЦИИ) ПО ПОВОДУ ПОДГОТОВКИ БЕЛОГВАРДЕЙЦАМИ ТЕРРОРИСТИЧЕСКОГО АКТА ПРОТИВ Т. ТРОЦКОГО
ПРОТИВОРЕЧИЕ МЕЖДУ ЭКОНОМИЧЕСКИМИ УСПЕХАМИ СССР И БЮРОКРАТИЗАЦИЕЙ РЕЖИМА
"ВОССТАНИЕ" 7 НОЯБРЯ 1927 ГОДА
В ЧЕМ СОСТОИТ ОШИБОЧНОСТЬ СЕГОДНЯШНЕЙ ПОЛИТИКИ ГЕРМАНСКОЙ КОМПАРТИИ?
ИЗ СССР
ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ
ПОЧТОВЫЙ ЯЩИК


反对派公报1932年（总第28期）

4-й год изд. Июль 1932 г. Пролетарии всех стран, соединяйтесь!
ОТ РЕДАКЦИИ И ИЗДАТЕЛЬСТВА
ПИСЬМО ИЗ МОСКВЫ
ПИСЬМО О КОНГРЕССЕ ПРОТИВ ВОЙНЫ
СТАЛИНСКАЯ БЮРОКРАТИЯ В ТИСКАХ
РУКИ ПРОЧЬ ОТ РОЗЫ ЛЮКСЕМБУРГ!
"ФУНДАМЕНТ СОЦИАЛИЗМА"
О ДЕМЬЯНЕ БЕДНОМ
ПИСЬМО ЦЮРИХСКИМ РАБОЧИМ
ИЗ АРХИВА
ПИСЬМО ТРОЦКОГО ОЛЬМИНСКОМУ
ЛЕНИН О РАКОВСКОМ
К ЛЕГЕНДЕ О БРЕСТ-ЛИТОВСКИХ РАЗНОГЛАСИЯХ
О ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЕ И "БЕЗНАДЕЖНЫХ ИДИОТАХ"
ИНТЕРВЬЮ Л. Д. ТРОЦКОГО
ОТВЕТЫ НА ВОПРОСЫ РЕДАКЦИИ "NEW JORK TIMES"
ОТВЕТЫ НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ "THE CHICAGO DAILY NEWS"
БЛИЖЕ И ПРОЛЕТАРИЯМ "ЦВЕТНЫХ" РАС!
ПИСЬМО ИЗ РИГИ
ПОЧТОВЫЙ ЯЩИК


反对派公报1932年（总第29－30期）

НА НОВОМ ПОВОРОТЕ
НА НОВОМ ПОВОРОТЕ
ЗАЯВЛЕНИЕ
УСИЛИМ НАСТУПЛЕНИЕ!
ПИСЬМА ИЗ СССР
ВОКРУГ ХОЗЯЙСТВЕННЫХ ВОПРОСОВ
ПИСЬМО ИЗ ХАРЬКОВА
ВПЕЧАТЛЕНИЯ СОЧУВСТВУЮЩИХ ИНОСТРАНЦЕВ
ПИСЬМО АМЕРИКАНСКОГО ТУРИСТА
ПИСЬМО АНГЛИЙСКОГО ТУРИСТА
ПРИВЕТ ПОЛЬСКОЙ ЛЕВОЙ ОППОЗИЦИИ!
ПИЛСУДЧИНА, ФАШИЗМ И ХАРАКТЕР НАШЕЙ ЭПОХИ
РЕЧЬ ТРОЦКОГО В ПОЛЬСКОЙ КОМИССИИ КОМИНТЕРНА 2-ГО ИЮЛЯ 1926 Г.
БОНАПАРТИЗМ И ФАШИЗМ*1
БУРЖУАЗИЯ, МЕЛКАЯ БУРЖУАЗИЯ И ПРОЛЕТАРИАТ
СОЮЗ СОЦИАЛ-ДЕМОКРАТИИ С ФАШИЗМОМ ИЛИ БОРЬБА МЕЖДУ НИМИ?
ИЗ АРХИВА
ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ
ПОЧТОВЫЙ ЯЩИК


反对派公报1932年（总第31期）

4-й год изд. -- Ноябрь 1932 г. Пролетарии всех стран, соединяйтесь!
15 ЛЕТ!
СОВЕТСКОЕ ХОЗЯЙСТВО В ОПАСНОСТИ!
СТАЛИНЦЫ ПРИНИМАЮТ МЕРЫ
ХОЗЯЙСТВЕННОЕ ПОЛОЖЕНИЕ СОВЕТСКОГО СОЮЗА
ПОХМЕЛЬЕ ОТ "ЭКОНОМИЧЕСКОГО ОКТЯБРЯ"
ПИСЬМО ИЗ МОСКВЫ
ПРАВЫЕ. ПЛЕНУМ ЦК.
О XII ПЛЕНУМЕ ИККИ
ПИСЬМО ССЫЛЬНОГО РАБОЧЕГО-ОППОЗИЦИОНЕРА
ИЗ ПИСЬМА СТАРОГО ПАРТИЙЦА
СЕНТЯБРЬСКИЙ ПЛЕНУМ ИККИ
ИСПАНСКИЕ КОРНИЛОВЦЫ И ИСПАНСКИЕ СТАЛИНЦЫ
МИЛЬ В КАЧЕСТВЕ "БОЕВОГО" СТАЛИНЦА
ПОЧТОВЫЙ ЯЩИК


反对派公报1932年（总第32期）

4-й год изд. Декабрь 1932 г. Пролетарии всех стран, соединяйтесь!
"ОБЕИМИ РУКАМИ"
НЕМЕЦКИЙ БОНАПАРТИЗМ
ПИСЬМО ИЗ ШАНХАЯ
КРЕСТЬЯНСКАЯ ВОЙНА В КИТАЕ И ПРОЛЕТАРИАТ
СТРАТЕГИЯ ДЕЙСТВИЯ, А НЕ СПЕКУЛЯЦИЙ
ЧТО ГОВОРЯТ ПО ПОВОДУ ЕДИНОГО ФРОНТА В ПРАГЕ?*1
ПЕРСПЕКТИВЫ АМЕРИКАНСКОГО МАРКСИЗМА
ПРЕДИСЛОВИЕ К ПОЛЬСКОМУ ИЗДАНИЮ "ДЕТСКОЙ БОЛЕЗНИ ЛЕВИЗНЫ В КОММУНИЗМЕ"
ИЗ МОСКОВСКОГО СООБЩЕНИЯ
ПРЕДИСЛОВИЕ К ИНОСТРАННЫМ ИЗДАНИЯМ "СОВЕТСКОЕ ХОЗЯЙСТВО В ОПАСНОСТИ!"
СТАЛИН СНОВА СВИДЕТЕЛЬСТВУЕТ ПРОТИВ СТАЛИНА
ПИСЬМО ИЗ МОСКВЫ
ИЗ АРХИВА
ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ
ЗАЯВЛЕНИЕ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ ПО ПОВОДУ ПОЕЗДКИ Т. ТРОЦКОГО
ОТВЕТЫ Л. Д. ТРОЦКОГО НА ВОПРОСЫ ЖУРНАЛИСТОВ
ОТКРЫТОЕ ПИСЬМО
ФРАНКФУРТСКИМ ДРУЗЬЯМ!
РЕДАКЦИИ "ОКТЯБРЬСКИХ ПИСЕМ"
ГРЕЦИЯ
ЧЕХОСЛОВАКИЯ
КИТАЙ
ПОЧТОВЫЙ ЯЩИК


3-й год изд. Март 1932 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 27

    Bulletin der Opposition (Bolschewiki-leninisten)

    Администрация и Редакция: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Подписная плата за 12 номеров 9. -- марок за 6 номеров 4.50. Preis 80 Pf. Prix 5 fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий. -- Открытое письмо Президиуму ЦИК'а Союза СССР

    Заявление левой оппозиции по поводу подготовки белогвардейцами террористического акта против т. Троцкого Л. Троцкий. -- Противоречие между экономическими успехами СССР и бюрократизацией режима "Воинствующий большевик", N 2 (Верхне-Уральский изолятор). -- С партией и рабочим классом против угрозы бонапартизма и контр-революции "Восстание" 7-го ноября 1927 года Л. Троцкий. -- В чем состоит ошибочность сегодняшней политики германской компартии? (Письмо немецкому рабочему-коммунисту, члену ГКП)

    Из СССР Елена Цулукидзе Х. Г. Раковский в опасности. -- Из письма Х. Г. Раковского к ссыльному товарищу. -- Подробности о голодовке и избиениях в Верхне-Уральском изоляторе и друг.

    Из жизни международной левой Греция. -- Болгария. -- Швейцария. -- Германия.

    Почтовый ящик

目录页 下一页


ОТКРЫТОЕ ПИСЬМО ПРЕЗИДИУМУ ЦИК'А СОЮЗА ССР

    С неизбежным запозданием я ознакомился из "Правды" с вашим Постановлением от 20 февраля 1932 года, лишающим меня и членов моей семьи, разделявших со мною ссылку, изгнание и работу, права советского гражданства с запрещением въезда в Союз ССР. В чем состоит наша "контр-революционная деятельность", в Постановлении не сказано. В советской печати, если не считать ритуальной полемики против "троцкизма", приводилось только два случая моей деятельности, которые можно было бы квалифицировать, как контр-революционные, если бы эти случаи действительно имели место.

    В "Правде", от 2 июля 1931 года, воспроизведен был, с соответственными комментариями, фотографический снимок первой страницы польской газеты "Курьер Цодзенный" с моей, якобы, статьей, направленной против Советского Союза. Никто из вас, разумеется, ни на минуту не сомневался, что статья эта представляет подделку грязного листка, достаточно известного своими фальсификациями. Та же газета подделала вскоре документы против галицийских (украинских) революционеров. Даже буржуазная печать, как "Манчестер Гуардиан", характеризовала по этому поводу "Курьер Цодзенный", как газету, которая уже отличилась подделкой статьи Троцкого. Я требовал от "Правды" фактического опровержения. Оно не появилось. "Правда" сознательно обманула миллионы рабочих, красноармейцев, краснофлотцев и крестьян, поддержав от собственного имени подделку польских фашистов. Нельзя не напомнить, что автором разоблачительной статьи в "Правде" являлся ни кто иной, как Ярославский, в те дни -- один из верховных блюстителей партийной морали. Если он после того пострадал, то во всяком случае не за подлог, а лишь за его неполноту.

    Второй пример моей "контр-революционной" деятельности предшествовал вашему постановлению всего на несколько недель. 16 января 1932 года "Известия" Центрального исполнительного комитета сообщили из Берлина, что я призываю к поддержке правительства Брюнинга, действую по соглашению с немецкой социал-демократией, в частности с Карлом Каутским и Альфредом Адлером (?), и что мне обещана за это виза для въезда в Германию. Все это сообщение, в котором, как для вас, разумеется, ясно, нет ни слова правды, почерпнуто из берлинского реакционно-антисемитского листка, который не только цитировать, но и в руки взять можно только по крайней нужде. Ни одна газета в Германии не придала никакого значения творческим потугам немецких Пуришкевичей. Только "Известия", газета, формально состоящая под вашим, Президиума, контролем, опубликовала заведомо ложное сообщение, сознательно обманув этим миллионы граждан Советского Союза.

    Итак: вы не считали возможным вынести ваше Постановление раньше, чем две наиболее ответственные газеты Советского Союза -- центральный орган партии и официоз правительства -- обманули народ при помощи фальшивок, сфабрикованных польскими и немецкими фашистами. Таков факт, которого нельзя ни замазать, ни вытравить!

    Но и после такой подготовки вы сочли необходимым, или вам предложили, тщательно замаскировать ваше Постановление. Исключительную меру против меня, специально подготовленную последней анти-троцкистской кампанией, -- не помню, которая это уже по счету, -- вы оказались вынуждены превратить в декрет, направленный, якобы, против 37 лиц, в число которых, кроме членов моей семьи, входят свыше трех десятков лиц, притянутых исключительно для политической маскировки. Вы включили в этот список вождей меньшевизма, высланных из Советского Союза более десяти лет тому назад, при моем непосредственном участии. Сталину, вероятно, казалось, что это мастерский ход. На самом деле желтые нитки слишком явно торчат наружу. Делая вид, будто только в 1932 году вы уяснили себе, какую именно работу ведут Дан и Абрамович, вы ставите Президиум ЦИК'а в крайне неудобное положение. Вы сами не можете не отдавать себе в этом отчета; но вы вынуждены и в этом вопросе подчиниться сталинской канцелярии, которая работает все более грубо, не заботясь о достоинстве высших органов советской власти.

    По соображениям брезгливости не буду останавливаться на других чертах и черточках сфабрикованного Сталиным списка: по намеренной подмене фамилий, в целях дополнительной "игры", он представляет собою документ того же нравственного уровня, что и два названные выше фальсификата, послуживших для него подготовкой.

    Связать левую оппозицию с меньшевиками вы можете только в порядке полицейского алфавита. В порядке политическом ваш центризм стоит между левой оппозицией и меньшевизмом. Никакие ухищрения этого не меняют. Постановление от 20 февраля представляет собою законченную амальгаму термидорианского стиля. Качающийся между марксизмом и национал-реформизмом центризм вынужден -- не может иначе -- комбинировать и амальгамировать своих мелко-буржуазных врагов справа и своих революционных противников, чтобы путем такой амальгамы прикрыть собственную пустоту. Напомню вамъ, что первый совет о высылке левых оппозиционеров за границу печатно подал Сталину ни кто иной, как Устрялов. С термидорианским клеймом ваше Постановление перейдет в историю.

    Сталин вам скажет, что дело вовсе не в тех или других "частных" фактах; что Постановление на самом деле основано на всей вообще моей и членов моей семьи контр-революционной деятельности, не нуждающейся в доказательствах. Но если это так, зачем же было прибегать к фальшивым документам и вносить элемент недостойного маскарада в само Постановление? Отвертеться нельзя. То обстоятельство, что после 9-ти лет непрерывной травли -- не забудьте, что начало борьбы с "троцкизмом" совпадает с концом Ленина, -- вам, для обоснования исключительного закона против меня и моей семьи, понадобилось прибегать к позаимствованиям из грязных источников польского и немецкого шовинизма и прикрываться амальгамой, -- одно это обстоятельство разоблачает и обнажает до конца бессилие всех кампаний против "троцкизма" и непоправимо компрометирует последний ваш творческий акт.

    С точки зрения личной мести, -- а этот элемент, как вы хорошо знаете, входит у Сталина во все комбинации, -- декрет совершенно не достигает цели. Сталин слишком на сей раз высунулся из-за кулис и неосторожно обнажил свой подлинный политический и моральный рост. Если он заставил вас издать, -- не без робкого сопротивления с вашей стороны, я знаю, -- недостойный декрет об остракизме, то только потому, что глубокая правота левой оппозиции обнаружилась по всем, без исключения, вопросам, как внутренним, так и международным, по которым у нас шла борьба за все эти годы. Наступательный по виду жест Сталина есть самооборона, и притом бессильная, даже жалкая.

    Оппозиция боролась против сталинской фракции за индустриализацию, за плановое начало, за более высокие хозяйственные темпы, против ставки на кулака, за коллективизацию. С 1923 года оппозиция требовала подготовки пятилетнего плана и сама намечала его основные элементы. Все хозяйственные успехи Советского Союза теоретически и отчасти организационно подготовлены левой оппозицией в борьбе со сталинской фракцией. Ваш председатель Калинин, поддерживавший Сталина справа против левой оппозиции, знает об этом больше, чем кто бы то ни было другой. Еще в апреле 1927 года Сталин в борьбе против меня, при поддержке Молотова, Калинина, Ворошилова и других, заявлял, что "Днепрострои нам так же нужны, как мужику грамофон". В этой формуле заключалась целая историческая философия. За борьбу с ней и за разрушение ее Раковский прикован к Барнаулу, сотни и тысячи несгибаемых революционеров заполняют места заключения и ссылки, несколько большевиков-ленинцев расстреляны.

    На международной арене дело обстояло не многим иначе. Оппозиция боролась в 1923 году против капитулянтской политики Брандлера, которого справа поддерживал Сталин; против сталинской теории рабоче-крестьянских партий; против включения китайских коммунистов в железную клетку Гоминдана; против блока Политбюро с кликой британских штрейкбрехеров; против всей оппортунистической, гибельной, постыдной, насквозь предательской политики Сталина, который в течение нескольких лет поддерживал стремя Чай-Кай-Ши и дружественно обменялся с ним портретами накануне того дня, когда Чан-Кай-Ши устроил кровавую баню в Шанхае. Вы сами достаточно посвящены в факты и знаете, что в моих словах нет и тени преувеличения. Недаром история китайской революции стала в Советском Союзе запретной книгой: каждая ее страница жжет пальцы сталинской клики.

    Где же наша "контр-революционная деятельность"? Среди сотен нынешних сталинских поденных и поштучных теоретиков, которые, как черви, копошатся в ранах мирового пролетариата, имеется немало охотников белое переименовывать в черное или в любой цвет радуги. Исторических фактов они, однако, не изменят, основ марксизма не потрясут. Левая оппозиция вправе гордиться своей борьбой против политики сталинской фракции в СССР, в Германии, в Китае, в Англии, во всех частях света, куда дотягивалась рука оппортунистического аппарата.

    Ударившись лбом о кулака; ошибшись в расчетах на друга Чан-Кай-Ши; получив вместо благодарности пинок от спасенных ею британских трэд-юнионистов, сталинская бюрократия со свистом описала в 1928 году над нашей головой дугу в 180°, чтобы пуститься в чудовищный хозяйственный и политический авантюризм, по счетам которого еще только предстоит расплата.

    И снова левая оппозиция -- подлинные и единственные большевики-ленинцы в рядах международного пролетариата! -- решительно и своевременно выступила против бюрократического авантюризма, вооруженного ресурсами рабочего государства. Мы предупреждали против легкомысленного перевода пятилетки на четыре года. Наше предупреждение подтвердилось полностью. Искусственный разгон, не подготовленный ни теоретически, ни практически, не только не дал возможности разрешить скорее спортивную, чем экономическую задачу, но и усугубил ряд диспропорций, которые чисто механически вгоняются теперь в фундамент второй пятилетки. Оппозиция предупреждала против азартной игры со сплошной коллективизацией и с идеей "ликвидации классов" в пределах первой пятилетки. Сейчас "сплошная" приостановлена, а "ликвидация классов", через два-три промежуточных этапа, перенесена на новую пятилетку. И в этом виде задача остается бюрократической утопией. Реальностью является, к несчастью, крайне тяжелое продовольственное и вообще материальное положение рабочих масс, в результате форсированной коллективизации и нарушения основных экономических пропорций.

    Рабочий класс России вправе гордиться теми поистине грандиозными техническими завоеваниями, которые он за последние годы совершил. Но эти завоевания стали возможны лишь с того времени, как гнет обстоятельств вынудил бюрократию, хоть и с запозданием, положить в основу работ -- искаженную и перекошенную -- платформу левой оппозиции. Политическое самочувствие рабочих поднялось на новую высоту. От основ, заложенных Октябрьской революцией, от проверенных на деле методов планового хозяйства, от социалистических задач их не заставит отступить уже никакая историческая сила. Они раздавят всякого, кто будет их тащить назад -- к буржуазной демократии и капитализму.

    Но те же рабочие отдают себе все более ясный отчет в том, какая политическая группа была подлинным инициатором планового социалистического строительства, и в том, кто вносил в хозяйственную работу сперва бюрократическую обструкцию, затем -- авантюристский разгон при потушенных фонарях. Рабочие хотят самостоятельно руководить хозяйством, а не только выполнять планы, которые сталинская бюрократия создает за их спиною, в сотрудничестве с правыми или левыми вредителями. Тревога рабочих, их недовольство, их глухие пока еще протесты -- все это идет по линии критики левой оппозиции.

    Укрепление экономического фундамента диктатуры, рост численности и самоуверенности пролетариата ведут не к усилению, а к ослаблению политических позиций бюрократии. В ее рядах начинается разброд. Небольшое меньшинство еще крепче хватается за Сталина, как за якорь спасения. Другая часть озирается в поисках перестраховки. Беседовские, Агабековы, Димитриевские, развращенные карьеристы, тертые пройдохи, стопроцентные канальи -- сколько их в аппарате? -- меряют глазами ближайший забор, чтоб совершить скачек в лагерь классового врага.

    Честные элементы аппарата -- их, к счастью, большинство -- прислушиваются к голосам снизу, сравнивают пройденные этапы и вышедшие в тираж лозунги -- 1923-26-28-30-32 годов, -- все эти зигзаги бюрократической слепоты, -- и с ужасом убеждаются, что сталинская "генеральная линия" есть миф, призрак, смутная тень колебаний самого аппарата. Так открывается глава расплаты за ревизию основ научного социализма и за наглое насилие над партией.

    Ошибки и преступления бюрократии за 9 лет не прошли безнаказанно. Сталинская система приблизилась к решающему кризису. Эпизод с "полутроцкизмом" Ярославского показался бы совершенно невероятным год-полтора тому назад, когда я писал о первом "скрипе в аппарате". Сейчас этот эпизод почти не удивляет, наоборот, воспринимается, как безошибочный симптом более глубокого процесса. Сталинский аппарат перестал быть сталинским аппаратом. Он стал системой противоречий и трещин. В то время, как рабочие все более нетерпеливо относятся к командованию бюрократии, аппарат все с меньшим доверием относится к руководству Сталина: оба процесса тесно связаны друг с другом. Тем неистовее тесная сталинская фракция вынуждена бороться за удержание своих командных позиций.

    Вы начинали борьбу с "троцкизмом" под флагом "старой большевистской гвардии". Мнимым, вами же выдуманным претензиям единоличного руководства со стороны Троцкого вы противопоставляли "коллективное руководство ленинского ЦК". Что сохранилось от коллективного руководства и что осталось от ленинского ЦК? Независимый от рабочего класса и партии аппарат подготовил независимую от аппарата диктатуру Сталина. Сейчас поклясться в верности "ленинскому ЦК" означает почти то же, что открыто поднять знамя восстания. Единственно допустимая ныне формула верности есть клятва именем Сталина. Оратор, пропагандист, журналист, теоретик, педагог, спортсмен обязан включить в свою речь, статью или лекцию фразу о безошибочности политики ЦК "под руководством Сталина", т. е. о непогрешимости Сталина, севшего верхом на ЦК. Это значит, что каждый партийный и советский работник, от председателя Совнаркома до скромного волостного канцеляриста, дает гласную, пред лицом всей страны, клятву в том, что, в случае расхождения между ЦК и Сталиным, он, нижеподписавшийся, поддержит Сталина против ЦК. К этому сейчас фактически свелись и устав партии и советская конституция.

    Дело заходит все дальше и дальше по этому пути. Официальная юбилейная статья о Красной армии (23 февраля) гласит, что вождем вооруженных сил Союза является "коммунистическая партия, ее ленинский ЦК во главе с тов. Сталиным". Это значит, что Красная армия призывается сохранять верность Советам трудящихся, пролетариату и его авангарду до тех пор, пока "во главе" партии остается Сталин. Это значит, что в тот день, когда партия не захочет более столь дорого обходящегося руководства, Красная армия должна будет поддержать Сталина против партии. Никакого другого смысла введение клятвы именем Сталина не имеет и иметь не может. Это есть новый этап в систематической, планомерной, настойчивой подготовке бонапартизма. Перечитайте историю!

    Когда вы начинали борьбу против партии под именем борьбы против "троцкизма", вы образовали внутри официального Политбюро окультное Политбюро, или "семерку" -- против меня. Вы имели свои тайные собрания, свою тайную от партии дисциплину, свой секретный шифр для сношения с агентами заговора на местах. Травля Троцкого и "троцкизма" шла параллельно с удушением самостоятельности партии: и то и другое было одинаково необходимо для торжества бюрократии.

    Сейчас сходная работа, но уже в каррикатурно-бонапартистской форме, производится на новом историческом этапе. Узкая фракция Сталина имеет несомненно свой секретный штаб, свои лозунги и пароли, своих агентов и свои шифры: на всех парах ведется заговор против аппарата, все еще находящегося в заговоре против партии. Подтачиваемое снизу самовластие Сталина стремится принять тем более законченные формы наверху.

    Но в начавшийся конфликт Сталина с аппаратом грозит вмешаться партия. Она должна вмешаться, чтобы не вмешался классовый враг. Помочь партии властно вмешаться -- задача левой оппозиции. Именно этого Сталин смертельно боится. Он хочет додушить партию прежде, чем расправиться с аппаратом. Вот почему XVII-й партконференции была предпослана новая кампания против "троцкизма". Вот почему конференция превратилась в перекличку верных Сталину. И вот почему необходимым завершением конференции явилось ваше Постановление от 20 февраля. Суть этой политики такова, что каждый новый удар по партии неотделим от удара по "троцкизму". В этом сила оппозиции. И в этом обреченность Сталина.

    Внутрипартийную демократию вы давно заменили "самокритикой". Это означало первоначально: можно критиковать всех, кроме ЦК. На следующем этапе: можно критиковать только тех, кого приказывает критиковать ЦК. Теперь это означает: критиковать можно всех, кроме Сталина; травить должно всякого члена ЦК, который не клянется именем Сталина. Над партией, над аппаратом, над критикой -- Сталин. Закон о его непогрешимости получил обратную силу. История партии перестраивается вокруг сталинской непогрешимости, как вокруг новой оси. Кто не успел перевооружиться, фатально попадает под мясорубку.

    В революционной партии, которая опирается на научную доктрину и великую традицию, понадобилось превратить руководство в капище, где Каганович, в качестве жреца, кадит идолу вечного совершенства. Не хватает только, чтоб к догмату непогрешимости присоединили еще догмат непорочного зачатия: тогда система будет окончательно увенчана!

    Можно ли представить себе нечто более злокачественное, унизительное и постыдное, как тот факт, что в партию пролетариата введено начало сверхмонархического авторитета? Вы, может быть, не знаете, куда это ведет? Перечитайте историю! Догмат пожизненной непогрешимости есть самое бесспорное и самое вопиющее выражение того, что хозяйничанье Сталина пришло в непримиримое противоречие с экономическим, политическим и культурным развитием советской демократии и -- что никак не менее важно -- с историческими задачами мирового пролетарского авангарда.

    Подумать только: через полтора десятка лет после октябрьского переворота во главе Коминтерна оказывается -- Мануильский. Вы знаете этого человека не хуже меня. Никто из нас и никогда не брал его всерьез. Во все критические моменты он шатался, путал и отступал; всегда и неизменно искал патрона. В 1918 году он в печати провозгласил, что Троцкий спас большевизм от национальной ограниченности. В 1923 году он, опять-таки в печати, называл Ленина и Троцкого, как создателей теории и практики Коммунистического Интернационала. Вы скажете, что им руководили при этом личные расчеты? Не стану спорить. Но в таком случае он просчитался. "Тройка" предъявила Мануильскому ультиматум: либо поднять кампанию клеветы против Раковского, пользовавшегося всеобщим уважением, либо быть раздавленным самому. Вы знаете Мануильского: он выбрал первое. И сейчас -- страшно подумать: Мануильский -- вождь Коминтерна!

    Стратегия Маркса и Ленина, исторический опыт большевизма, великие уроки 1917 года -- все искажено, изувечено, оболгано. Вчерашние ошибки бюрократии, не вскрытые и не опровергнутые, превращены в обязательную традицию и на каждом повороте дороги поставлены в виде западней и капканов. Руководство Коминтерна стало организованным саботажем международной пролетарской революции. Его преступлениям нет числа. И сейчас на наших глазах подготовляется самое страшное в их ряду.

    Теория социал-фашизма, в которой невежество Сталина сочетается с легкомыслием Мануильского, стала петлей на шее немецкого пролетариата. Под кнутом сталинской клики несчастный, запутанный, запуганный, задерганный ЦК германской коммунистической партии изо всех сил помогает -- не может не помогать -- вождям германской социал-демократии выдать немецкий рабочий класс на распятие Гитлеру.

    И вы думаете, что вы можете вашей фальшивой бумажонкой от 20 февраля остановить развитие большевистской критики? Удержать нас от выполнения нашего долга? Запугать наших единомышленников? Плохие шутки! Уже не менее, как в 20 странах имеются кадры большевиков, которые по праву чувствуют себя продолжателями марксистской традиции, школы Ленина, заветов Октябрьской революции. Никто не заткнет им рта!

    О, конечно, Сталин еще не сказал своего последнего практического слова. Арсенал его средств нам известен: Ленин их взвесил и оценил. Но этих средств сейчас уже может хватить только для личной мести. Удар по старому непреклонному борцу Раковскому, расстрел "изменника" Блюмкина и замена его подлинным сталинцем Агабековым, стрельба по заключенным в изоляторах большевикам, маленькое, совсем скромное и незаметное содействие классовым врагам против революционного противника, -- на это сталинских арсеналов еще может хватить. Но не более того!

    Вы знаете Сталина не хуже моего. Многие из вас в беседе со мною лично или с близкими мне людьми не раз оценивали Сталина и оценивали без иллюзий. Сила Сталина всегда была не в нем, а в аппарате: или в нем, поскольку он являлся наиболее законченным воплощением бюрократического автоматизма. Отделенный от аппарата, противопоставленный аппарату Сталин -- ничто, пустое место. Человек, который был вчера символом аппаратного могущества, завтра станет в глазах всех символом аппаратного банкротства. Пора расставаться со сталинским мифом. Надо довериться рабочему классу и его действительной, а не подделанной партии.

    Перечитайте протоколы пленумов ЦК за 1926 и 27 годы, перечитайте заявления оппозиции: у вас более полный подбор документов, чем у меня. И вы убедитесь снова: вся эволюция партии, аппарата и сталинской клики была нами предсказана, все вехи были поставлены заранее. Разложение сталинской системы совершается с точным соблюдением намеченного оппозицией маршрута. Вы хотите по этому пути итти дальше! Но дальше нет пути. Сталин завел вас в тупик. Нельзя выйти на дорогу иначе, как ликвидировав сталинщину. Надо довериться рабочему классу, надо дать пролетарскому авангарду возможность, посредством свободной критики сверху до низу, пересмотреть всю советскую систему и беспощадно очистить ее от накопившегося мусора. Надо, наконец, выполнить последний настойчивый совет Ленина: убрать Сталина.

    В работе возрождения партийной и советской демократии левая оппозиция во всякий час готова принять непосредственное участие. На нее можно положиться. Она представляет собою отбор революционеров, беззаветно преданных диктатуре пролетариата. Это драгоценная закваска для придавленной, растерзанной партии, разъедаемой сверху карьеризмом и прислужничеством.

    Величайшие вопросы снова поставлены историей в порядок дня: на Дальнем Востоке и особенно в центре Европы, в Германии. Когда нужны меры большой политики, Сталин изощряется в жалких мерах полиции. Через Постановление 20 февраля оппозиция перешагнет, как рабочий переступает через лужу на пути к месту труда.

    Большевики-ленинцы, вперед!

    Л. Троцкий

    Принкипо, 1 марта 1932 г.

上一页 目录页 下一页


ЗАЯВЛЕНИЕ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ (ЛЕВОЙ ОППОЗИЦИИ) ПО ПОВОДУ ПОДГОТОВКИ БЕЛОГВАРДЕЙЦАМИ ТЕРРОРИСТИЧЕСКОГО АКТА ПРОТИВ Т. ТРОЦКОГО

    31 октября 31 г. немецкая коммунист. газета "Роте Фане" опубликовала разоблачения о террористических планах русских белогвардейцев заграницей. В центре организации стоит царский генерал Туркул, имеющий свои группы и связи в разных странах, в частности, в Болгарии и Югославии. Туркул поставил своей задачей совершение террористического акта против Л. Д. Троцкого, строя свой расчет на том, что Троцкий, по словам "Роте Фане", "плохо охраняется турецкими властями". Убийством Троцкого Туркул расчитывает разрешить двойную задачу: не только уничтожить ненавистного врага, но и "возложить ответственность за убийство на советское правительство": так формулирует цель Туркула сообщение Центрального органа германской коммунистической партии!

    Хотя в самой газете не указан источник ее сведений, но он ясен и без того: только государственный аппарат мог получить эти строго конспиративные данные, включающие имена, города, планы и пр. Сведения исходят, разумеется, от ГПУ. Исключительная важность их понятна сама собой: сталинская газета оказалась вынужденной напечатать, что белогвардейцы собираются убить Троцкого, пользуясь тем, что его плохо защищают -- да и не могут хорошо защищать -- в Турции, куда Троцкий выслан Сталиным.

    Всякий коммунист, всякий мыслящий рабочий должен сказать себе: выслав Троцкого в Константинополь, Сталин поставил его, следовательно, в такие условия, при которых Троцкий оказывается полностью в руках белогвардейцев: признание этого факта лежит в основе всего сообщения "Роте Фане". Далее: готовясь совершить террористический акт, царский генерал заранее исходит из уверенности в том, что убийство Троцкого целиком лежит в интересах Сталина и что не трудно будет поэтому приписать Сталину самую организацию террористического акта. Факт этого поразительного "сотрудничества" точно выражен в сообщении "Роте Фане", исходящем ни от кого другого, как от Сталина, и несомненно им самим тщательно редактированном.

    Какую же цель преследовал Сталин своим сообщением? Разоблачение белогвардейских замыслов? Такое объяснение совершенно не годится, ибо Сталин при этом разоблачает самого себя: ведь весь план белогвардейцев, по признанию самого Сталина, опирается на ту исключительно благоприятную обстановку, которую создал для царских террористов Сталин.

    Если бы дело шло о простом политическом разоблачении, Сталин начал бы, разумеется, в советской печати. Но нет! В русских газетах обо всем этом деле мы не найдем ни единого слова. Сталин не смеет рассказать русским коммунистам, рабочим, красноармейцам, крестьянам, что он облегчил белогвардейцам расправу над т. Троцким и что он сам заранее знает, через ГПУ, о тех последствиях, к каким это может и должно привести. Сталин тщательнейшим образом скрывает свое фактическое сотрудничество с белогвардейцами, свой общий с ними фронт против Троцкого, от населения СССР.

    Почему же Сталин опубликовал все-таки, хотя бы только в немецкой коммунистической газете, сообщение, которое ставит в тяжелое положение его самого? Ответ ясен: чтоб не попасть в еще более тяжелое положение. В ожидании возможной катастрофы Сталин хочет -- с наименьшим шумом, с наименьшими затруднениями -- создать для себя то, что на судебном языке называется алиби, т. е. доказательство своей фактической, материальной, непосредственной непричастности к убийству Троцкого. Если бы планы генерала Туркула, гвардейского капитана Форса и других участников организации увенчались успехом и если бы на месте преступления оказались подброшенные белыми доказательства виновности агентов советского правительства, Сталин мог бы заявить, что он давно "разоблачил" планы Туркула, Форса и Ко и что террористический акт есть несомненно дело их рук. Более того, у Сталина нашлись бы в этом случае несомненно и другие бумажки, доказывающие, что он "просил" турецкие власти усилить охрану, что ГПУ, с своей стороны, принимало меры и пр. и пр. Такие бумажки, как не трудно догадаться, предусмотрительно составляются и посылаются за номером и подписью с таким расчетом, чтоб в случае надобности их можно было опубликовать и чтоб эти "секретные" документы, в сочетании с гласными разоблачениями "Роте Фане", могли обеспечить Сталину алиби, т. е. доказательство его непричастности к террористическому акту.

    Иначе сказать: Сталин озабочен не тем, чтобы воспрепятствовать белогвардейцам осуществить задуманное ими предприятие, а только тем, чтоб помешать им возложить ответственность за террористический акт на Сталина и его агентов.

    Чтобы осветить положение до конца, необходимо вернуться к некоторым фактам, сопровождавшим высылку Л. Д. Троцкого в Турцию. Вопрос о безопасности был тогда же поставлен от имени Политбюро агентами ГПУ (Буланов, Волынский, Фокин и др.). Все они исходили из того, что действительная охрана, -- поскольку охрана русского революционера-коммуниста может быть вообще действительной в Турции, -- осуществима лишь при том условии, если в деле принимают участие лица, непосредственно и кровно заинтересованные в охране и знакомые с условиями ее постановки. В то время, когда Троцкий находился еще на советской территории, Политбюро категорически обязалось по прямому проводу, через представителя ГПУ Буланова, направить вслед в Турцию двух старых сотрудников Троцкого, большевиков-ленинцев Сермукса и Познанского. До их прибытия из ссылки Л. Д. Троцкому предложено было оставаться в здании советского консульства в Константинополе. Категорически данное обязательство оказалось, однако, по прибытии Троцкого в Турцию, нарушенным. От имени правительства (т. е. Сталина) Фокин заявил, что Познанский и Сермукс доставлены не будут. Троцкий и его семья, отказавшиеся, в виде протеста, покинуть здание консульства, были удалены оттуда насильственно при помощи дюжины вооруженных сотрудников консульства. Троцкий фактически был вытолкнут на улицу в самом центре кишащего белогвардейцами Константинополя, без квартиры и без малейшей охраны. Как официально заявил Мирский, очень ответственное лицо, мера эта принята была по прямому телеграфному распоряжению "Москвы", т. е. Сталина.

    Таков был первый открытый акт той деятельности Сталина, которую мы назвали выше его единым фронтом с Туркулом против т. Троцкого. В течение протекших после того трех лет Сталин не ударил пальцем о палец, чтобы оказать хоть какое-нибудь содействие улучшению постановки охраны, несмотря на то, что за это время было достаточно поводов для тревоги: достаточно назвать пожар, после которого т. Троцкий с семьей в течение месяца прожил буквально в деревянном бараке, открытом со всех четырех сторон!

    После того, однако, как в "Роте Фане" появилось исходящее от Сталина сообщение о планах генерала Туркула, ближайшие единомышленники и друзья Троцкого сделали еще одну попытку напомнить Сталину об его личной ответственности за жизнь т. Троцкого. От имени руководящих товарищей немецкой левой оппозиции депутат прусского Ландтага т. Зейпольд явился в советское посольство в Берлине и поставил перед соответственным лицом вопрос о выполнении обязательства относительно бывших сотрудников т. Троцкого или о принятии других более или менее действительных мер по охране. Т. Зейпольду был обещан ответ после необходимых сношений с Москвой. Никакого ответа дано не было.

    Такого же рода попытка сделана была французскими друзьями т. Троцкого. Представители французской левой оппозиции обратились в советское посольство в Париже с тем же требованием, что и т. Зейпольд. Результат был тот же.

    Только после этого отказа Сталина заключить с друзьями Л. Д. Троцкого деловое соглашение относительно охраны жизни т. Троцкого от опасности со стороны контр-революционных убийц, мы сочли себя в праве ясно и отчетливо формулировать наше обвинение: Сталин находится в фактическом едином фронте с генералом Туркулом, организатором террористического акта против Троцкого.

    Никакие "алиби" в виде разоблачений, печатающихся в немецкой газете, но скрываемых от населения СССР; никакие секретные документы сталинского архива, заранее подготовляемые для опубликования в необходимый момент, не опровергают и не ослабляют нашего обвинения; наоборот, они его подкрепляют и усугубляют.

    Мы констатируем:

    1. Уже один факт высылки т. Троцкого за границу превращал его в мишень для классовых врагов.

    2. Местом высылки выбрана была Турция, условия которой исключают возможность принятия каких бы то ни было мер охраны т. Троцкого силами местных коммунистов.

    3. Сталин нарушил обязательство относительно охраны т. Троцкого, данное при его высылке (вопрос о тт. Познанском и Сермуксе).

    4. Сталинская агентура, по прямому приказанию Сталина, вытолкнула т. Троцкого на улицу Константинополя без малейших мер охраны.

    5. Сталин в течение нескольких месяцев уже осведомлен о готовящихся белогвардейцами покушениях на т. Троцкого и настолько остро сознает свою причастность к этому делу, что принимает заранее меры к тому, чтобы установить свое алиби.

    6. Сталин скрывает от населения СССР известные ему факты о деятельности Туркула и Ко, ибо понимает, что даже терроризированная, придушенная, пригнутая к земле партия поставит ему вопрос: что он сделал не для подготовки своего алиби, а для действительного, фактического, практического противодействия террористическому замыслу шайки царских офицеров?

    7. Отказавшись от участия в принятии вместе с нами, большевиками-ленинцами, самых необходимых мер по охране жизни т. Троцкого, Сталин окончательно и полностью взял на себя ответственность за свой единый фронт с генералом Туркулом.

    В этом нашем Заявлении мы не поднимаем никаких политических вопросов. Мы не выдвигаем даже требования о возвращении Л. Д. Троцкого в СССР. Мы понимаем, что для Сталина это невозможно, пока он продолжает политику беспощадных, в том числе и кровавых репрессий по отношению к большевикам-ленинцам. Борьба между революционным марксизмом и бюрократическим центризмом есть историческая борьба, которая будет доведена до конца и в исходе которой мы не сомневаемся. Мы ставим здесь узкий вопрос, на почве которого возможно практическое соглашение без всякого ослабления общей теоретической и политической борьбы. Выделяя этот вопрос, мы тем точнее и конкретнее устанавливаем личную ответственность Сталина в вопросе о жизни Л. Д. Троцкого.

    Чтоб не оставлять места ни малейшим недоразумениям, мы заявляем совершенно формально, что готовы и впредь, в любой момент, совместно с соответственными представителями советской власти выработать необходимые меры обороны и предоставить наши личные силы для проведения этих мер в жизнь. Именно поэтому мы воздерживаемся пока от опубликования настоящего Заявления.

    От редакции. -- Настоящее Заявление было в январе с. г. от имени всех секций интернациональной левой оппозиции -- через посредство соответственных полпредств -- адресовано советскому правительству. Заявление не было предназначено для печати. Сегодня перед фактом сталинского "ответа" -- лишения т. Троцкого гражданства СССР -- мы предаем вышепечатаемое Заявление гласности. Мы еще вернемся в следующем номере к вопросу о сотрудничестве Сталина с белогвардейцем Туркулом.


ПРОТИВОРЕЧИЕ МЕЖДУ ЭКОНОМИЧЕСКИМИ УСПЕХАМИ СССР И БЮРОКРАТИЗАЦИЕЙ РЕЖИМА

    Нижепечатаемая статья является одной из глав только что вышедшей в издательстве "Бюллетеня" книги Л. Д. Троцкого "Немецкая революция и сталинская бюрократия".

    Нельзя вырабатывать основы революционной политики "в отдельной стране". Проблема немецкой революции оказывается сейчас нерасторжимо связана с вопросом о политическом руководстве в СССР. Связь эту надо понять до конца.

    Пролетарская диктатура есть ответ на сопротивление имущих классов. Ограничение свобод вытекает из военного режима революции, т. е. из условий классовой войны. С этой точки зрения совершенно очевидно, что внутреннее упрочение Советской республики, ее экономический рост, ослабление сопротивления буржуазии, особенно успехи в "ликвидации" последнего капиталистического класса, кулачества, должны были бы вести к расцвету партийной, профессиональной и советской демократии.

    Сталинцы не устают повторять, что "мы уже вступили в социализм", что нынешняя коллективизация означает сама по себе ликвидацию кулачества, как класса, и что уже ближайшая пятилетка должна довести эти процессы до конца. Если это так, почему тот же процесс привел к полному подавлению партии, профессиональных союзов и Советов бюрократическим аппаратом, который, в свою очередь, принял характер плебисцитарного бонапартизма? Почему во время голода и гражданской войны партия жила полной жизнью, и никому не могло даже притти в голову спрашивать, можно или нельзя критиковать Ленина или ЦК в целом, а теперь малейшее расхождение со Сталиным ведет к исключению из партии и к административным репрессиям?

    Военная опасность со стороны империалистических государств ни в каком случае не может объяснить, тем более оправдать рост самовластия бюрократии. Если в национальном социалистическом обществе более или менее ликвидированы классы, то это означает начало отмирания государства. Внешнему врагу социалистическое общество может оказать победоносное сопротивление именно, как социалистическое общество, а не как государство пролетарской диктатуры, тем более -- бюрократической.

    Но мы не говорим об отмирании диктатуры: рано, мы еще не "вошли в социализм". Мы говорим о другом. Мы спрашиваем: чем объясняется бюрократическое перерождение диктатуры? Откуда вырастает вопиющее, чудовищное, убийственное противоречие между успехами социалистического строительства и режимом личной диктатуры, опирающейся на безличный аппарат, который держит за горло правящий класс страны? Как объяснить, что экономика и политика развивается в прямо противоположных направлениях?

    Экономические успехи очень велики. Экономически Октябрьская революция оправдала себя полностью уже сейчас. Высокие коэффициенты хозяйственного роста являются неопровержимым выражением того, что социалистические методы обнаруживают величайшее преимущество даже для разрешения тех производственных задач, которые на Западе разрешались капиталистическими методами. Как же грандиозны окажутся преимущества социалистического хозяйства в передовых странах?

    Однако, поставленный октябрьским переворотом вопрос еще не решен и вчерне.

    Сталинская бюрократия называет хозяйство "социалистическим" на основании его предпосылок и тенденций. Этого недостаточно. Экономические успехи Советского Союза развертываются все еще на низкой хозяйственной базе. Национализированная промышленность проходит те стадии, которые давно уже пройдены передовыми капиталистическими нациями. Работница, стоящая в очереди, имеет свой критерий социализма, и этот "потребительский" критерий, как презрительно выражается чиновник, является в данном вопросе решающим. В конфликте воззрений работницы и бюрократа мы, левая оппозиция -- с работницей против бюрократа, который преувеличивает достижения, смазывает накопляющиеся противоречия и держит работницу за горло, чтоб она не смела критиковать.

    В прошлом году сделан был резкий поворот от уравнительной к диференциальной (сдельной) заработной плате. Совершенно бесспорно, что на низком уровне производительных сил, а следовательно и общей культуры, равенство в оплате труда неосуществимо. Но это и значит, что проблема социализма не решается только общественными формами собственности, но предполагает известное техническое могущество общества. Между тем рост технического могущества автоматически выводит производительные силы за национальные границы.

    Вернувшись к слишком рано отмененной сдельной плате, бюрократия назвала уравнительную плату "кулацким" принципом. Это явная бессмыслица, показывающая, в какие тупики лицемерия и фальши загоняют себя сталинцы. На самом деле надо было сказать: "мы слишком забежали вперед с уравнительными методами оплаты труда; до социализма еще далеко; так как мы все еще бедны, то нам приходится вернуться назад, к полу-капиталистическим или кулацким методам оплаты труда". Повторяем: здесь нет противоречия с социалистической целью. Здесь есть только непримиримое противоречие с бюрократическими фальсификациями действительности.

    Отступление к сдельной плате явилось результатом сопротивления экономической отсталости. Таких отступлений будет еще много, особенно в области сельского хозяйства, где совершен слишком большой административный заскок вперед.

    Индустриализация и коллективизация проводятся методами одностороннего и бесконтрольного бюрократического командования над трудящимися массами. Профессиональные союзы совершенно лишены возможности воздействовать на соотношение между потреблением и накоплением. Расслоение крестьянства ликвидируется пока еще не столько экономически, сколько административно. Социальные мероприятия бюрократии по ликвидации классов чрезвычайно забегают вперед по отношению к основному процессу -- развитию производительных сил.

    Это приводит к повышению промышленной себестоимости, низкому качеству продукции, росту цен, недостатку предметов потребления и грозит в перспективе возрождением безработицы.

    Крайнее напряжение политической атмосферы в стране является результатом противоречий между ростом советского хозяйства и хозяйственной политикой бюрократии, которая либо чудовищно отстает от потребностей хозяйства (1923 -- 1928 гг.), либо, испуганная собственным отставанием, бросается вперед, чтобы чисто административными мерами наверстать упущенное (1928 -- 1932). За правым зигзагом и здесь следует левый зигзаг. На обоих зигзагах бюрократия находится в противоречии с реальностями хозяйства, а значит и с настроениями трудящихся. Она не может им позволить критиковать себя -- ни тогда, когда она отстает, ни тогда, когда она забегает вперед.

    Свой нажим на рабочих и крестьян бюрократия не может производить иначе, как лишая трудящихся возможности участвовать в решении вопросов их собственного труда и всего их будущего. В этом самая большая опасность! Постоянный страх перед отпором масс приводит в политике к "короткому замыканию" бюрократической и личной диктатуры.

    Значит ли это, что надо снизить темпы индустриализации и коллективизации? На известный период -- несомненно. Но этот период может оказаться совсем непродолжительным. Участие самих рабочих в руководстве страной, ее политикой и хозяйством, действительный контроль над бюрократией, рост чувства ответственности управляющих по отношению к управляемым -- все это несомненно благотворно скажется на самом производстве, уменьшит внутренние трения, сведет к минимуму дорогостоящие хозяйственные зигзаги, обеспечит более здоровое распределение сил и средств и, в конце концов, повысит общий коэффициент роста. Советская демократия является прежде всего жизненной потребностью самого хозяйства. Наоборот, бюрократизм таит в себе трагические хозяйственные сюрпризы.

    Обозревая в целом историю эпигонского периода в развитии СССР, нетрудно притти к выводу, что основной политической предпосылкой бюрократизации режима явилась усталость масс после потрясений революции и гражданской войны. В стране царили голод и эпидемии. Вопросы политики отступили назад. Все мысли направлялись на кусок хлеба. При военном коммунизме все получали одинаковый голодный паек. Переход к НЭП'у принес первые экономические успехи. Паек стал обильнее, но он уже доставался не всем. Установление товарного хозяйства вело к калькуляции себестоимости, к элементарной рационализации, к удалению с заводов лишних рабочих. Хозяйственные успехи шли долгое время рука об руку с ростом безработицы.

    Нельзя забывать этого ни на одну минуту: укрепление аппаратного могущества опиралось на безработицу. После годов голода резервная армия пугала каждого пролетария у станка. Удаление самостоятельных и критических рабочих с заводов, черные списки оппозиционеров стали одним из важнейших и наиболее действительных орудий в руках сталинской бюрократии. Без этого условия ей никогда не удалось бы задушить ленинскую партию.

    Дальнейшие экономические успехи постепенно привели к ликвидации резервной армии промышленных рабочих (скрытое деревенское перенаселение, замаскированное коллективизацией, остается еще во всей своей силе). Промышленный рабочий уже не боится сейчас, что его выбросят с завода. По своему повседневному опыту он знает, что непредусмотрительность и произвол бюрократии чрезвычайно затрудняли ему разрешение задач. Советская печать разоблачает отдельные цеха и предприятия, где не дают достаточного простора инициативе рабочих, духу изобретательства и пр.: как будто можно запереть инициативу пролетариата в цехах, как будто цеха могут быть оазисами производственной демократии при полном подавлении пролетариата в партии, советах и профессиональных союзах!

    Общее самочувствие пролетариата сейчас совсем не то, какое было в 1922 -- 23 годах. Пролетариат вырос численно и культурно. Совершив гигантскую работу возрождения и подъема хозяйства, рабочие испытывают возрождение и подъем доверия к самим себе. Эта выросшая внутренняя уверенность начинает превращаться в недовольство бюрократическим режимом.

    Удушение партии, расцвет личного режима и личного произвола на первый взгляд могут вызвать представление об ослаблении советской системы. Но это не так. Советская система чрезвычайно окрепла; но вместе с тем чрезвычайно обострилось противоречие между этой системой и ее бюрократическими тисками. Сталинский аппарат с изумлением видит, что экономические успехи не укрепляют, а подкапывают его положение. В борьбе за свои позиции он вынужден еще туже подвинчивать гайки, запрещая все другие виды "самокритики", кроме византийской хвалы по адресу вождей.

    Не в первый раз в истории экономическое развитие приходит в противоречие с теми политическими условиями, в рамках которых оно совершается. Но надо ясно понять, какие именно из этих условий порождают недовольство. Надвигающаяся оппозиционная волна ни в малейшей степени не направлена против социалистических задач, советских форм или коммунистической партии. Недовольство направляется против аппарата и его персонификации, Сталина. Отсюда новая полоса бешеной борьбы с так называемой "троцкистской контрабандой".

    Противник грозит стать неуловимым, он везде и нигде. Он всплывает в цехах, в школах, проникает в исторические журналы и во все учебники. Это значит: факты и документы уличают бюрократию, вскрывая ее шатания и ошибки. Нельзя спокойно и объективно вспоминать о вчерашнем дне, надо переделать вчерашний день, надо замазать все щели, через которые может проникнуть подозрение насчет непогрешимости аппарата и его главы. Перед нами все черты потерявшего голову правящего слоя. Ярославский, сам Ярославский оказался ненадежным! Это не случайные эпизоды, не мелочи, не личные столкновения: корень дела в том, что экономические успехи, которые на первых ступенях укрепляли бюрократию, теперь диалектикой своего развития оказались противопоставлены бюрократии. Вот почему на последней партийной конференции, т. е. на съезде сталинского аппарата, трижды и четырежды разгромленный и похороненный "троцкизм" был объявлен "авангардом буржуазной контр-революции".

    Это глуповатое и политически совсем нестрашное постановление приоткрывает завесу над некоторыми весьма "практическими" планами Сталина в области личных расправ. Недаром Ленин предостерегал от назначения Сталина генеральным секретарем: "этот повар будет готовить только острые блюда"... Повар еще не исчерпал своей кулинарии до конца.

    Но несмотря на все подвинчивание теоретических и административных гаек, личная диктатура Сталина явно приближается к закату. Аппарат весь в трещинах. Щель, именуемая Ярославским, есть одна из сотен щелей, которые еще сегодня не названы по имени. То обстоятельство, что новый политический кризис подготовляется на базисе явных и бесспорных успехов советского хозяйства, роста численности пролетариата и первых успехов коллективного земледелия, служит достаточным ручательством того, что ликвидация бюрократического самовластия совпадет не с потрясением советской системы, как можно было бы опасаться еще три-четыре года тому назад, а, наоборот, с ее освобождением, с ее подъемом и расцветом.

    Но именно в этот последний свой период сталинская бюрократия способна причинить много зла. Вопрос престижа стал для нее теперь центральным вопросом политики. Если аполитичных историков исключают из партии только за то, что они не сумели прославить подвиги Сталина в 1917 году, то может ли плебисцитарный режим допустить признание своих ошибок, совершенных в 1931 -- 1932 году? Может ли он отказаться от теории социал-фашизма? Может ли он дезавуировать Сталина, который суть немецкой проблемы формулировал так: сперва пускай придут фашисты, а потом мы?

    Сами по себе объективные условия в Германии так повелительны, что если бы руководство германской компартии располагало необходимой свободой действий, оно несомненно уже сегодня ориентировалось бы в нашу сторону. Но оно не свободно. В то время, как левая оппозиция выдвигает идеи и лозунги большевизма, проверенные победой 1917 года, сталинская клика, в целях отвлечения, приказывает по телеграфу поднять международную кампанию против "троцкизма". Кампания разыгрывается не на основе вопросов немецкой революции, т. е. жизни и смерти мирового пролетариата, а на основе жалкой и фальсификаторской статьи Сталина по вопросам истории большевизма. Трудно себе представить большую диспропорцию между задачами эпохи, с одной стороны, и жалкими идейными ресурсами официального руководства, с другой. Таково унизительное, недостойное и вместе с тем глубоко трагическое положение Коминтерна.

    Проблема сталинского режима и проблема германской революции связаны совершенно нерасторжимым узлом. Ближайшие события этот узел развяжут или разрубят -- в интересах как русской, так и немецкой революции.

    Л. Троцкий

    "СОЦИАЛ-ФАШИЗМ"

    "И ирония истории, работающая в нашу пользу,

    состоит именно в том, что среди различных

    элементов этой феодальной и буржуазной массы, в

    наших интересах, происходят постоянные трения,

    грызня, столкновения, что они, следовательно,

    составляют прямую противоположность единообразной

    массы. Дураки воображают, что справились с этим,

    называя все их "реакционными". Наоборот. Все эти

    разного рода бездельники должны сперва

    перегрызться друг с другом, изничтожить и

    скомпрометировать друг друга и тем подготовить

    почву для нас, чем они поочередно, один за другим,

    докажут свою неспособность".

    Из письма Ф. Энгельса к Э. Бернштейну.

    Лондон, 12 июня 1883 г.


"ВОССТАНИЕ" 7 НОЯБРЯ 1927 ГОДА

    В той кампании, которая ведется сейчас с новой силой против левой оппозиции, видное место занимает вопрос о "восстании" 7 ноября 1927 года. В своей "исторической" статье Сталин выдвигает это "восстание" на первое место, как главный довод за политику репрессий против большевиков-ленинцев. Если в изоляторе Верхне-Уральска лучшие революционеры терпят ужасающие издевательства и насилия; если они вынуждены прибегать к голодовке для защиты своих человеческих прав; если по ним стреляют без предупреждения; если Раковский и сотни других заполняют места ссылки; если подлинный цвет партии разгромлен, заточен, задавлен; если Сталин через своего Ягоду задушил Бутова и расстрелял Блюмкина, -- то все это оправдывается не тем, что левая оппозиция не признала теории социализма в отдельной стране, не соглашалась на блок с Чан-Кай-Ши и отказывается сегодня капитулировать перед Гитлером. Нет! Кровавые репрессии объясняются тем, что четыре года тому назад левая оппозиция сделала будто бы попытку вооруженного переворота. Органы всех секций Коминтерна снова напомнили об этом своим несчастным, систематически обманываемым читателям.

    Что произошло на самом деле 7 ноября 1927 года? В юбилейной демонстрации участвовала, разумеется, и оппозиция. Ее представители шли вместе со многими заводами, фабриками, учебными заведениями и советскими учреждениями. Многие группы оппозиционеров несли в общей процессии свои плакаты. С этими плакатами они вышли с заводов и других учреждений. Что ж это были за контр-революционные плакаты? Напомним их:

    1) "Выполним завещание Ленина"

    2) "Повернем огонь направо -- против нэпмана, кулака и бюрократа"

    3) "За подлинную рабочую демократию"

    4) "Против оппортунизма, против раскола -- за единство ленинской партии"

    5) "За ленинский Центральный Комитет".

    Рабочие, служащие, красноармейцы, учащиеся шли рядом с оппозиционерами, несшими свои плакаты. Никаких столкновений не было. Ни один здравомыслящий рабочий не мог рассматривать эти плакаты, как направленные против советской власти или против партии. Лишь когда отдельные заводы и учреждения влились в общий поток манифестации, ГПУ, по распоряжению сталинского секретариата, выслало особые отряды для нападения на демонстрантов, мирно несших оппозиционные плакаты. После этого стали происходить отдельные столкновения, состоявшие в том, что отряды ГПУ набрасывались на манифестантов, вырывали у них плакаты и наносили им побои. Отборная группа красноармейских командиров, взломав дверь, ворвалась в квартиру Смилги, на балконе которой висели плакаты оппозиции и портреты Ленина, Троцкого и Зиновьева. Вот в чем состояло восстание 7 ноября 1927 года!

    Лозунги: "За рабочую демократию", "Против нэпмана, кулака и бюрократа", "За единство партии" воспринимались -- не рабочими массами, разумеется, а сталинским аппаратом, -- как контр-революционные лозунги. Но все же никто из аппаратчиков не решался еще в тот период говорить о вооруженном восстании: такого рода выдумка показалась бы слишком наглой участникам и очевидцам демонстрации. Когда, через год с лишним, при высылке Троцкого за границу, ГПУ предъявило ему обвинение в подготовке вооруженного восстания, то речь шла не о демонстрации 7 ноября, а о чем-то новом, чего ГПУ не могло, однако, назвать по имени. После высылки Троцкого обвинение это никем больше не повторялось. Сталин не посмел его дать в печать. Самое напоминание о нем исчезло, рассеялось, как дым.

    Только по мере того, как факты стали приходить в забвение, сталинская школа фальсификаций все чаще стала пускать в оборот легенду о попытке переворота 7 ноября. Тот факт, что сейчас эта легенда поставлена до некоторой степени в центре кампании, политически чрезвычайно многозначителен. Он показывает, что те действия, которые действительно совершаются большевиками-ленинцами, не кажутся рабочим массам и членам партии "преступлениями". Сталин прямо жалуется на то, что в партии, несмотря на восьмилетнюю кампанию, продолжают видеть в троцкизме коммунистическое течение! Для политики репрессий Сталину нужна какая-то устойчивая точка опоры, лежащая вне действительной деятельности левой оппозиции. Такую точку опоры он пытается найти в полицейском мифе о восстании 7 ноября 1927 года. Еслиб не было других признаков, одного этого факта было бы достаточно для того, чтобы сказать: плохо, очень плохо обстоит дело с персональной диктатурой Сталина и его плебисцитарным режимом!

    2 января 1932 г.


В ЧЕМ СОСТОИТ ОШИБОЧНОСТЬ СЕГОДНЯШНЕЙ ПОЛИТИКИ ГЕРМАНСКОЙ КОМПАРТИИ?

    (Письмо немецкому рабочему-коммунисту, члену ГКП)

    Германия переживает сейчас один из тех великих исторических часов, от которых зависит судьба немецкого народа, судьба Европы, в значительной мере, судьба всего человечества на десятки лет. Если шар поставить на вершину пирамиды, то он от небольшого толчка может скатиться либо налево, либо направо. Вот к такому положению приближается сейчас с каждым часом Германия. Есть силы, которые хотят, чтобы шар скатился направо и раздавил спину рабочему классу. Есть силы, которые хотят, чтобы шар удержался на вершине. Это утопия. Шар не может удержаться на острие пирамиды. Коммунисты хотят, чтоб шар скатился влево и разбил спину капитализму. Но мало хотеть, надо уметь. Попробуем еще раз спокойно обдумать: правильна или неправильна та политика, которую ведет сейчас Центральный комитет германской компартии.

    ЧЕГО ХОЧЕТ ГИТЛЕР?

    Фашисты очень быстро растут. Коммунисты также растут, но значительно медленнее. Рост крайних полюсов показывает, что шар не может удержаться на вершине пирамиды. Более быстрый рост фашистов означает ту опасность, что шар может скатиться вправо. В этом огромная опасность.

    Гитлер уверяет, что он против государственного переворота. Для того, чтобы раз навсегда задушить демократию, он хочет будто бы притти к власти не иначе, как демократическим путем. Можно ли этому серьезно поверить?

    Конечно, еслиб фашисты могли расчитывать получить на ближайших выборах мирным путем абсолютное большинство мандатов, они, может быть, и предпочли бы этот путь. Но на самом деле этот путь для них немыслим. Нелепо было бы думать, будто наци в течение неопределенно долгого времени будут расти, как они растут сейчас. Днем раньше или позже они должны исчерпать свой социальный резервуар.

    Фашизм включил в свои ряды такие страшные противоречия, что близится момент, когда приток перестанет возмещать отлив. Этот момент может наступить задолго до того, как фашисты соберут вокруг себя больше половины голосов. Останавливаться им нельзя будет, ибо ждать им будет больше нечего. Они вынуждены будут пойти на переворот.

    Но и независимо от этого демократический путь для фашистов отрезан. Страшный рост политических противоречий в стране и, прежде всего, чисто разбойничья агитация фашистов, неизбежно ведут к тому, что чем ближе будут фашисты приближаться к большинству, тем больше будет накаляться атмосфера, тем шире будут развертываться стычки и бои. В этой перспективе гражданская война абсолютно неизбежна. Вопрос о приходе фашистов к власти будет, следовательно, решаться не голосованием, а гражданской войной, которую фашисты подготовляют и вызывают.

    Можно ли предположить хоть на минуту, что Гитлер и его советники не понимают и не предвидят этого? Это значило бы считать их глупцами. Нет большего преступления в политике, как надеяться на глупость сильного врага. А раз Гитлер не может не понимать, что путь к власти лежит через жесточайшую гражданскую войну, значит его речи о мирном демократическом пути являются прикрытием, т. е. военной хитростью. Тем более нужно глядеть в оба.

    ЧТО СКРЫВАЕТСЯ ЗА ВОЕННОЙ ХИТРОСТЬЮ ГИТЛЕРА?

    Расчет его совершенно прост и очевиден: он хочет усыпить противника более далекой перспективой парламентского роста наци, чтобы в благоприятную минуту нанести усыпленному противнику смертельный удар. Весьма возможно, что преклонение Гитлера перед демократическим парламентаризмом должно, кроме того, помочь осуществить в ближайшее время какую-нибудь коалицию, в которой фашисты овладеют важнейшими постами и используют их, опять-таки, для государственного переворота. Ибо совершенно очевидно, что коалиция, скажем, центра с фашистами, была бы не этапом к "демократическому" разрешению вопроса, а ступенькой к государственному перевороту в наиболее выгодных для фашистов условиях.

    НАДО БРАТЬ КОРОТКИЙ ПРИЦЕЛ.

    Все это означает, что развязка, даже независимо от воли фашистского штаба, должна наступить в течение ближайших месяцев, если не недель. Это обстоятельство имеет гигантское значение для выработки правильной политики. Если допустить, что фашисты возьмут через два-три месяца власть, то бороться с ними в будущем году будет в десять раз труднее, чем в нынешнем. Всякого рода революционные планы, рассчитанные на два-три-пять лет вперед, окажутся жалкой и постыдной болтовней, если рабочий класс в течение ближайших двух-трех-пяти месяцев даст фашистам притти к власти. Расчет времени в военных операциях, как и в политике революционных кризисов имеет решающее значение.

    Для пояснения нашей мысли возьмем более отдаленный пример. Гуго Урбанс, считающий себя "левым коммунистом", объявляет германскую компартию обанкротившейся, политически погибшей и предлагает строить новую партию. Если бы Урбанс был прав, то это значило бы, что победа фашистов обеспечена, ибо для создания новой партии нужны годы (при чем совершенно не доказано, что партия Урбанса будет почему-либо лучше, чем партия Тельмана: когда Урбанс стоял во главе партии, ошибок было никак не меньше).

    Да, если бы фашизм действительно овладел властью, то это несомненно означало бы не только физический разгром компартии, но и ее подлинное политическое банкротство. Потерпеть позорное поражение от банд человеческой пыли -- этого многомиллионный пролетариат Германии никогда не простил бы Коммунистическому Интернационалу и его немецкой секции. Приход фашистов к власти вероятнее всего означал бы, поэтому, необходимость создания новой революционной партии, по всей вероятности, также и нового Интернационала. Это была бы страшная историческая катастрофа. Но считать сегодня, что все это неизбежно, могут только подлинные ликвидаторы, те, которые, под прикрытием пустых фраз, собираются на самом деле трусливо капитулировать до боя и без боя. С этой точкой зрения мы, большевики-ленинцы, которых сталинцы называют "троцкистами", не имеем ничего общего.

    Мы несокрушимо убеждены, что победа над фашистами возможна -- не после их прихода к власти, не после пяти, десяти или двадцати лет их господства, а теперь, в нынешних условиях, в ближайшие месяцы и недели.

    ТЕЛЬМАН СЧИТАЕТ, ЧТО ПОБЕДА ФАШИЗМА НЕИЗБЕЖНА.

    Для победы нужна правильная политика. Это значит, в частности, нужна политика, рассчитанная на нынешнее положение, на сегодняшнюю группировку сил, а не на то положение, которое должно наступить через год, два или три, когда вопрос о власти будет давно разрешен.

    Все несчастье в том, что политика Центрального комитета германской компартии, отчасти сознательно, отчасти бессознательно, исходит из признания неизбежности победы фашизма. В самом деле, в опубликованном 29 ноября призыве к "красному единому фронту" Центральный комитет ГКП исходит из той мысли, что нельзя победить фашизм, не победив предварительно германскую социал-демократию. Эту же мысль повторяет на все лады Тельман в своей статье. Верна ли эта мысль? В историческом масштабе она безусловно верна. Но это вовсе не значит, что при ее помощи, т. е. путем ее голого повторения, можно решать вопросы дня. Мысль, правильная с точки зрения революционной стратегии, взятой в целом, превращается в ложь, притом в реакционную ложь, если ее перевести на язык тактики. Верно ли, что для уничтожения безработицы и нищеты нужно предварительно уничтожить капитализм? Верно. Но только последний тупица сделает отсюда тот вывод, что мы не должны сегодня уже бороться изо всех сил против тех мероприятий, при помощи которых капитализм увеличивает нищету рабочих.

    Можно ли надеяться на то, что компартия в ближайшие месяцы опрокинет и социал-демократию и фашизм? Ни один здравомыслящий человек, умеющий читать и считать, не рискнет на такое утверждение. Политически вопрос стоит так: можно ли теперь, в течение ближайших месяцев, т. е. при наличности хотя и ослабленной, но все еще очень сильной (к несчастью) социал-демократии дать победоносный отпор наступающему фашизму? На это Центральный комитет ГКП отвечает отрицательно. Другими словами, Тельман считает победу фашизма неизбежной.

    ЕЩЕ РАЗ: РУССКИЙ ОПЫТ.

    Чтобы как можно яснее и конкретнее представить мою мысль, я еще раз обращусь к опыту с восстанием Корнилова. 26 августа (старого стиля) 1917 года генерал Корнилов двинул казачий корпус и дикую дивизию против Петрограда. У власти стоял Керенский, приказчик буржуазии и на три четверти союзник Корнилова. Ленин находился в подполье по обвинению в службе Гогенцоллерну. По тому же самому обвинению я сидел в те дни в одиночной камере "Крестов". Как же поступили в этом положении большевики? Они тоже имели право сказать: "для того, чтобы победить корниловщину, надо победить керенщину". Они это не раз говорили, ибо это было правильно и необходимо для всей дальнейшей пропаганды. Но этого было совершенно недостаточно для того, чтобы 26-го августа и в ближайшие дни дать отпор Корнилову и помешать ему зарезать петроградский пролетариат. Поэтому большевики не ограничились общим призывом к рабочим и солдатам: порвать с соглашателями и поддержать единый красный фронт большевиков. Нет, большевики предложили единый боевой фронт эсерам и меньшевикам и создали общие с ними боевые организации. Правильно это было или неправильно? Пусть мне ответит на это Тельман. Чтоб еще ярче показать, как выглядело дело с единым фронтом, приведу такой эпизод: я лично, освобожденный из тюрьмы под залог, внесенный профессиональными союзами, прямо из одиночной камеры приехал на заседание Комитета народной обороны, где вместе с меньшевиком Даном и эсером Гоцем, союзниками Керенского, державшими меня в тюрьме, обсуждал и решал вопросы о борьбе против Корнилова. Правильно ли это было или неправильно? Пусть мне ответит на это Ремеле.

    ЕСТЬ ЛИ БРЮНИНГ "МЕНЬШЕЕ ЗЛО"?

    Социал-демократия поддерживает Брюнинга, голосует за него, берет за него ответственность перед массами -- на том основании, что правительство Брюнинга есть "меньшее зло". Эту же точку зрения пытается приписать мне "Роте Фане" -- на том основании, что я высказался против глупого и постыдного участия коммунистов в референдуме Гитлера. Но разве немецкая левая оппозиция, и я в частности, требовали, чтобы коммунисты голосовали за Брюнинга и поддерживали его? Мы, марксисты, рассматриваем Брюнинга и Гитлера вместе с Брауном, как разные составные элементы одной и той же системы. Вопрос, кто из них -- "меньшее зло", не имеет смысла, ибо их система, против которой мы боремся, нуждается во всех этих элементах. Но эти элементы сейчас в состоянии конфликта, и партии пролетариата необходимо использовать этот конфликт в интересах революции.

    В гамму входит семь тонов. Вопрос, какой из тонов "лучше": до, ре или соль, есть бессмысленный вопрос. Музыкант, однако, должен знать, когда, по какой клавише ударить. Так же бессмысленен абстрактный вопрос, кто -- меньшее зло: Брюнинг или Гитлер? Но надо знать, по какой из этих клавиш бить. Понятно? Для непонятливых приведем еще пример. Если один из врагов отравляет меня ежедневно мелкими порциями яда, а другой хочет пристрелить из-за угла, то я первым делом выбью у этого второго врага револьвер из рук, ибо это даст мне возможность справиться с первым врагом. Но это не значит, что яд есть "меньшее зло" по сравнению с револьвером.

    Несчастье в том и состоит, что вожди германской компартии стали на ту же почву, что и социал-демократия, только с обратным знаком: социал-демократы голосуют за Брюнинга, признавая его меньшим злом. А коммунисты, которые отказывают Брюнингу и Брауну в каком бы то ни было доверии (и совершенно правильно поступают), вышли, однако, на улицу для того, чтоб поддержать референдум Гитлера, т. е. попытку фашистов опрокинуть Брюнинга. Но ведь этим самым они признали, что Гитлер есть меньшее зло, ибо победа референдума привела бы к власти не пролетариат, а Гитлера. Поистине, неловко разъяснять такие азбучные вещи! Плохо, очень плохо, когда такие музыканты, как Ремеле, вместо того, чтобы различать ноты, играют на клавиатуре сапогом.

    ДЕЛО ИДЕТ НЕ О ТЕХ РАБОЧИХ, КОТОРЫЕ ПОКИНУЛИ СОЦИАЛ-ДЕМОКРАТИЮ, А О ТЕХ, КОТОРЫЕ ОСТАЮТСЯ В НЕЙ.

    Тысячи и тысячи Носке, Вельсов, Гильфердингов предпочтут в конце концов фашизм коммунизму. Но для этого они должны окончательно оторваться от рабочих. Сегодня этого еще нет. Сегодня социал-демократия, как целое, при всех своих внутренних антагонизмах, приходит в острый конфликт с фашистами. Задача наша в том, чтобы использовать этот конфликт, а не в том, чтобы в острый момент объединить противников против нас.

    Фронтом сейчас надо повернуться против фашизма. И этот общий для всего пролетариата фронт прямой борьбы против фашизма надо использовать для фланговой, но тем более действительной борьбы против социал-демократии.

    Надо обнаружить на деле полную готовность заключать против фашистов блок с социал-демократами во всех тех случаях, когда они идут на блок. Сказать социал-демократическим рабочим: "бросьте ваших вождей и присоединяйтесь к нашему "непартийному" единому фронту", значит прибавить еще одну пустую фразу к тысяче других. Надо уметь оторвать рабочих от вождей на деле. А дело сейчас -- борьба против фашизма.

    Несомненно, есть и будут социал-демократические рабочие, которые готовы, рука об руку с коммунистическими рабочими, бороться против фашистов независимо и даже против воли социал-демократических организаций. С такими передовыми элементами надо, разумеется, установить как можно более тесную связь. Но они пока что немногочисленны. Немецкий рабочий воспитан в духе организации и в духе дисциплины. Это имеет как свои сильные, так и свои слабые стороны. Подавляющее большинство социал-демократических рабочих хочет бороться против фашистов, но -- пока еще -- не иначе, как вместе со своей организацией. Перескочить через этот этап нельзя. Мы должны помочь рабочим социал-демократам проверить на деле -- в новой, исключительной обстановке, -- чего стоят их организации и вожди, когда дело идет о жизни и смерти рабочего класса.

    НАДО НАВЯЗАТЬ СОЦИАЛ-ДЕМОКРАТИИ БЛОК ПРОТИВ ФАШИСТОВ.

    Несчастье в том, что в Центральном комитете компартии много перепуганных оппортунистов. Они слышали, что оппортунизм состоит в любви к блокам, поэтому они против блоков. Они не понимают различия между, скажем, парламентской сделкой и боевым соглашением, хотя бы самым скромным, касающимся стачки или охраны рабочих типографий от фашистских банд.

    Избирательные соглашения, парламентские сделки, заключаемые революционной партией с социал-демократией, служат, по общему правилу, на пользу социал-демократии. Практическое соглашение для массовых действий, для боевых целей служит всегда к выгоде революционной партии. Англо-русский комитет был недопустимой формой блока двух верхушек на общей политической платформе, неопределенной, обманчивой, не обязывавшей ни к каким действиям. Сохранять этот блок во время всеобщей стачки, в которой Генеральный совет играл роль штрейкбрехера, значило со стороны сталинцев вести изменническую политику.

    Никаких общих платформ с социал-демократией или вождями немецких профсоюзов, никаких общих изданий, знамен, плакатов! Врозь итти, вместе бить! Сговариваться только насчет того, как бить, кого бить и когда бить! Сговариваться об этом можно с самим чортом, с его бабушкой и даже с Носке и Гржезинским. При одном условии: не связывать собственных рук.

    Надо немедленно выработать, наконец, практическую систему мер -- не с целью голого "разоблачения" социал-демократии (перед коммунистами), а с целью действительной борьбы против фашизма. Вопросы об охране заводов, свободы деятельности завкомов, неприкосновенности рабочих организаций и учреждений, вопрос о складах оружия, которыми могут овладеть фашисты, вопрос о мерах на случай опасности, т. е. о согласовании боевых действий коммунистических и социал-демократических отрядов и т. д. и т. д. должны войти в эту программу.

    В борьбе против фашизма завкомам принадлежит огромное место. Здесь нужна особенно тщательная программа действий. Каждый завод должен представлять антифашистскую крепость со своим комендантом и своими боевыми десятками. Нужно иметь карту фашистских казарм и других фашистских очагов в каждом городе, в каждом районе. Фашисты пытаются окружить революционные очаги. Нужно окружить окружающего. На этой почве соглашение с социал-демократическими и профессиональными организациями не только допустимо, но обязательно. Отказываться от него по "принципиальным" соображениям (на самом деле, по бюрократической глупости или, еще хуже -- трусости) значит прямо и непосредственно помогать фашизму.

    Практическую программу соглашения с социал-демократическими рабочими мы предлагали еще в ноябре 1930 года, т. е. год тому назад. Что сделано в этом направлении? Почти ничего. Центральный комитет компартии занимался всем кроме того, что составляло его прямую задачу. Сколько упущено драгоценного, невозвратного времени! Поистине, его осталось немного. Программа действий должна быть строго практической, строго деловой, без всяких искусственных "запросов", без всяких задних мыслей, так, чтобы каждый средний рабочий социал-демократ сказал себе: то, что предлагают коммунисты, совершенно необходимо для борьбы с фашизмом. На этой основе надо путем примера увлекать за собой социал-демократических рабочих вперед и критиковать их вождей, которые будут неизбежно противодействовать и тормозить. Только на этом пути возможна победа.

    ХОРОШАЯ ЦИТАТА ИЗ ЛЕНИНА.

    Нынешние эпигоны, т. е. из рук вон плохие ученики Ленина, любят по всякому поводу затыкать свои прорехи цитатами, нередко совсем неподходящими. Для марксиста вопрос решает не цитата, а правильный метод. Но руководясь правильным методом, не трудно бывает найти и подходящую цитату. Проводя выше аналогию с восстанием Корнилова, я сказал себе: наверное можно у Ленина найти теоретическое освещение нашего блока с соглашателями в борьбе против Корнилова. И действительно, во второй части XIV тома русского издания я нашел следующие строки в письме Ленина Центральному комитету в начале сентября 1917 года:

    "Поддерживать правительство Керенского мы даже теперь не должны. Это беспринципность. Спросят: неужели не биться против Корнилова? Конечно, да. Но это не одно и то же, тут есть грань; ее переходят иные большевики, впадая в "соглашательство", давая увлечь себя потоку событий.

    Мы будем воевать, мы воюем с Корниловым, но мы не поддерживаем Керенского, а разоблачаем его слабость. Это разница. Эта разница довольно тонкая, но архисущественная, и забывать ее нельзя.

    В чем же изменение нашей тактики после восстания Корнилова?

    В том, что мы видоизменяем форму нашей борьбы с Керенским. Ни на иоту не ослабляя вражды к нему, не беря назад ни слова, сказанного против него, не отказываясь от задачи свержения Керенского, мы говорим: надо учесть момент, сейчас свергать Керенского мы не станем, мы иначе подойдем к задаче борьбы с ним, именно: разъяснять народу (борющемуся против Корнилова) слабость и шатания Керенского".

    Ничего другого мы не предлагаем. Полная независимость коммунистической организации и прессы, полная свобода коммунистической критики, также и по отношению к социал-демократии и профессиональным союзам. Допускать связывание свободы компартии (например, путем вхождения в Гоминдан) могут только самые презренные оппортунисты. Мы не из их числа.

    Ничего не брать назад из нашей критики социал-демократии. Ничего не забывать из прошлого. Весь исторический счет, в том числе и счет за Карла Либкнехта и Розу Люксембург, в свое время будет предъявлен, как и мы, русские большевики, предъявили в конце концов генеральный счет меньшевикам и эсерам за травлю, клевету, аресты, убийства рабочих, солдат и крестьян.

    Но мы предъявили свой генеральный счет через два месяца после того, как использовали частные счеты между Керенским и Корниловым, между "демократами" и фашистами -- для того, чтобы тем вернее отбросить фашистов. Только благодаря этому мы и победили.

    --------------------------------------------------------------------------------

    Если Центральный комитет ГКП усвоит ту позицию, которая выражена в приведенной выше цитате из Ленина, то весь подход к социал-демократической массе и к профессиональным организациям сразу изменится: вместо статей и речей, которые убедительны только для тех, кто и без того уже убежден, агитаторы найдут общий язык с новыми сотнями тысяч и миллионами рабочих. Дифференциация в социал-демократии пойдет усиленным темпом. Фашисты почувствуют вскоре, что задача состоит вовсе не в том, чтобы обмануть Брюнинга, Брауна и Вельса, а в том, чтоб принять открытый бой со всем рабочим классом. В фашизме неизбежно начнется на этой почве глубокая диференциация. Только на этом пути возможна победа.

    Но надо этой победы хотеть. Между тем, среди коммунистических чиновников есть, увы, не мало трусливых карьеристов и бонз, дорожащих своим местечком, приходом, а еще больше -- своей шкурой. Вот эти субъекты очень склонны щеголять ультра-радикальными фразами, под которыми скрывается жалкий и презренный фатализм. "Без победы над социал-демократией нельзя бороться с фашизмом!" -- говорит такой страшный революционер и по этому поводу... готовит себе заграничный паспорт.

    Рабочие-коммунисты, вы -- сотни тысяч, миллионы, вам выехать некуда, для вас заграничных паспортов не хватит. В случае прихода к власти фашизм, как страшный танк, пройдет по вашим черепам и позвоночникам. Спасение только в беспощадной борьбе. А победу может дать только боевое сближение с социал-демократическими рабочими. Спешите, рабочие коммунисты, ибо времени вам осталось немного!

    Л. Троцкий

    8 декабря 1931 г.


ИЗ СССР

    --------------------------------------------------------------------------------

    ЕЛЕНА ЦУЛУКИДЗЕ

    НОВАЯ ЖЕРТВА СТАЛИНА.

    В Акмолинске (Казакстан) в сталинской ссылке умерла оппозиционерка Леля Цулукидзе, активная и крепкая революционерка, член большевистской партии с 1905 г.

    Несмотря на надорванные силы -- следствие долгого ряда лет подпольной работы и репрессий в период царизма и во время меньшевистского правления в Грузии, -- Елена Цулукидзе продолжала в тягчайших условиях вести революционную работу. Сталинцы не могли простить т. Цулукидзе ее стойкости и перебрасывали ее с одного места ссылки в другое. Полтора года тому назад она с Кавказа была выслана в Архангельск, где жестоко страдала от морозов.

    Осенью прошлого года архангельская колония ссыльных большевиков-ленинцев была разгромлена, и Цулукидзе была переведена в Коканд. В здоровьи ее произошло резкое ухудшение. ГПУ обещало перевод ее в лучшие условия в Ташкент, но обмануло: Елена была насильно высажена в Андижане. В ответ на ее протесты она была избита! Затем в течение этой зимы последовали новые переброски: в Петропавловск и, наконец, в Акмолинск, одно из самых гиблых мест Средней Азии.

    Этим рядом чудовищных издевательств над больной старой революционеркой взбесившаяся сталинская бюрократия довела ее до гибели. Елена Цулукидзе была прекрасным товарищем, пользовавшимся в ссылке всеобщей любовью.

    Смерть ее впишет еще одно преступление в послужной список Сталина, -- кандидата в могильщики Октябрьской революции.

    Все ссыльные колонии большевиков-ленинцев объявили резкий протест против убийства т. Лели Цулукидзе. ГПУ ответило новыми репрессиями: в конце февраля по всей ссылке произведены были обыски, и ряд товарищей арестован.

    --------------------------------------------------------------------------------

    Х. Г. РАКОВСКИЙ В ОПАСНОСТИ.

    Нам сообщают о новом ухудшении здоровья Христиана Георгиевича Раковского, прикованного к Барнаулу, климат и условия жизни которого разрушают здоровье старого борца. Х. Г. Раковский тяжело болен; врачи давно предупреждали, что пребывание в Барнауле равносильно для Христиана Георгиевича смертному приговору. Гибели т. Раковского и добивается Сталин. Ненависть Сталина к Раковскому помимо причин общеполитического характера имеет и личный мотив. Сталин питает старую ненависть к Раковскому, которая в основе своей определяется тем, что в той мере, в какой Сталин воплощает бюрократическую грубость и нелойяльность, Раковский является образом подлинного революционного благородства.

    ИЗ ПИСЬМА ХРИСТИАНА ГЕОРГИЕВИЧА РАКОВСКОГО К ССЫЛЬНОМУ ТОВАРИЩУ.

    ..."Рост цен -- результат сплошной коллективизации, бюрократической "модернизации", технического саморазоружения крестьянства, пассивного неповиновения в проведении полевых работ и пр. причин, страшно увеличивших издержки производства. Последствия высоких цен: ускоренная дифференциация в колхозах, ускоренное снижение реальной зарплаты, срыв "планов". Пройдет немного месяцев, и мы очутимся перед явлениями, которые считали навеки устраненными (безработица и пр.). Статья Сталина в журнале "Пролетарская революция" -- сигнал наступления на большевиков-ленинцев, предвидевших и предупреждавших партию против бюрократически-оппортунистических экспериментов".

    ПОДРОБНОСТИ О ГОЛОДОВКЕ И ИЗБИЕНИЯХ В ВЕРХНЕ-УРАЛЬСКОМ ИЗОЛЯТОРЕ.

    "В одного из наших заключенных, тов. Езаяна, был без предупреждения произведен выстрел, которым он был тяжело ранен в грудь. Весь изолятор объявил голодовку, продолжавшуюся 17 дней. Заключенные большевики-ленинцы требовали приезда правительственной комиссии для расследования факта, как и убийственного режима в изоляторе вообще. В результате голодовки была обещана комиссия. Для переговоров с комиссией заключенные оппозиционеры избрали делегацию из 12 товарищей. Эти 12 товарищей были немедленно "изъяты" из изолятора и отвезены в неизвестном направлении".

    ФИЗИЧЕСКОЕ ИСТРЕБЛЕНИЕ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ В ИЗОЛЯТОРАХ И ССЫЛКЕ.

    Последние письма из Москвы сообщают, что большевики-ленинцы, отбывшие трехлетний срок заключения в сталинских изоляторах, -- приговорены ГПУ к дополнительным срокам заключения, еще на 3 года. "Сталин не хочет выпустить большевиков-ленинцев живыми из изоляторов".

    ..."Растут ссыльные колонии, особенно в Средней Азии. Растет и верхне-уральская "семья". Ссыльных снова перебрасывают с места на место. Крайне тяжело материальное положение, лишь самая незначительная часть ссыльных имеет заработки"...

    ИЗ МОСКОВСКОГО СООБЩЕНИЯ.

    Февраль 1932.

    ..."Репрессии и террор против нас все усиливаются, как здесь, так и на местах. На термидориански-бюрократические удары отвечаем большевистскими ударами. Большие аресты, происходившие в декабре-январе в Москве, Ленинграде, Харькове, Тифлисе и других центрах, -- продолжаются. Движение наше ширится и активизируется... Многие аппаратчики откровенно говорят: Сталин для нас второстепенное дело (другие: "необходимое зло"), которое пока приходится терпеть"...

    --------------------------------------------------------------------------------

    Перед выходом номера нами получено сообщение, что в Тифлисе в феврале с. г. арестовано 9 большевиков-ленинцев, из которых пять отправлены в изоляторы, остальные -- в ссылку.


ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    ГРЕЦИЯ

    Теодор Пампукопулос

    25 января 1932 г. -- в результате страшных пыток, перенесенных им в тюрьме, -- умер в Афинской городской больнице молодой греческий оппозиционер -- Т. Пампукопулос. Трагическое событие, вызвавшее гибель т. Пампукопулоса, описано в последнем письме погибшего, отражающем всю силу его революционной страсти и преданности делу левой оппозиции.

    "Я был арестован во время демонстрации в 14-ую годовщину Октября и приговорен к 18 месяцам тюрьмы и двум годам ссылки. Они бросили нас вместе с 7 другими молодыми оппозиционерами в "Исправительный дом для молодежи"...

    Я не в состоянии описать тамошних пыток. Когда я об этом вспоминаю у меня кружится голова... Наши ноги сжимали и часами били по пяткам, пока не утомлялись палачи... Я оставался 10 дней без врача... они говорили: "Ты ни в чем не нуждаешься"... затем мне ампутировали ногу, и сейчас я борюсь со смертью.

    Орган партии ("Рицопастис") пытается изобразить меня своим членом. Я заявляю, что я всегда был и останусь большевиком-ленинцем и буду дезавуировать сталинцев. Товарищи, жизнь наших товарищей в тюрьмах подвержена опасности. Государство намеревается их убить. Боритесь за всеобщую амнистию! Боритесь за их спасение! Т. Пампукопулос."

    На похоронах т. Т. Пампукопулоса была устроена большая демонстрация, которая привела к серьезным столкновениям. Партия, которая осмеливается называть греческих левых оппозиционеров "архио-фашистами", вынуждена была принять участие в нашей демонстрации. Чтобы замаскировать свое противоречивое положение, сталинцы пытались изобразить товарища Пампукопулоса членом официальной партии. В своем предсмертном письме т. Пампукопулос ответил им. Гибелью своей он показал греческому пролетариату, что именно левая оппозиция есть то течение пролетарского движения, которое вызывает наиболее яростную ненависть греческой буржуазии. Об этом должны знать передовые рабочие всех стран.

    Листовка наших греческих товарищей, посвященная убийству т. Т. Пампукопулоса, кончается словами: "Долой капитализм! Вечная память погибшим за наше дело!"

    Террор в Салониках.

    Недавно полиция арестовала 14 товарищей, членов нашей организации, и приговорила их в совокупности к 42 годам тюрьмы и к ссылке. Один товарищ в Агрини, возглавлявший безработных, был присужден к 5 годам тюрьмы.

    БОЛГАРИЯ

    Избиение сталинцами заключенных в тюрьме большевиков-ленинцев.

    В номере 5-ом органа болгарских левых оппозиционеров "Освобождение" имеется потрясающий материал об избиении сталинцами в тюрьмах наших единомышленников. В нескольких болгарских тюрьмах среди заключенных сформировались группы сторонников левой оппозиции. Против них велась бешеная и насквозь отравленная, т. е. чисто сталинская травля, питавшаяся бюрократами извне. Можно не сомневаться, что среди заключенных сталинцев имеется немало честных и искренних революционеров. Но когда им от имени Коминтерна сообщают всякого рода гнусности про левую оппозицию, гнусности, которых они в тюрьме не могут проверить, они вымещают свое тюремное возмущение на левых оппозиционерах, т. е. идут по линии наименьшего сопротивления. Требования со стороны оппозиционеров: предъявить открыто и проверить обвинения -- ведут к новым клеветам и к физическим столкновениям. В Пловдиве (Филиппополь) дело дошло до серьезных поранений нескольких товарищей, при чем сталинцы обратились к прокурору с жалобой на наших единомышленников, которые в довершение всего были заключены в карцеры. Аналогичные случаи имели место и в других тюрьмах.

    Приводим опубликованное по этому поводу в "Освобождении" письмо товарища Д. Гачева к прокурору от 16 октября 1931 г. -- превосходный документ, свидетельствующий, как справедливо пишет редакция "Освобождения", о высокой пролетарской морали болгарских оппозиционеров. Тов. Гачев -- мужественный революционер, в свое время приговоренный к смертной казни.

    Заявление заключенного Димитрия Мих. Гачева, принадлежащего к интернациональной левой оппозиции.

    Господин прокурор, я никогда не пожелал бы и не позволил бы Вашего вмешательства в наши фракционные дела. Вы представитель власти буржуазного класса, против которой мы боремся, стремясь заменить ее властью рабочего класса. Мы являемся фракцией в рабочем классовом движении, враждебном Вашей классовой юстиции и самому классу, которому Вы служите. Но поскольку мои фракционные противники обращаются к Вам за правосудием, я оказываюсь вынужденным перед лицом рабочего класса довести до Вашего сведения правду. Ответственность за вмешательство классового врага в наши внутренние споры ляжет во всяком случае на моих противников.

    Внутри рабочего движения издавна существуют фракции: правая, центр, левая. Близость решающих боев между классами вызвала в последнее время обострение фракционной борьбы. В Болгарии левая фракция -- в своем нынешнем виде -- образовалась в 1928 г.

    Наши фракционные противники, бессильные в идейной борьбе с нами и неспособные на нашу тактику, предпринимают против нас личные нападки, провокации и угрозы, используя всяческие недостойные революционера средства. Не раз они опубликовывали против нас нелепости, не подкрепленные ни малейшими фактами. На все провокации мы отвечали дисциплиной и твердостью, следуя линии международной оппозиции. Они грозили оппозиционерам выбросить их с третьего этажа Центральной тюрьмы; плевали в их тарелки, лишая тем пищи, выданной классовым врагом (Центральная тюрьма). Они пытались при помощи подкупленных агентов убить двух наших друзей; они раздробили череп одному из своих собственных товарищей. Они посягали на жизнь наших революционных товарищей в тюрьмах -- Сливенской, Виденской и др.; они воровали наши письма... Такова их система. Они убивают наших товарищей в России, отечестве рабочих и крестьян; они арестовывают, приговаривают к ссылке старых большевиков-ленинцев, в числе их Троцкого, Раковского, Муралова и др. Они стреляют в наших товарищей в Китае и других странах.

    Я подчеркиваю, что все эти дела творятся не Коммунистической партией, а одной из ее фракций -- именно центристской, являющейся во главе со Сталиным лишь оплачиваемым бюрократическим аппаратом. Они действуют, не справляясь о мнении Коммунистической партии, и таким путем вонзают нож в сердце ей и рабочему классу.

    11 с. м., после обычных сплетен и провокаций с их стороны, я встретил Г. Огнянова и заявил ему, что если они открыто не объяснятся, -- они проявят себя трусами и подлецами. Вслед за этим Т. Никалов и Г. Огнянов почти одновременно атаковали меня возгласами: "Предатель!" Никалов ударил меня палкой по уху, Огнянов -- кулаком по правому глазу. Это послужило искрой. Вспыхнула драка. В итоге: два наших товарища с разбитой головой, я ранен в ухо и один контужен в голову; с их стороны: двое раненых и несколько контуженых. Такова истина; что сверх того, то от лукавого.

    В N 6 "Интернационального Бюллетеня" тов. Троцкий пишет о нападении сталинцев на членов левой оппозиции в Кантоне: "Мы ни в коем случае не будем применять террористических методов во фракционной борьбе рабочего движения. Задача левой оппозиции особенно зорко следить за этим. Необходимы твердость, воля и дисциплина".

    Да, мы боремся против этой системы провокаций, террора и убийств в наших рядах.

    Можем ли мы воспользоваться этой системой? -- Нет! Повторяем еще раз: нет! Мы не можем пользоваться провокацией, террором, мошенничеством, клеветой, убийством и пр. против наших товарищей. Но, когда на нас нападают, не должны ли мы защищаться? Да, мы защищаемся, ибо мы не христиане.

    Мы заявляем, что на все это ответим, как отвечали до сих пор: волей, твердостью, дисциплиной.

    Мы не станем отвечать им тем же оружием, обвиняя их в связях с правлением тюрьмы, но мы скажем рабочим, что дирекция к ним терпима и -- когда они подымают против нас руку, они оказываются бессознательными агентами буржуазии.

    Сам Сталин бессознательно служит орудием Рамзина, когда он расстреливает, ссылает, бросает в тюрьмы оппозиционных борцов. А Рамзины -- уже сознательные активные агенты французского и международного империализма. История имеет свою логику, -- таковой является логика классовой борьбы. Я протестую не против того, что мои противники оставлены "на свободе" (не изолированы) и имеют возможность искать свидетелей и продолжать клевету против нас, -- я протестую против того, что мы -- раненые и избитые -- не будучи виноваты, изолированы в карцерах и подвергнуты невыносимому режиму. Допустимо ли, что в течение дня мы имеем только 30-40 минут для пользования солнцем, воздухом и для остальных нужд?

    Я представлю достаточно документов против своей уголовной ответственности, не перекладывая ее ни на кого другого. Действительный приговор будет вынесен рабочим классом. К нему я апеллирую.

    С почтением В. Гачев. 6. X. 31 г. Филиппопольская окр. тюрьма.

    ШВЕЙЦАРИЯ

    Тов. Бобст, один из основателей швейцарской компартии, около 30 лет участвующий в рабочем движении, присоединился к швейцарской группе левой оппозиции. До июня 1930 г. тов. Бобст состоял членом ЦК и с 1920 г. работал в качестве редактора цюрихского партийного органа.

    Вследствие разногласий с "генеральной линией" т. Бобст был лишен партийной работы. В начале этого года он вошел в тесную связь с швейцарской левой оппозицией и объявил себя сторонником интернациональной левой.

    ГЕРМАНИЯ

    Политическая роль и влияние немецкой левой оппозиции чрезвычайно возросли за последнее время. Изданные немецкой левой оппозицией брошюры т. Троцкого разошлись в нескольких изданиях. Тираж в 15.000 оказался недостаточным.

    Немецкие оппозиционеры устраивают открытые дискуссионные собрания, на которых вербуются новые члены. Они также выступают на многочисленных собраниях других пролетарских организаций.

    Чрезвычайно поучителен опыт местной группы Бруксаля (Баден). Партийная организация там отсутствует, имеется только наша группа. Применяя ленинскую тактику единого фронта, бруксальским товарищам удалось создать пролетарский классовый фронт, в который включились организация социал-демократической партии, профсоюзы и все прочие пролетарские организации. В результате этой политики наша бруксальская группа более чем удвоила количество своих членов (свыше 100); кроме того в окрестности были созданы новые группы.

    По поводу лишения т. Троцкого гражданства СССР, немецкая оппозиция, как и французская Лига выпустили листовки в многотысячном тираже.

    Мы надеемся в следующем номере "Бюллетеня" дать более подробный отчет о работе немецкой левой оппозиции.

    ИСПАНИЯ

    26 марта в Мадриде открывается национальная конференция испанской левой оппозиции, насчитывающей больше тысячи членов.


ПОЧТОВЫЙ ЯЩИК

    1. S. S. Получено. Спасибо.

    2. А. Лап-у. Получены NN 6, 7 и 8.

    Получено для Бюллетеня:

    от Неизвестного -- 40 м.

    от F. B. -- 36 м.

    от Н. К. -- 23 м.

    от Неизвестного -- 10 м.

    от А. -- 10 м.

    от Миши -- 10 м.

    Ждем отклика и помощи других читателей-сочувствующих!

    В ИЗДАТЕЛЬСТВЕ БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    ВЫШЛА НОВАЯ КНИГА

    Л. Д. ТРОЦКОГО:

    Немецкая революция и сталинская бюрократия

    Цена книги -- 0.75 ам. долл. (в Германии -- 3.00 мар.)

    С заказами обращаться:

    A. Grylewicz, Berlin-Neukolln, Brusendorferstr. 23.

    Postscheckkonto Berlin 17136

上一页 目录页


4-й год изд. Июль 1932 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 28

    Bulletin der Opposition (Bolschewiki-Leninisten)

    Администрация и Редакция: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Подписная плата за 12 номеров 9. -- марок, за 6 номеров 4.50. Preis 80 Pf. Prix 5 fr.

    СОДЕРЖАНИЕ:

    От редакции и издательства

    М. М. -- Письмо из Москвы

    Л. Троцкий. -- Письмо о конгрессе против войны

    Л. Т. -- Сталинская бюрократия в тисках

    Л. Троцкий. -- Руки прочь от Розы Люксембург!

    Т. -- "Фундамент социализма"

    Альфа. -- О Демьяне Бедном

    Л. Троцкий. -- Письмо цюрихским рабочим Из архива.

    Дружественный обмен портретами Сталина и Чан-Кай-Ши

    Письмо Троцкого Ольминскому

    Ленин о Раковском

    К легенде о брест-литовских разногласиях

    О демократической диктатуре и "безнадежных идиотах"

    Интервью Л. Д. Троцкого представителю American United Press Association

    Ответы Л. Д. Троцкого на вопросы редакции "New-York Times"

    Ответы на вопросы представителя "The Chicago Daily News" Из жизни международной левой

    Ближе к пролетариям "цветных" рас!

    Письмо из Риги

    Почтовый ящик

目录页 下一页


ОТ РЕДАКЦИИ И ИЗДАТЕЛЬСТВА

    Настоящий номер Бюллетеня выходит с запозданием по причинам, лежавшим вне воли редакции. Ближайший номер выйдет не позже, чем через месяц, и будет посвящен хозяйственым и политическим проблемам СССР.

    --------------------------------------------------------------------------------

    Мы надеемся в ближайший период выпускать Бюллетень с необходимой регулярностью. События требуют этого. Можно сказать без малейших преувеличений, что разве только в 1917 году перед большевиками стояли задачи такого исторического размаха, как сегодня. Но разница та, что в 1917 году во главе партии стояло руководство, отвечавшее тем требованиям, какие предъявляли к нему грандиозные задачи. Сейчас этого нет и в помине. Такого нагромождения преступных ошибок, какое совершает сейчас сталинская бюрократия на всей карте мира, не мог бы пожелать пролетарской революции и злейший враг. Мировой кризис всей социальной системы капитализма дополняется глубоким кризисом официального коммунизма. Этот факт представляет собою исторический приговор над эпигонским руководством Коминтерна. Сталинизм бесповоротно осужден. Против этого приговора апеляции нет.

    Формирование новых мировых кадров большевизма идет медленнее, чем распад старых. Не мудрено: проживать накопленный капитал неизмеримо легче, чем восстанавливать его. Однако, новые кадры большевиков-ленинцев растут во всем мире. Никакая сила сейчас уже не остановит этого роста.

    --------------------------------------------------------------------------------

    Наш Бюллетень занимает в формировании новых революционных кадров определенное место. Это доказано опытом трех лет. Бюллетень необходим. Он будет выходить. Редакция ждет и требует помощи и содействия от друзей, единомышленников и сочувствующих.

    Кто захочет, без труда найдет к нам путь. Через официального редактора, указанного в заголовке Бюллетеня, можно связаться с лицом, стоящим в непосредственной связи с редакцией и заслуживающим абсолютного доверия. Корреспонденции можно посылать без подписи. На денежных мандатах указывать отправителя-иностранца. Все эти технические вопросы легко разрешимы.


ПИСЬМО ИЗ МОСКВЫ

    Главной чертой в нынешнем положении, особенно в настроениях партии, является тревожная неопределенность. Причины ее заложены и в международном положении, и в хозяйственных явлениях, и в субъективных настроениях партии. За последние годы центр тяжести партии переносился все выше и выше. Чем больше разбухала партия, тем меньшее число лиц сохраняло влияние на жизнь государства. В течение нескольких лет всех приучали клясться "ленинским ЦК", а теперь молодые комсомольские аппаратчики уже и о ЦК говорят с полуиронической усмешкой: дело, мол, не в ЦК, а в определенных лицах и группировках в аппарате.

    Первые два года пятилетки несомненно подняли самочувствие верхушки и укрепили личный авторитет Сталина. Наши газеты приводили отзывы иностранной прессы об успехах индустриализации и об ее организаторах. Это несомненно оказывало свое влияние на довольно широкие круги. Высшей точкой этой волны можно считать, пожалуй, момент процесса против меньшевиков. Неправильно объяснять их признания и покаяния одной только трусостью. Наиболее честные из них несомненно находились под влиянием успехов индустриализации и коллективизации.

    Но с этого же, приблизительно, времени сильно обостряется продовольственное положение. Сплошная коллективизация представляла собою чрезвычайно противоречивый процесс. Очень значительные слои крестьян шли в колхозы приблизительно с такими настроениями, с какими безработные отправляются в общественные столовые. Разница только та, что в капиталистических общественных столовых расходуются филантропические крохи капиталистической прибыли, а в значительной части колхозов проедался основной капитал. Сейчас бюрократия Наркомзема считает, -- разумеется, по секрету, -- что закрепилось только 10% колхозов, остальные же в счет принимать нельзя. Весьма возможно, что это преувеличение в другую сторону: разочарованная бюрократия не очень стесняется в обращении с цифрами. Но несомненно, что грандиозная утопия сплошной коллективизации крестьянства в течение двух-трех лет потерпела столь же грандиозное поражение. Этот факт все больше входит в сознание всей страны и все больше господствует над сознанием страны.

    Все наши кризисы и трудности после октября 1917 года имели один и тот же глубокий источник: отсутствие смычки или неустойчивость смычки между городом и деревней. Колебания в деле коллективизации (головокружения, одергивания и новые головокружения) означали грандиозные потрясения стомиллионной деревни. Здесь революция добралась до самых глубоких корней народно-хозяйственной жизни. Бюрократия сделала все, чтоб этим процессам, трудным уже в силу объективных причин, придать как можно более болезненный характер. Крестьянство сейчас несомненно недовольно. Оно не знает, как и на что равняться, и оно слишком ясно чувствует в повседневном своем быту, что и наверху не знают, в какую сторону повернуться. Я говорю преимущественно о времени, предшествовавшем восстановлению рынка. Новая реформа явилась неожиданностью. Последствия ее могут быть очень велики. Сейчас еще оценить их не легко. Отзывы и предположения идут с разных сторон самые различные и прямо-противоположные. Руководство не дает никакой общей оценки, т. е., не является руководством. Но о рынках напишу позже, так как пока это еще в большей мере симптом, чем экономический фактор.

    Разлад в деревне и разлад города с деревней, как всегда, бьют по рабочему, ухудшая его продовольственное положение. Вы несомненно заметили по нашей печати, какое громадное место в нашей внутренней жизни занял вдруг вопрос о кроликах. Вся партия была мобилизована на ноги под лозунгом разведения кроликов. На заводах стали создавать крольчатники. Можно подумать, что дело идет о Бельгии или об Англии, да и в этих густо населенных странах кролик вряд-ли является предметом такого государственного культа. Десятки и сотни заводских директоров и опытных хозяйственников относятся к "сплошному кролиководству" совершенно отрицательно, считая, что оно убыточно для промышленности и хозяйства вообще. Совершенно ясно, что возрождение заводских огородов и создание заводских крольчатников означает попытку создать при промышленности "свое собственное" маленькое, но надежное сельское хозяйство. В этом выражается, следовательно, острый разлад смычки между городом и деревней. Но никто ничего серьезного об этом вслух не говорит. Вы помните, как Ленин открыл период пересмотра военного коммунизма. "Надо сказать прямо: крестьянство характером установившихся у нас отношений не довольно". Эту фразу теперь многие часто вспоминают, но, разумеется, промеж себя, в узком кругу. Сейчас, летом 1932 года, не менее необходимо отдать себе ясный отчет в действительном положении, чем в начале 1921 года. Но здесь поперек дороги становится на каждом шагу партийный режим...

    Продовольственное положение крайне тяжелое. Не только в Крыму или в Киргизии, но и на Урале, на Украине и в Сибири. Ухудшение работы транспорта не приостановлено Андреевым. От этого скороспелого бюрократа, бывшего "троцкиста", поставленного на место старого сталинца Рухимовича, ждали чудес, но чудес не произошло. Корень дела -- в продовольственном положении рабочих и служащих. Все отставания, прорывы, невыполнения планов, ухудшения качества и пр. в области транспорта, тяжелой промышленности, как и легкой, имеют главным образом тот же источник: недостаточное и нерегулярное снабжение рабочих. Где не хватает необходимейших предметов личного потребления, там неизбежно развиваются злоупотребления, хищения, спекуляция и пр. Такова атмосфера вокруг кооперации и госторговли.

    На съезде профессиональных союзов один только Молотов развивал ту тему, что успехи пятилетки выразились "в значительном улучшении благосостояния рабочего класса и трудящихся деревни". Молотов вообще считается вождем левого фланга сталинской бюрократии. По слухам, он лично против всяких отступлений и смягчений в вопросах коллективизации и индустриализации. Но Рудзутак говорил на том же съезде в совершенно ином тоне: "Почему же у нас так плохо обстоит дело рабочего снабжения? Прежде всего потому, что мы слишком мало уделяли внимания этому участку работы. Мы были заняты гигантскими стройками". В своем старом письме о пятилетке Х. Г. Раковский уже давно бил тревогу, предупреждая, что индустриализация может сорваться с опасностью для всего режима, если руководители будут и впредь "мало уделять внимания" вопросам рабочего снабжения. Но Раковский и сейчас в Барнауле. А Рудзутак в Москве вынужден признать: "Громадная масса потребителей, громадная масса рабочих, колхозников, которые обслуживаются плохими кооператорами, плохими торговцами, пропитываются скверными настроениями". В словах Рудзутака нет, разумеется, никакого преувеличения. Этой весной на заводах Москвы -- даже Москвы, где положение привиллегированное, -- происходили массовые проявления недовольства. Причины: повышение цен, недостаток товаров, повышение кооперативного пая и культналога, особенно же -- недочеты продовольствия. Пришлось мобилизовать до 3.000 агитаторов для воздействия на рабочих. Разумеется, все эти "недоразумения" имели пока семейный характер. Буржуазии и ее агентам -- меньшевикам нагреть на этом руки, насколько можно судить, не удалось; но симптоматическое значение проявлений недовольства очень велико. Это видно уже и из того, что камни, вроде Рудзутака, заговорили.

    Бюрократия чувствует, что ею внизу очень недовольны, и переносит свою возрастающую тревогу на Сталина. Если сама же бюрократия систематически изображала раньше дело так, что Сталин является источником всех успехов, то теперь она все больше склонна видеть в нем виновника всех неудач. Между официальным тоном по отношению к Сталину и действительным отношением к нему образуется все большее и большее расхождение. Шверник, комиссар Сталина при профессиональных союзах, заявил в своем докладе на съезде: "Одним из крупнейших условий победы генеральной линии нашей партии является то, что во главе нашей партии непоколебимо стоит вернейший и гениальный ученик Ленина, вождь рабочего класса, товарищ Сталин". Большинство делегатов сидело при произнесении этих слов с деревянными лицами. Все старались не смотреть друг на друга. "Гениальности" Сталина никто не верит. Два года, даже год тому назад, многие из этих самых делегатов считали, однако, необходимым или полезным поддержание сказки о гениальности. Таким путем бюрократия надеялась укрепить свой авторитет перед массой. Теперь остался только узкий бюрократический стержень, который продолжает, подобно Швернику, поддерживать явно провалившийся кумир. Большинство же бюрократии, даже партийной, старается отодвинуться от сталинской фракции в узком смысле слова.

    Формы отхода от Сталина имеют пассивный и выжидательный характер. Средний чиновник приспособляется к партийной массе в том смысле, что отказывает Сталину в проявлении энтузиазма. Эпизодов на эту тему передают очень много. Каждый из них сам по себе не очень значителен, но вместе они создают картину. Свидетелем одного из таких эпизодов я был сам. 23 февраля Сталин посетил Большой театр. Такие посещения всегда, разумеется, подготовляются, не только с точки зрения безопасности (что само собой разумеется), но и с точки зрения надлежащей "встречи". В недавние годы аплодисменты "инициативной группы" вызывали неизбежно поддержку значительной части бюрократов-театралов. 23-го февраля появление Сталина было встречено на моих глазах холодным молчанием. Повидимому, и сами "инициаторы" встреч, боясь сорваться, не подали сигнала к рукоплесканиям. Еще важнее, однако, то, что происходит в этой области на всякого рода низовых собраниях, празднествах, конференциях и пр. При выборах почетного президиума или при посылке коллективных приветствий имя Сталина стоит, разумеется, первым. Но если два года тому назад оглашение этого имени вызывало аплодисменты (тем более бурные, правда, чем более отобранный, т. е., чиновничий характер имело собрание), то теперь список, возглавляемый именем Сталина, не вызывает никакого "энтузиазма".

    Причина этому во всей обстановке и в горьком опыте. Сталин когда-то сам себя назвал "мастером". Теперь широкие партийные и советские круги все больше убеждаются, что это "большой мастер на малые дела". Конечно, и три года тому назад мало-мальски разбирающиеся коммунисты отдавали себе достаточно ясный отчет в том, что, проведя организационную борьбу против левой оппозиции, Сталин ухватился затем за ее платформу, как за якорь спасения. Но даже это не ставилось ему в минус. "Ловкач" -- вот та похвала, которую чиновник возносил Сталину и которую рабочий нередко повторял за чиновником. На всякого рода критические замечания и указания на идейную несамостоятельность Сталина средний сталинец отвечал: "Да это все может быть и верно, но зато ловкач: за ним не пропадешь". К тому же успехи индустриализации и коллективизации перекрывали все грехи. Резкий поворот произошел с обострением продовольственного положения. "Голод не тетка". При обсуждении продовольственного положения общие формулы не действуют. Ячейки Вузов, как вы знаете, являются или слывут наиболее надежными, т. е. такими, где именем Сталина клянутся в каждой второй фразе. Но вот совсем свежий факт, очень симптоматичный в нынешней атмосфере. В ячейке Электротехнического института во время беседы о продовольственном положении страны один из маленьких аппаратчиков пытался было разъяснить, что "положение улучшается". Один из студентов тут же ответил ему: "ты, как Сталин, ничего не видишь". Дерзкий ответ был подхвачен собранием с явным сочувствием, несмотря на присутствие членов бюро ячейки, которые притворились отсутствующими. Крылатая фраза: "ты, как Сталин, ничего не видишь" сейчас же пошла гулять по городу.

    Среди академической молодежи чрезвычайно подорван авторитет Сталина, как "теоретика". Всем известно, как долго и упорно он стремился обеспечить свою теоретическую репутацию. Различные лакеи, вроде Милонова, бывшего теоретика рабочей оппозиции, записали, правда, Сталина в "классики марксизма", как Шверник причислил его к гениям. Но среди нашего студенчества и нашей красной профессуры, как ни развращена эта публика сталинским режимом, есть все же немало честных и светлых молодых голов, и, в последнем счете, именно они определяют неофициальное общественное мнение пролетарского студенчества и вообще сливок рабочего класса. Знаменитый доклад Сталина в обществе аграрников дорого ему обошелся. Критика Троцкого непосредственно дошла до немногих, но косвенно, через посредников, проникла в достаточно широкие круги. Да мы и "сами с усами". Народу, который хорошо знает теоретическую систему Маркса, у нас немало. Как ни рекламировали в печати скандальный сталинский доклад ("Правда" даже праздновала в свое время годовщину всемирно-исторического доклада), результат получился обратный: более солидные академические аппаратчики о докладе вспоминают со сдержанной, но многозначительной улыбкой; в кругах передовой молодежи он стал источником многочисленных шуток и анекдотов.

    Но и чисто политическая репутация Сталина чрезвычайно пострадала за последний год. На XVII партийной конференции Сталин не произнес ни слова. Его молчание произвело огромное впечатление, и притом убийственное. Этой конференции в партии ждали не без волнения. Никто, конечно, не предполагал, что собрание чиновников может что-нибудь изменить или возродить. Но все были уверены, что на конференции давно замолчавший вождь партии скажет, что он думает о современном положении. В течение зимы мне не раз приходилось слышать и в Москве, и в провинциальном промышленном городе, где мне довелось провести несколько недель, разговоры на тему о том, что думает Сталин о положении дел в Германии, о мировом кризисе, о международном положении Советского Союза. "Почему он молчит?" спрашивали многие друг друга. "Теперь ему по-ильичевски надо бы серьезно сказануть"... На это более солидный собеседник обыкновенно отвечал: "погоди, он еще сказанет: ведь через несколько недель партийная конференция". Так в партии и вокруг партии сложилось твердое убеждение: Сталин помалкивает, чтоб затем сразу высказаться на партийной конференции. Тем большее разочарование ожидало партию. После каждого заседания делегатов и гостей донимали вопросом: а что же Сталин? -- Ничего... -- Почему? -- Не знаем, может быть, еще скажет... -- все более и более вяло отвечали делегаты. Под конец конференции сами делегаты заволновались и стали почтительно требовать, чтоб "вождь" высказался. Но Сталин отказался наотрез. Это многих прямо-таки потрясло. Некоторые стали говорить вслух, конечно, в своем кругу: "Почему не высказывается? Потому что ему нечего сказать". Вот в этой атмосфере слова студента: "ты, как Сталин, ничего не видишь", легко стали крылатыми словами.

    Наиболее "осведомленные" в средних бюрократических кругах многозначительно говорили после конференции: "Сталин молчал потому, что на верхах разногласия, и в области внешней, и в области внутренней политики". Японские провокации встряхнули партию и рабочий класс. Ждали каких-либо решительных действий со стороны советского правительства, но в то же время опасались, как бы не влопаться в провокацию. Ждали и искали директив. Но директив не было. Я сам в течение одного дня в нескольких местах слышал шутливую фразу: "надо просить Л. Д. прислать поскорей директивы". Такие иронические формулы очень быстро расходятся по Москве, иногда сверху вниз, иногда снизу вверх. В известном смысле директива оказалась получена. N 25-26 Бюллетеня со статьей "Ключ к международному положению -- в Германии" несомненно произвел сдерживающее действие на бюрократию. Отголоски об этой статье проникали в партию с разных сторон. Если на верхах в вопросе о Дальне-Восточной политике были действительно разногласия, то разрешались они явно в том смысле, чтоб не поддаваться на Дальне-Восточную провокацию. Мы считаем, что это вполне правильно.

    Другое разногласие на верхах касалось, повидимому, вопроса о восстановлении внутреннего рынка. Молотов будто бы был против. Нужно, однако, сказать, что замкнутость партийной верхушки сейчас так велика, что сведения об ее внутренней жизни почти не проникают вниз. К тому же внутренние бои разыгрываются не в официальных учреждениях, как Политбюро, ЦК и пр., а в четырех стенах генерального секретариата, в тесном и теснейшем кругу.

    Еслиб мы могли сейчас получать в Союзе несколько сот экземпляров каждого номера Бюллетеня, положение в партии выглядело бы иначе. Потребность в критическом освещении обстановки и в перспективе, заглохшая было в период "головокружения" от успехов, сейчас пробудилась и принимает характер жажды. Но Бюллетень доходит отдельными случайными экземплярами. Бюрократические верхи, конечно, читают его. Средний же партиец дорывается до Бюллетеня только заграницей. Те, кто не решаются привезти свежий экземпляр Бюллетеня в кармане, читают его от доски до доски заграницей, и ничто, конечно, не может помешать им привозить Бюллетень в головах. От них идеи Бюллетеня расходятся более широкими кругами. Кроме того, официальная печать по всем большим вопросам считает нужным дать лозунг против "контр-революционного троцкизма". В "Правде", в "Большевике", в ленинградской "Правде", в провинциальной печати, в "Литературной газете" и пр. можно всегда натолкнуться на цитату из Бюллетеня или на пересказ той или другой статьи. Оппозиционеры под этим углом зрения раскрывают свежий номер газеты или разрезывают свежую книжку журнала: нет ли там чего про нас? Цитаты, правда, почти всегда искажены, мысли перевраны, но за эти годы мы многому научились, в том числе и чтению между строк. В 9 случаях из 10-ти мы безошибочно догадываемся о том, как вы в действительности ставите вопрос в Бюллетене.

    Несмотря на непрерывные организационные разгромы, левая оппозиция живет. Везде разбросаны оппозиционные одиночки и группы, и во многих местах обнаруживаются значительные оппозиционные очаги. Вряд-ли где-нибудь и когда-нибудь в мире подлинно марксистскому течению было так трудно в техническом смысле вести работу, как нам теперь в Советском Союзе. Это одна из тех злых шуток истории, на которых и самый опытный диалектик может сломать себе зубы. Более опрятная часть капитулянтов именно так и мотивирует свою капитуляцию: "все равно невозможно, мол, вести нелегальную работу, лучше, по крайней мере, хоть быть честным чиновником рабочего государства". Но оказывается, что оппозиционная мысль находит для себя каналы. В этой области я, конечно, вынужден быть очень осторожным. Назову поэтому только такие факты, которые получили известную публичность, вернее сказать, дошли до властей.

    На заводе "АМО" во время упомянутых уже выше осложнений появились плакаты "Руки прочь от зарплаты" и вывешен был портрет т. Троцкого. Портрет был удален администрацией. Значение этого факта не требует пояснений. Кстати сказать, завод АМО не так давно переименован в завод имени Сталина: но и здесь между официальным именем и действительным содержанием соответствия нет. На другом заводе, имя которого я предпочитаю не называть, вывешен был портрет Ленина, но монтированный таким образом, что при приближении со стороны он превращался в портрет Троцкого.

    Авторитет тех оппозиционеров, которые не склонились и не сломились, страшно высок у партийной массы, в том числе и у аппаратчиков. "Вот это люди!" говорят даже противники. Иные выражаются еще точнее: "Настоящие большевики!" Субъекты, вроде Радека, вызывают подлинное презрение, даже в среде бюрократии. Недавно в Москву приезжал, по семейным делам, с особого разрешения властей, Н. И. Муралов. Возможно, что самый приезд был разрешен ему с тем, чтоб испытать его крепость. На Николая Ивановича были напущены кое-кто из более приличных капитулянтов. Те запросили у него свидания. Он ответил: "Если собираетесь уговаривать, то встречаться не к чему". Эта фраза немедленно же обошла Москву и ничего кроме одобрения не вызвала: "молодец Муралыч!" Свидание так и не состоялось. Муралов уехал обратно в Сибирь.

    В начале марта у В. Д. Каспаровой и у ее сына был произведен обыск; у сына нашли будто бы кое-что "ком<п>рометирующее". Не завещание ли Ленина? Или может быть копию того предсмертного письма, в котором Ленин разрывал со Сталиным всякие товарищеские отношения? После Ленина осталось не мало "компрометирующих" документов. Только кого они компрометируют? Был обыск также у К. И. Грюнштейна и его жены. Они в Саратове. Сталин не дает старым безукоризненным революционерам-большевикам, как Каспарова, чета Грюнштейнов и др., свободно вздохнуть именно потому, что знает, как велик их авторитет, каким уважением окружены их имена.

    Хорошо, что есть такие "старики", которых не обессилили три революции, десятки лет борьбы, годы тюрьмы и каторги и которых не разложила бюрократическая среда. Но самый отрадный факт, все же, -- это новый набор оппозиционной молодежи. В Свердловске недавно раскрыта была организация в 75 человек, из них 8 уже находятся в изоляторе. Свердловск -- не исключение. Аресты почти не прекращаются и служат измерителем притока к нам свежих сил. В местах ссылки вырастают все новые и новые колонии большевиков-ленинцев.

    Несколько недель тому назад по Москве вдруг распространился слух о смерти Раковского и произвел страшное впечатление, прямо-таки удручающее. Неужели Раковский умер? спрашивали друг друга с каким-то ужасом. Не может быть! В этих словах выражалась мысль: не может быть, чтобы преступление, совершенное Сталиным по отношению к Раковскому, стало непоправимым. К счастью, слух скоро оказался опровергнут. Замечательно, что три месяца тому назад такой же слух распространился относительно Л. С. Сосновского и произвел такое же, примерно, действие. Память о Сосновском среди рабочих Ленинграда, Москвы и Урала очень свежа и крепка. Для нас было загадкой: откуда возникают эти слухи? Мне думается, что они порождаются глубоким беспокойством, острой тревогой широких кругов партии за судьбу уважаемых и любимых товарищей. Кстати, последний дошедший до нас бюллетень из Барнаула: "И у Христиана Георгиевича, и у Александры Георгиевны (жена Раковского) значительная усталость сердца, но настроение, несмотря на трудности быта и совсем затворническую жизнь, всегда оптимистично".

    Весть о смерти Розанова на этот раз, к сожалению, верная, сильно потрясла всех его друзей, а их немало раскидано по всей стране. Это был один из самых стойких, чистых и непоколебимых, несмотря на свою тяжкую болезнь. Как агроном-марксист, он особенно внимательно следил за всеми процессами в сельском хозяйстве и в особенности за колхозами. Его серьезного, обоснованного опытом и теорией суждения нам будет очень и очень не доставать. Так течет жизнь, огорчает и радует, теряем одних товарищей, приходят новые, молодые...


ПИСЬМО О КОНГРЕССЕ ПРОТИВ ВОЙНЫ

    13 июня 1932 г.

    Дорогие товарищи!

    Передо мной лежит номер парижского журнала "МОНД" от 4-го июня. "МОНД" издается Барбюсом и является в настоящее время своего рода центральным органом по созыву "Великого Конгресса против войны". На 3-ей странице напечатано извлечение из воззвания Ромэна Роллана и Анри Барбюса. Его характер и дух достаточно видны из следующих слов: "Мы призываем всех людей, все толпы, не считаясь с их политическими связями, и все рабочие организации -- культурные, социальные и синдикальные, -- все силы и все организации, массового типа! Пусть присоединяются к нам в международном конгрессе против войны".

    Дальше следует выдержка из письма Роллана к Барбюсу: "Я полностью того мнения, что Конгресс должен быть открыт всем партиям и беспартийным на общей почве искренней и решительной борьбы против войны". Дальше Роллан присоединяется к словам Барбюса о том, что на первом месте в этой борьбе должен стоять рабочий класс.

    Ниже мы читаем первый список присоединившихся к Конгрессу: все это радикальные и полу-радикальные французские и немецкие писатели, пацифисты, члены Лиги прав человека и пр. и пр.

    Дальше находим афоризм небезызвестного Эмиля Вандервельде: "Повсюду война порождает... те же взрывы революционного недовольства, но также и бешеную реакцию фанатического национализма. Тем необходимее, чтоб Интернационалы объединили более, чем когда-либо, свои усилия с целью воспрепятствовать войне".

    Наконец, после слов Вандервельде, извлеченных из социалистического журнала "Пепль", от 29-го мая 1932 года, читаем цитату, извлеченную из центрального органа французской компартии "Юманитэ", от 31-го мая 1932 года:

    "Отвечайте "я здесь" на призыв Ромэна Роллана и Анри Барбюса к участию в интернациональном конгрессе в Женеве".

    В последнем номере "Ля ви Увриер", центрального органа французской Унитарной Конфедерации, напечатана статья, вполне солидаризирующаяся с инициативой Роллана и Барбюса.

    Таким образом, картина сейчас совершенно ясна. Французская компартия и руководимая ею синдикальная организация стоят за спиною инициаторов Конгресса. За спиною французского коммунизма стоит руководство Коминтерна. Дело идет об опасности новой мировой войны. В борьбе против этой опасности надо уметь использовать и попутчиков, какими являются или могут явиться, до известной степени, наиболее честные и решительные из мелко-буржуазных пацифистов. Но это, во всяком случае, третьестепенный, если не десятистепенный вопрос. Инициативу должны были бы, казалось, взять на себя, пред лицом мирового пролетариата, Коминтерн и Профинтерн. Важнейшим вопросом является привлечь на свою сторону -- с тем или другим успехом -- рабочие массы, организованные во втором и в амстердамском Интернационалах. Для этого должна служить политика единого фронта. Последний пленум Исполкома второго Интернационала высказался против Японии и "за защиту СССР". Мы знаем вес и цену этой защиты, поскольку дело идет о решении вождей. Но самый факт решения показывает силу давления масс (кризис и опасность войны). Коминтерн обязан был в этих условиях развернуть политику единого фронта в международном масштабе, т. е., открыто пред лицом мирового рабочего класса предложить второму и амстердамскому Интернационалам определенную, строго взвешенную программу практических действий против опасности войны.

    Но Коминтерн молчит. Профинтерн молчит. Инициатива передана двум пацифистским писателям, из которых один -- Ромэн Роллан -- несомненно большой писатель и крупная личность, но человек, стоящий вне всякой политики, а другой -- Барбюс -- пацифист и мистик, не то коммунист, не то исключенный из компартии, но во всяком случае пропагандист полного слияния коммунистических партий с социал-демократией. "Присоединяйтесь к нам", говорят Роллан и Барбюс. "Отвечайте "я здесь", подхватывает "Юманитэ". Можно ли представить себе что-либо более чудовищное, более капитулянтское и более преступное, как это пресмыкательство официального коммунизма перед мелко-буржуазным пацифизмом?

    В Германии объявляется недопустимым вести политику единого фронта по отношению к массовым рабочим организациям, с целью разоблачения реформистских вождей. Одновременно, в интернациональном масштабе, ведется политика единого фронта, первые шаги которой превращаются в рекламу для худших из галлереи реформистских предателей. Вандервельде, конечно, "за мир". Он считает, что ему выгоднее и удобнее быть министром своего короля в мирное время, чем в военное. И вот бесстыдные афоризмы этого социал-патриота, подпись которого, кажись, стоит под версальским миром, превращаются в программу "Великого конгресса против войны". А "Юманитэ" скрепляет этот вероломный и пагубный маскарад!

    В Германии дело идет о предотвращении фашистского контр-революционного погрома, который угрожает прямо и непосредственно не только рабочему классу, но и его реформистским организациям и даже реформистским вождям. Дело идет для господ социал-демократов о жалованье, о государственном пироге и даже о собственной шкуре. Нужно впасть в состояние полного бюрократического идиотизма, чтобы отказаться использовать планомерно и систематически большое и острое противоречие между фашизмом и социал-демократией в интересах пролетарской революции.

    В вопросе войны дело обстоит совсем иначе. Война вовсе не угрожает непосредственно реформистским организациям, особенно их верхушке. Наоборот, как показал опыт, война открывает реформистским вождям головокружительные карьеры. Патриотизм есть та именно идеология, которая теснее всего связывает социал-демократию с ее национальной буржуазией. Если вполне возможно, даже неизбежно, что социал-демократия в Германии будет в тех или других формах, в тех или других пределах обороняться от фашизма, когда он ее возьмет за горло (а он возьмет), то абсолютно исключена возможность того, чтобы социал-демократия какой бы то ни было страны вела борьбу против своей буржуазии, в случае, если последняя объявит войну, хотя бы и Советскому Союзу. Революционная кампания против войны должна, в частности и в особенности, раскрыть всю фальшь и гниль социал-демократического пацифизма.

    Что же делает Коминтерн? Он запрещает использовать совершенно реальный и глубокий антагонизм между национальной социал-демократией и национальным фашизмом и в то же время цепляется за иллюзорный, лицемерный антагонизм между интернациональной социал-демократией и ее империалистским хозяином.

    Если в Германии запрещается единый фронт вообще, то в интернациональном масштабе единому фронту придается с самого начала декоративный, маскировочный, заведомо лживый и гнилой характер. Пользуясь идеалистической наивностью честнейшего Ромэна Роллана, все жулики, все подмоченные карьеристы, отставные социалистические министры и кандидаты в министры скажут "я здесь". Для них такой Конгресс есть курорт, где они поправят свою слегка подмоченную репутацию, после чего продадут себя с надбавкой. Так поступали участники Антиимпериалистской Лиги. Перед нами повторение гоминдановщины и англо-русского комитета в мировом масштабе.

    Есть педанты, которые сомневаются, правы ли мы, когда квалифицируем сталинскую международную фракцию, как центризм. Люди, отравленные плохо переваренными текстами, не умеют учиться на живых фактах. Вот он, идеальный, классический, универсальный, планетарный центризм перед вами в живом действии: нос круто направо, хвост еще более круто налево. Проведите линию, соединяющую нос с хвостом, и вы получите орбиту центризма!

    История на переломе. Весь мир сейчас на переломе. И центризм на переломе. В СССР сталинцы продолжают еще болтать об уничтожении классов в пять лет и в то же время восстановляют рынок. Ультра-левый хвост еще не знает, что решила мудрая оппортунистическая голова. В вопросах культурной политики СССР крутой поворот вправо. Конечно, поворот немой, без комментариев, но тем более угрожающий. То же -- в политике Коминтерна. В то время, как несчастные Пятницкие еще дожевывают остатки ультра-левой жвачки, Мануильским уже дано поручение, не жалея шейных позвонков, поворачивать голову направо. Еще ни разу за 9 лет эпигонской политики, ее беспринципность, идеологическая пустота и практическая плутоватость не выступали в таком обнаженном и бесстыдном виде, как сейчас.

    Большевики-ленинцы! В мировой атмосфере накопляются симптомы великого исторического поворота. Он должен сказаться и на судьбе нашей фракции. Уже сейчас на нас ложатся задачи поистине грандиозного исторического значения. Борьба против войны означает прежде всего борьбу против пацифистского маскарада и центристского бюрократического шарлатанства. Надо открыть неистовую кампанию по разоблачению противоречий сталинского аппарата, банкротство которого неизбежно пред лицом надвигающихся великих событий.

    Оборона СССР не есть салонная фраза, которою щеголяют не всегда безкорыстные друзья сталинской бюрократии. Международная оборона СССР упирается сейчас все больше в международную революционную борьбу пролетариата. Где ставкой является кровь и судьба миллионов, нужна величайшая ясность. Никто сейчас не оказывает такой помощи классовому врагу, как сталинская аппаратчина, которая, борясь за остатки своего престижа, сеет всюду смуту и хаос.

    Большевики-ленинцы! С вас много спросится. Сейчас наступают недели и месяцы, когда каждый революционер должен показать, чего он стоит. Несите идеи марксизма и ленинизма в ряды передовых рабочих. Помогите международному пролетарскому авангарду вырваться из тисков потерявшей голову центристской бюрократии. Дело идет не о малом: о судьбе СССР и мировой пролетарской революции.

    Л. Троцкий.


СТАЛИНСКАЯ БЮРОКРАТИЯ В ТИСКАХ

    Левая оппозиция на подъеме

    В развитии Коминтерна, а следовательно, и левой оппозиции, приближается крупнейший поворот. Большие события снова обнаруживают, что ложная политика, навязываемая пролетарскому авангарду путем насилия, жестоко мстит за себя. Нет ни одного вопроса -- буквально ни одного! -- где бы несостоятельность "генеральной линии" не вскрылась сейчас с убийственной очевидностью. Когда крупная фирма попадает в тиски, со всех сторон обнаруживаются кредиторы и действуют тем безжалостнее, чем дольше оттягивалась расплата.

    Военная опасность на Востоке есть прямой и непосредственный результат гибельной политики Сталина в отношении китайской революции. Японская военщина угрожает Советскому Союзу потому, что Сталин помог своему союзнику Чан-Кай-Ши задушить революцию.

    Сталинцы учили после этого, что можно построить советский Китай на основе партизанской войны крестьянства, без непосредственного революционного восстания в городах. Годы авантюр еще более ослабили китайский пролетариат. Ответственность за нынешнюю слабость революционного Китая лежит на политиках "III-го периода".

    В течение последних двух-трех лет оппозиция не уставала предупреждать: призовые скачки индустриализации в СССР грозят разрывом с деревней; технически и культурно неподготовленная "сплошная коллективизация" грозит продовольственным кризисом. Ныне предупреждение стало фактом. Сталинская бюрократия и по этой линии врезалась в жесточайшие затруднения. Она совершает сейчас, под гнетом неотложной нужды, экономический поворот исключительной исторической важности. Но, отчасти сама не понимая того, что делает, отчасти сознательно обманывая партию во имя престижа, она дезориентирует и разоружает рабочий класс Советского Союза.

    Какие еще нужны условия, чтоб обеспечить революционную гегемонию германского пролетариата в нации, компартии -- в пролетариате? Сталинская бюрократия и здесь умудрилась обречь компартию на злостную пассивность и унизительное бессилие. Немецкая социал-демократия с 1914 года непрерывно работала на фашизм. Германская компартия с 1923 года непрерывно работала на социал-демократию. Игнорируя уроки трагического опыта и наши предостережения, сталинская бюрократия гонит сейчас немецкий пролетариат прямехонько в пропасть.

    Небывалый хозяйственный кризис превратился в распад капиталистического общества. Буржуазные классы воют от предсмертной тоски. И тем не менее официальный коммунизм во всех странах терпит поражение за поражением. Почему? На это отвечают: "генеральная линия правильна, исполнители плохи". Как будто исполнители могут упасть с неба! Как будто сущность генеральной линии не в том и состоит, что она воспитывает исполнителей по образу и подобию своему. Как будто вожди не отвечают за ведомых! Бессмысленная и бесчестная теория непогрешимости руководства разлагает коммунистические ряды, убивая волю у одних, вызывая отвращение у других.

    Расплата за грехи нескольких периодов эпигонских ошибок и преступлений надвинулась вплотную. Осужденная историей центристская бюрократия с удвоенной силой цепляется за испытанные методы. Попав в тиски между классовыми врагами и последствиями собственных преступлений, она удваивает, удесятеряет удары против левой оппозиции.

    Казалось, испробовано уже все: клевета, аресты, ссылки, расстрелы. Но нет! На сталинской кухне готовятся новые блюда из отваров и отстоев ненависти и вероломства. Еще совсем недавно "Правда" воспроизводила фотографический снимок статьи польских фашистов, выдавая фальсификат за святую правду. Еще совсем на днях "Известия" перепечатывали с восторгом измышления немецкого фашистского подзаборного листка о заговоре левой оппозиции с социал-демократией. Дело на этом не остановилось. Некий Бюхнер пишет по инструкциям сталинской канцелярии немецкую книжку, где пытается создать переплет из левой оппозиции и полиции. Все, что писали и говорили в 1917 году меньшевики, эсеры и кадеты против большевиков, превзойдено здесь не только по глупости, но и по подлости.

    Доказывая внутреннюю порочность большевизма, меньшевики цеплялись, по крайней мере, за факты: они ссылались на Малиновского, члена ЦК, которого полиция провела в Государственную Думу. Они ссылались на то, что департамент полиции предписал своим секретным агентам поддерживать курс, направленный на раскол большевиков с меньшевиками. Они ссылались, наконец, на то, что Людендорф "покровительствовал" Ленину, провезя его в пломбированном вагоне. Презрением отвечали большевики негодяям, которые пытались из происков полиции против самой революционной партии сделать полемическое орудие против той же партии. Сталин ныне полностью повторяет приемы Милюкова, Керенского, Церетели и Дана. Разница только в том, что у Сталина нет и подобия фактов. Он фабрикует их. Грязный субъект, пишущий под именем Бюхнера, рассказывает, будто "Автобиография" Троцкого издана в Варшаве политической полицией. И это измышление издается на всех языках: на этом хотят воспитывать коммунистическую молодежь.

    Какой-то венгерский фашист "посвящает" свою книгу Троцкому и выражает ему ироническую "благодарность", в которой ненависть притворяется остроумием. Какие выводы можно сделать из этого эпизода? Разве революционеры не применяли, только с большим успехом, тот же прием против своих классовых врагов? Разве Ленин не печатал благодарности английской газете "Таймс" за те или другие статьи, которые он по своему использовал? Но находится негодяй, который на столбцах "Правды" говорит на этом основании о союзе Троцкого с фашистами.

    В одной из статей я высказался в том смысле, что японский империализм вряд-ли решится бросить открытый вызов Советскому Союзу прежде, чем упрочится в Манчжурии. По этому поводу центральный орган американской коммунистической (!!!) партии пишет, что Троцкий действует в интересах японцев. Объяснять это глупостью было бы слишком поверхностно: глупость имеет, все же, свои пределы. Дело идет о развращенном чиновнике, который не остановится ни перед чем, чтобы оправдать свое жалованье. Смысл моей статьи был тот, что борьба с Красной армией есть слишком крепкий орех для зубов японского милитаризма. У генерального штаба в Токио есть основания думать, что я лучше могу оценить силы Красной армии, чем нью-иоркские крикуны, которым приказано кусать меня за икры. Разумеется, большие мировые вопросы не решаются отдельными статьями. Но если взвешивать влияние статей, то моя оценка Красной армии и перспектив советско-японской войны могли послужить в Японии только тем элементам, которые хотят помешать войне. Но разве можно на лай и вой отвечать аргументами?

    Эти господа изображают Раковского врагом Советского Союза. Зато защиты они ищут у Барбюса, который, в свою очередь, хочет опереться на Вандервельде. Со шляпой в руке сталинская бюрократия просит сейчас подаяния у мелко-буржуазных пацифистов. А непреклонные борцы, как Сосновский, герои гражданской войны, как Муралов и Грюнштейн, как сотни и тысячи большевиков-ленинцев, изолированы, заточены, связаны по рукам и по ногам.

    Отдавая нас в руки буржуазной полиции, сталинцы говорят о нашем едином фронте с буржуазной контр-революцией. Но на глазах рабочего класса капиталистические правительства всего мира помогают Сталину окружать оппозиционеров кольцом колючей проволоки. Сколько бы агенты Сталина ни лгали, один этот простой факт раскрывает действительную группировку сил до конца.

    Они хотят нас связать с японским штабом и с польской полицией. Керенский уже пробовал в свое время связать большевиков с немецким штабом и с царской полицией. Керенский делал это тем разнузданнее, чем больше почва у него нагревалась под ногами. Он нашел ныне подражателей. И каких? Эти люди расстреливали Блюмкиных и посылали на их место Агабековых. Имя Агабекова мы выжигаем на ваших лбах. С этим клеймом вы будете ходить до скончания ваших дней.

    Чего хочет Сталин? Он хочет использовать военную опасность для нового, по возможности физического, истребления большевиков-ленинцев. Письма из СССР, полученные нами за последние дни, свидетельствуют, что левая оппозиция совершает сейчас по всей стране второй набор. В промышленных центрах, на фабриках, заводах и шахтах появилось новое поколение большевиков-ленинцев. Творческие идеи не умирают. Политические факты учат. Левая оппозиция показала, что она непобедима.

    Сталин, наоборот, скомпрометирован со всех сторон. На XVII конференции он позорно промолчал по всем вопросам. Ни слова о проблемах советского хозяйства! Ни слова о положении в Германии! "Вождь", который при наиболее ответственных обстоятельствах сам признает, что ему лучше молчать, есть законченный политический банкрот. Уже в ближайших к Сталину кругах -- пишут нам из Москвы -- чиновники иронически шушукаются: "а не попросить ли директив у Раковского или Троцкого?" Из этой бюрократической импотентности родилась новейшая международная кампания против левой оппозиции.

    Работа, которую проделали большевики-ленинцы, не осталась втуне. Основные документы и произведения левой оппозиции изданы на всех языках цивилизованного и полуцивилизованного мира. В десятках стран имеются оппозиционные кадры, которые насквозь, до мозга костей, прониклись уверенностью в своей правоте и в своем историческом праве на победу. Огромное и неискоренимое завоевание!

    Неспособная ответить на нашу критику, запутавшаяся в противоречиях, уличаемая событиями, вынужденная молчать по основным вопросам политики, сталинская клика делает последнюю попытку отделить нас от официальных компартий уголовно-полицейским романом, бездарность которого не смягчает его подлости.

    Сталинцы хотели бы своей травлей толкнуть нас на путь второй партии и IV-го Интернационала. Они понимают, что такого рода роковой ошибкой оппозиция, если не свела бы на нет свои успехи, то на годы замедлила бы свой подъем. Противопоставить себя враждебно коммунистическим партиям значило бы в данных условиях выполнить программу центристской бюрократии. Нет, это не наш путь! Интриги Сталина, его Бюхнеров, его Агабековых, раскрытых и нераскрытых, не заставят нас изменить наш курс. Мы стоим на почве четырех конгрессов Коминтерна, доктрины и традиций большевизма. Уроки Октябрьской революции мы, и только мы, применяем ко всем задачам мирового пролетариата. Над нашими головами развевается знамя III-го Интернационала. Мы претендуем полностью на его историческое наследство.

    Пролетарская политика не знает ни чувства обиды, ни чувства мести. Она руководствуется революционной целесообразностью. Пред лицом рабочих масс СССР и всего мира большевики-ленинцы повторяют: сегодня, как и в тот день, когда они впервые подняли голос предостережения против эпигонской бюрократии, они готовы, все до одного, предоставить себя в распоряжение Коминтерна и советской власти для самой скромной, для самой черной, для самой опасной работы. Они обязуются при этом незыблемо соблюдать дисциплину действия. Их условие одно: в рамках Коминтерна они должны иметь возможность отстаивать свои идеи, т. е. идеи марксизма, сообразно элементарным принципам партийной демократии.

    Мы знаем, что сталинцы не примут нашего предложения: оно им не по силам. Чтоб согласиться на него, они должны были бы не бояться нас. Но в том то и дело, что страх перед левой оппозицией есть сейчас одна из важнейших пружин деятельности скомпрометированного в конец аппарата.

    Не дружбы с бюрократией ищем мы, а боевого сотрудничества с пролетарским авангардом. В ответ на провокации и низменные происки сталинцев, большевики-ленинцы станут еще ближе к коммунистической массе. Как и до сих пор, наши единомышленники не будут ограничиваться разоблачением политических ошибок и преступлений руководства. Рука об руку с рядовыми членами партии они будут бороться за знамя коммунизма -- в стачке, в уличной манифестации, в избирательной кампании и в более решительных боях, когда пробьет их час.

    С отдельными большевиками Сталин может расправиться. Большевизма ему не задушить. Победа левой оппозиции исторически обеспечена.

    Л. Троцкий.

    Принкипо, 16 июня 1932 г.


РУКИ ПРОЧЬ ОТ РОЗЫ ЛЮКСЕМБУРГ!

    Статью Сталина "О некоторых вопросах истории большевизма" я получил с большим запозданием. Получив, долго не мог заставить себя прочитать, ибо эта литература не лезет в горло, как древесные опилки или рубленая щетина. Но все же прочитав, в конце концов, пришел к выводу, что нельзя пройти мимо этой работы уже по одному тому, что она заключает в себе наглую и бесстыдную клевету на Розу Люксембург. Великую революционерку Сталин заносит в лагерь центризма! Он доказывает -- не доказывает, конечно, а утверждает, -- что большевизм со дня рождения вел линию на раскол с каутскианским центром, тогда как Роза Люксембург прикрывала Каутского слева. Приведем его собственные слова: "Ленин еще задолго до войны, примерно с 1903 -- 1904 г. г., когда оформилась в России группа большевиков и когда впервые дали о себе знать левые в германской социал-демократии, -- вел линию на разрыв, на раскол с оппортунистами и у нас, в российской социал-демократической партии, и там, во II Интернационале, в частности в германской социал-демократии". Если это, однако, не удалось осуществить, то только потому, что "левые социал-демократы во II Интернационале и, прежде всего, в германской социал-демократии, представляли собою слабую и немощную группу ... боящуюся даже выговорить слово разрыв, раскол". Таково основное положение статьи. Большевики, начиная с 1903 г., стояли за разрыв не только с правыми, но и с каутскианским центром; Роза же боялась даже произнести вслух слово "раскол".

    Чтобы выдвинуть такое утверждение, надо совершенно не знать историю собственной партии и, прежде всего, идейный путь Ленина. В исходном положении Сталина нет ни одного слова правды. В 1903-4 годах Ленин был, конечно, непримиримым противником оппортунизма в германской социал-демократии. Но оппортунизмом он считал только ревизионистское течение, которое теоретически возглавлялось Бернштейном.

    Каутский находился тогда в борьбе с Бернштейном. Ленин считал Каутского своим учителем и подчеркивал это везде, где мог. В работах Ленина того периода, как и ряда следующих годов, мы не найдем и следа принципиальной критики, направленной против течения Бебеля-Каутского. Зато найдем ряд заявлений того смысла, что большевизм не есть какое-либо самостоятельное течение, а есть лишь перевод на язык русских условий течения Бебеля-Каутского. Вот что Ленин писал в своей знаменитой брошюре "Две тактики", в середине 1905 года: "Где и когда я называл революционизм Бебеля и Каутского "оппортунизмом"? Где и когда претендовал я на создание какого бы то ни было особого направления в международной социал-демократии, не тождественного с направлением Бебеля и Каутского? Где и когда выступали на свет разногласия между мной, с одной стороны, Бебелем и Каутским?.. Полная солидарность международной революционной социал-демократии во всех крупных вопросах программы и тактики есть неоспоримейший факт". Слова Ленина настолько ясны, отчетливы, категоричны, что сразу исчерпывают вопрос.

    Через полтора года, 7 декабря 1906 года, Ленин писал в статье "Кризис меньшевизма": "...Мы с самого начала (см. "Шаг вперед, два назад") заявляли: никакого особого "большевистского" направления мы не создаем, мы отстаиваем лишь везде и всегда точку зрения революционной социал-демократии. А в социал-демократии, вплоть до социальной революции, неизбежно будут оппортунистическое и революционное крыло".

    Говоря о меньшевизме, как об оппортунистическом крыле социал-демократии, Ленин приравнивал меньшевиков не к каутскианству, а к ревизионизму. Большевизм же рассматривал, как русскую форму каутскианства, которое в его глазах отождествлялось в тот период с марксизмом. Приведенная только что цитата показывает, кстати, что Ленин вовсе не абсолютно стоял за раскол с оппортунистами: он не только допускал, но и считал "неизбежным" пребывание ревизионистов в социал-демократии вплоть до социальной революции.

    Через две недели, 20 декабря 1906 года, Ленин восторженно приветствует ответ Каутского на анкету Плеханова о характере русской революции: "То, на что мы претендовали, -- отстаивание позиции революционной социал-демократии против оппортунизма, отнюдь не создание какого-то "оригинального" большевистского направления, -- Каутский подтвердил вполне..."

    В этих пределах вопрос, надеемся, совершенно ясен. По Сталину Ленин уже с 1903 г. требовал разрыва в Германии с оппортунистами, не только правого крыла (Бернштейн), но и левого (Каутский). Ленин же в декабре 1906 года с гордостью указывает Плеханову и меньшевикам на то, что течение Каутского в Германии и течение большевизма в России -- тождественны. Такова первая часть экскурсии Сталина в историю идей большевизма. Добросовестность и осведомленность исследователя стоят на одинаковом уровне!

    Сразу после своего утверждения насчет 1903-4 годов Сталин делает скачек к 1916 г. и ссылается на резкую критику Лениным военной брошюры Юниуса, т. е. Розы Люксембург. Да, в этот период Ленин объявил уже непримиримую борьбу каутскианству, сделав из своей критики все необходимые организационные выводы. Несомненно, что Роза Люксембург не ставила вопрос о борьбе с центризмом с необходимой законченностью, -- здесь преимущество было целиком на стороне Ленина. Но между октябрем 1916 г., когда Ленин писал о брошюре Юниуса, и 1903 годом, когда возник большевизм, прошло 13 лет; в течение большей части этого периода Роза Люксембург находилась в оппозиции к Каутскому и бебелевскому ЦК, придавая все более и более острый характер своей борьбе против формального, педантского, внутренне-гнилого "радикализма" Каутского.

    Ленин не участвовал в этой борьбе и не поддерживал Розу Люксембург до 1914 года. Страстно поглощенный русскими делами, он соблюдал чрезвычайную осторожность в вопросах международных. В глазах Ленина Бебель и Каутский стояли, как революционеры, неизмеримо выше, чем в глазах Розы Люксембург, которая наблюдала их ближе, в действии, и гораздо непосредственнее ощущала атмосферу немецкой политики.

    Капитуляция германской социал-демократии 4 августа явилась для Ленина совершенной неожиданностью. Известно, что номер "Форвертса" с патриотической декларацией социал-демократической фракции Ленин считал подделкой германского штаба. Только убедившись окончательно в страшной правде, он подверг пересмотру свою оценку основных течений социал-демократии, причем произвел эту работу по ленински, т. е. сразу довел ее до конца.

    27 октября 1914 г. Ленин пишет А. Шляпникову: "...Каутского ненавижу и презираю сейчас хуже всех: поганенькое, дрянненькое и самодовольное лицемерие... Права была Р. Люксембург, давно понявшая, что у Каутского "прислужничество теоретика" -- лакейство, говоря проще, лакейство перед большинством партии, перед оппортунизмом". ("Ленинский сборник, II, стр. 200, курсив мой).

    Еслиб не было других документов (а их сотни), одни эти несколько строк могли бы безошибочно осветить историю вопроса. Ленин считает нужным в конце 1914 года сообщить одному из ближайших в то время своих сотрудников, что "сейчас", теперь, сегодня, в отличие от прошлого, он "ненавидит и презирает" Каутского. Острота фразы показывает безошибочно, в какой мере Каутский обманул надежды и ожидания Ленина. Не менее ярка вторая фраза: "Права была Р. Люксембург, давно понявшая, что у Каутского прислужничество теоретика..." Ленин спешит здесь признать ту "правоту", которой он раньше не видел или, по крайней мере, не признавал полностью за Розой Люксембург.

    Таковы главные хронологические вехи вопроса, являющиеся, в то же время, важными вехами политической биографии Ленина. Несомненный факт, что идейная орбита его представляет собой непрерывно восходящую кривую. Но это и значит, что Ленин не родился Лениным, как изображают суздальские богомазы, а сделался им. Ленин расширял свой кругозор, учился у других и поднимался над собственным вчерашним днем. В этом упорстве постоянного духовного подъема над самим собой и находил свое выражение его героический дух. Если бы Ленин в 1903 году понял и формулировал все, что требовалось для будущих времен, то вся остальная его жизнь состояла бы только из повторений. На деле было совсем не так. Сталин попросту сталинизирует Ленина, разменивая его на нумерованные шаблоны.

    В борьбе Розы Люксембург против Каутского, особенно в 1910 -- 1914 годы, большое место занимали проблемы войны, милитаризма и пацифизма. Каутский защищал реформистскую программу: ограничение вооружений, международный трибунал и пр. Роза Люксембург решительно боролась против этой программы, как иллюзорной. Ленин переживал колебания в этом вопросе, но стоял в известный период ближе к Каутскому, чем к Розе Люксембург. Из тогдашних бесед с Лениным помню, что на него произвел большое впечатление следующий аргумент Каутского: как во внутренних вопросах реформы являются продуктом революционной классовой борьбы, так и в международных отношениях можно отвоевать известные гарантии ("реформы") путем интернациональной классовой борьбы. Ленин считал, что эту позицию Каутского можно вполне поддержать, если он, после полемики с Розой Люксембург, ударит по правым (Носке и Ко). Я не берусь сейчас сказать по памяти, в какой мере этот круг идей нашел свое выражение в статьях Ленина: вопрос требовал бы особого тщательного анализа. Не решаюсь также утверждать по памяти, как скоро разрешились колебания Ленина в этом вопросе. Во всяком случае они нашли свое выражение не только в беседах, но и в переписке. Обладателем одного из таких писем является Карл Радек.

    Я считаю необходимым дать здесь по этому вопросу свидетельское показание, чтобы попытаться, таким образом, спасти исключительно ценный для теоретической биографии Ленина документ. Осенью 1926 года, во время нашей колективной работы над платформой левой оппозиции, Радек показал мне, Каменеву и Зиновьеву -- вероятно, также и другим товарищам -- письмо Ленина к нему (1911 года?), заключавшее в себе защиту позиции Каутского против критики немецких левых. Согласно постановления ЦК, Радек, как и все другие, обязан был бы сдать это письмо в Институт Ленина. Но опасаясь, что оно будет скрыто, если не уничтожено на сталинской фабрике фальсификаций, Радек решил сохранить письмо до лучших времен. Этому соображению Радека нельзя было отказать в основательности. Сейчас, однако, Радек сам принимает не очень ответственное, но достаточно деятельное участие в работе политических подделок. Достаточно напомнить, что Радек, который в отличие от Сталина знаком с историей марксизма и, во всяком случае, хорошо знает письмо Ленина, счел возможным заявить публично о своей солидарности с наглой оценкой, которую Сталин дал Розе Люксембург. То обстоятельство, что Радек действовал при этом под палкой Ярославского, не смягчает его вины, ибо только презренные рабы могут отрекаться от принципов марксизма во имя принципов палки.

    Дело, однако, идет для нас сейчас не о личной характеристике Радека, а о судьбе ленинского письма. Что сталось с ним? Скрывает ли его Радек и сейчас от Института Ленина? Вряд-ли. Вернее всего, он вручил его, куда следует, в качестве одного из вещественных доказательств невещественной преданности. Какая же дальнейшая судьба постигла письмо? Хранится ли оно в личном архиве Сталина рядом с документами, компрометирующими его ближайших сотрудников? Или уничтожено, как уничтожены многие другие ценнейшие документы партийного прошлого?

    Не может быть, во всяком случае, и тени политического основания для сокрытия письма, написанного два десятилетия тому назад по вопросу, который сохранил сейчас только исторический интерес. Но как раз историческая ценность письма исключительно велика. Оно показывает Ленина таким, каким он был в действительности, а не таким, каким его воссоздают по образу и подобию своему бюрократические тупицы, претендующие на непогрешимость. Мы спрашиваем: где письмо Ленина к Радеку? Письмо Ленина -- на стол партии и Коминтерна!

    Если брать разногласия Ленина и Розы Люксембург во всем их объеме, то историческая правота принадлежала безусловно Ленину. Но это не исключает того, что в известных вопросах, в определенные периоды Роза Люксембург была права против Ленина. Во всяком случае разногласия, несмотря на важность их, а моментами -- на крайнюю остроту, развертывались на основах общей обоим революционной пролетарской политики.

    Когда Ленин, оглядываясь назад, писал в октябре 1919 г. ("Привет итальянским, французским и немецким коммунистам"): "...в момент завоевания власти и создания советской республики большевизм оказался единым, он привлек к себе все лучшее из близких ему течений социалистической мысли", то Ленин несомненно имел в виду также и течение Розы Люксембург, ближайшие единомышленники которой, как Мархлевский, Дзержинский и другие, работали в рядах большевиков.

    Ленин понимал ошибки Розы Люксембург поглубже, чем Сталин; но не случайно как-раз по поводу Люксембург Ленин привел старое двустишие:

    "Случается орлам пониже кур спускаться,

    "Но курам никогда под облак не подняться".

    Вот именно! Вот именно! По этой самой причине Сталину следовало бы осторожнее расходовать свою злобную посредственность, когда дело идет о фигурах такого масштаба, как Роза Люксембург.

    В статье "К истории вопроса о диктатуре" (октябрь 1920 г.), Ленин, касаясь вопросов советской власти и диктатуры пролетариата, поставленных уже революцией 1905 г., писал: "Такие выдающиеся представители революционного пролетариата и нефальсифицированного марксизма, как Роза Люксембург, сразу оценили значение этого практического опыта и выступили на собраниях и в печати с критическим анализом его". Наоборот, "люди типа будущих каутскианцев... проявили полную неспособность понять значение этого опыта". В немногих строках Ленин полностью отдает дань признания историческому значению борьбы Розы Люксембург против Каутского, -- борьбы, которую сам Ленин далеко не сразу оценил по достоинству. Если для Сталина, союзника Чан-Кай-Ши и соратника Перселя, теоретика "рабоче-крестьянской партии", "демократической диктатуры", "неотталкивания буржуазии" и пр., Роза Люксембург -- представительница центризма, то для Ленина она представительница "нефальсифицированного марксизма". Что означало это определение под пером Ленина, ясно всякому, кто хоть немного знает Ленина.

    Отметим тут же, что в примечаниях к сочинениям Ленина о Розе Люксембург сказано, между прочим, следующее: "Во время расцвета бернштейновского ревизионизма, а позднее министериализма (Мильеран), Люксембург повела с этим течением решительную войну, заняв место на левом крыле германской партии... В 1907 году участвовала в качестве делегата с.-д. Польши и Литвы на Лондонском съезде РСДРП, поддерживая по основным вопросам русской революции большевистскую фракцию. С 1907 г. Люксембург всецело отдалась германской работе, занимая лево-радикальную позицию и ведя борьбу с центром и правым крылом... Участие в январьском восстании 1919 г. сделало ее имя знаменем пролетарской революции".

    Конечно, автор примечания завтра же, вероятно, покается в грехах и заявит, что в эпоху Ленина он писал в состоянии помрачения, а полной ясности достиг только в эпоху Сталина. Теперь такого рода заявления -- смесь подхалимства, идиотизма и шутовства -- делаются в московской печати каждый день. Но дела они не меняют: "что написано пером, не вырубишь топором". Да, Роза Люксембург стала знаменем пролетарской революции!

    Как и почему, однако, Сталин занялся вдруг -- с таким большим запозданием! -- пересмотром старой большевистской оценки Розы Люксембург? Подобно всем предшествующим его теоретическим злоключениям, и это последнее, наиболее скандальное, вызвано логикой его борьбы с теорией перманентной революции. В своей "исторической" статье Сталин снова отводит эт<о>й теории главное место. Нового он не говорит ни слова. Мы давно ответили на все его доводы в нашей книжке "Перманентная революция". Под историческим углом зрения вопрос будет, надеемся, достаточно освещен в печатающемся втором томе "Истории русской революции" ("Октябрьская революция"). В настоящем случае вопрос о перманентной революции занимает нас лишь постольку, поскольку Сталин связывает его с именем Розы Люксембург. Мы сейчас увидим, как злополучный теоретик умудрился подставить себе самому убийственный капкан.

    Напомнив о спорах меньшевиков с большевиками по вопросу о движущих силах русской революции и умудрившись в немногих строках нагромоздить ряд ошибок, которые мы вынуждены оставить без рассмотрения, Сталин пишет: "Как отнеслись к этим спорам левые германские социал-демократы, Парвус и Роза Люксембург? Они сочинили утопическую и полуменьшевистскую схему перманентной революции... В дальнейшем эта полуменьшевистская схема перманентной революции была подхвачена Троцким (отчасти Мартовым) и превращена в орудие борьбы против ленинизма"... Такова неожиданная история возникновения теории перманентной революции, согласно последним историческим изысканиям Сталина. Но, увы, исследователь забыл заглянуть в свои прежние ученые труды. В 1925 году тот же Сталин уже высказывался по этому вопросу в своей полемике против Радека. Вот что он тогда писал: "Неверно, что теорию перманентной революции... выдвинули в 1905 г. Роза Люксембург и Троцкий. На самом деле теория эта была выдвинута Парвусом и Троцким". Это утверждение можно прочитать на 185 странице "Вопросов ленинизма" русского издания 1926 года. Надо надеяться, что оно имеется и во всех иностранных изданиях.

    Итак: в 1925 году Сталин объявлял Розу Люксембург неповинной в совершении такого смертного греха, как участие в создании теории перманентной революции. "На самом деле, теория эта была выдвинута Парвусом и Троцким". В 1931 году мы узнаем от того же Сталина, что именно "Парвус и Роза Люксембург ... сочинили утопическую и полуменьшевистскую схему перманентной революции". Троцкий же был неповинен в создании теории, она была им только "подхвачена", а заодно и ... Мартовым!!! Сталин еще раз пойман с поличным. Пишет ли он о вопросах, в которых ничего не смыслит? Или же сознательно играет краплеными картами в основных вопросах марксизма? Такая альтернативная постановка вопроса неправильна. На самом деле есть и то и другое. Сталинские фальсификации сознательны, поскольку продиктованы в каждый данный момент вполне отчетливым личным интересом. В то же время они полусознательны, поскольку первобытное невежество не ставит никаких препятствий его теоретическому произволу.

    Но факт остается фактом. В борьбе с "контрабандой троцкизма" Сталин столкнулся в 1931 году с новым личным врагом: Розой Люксембург! Он ни на минуту не задумался оболгать и оклеветать ее, причем прежде, чем пустить в оборот лошадиные дозы грубости и нелойяльности, не дал себе даже труда справиться, что он сам говорил пятью годами раньше по тому же вопросу.

    Новый вариант истории идей перманентной революции продиктован прежде всего стремлением подать более острое блюдо, чем предшествующие. Незачем пояснять, что Мартов притянут за волосы, для большей пикантности теоретической и исторической стряпни. К теории и практике перманентной революции Мартов относился с неизменной враждебностью и в старое время не раз подчеркивал, что взгляды Троцкого на революцию одинаково отвергаются как большевиками, так и меньшевиками. Но на этом не стоит останавливаться.

    Поистине фатально, что нет ни одного крупного вопроса международной пролетарской революции, по которому Сталин не высказал бы двух прямо противоположных мнений. Мы знаем, что в апреле 1924 года он в "Вопросах ленинизма" доказывал невозможность построения социализма в отдельной стране. Осенью, в новом издании книги, он заменил это место доказательством (т. е. голым провозглашением) того, что пролетариат "может и должен" построить социализм в отдельной стране. Весь остальной текст остался при этом неизменным. В вопросе о рабоче-крестьянской партии, о брест-литовских переговорах, о руководстве Октябрьской революцией, в национальном вопросе и пр. и пр. Сталин умудрялся выставлять на протяжении нескольких лет, иногда нескольких месяцев, исключающие друг друга взгляды. Было бы неправильно винить во всем плохую память. Дело здесь глубже. У Сталина совершенно нет метода научного мышления, принципиальных критериев. Он подходит к каждому вопросу так, как еслиб вопрос этот родился только сегодня и стоял особняком от всех других вопросов. Свое суждение Сталин выносит в зависимости от своего сегодняшнего острого интереса. Уличающие его противоречия являются местью за его вульгарный эмпиризм. Роза Люксембург не стоит для него в перспективе немецкого, польского и мирового рабочего движения последнего полувека. Нет, она для него каждый раз новая, притом изолированная фигура, относительно которой он вынужден в каждой новой обстановке спрашивать себя заново: друг это или враг? Правильный инстинкт подсказал на этот раз теоретику социализма в отдельной стране, что тень Розы Люксембург непримиримо враждебна ему. Но это не мешает великой тени оставаться знаменем международной пролетарской революции.

    Роза Люксембург очень строго и в основном неправильно критиковала политику большевиков из своей тюрьмы в 1918 году. Но и в этой ее наиболее ошибочной работе видны ее орлиные крылья. Вот ее общая оценка октябрьского переворота: "Все, что партия в силах проявить в области мужества, силы действия, революционной дальнозоркости и последовательности, все это Ленин, Троцкий и товарищи полностью совершили. Вся революционная честь и способность к действию, которой не хватило социал-демократии Запада, оказалась представленной большевиками. Их октябрьское восстание было не только действительным спасением русской революции, но также и спасением чести интернационального социализма". Ужели это голос центризма?

    Люксембург подвергает на дальнейших страницах суровой критике политику большевиков в аграрной области, лозунг национального самоопределения и отказ от формальной демократии. В этой критике, направленной одинаково против Ленина и Троцкого, она не делает, к слову сказать, между их взглядами никакого различия: а Роза Люксембург умела читать, понимать и улавливать оттенки. Ей и в голову не приходило обвинять меня, например, в том, что, солидаризируясь с Лениным в аграрном вопросе, я изменил свои взгляды на крестьянство. Между тем, она хорошо знала эти взгляды, ибо в ее польском журнале я их подробно излагал в 1909 году... Свою критику Роза Люксембург заканчивает требованием: "отличать в политике большевиков существенное от несущественного, основное от случайного". Основным она считает силу действия масс, их волю к социализму. "В этом отношении -- пишет она -- Ленин и Троцкий со своими друзьями были первыми, которые подали пример мировому пролетариату. Они и сейчас еще остаются единственными, которые могут воскликнуть с Гуттеном: "я дерзнул на это!"

    Да, для ненависти к Розе Люксембург у Сталина есть достаточно оснований. Но тем повелительнее наш долг оградить память Розы от клеветы Сталина, подхваченной наемными чиновниками обоих полушарий, и передать этот поистине прекрасный, героический и трагический образ молодым поколениям пролетариата во всем его величии и воспитательном обаянии.

    Л. Троцкий.

    Принкипо, 28 июня 1932 г.


"ФУНДАМЕНТ СОЦИАЛИЗМА"

    (Несерьезный человек о серьезном вопросе)

    Немецкая либеральная газета "Берлинер Тагеблат" посвятила в мае особый номер хозяйственному строительству СССР. Политическая статья написана Радеком. На вопрос о том, в каком направлении идет развитие Союза, Радек отвечает: "В 14 лет, которые отделяют нас от Октябрьской революции, в России созданы основы социализма. В чудовищных боях, в непрерывных усилиях созидается новое общество". В такой общей форме слова эти не вызывают, конечно, никаких возражений, особенно, когда они провозглашены на столбцах буржуазной газеты. Но Радек на этом не удерживается. Толкаемый ненасытной потребностью доказывать искренность своего покаяния, он пишет дальше: "Это положение не только отвергается открытыми врагами Советского Союза, но оно оспаривается также и Львом Троцким; по его словам, кто в такое время, когда в России не хватает молока, говорит о создании фундамента (?) социализма, тот компрометирует социализм. Такое замечание показывает лишь, -- продолжает Радек, -- что автор утратил масштабы, которые он прежде умел применять для оценки исторических событий". Радек, который отрекся от собственной платформы, обвиняет других в утрате исторических масштабов! В чем же они, однако, должны состоять? Приводим ответ дословно: "Молоко есть продукт коровы, а не социализма, и нужно поистине смешивать социализм с образом той страны, где текут млечные реки, чтобы не понять, что страна может подняться на высшую ступень развития временно без того, чтобы при этом материальное положение народных масс значительно поднялось".

    Оставим пока в стороне шутовской тон рассуждения. Попытаемся извлечь из него серьезное ядро. В ответе Радека есть прежде всего теоретическая уловка, к которой прибегал, правда, не раз и Сталин, когда его припирали к стене. Дело идет о словечке "фундамент" социализма. Нынешние руководители Советского Союза официально объявили, что страна "вступила в социализм". Это утверждение мы называли и называем преступным бюрократическим шарлатанством. О вступлении в социализм Радек молчит. Зато он сообщает, что в Советском Союзе созданы основы, или фундамент социализма. С этим можно соглашаться или не соглашаться, в зависимости от того, что понимать под "фундаментом".

    Радек не оставляет нас на этот счет без ответа. "Если мы убеждены, говорит он, что в России уже заложен фундамент социализма, то наше суждение опирается в первой линии на тот факт, что имущие классы исчезли и что средства производства сосредоточены в руках пролетарского государства". В этом смысле фундамент несомненно заложен. Но в такой постановке предмет спора вообще исчезает. Радек сводит доказательство к тому, что в России уже произошел пролетарский переворот. Напомнить об этом почтенным читателям "Берлинер Тагеблат" не вредно. Беда, однако, в том, что пролетарский переворот и экспроприация имущих классов произошли уже в 1917-18 году. Между тем о вступлении в социализм объявлено было в 1930-31 годах. Нам это сообщили не на основании экспроприации эксплоататоров (об этом факте мы знали и раньше), а на основании результатов сплошной коллективизации и уничтожения кулачества, как класса. Почему же Радек без боя сдает первую линию окопов, "линию Сталина?" Почему, столь храбро открывая военные действия против Троцкого, он сразу отступает в глубокий тыл и укрепляется на никем не угрожаемой линии 1918 года?

    Несомненно, в первые годы после октябрьского переворота, мы все десятки и сотни раз говорили: "фундамент социалистического строительства у нас заложен". И это было правильно. Но это означало лишь: политические и имущественно-правовые предпосылки для социалистического преобразования созданы. И только!

    Еслиб с Радеком можно было говорить сколько-нибудь серьезно о серьезных вещах, мы бы попытались ему разъяснить, что невозможно в 1932 году в ответ на вопрос, куда ведет развитие СССР, ссылаться на политический "фундамент" социалистического строительства. Недостаточность одной ссылки обнаружилась в первый раз в большом масштабе в начале 1921 года, когда ребром стал вопрос о взаимоотношениях с крестьянством. Создание экономической смычки между городом и деревней было тогда провозглашено, как создание подлинного фундамента социалистического строительства. Такова была основная задача НЭП'а. Теоретическая формула смычки очень проста: национализированная промышленность должна доставлять крестьянству необходимые ему продукты в таком количестве, такого качества и по таким ценам, чтобы из взаимоотношений государства с основной массой крестьянства совершенно устранить или свести к минимуму фактор внеэкономического принуждения, т. е. административного изъятия продуктов крестьянского труда. Речь идет, конечно, не о кулаках, в отношении которых стоит особая задача: ограничивать их эксплоататорскую деятельность и не давать им превращаться в господствующую силу деревни. Установление добровольного "менового" взаимоотношения между промышленностью и сельским хозяйством, между городом и деревней, сообщало бы незыблемую устойчивость политическим взаимоотношениям пролетариата и крестьянства. До социализма оставался бы, конечно, и в этом случае, еще большой и трудный путь. Но на этом фундаменте -- на фундаменте приемлемой для мужика смычки города и деревни -- можно было бы уверенно вести вперед хозяйственную работу, не зарываясь и не отставая, маневрируя на мировом рынке и сообразуясь с ходом развития революции на Западе и Востоке. Путь вел бы не к национальному социализму, но он никому и не нужен. Достаточно, если бы изолированное пока хозяйство Советского Союза становилось одним из подготовительных элементов будущего международного социалистического общества.

    Кто говорит о "фундаменте социализма" в 1932 году, тот не имеет права отступать на линию 1918 года, не попытавшись даже задержаться на линии 1921 года, т. е., не давая ответа на вопрос: удалось ли за протекшие с введения НЭП'а 12 лет осуществить смычку в ленинском смысле слова? Обеспечены ли при "сплошной коллективизации" такие взаимоотношения города и деревни, при которых внеэкономическое принуждение, если не сошло на нет, то явно сходит на нет? В этом весь вопрос. И на этот коренной вопрос приходится пока дать отрицательный ответ. Сплошное коллективизирование явилось не как увенчание и развитие достигнутой смычки, а как административное прикрытие ее отсутствия. Молчать об этом вопросе, обходить его, играть вокруг него словами, значит накликать на диктатуру пролетариата величайшие опасности... Но уж, конечно, не от Радека ждать анализа проблемы смычки...

    От Радека можно ждать лишь журналистского коленца. Нельзя без брезгливости наблюдать те антраша, скажем в заключение, которые Радек откалывает по вопросу о сущности социализма на страницах либеральной газеты. Социализм не есть страна молочных рек. Не требуйте молока от социализма. "Молоко есть продукт коровы". Если принять во внимание, что именно вокруг коров в Советском Союзе происходит сейчас борьба, принимающая подчас трагические формы, то кривляния Радека становятся совершенно нестерпимыми. Нельзя не вспомнить безжалостную, при всей своей сдержанности, оценку, которую дал Радеку Ленин на VII съезде партии, во время споров о брест-литовском мире. По поводу замечания Радека о том, что Ленин "уступает пространство, чтобы выиграть время", Ленин заметил: "Я вернусь к товарищу Радеку, и здесь я хочу отметить, что ему удалось нечаянно сказать серьезную фразу... На этот раз вышло так, что у тов. Радека получилась совершенно серьезная фраза".

    Ленин дал недвусмысленно понять, что серьезная фраза может выскочить у Радека только нечаянно и в виде редчайшего исключения. С годами дело на этот счет нисколько не улучшилось. Волос убавилось, легкомыслия прибавилось. Сталин объявил: "мы вступили в социализм". -- Не хвастайте преждевременно, возразила оппозиция, ибо детям не хватает еще молока. Выступает шут и, позванивая бубенцами, заявляет: молоко есть продукт коровы, а не социализма. В тон Радеку можно бы ответить русской пословицей: "от козла не жди молока". Даже облысевший козел способен лишь на прыжки, не больше. Вот почему к серьезным вопросам мы предпочитаем вернуться по более серьезному поводу.

    Т.

    ЛЕНИН О РУКОВОДИТЕЛЯХ И

    ИСПОЛНИТЕЛЯХ

    "Надо помнить, что политический руководитель

    отвечает не только за свою политику, но и за то,

    что делают руководимые им".

    (Речь на дискуссионном собрании фракции РКИ 8-го

    Всероссийского Съезда Советов 30 декабря 1920 г.).


О ДЕМЬЯНЕ БЕДНОМ

    (Некрологические размышления)

    Демьян Бедный в опале. Ближайшие причины ее более или менее безразличны. Говорят, что он восстановил против себя всех молодых литераторов, а равно и старых. Говорят, что он сделал себя невозможным кое-какими личными художествами. Еще говорят, что он пытался подвести мину под Горького и сам взорвался на ней. Вероятно, есть всего понемножку. Объяснения трех порядков не противоречат друг другу, а в равной мере вытекают из природы обстановки и из природы лица.

    Лицо, надо прямо сказать, не внушает симпатии, и обстановка вокруг него не ароматная. Тем не менее в той травле, которая теперь ведется против даровитого писателя, мы считаем своим долгом взять Демьяна Бедного под защиту. Не потому, конечно, что его травят: такого рода сантиментальность нам чужда. Решает в наших глазах вопрос: кто травит и за что? Хотя мысль наша может показаться на первый взгляд парадоксальной, но мы не боимся ее формулировать со всей возможной определенностью: заушение Демьяна Бедного входит частицей в общую работу бюрократии по ликвидации политических, идейных и художественных традиций октябрьского переворота.

    Демьяна Бедного долго величали пролетарским поэтом. Кто-то из авербахов предлагал даже одемьянить советскую литературу. Это должно было означать: придать ей подлинно пролетарский характер. "Поэт-большевик", "диалектик", "ленинец в поэзии"... Какой несосветимый взор! На самом деле Демьян Бедный воплощал в Октябрьской революции все, кроме ее пролетарского потока. Только жалкий схематизм, короткомыслие, попугайство эпигонского периода могут объяснить тот поразительный факт, что Демьян Бедный оказался зачислен в поэты пролетариата. Нет, он был попутчиком, первым крупным литературным попутчиком октябрьского переворота. Он давал выражение не рабочему-металлисту, а восставшему мужику и закусившему удила городскому мелкому буржуа. Мы это говорим не против Демьяна Бедного. Мелкобуржуазная стихия составляла грандиозный фон Октября. Без мужицкого красного петуха, без солдатского бунта рабочий не одержал бы победы. Максим Горький представлял в литературе "культурного" мещанина, который испугался разнузданности стихий, а Демьян, напротив того, плавал в них, как рыба в воде, или как дельфин солидной комплекции.

    Демьян -- не поэт, не художник, а стихотворец, агитатор с рифмой, но очень высокого пошиба. Основными формами его стихотворства являются басня и раешник -- обе формы чрезвычайно архаические, заведомо мужицкие, ни в какой мере не пролетарские. Выход на революционную арену самых глубоких народных масс, значит, прежде всего, крестьянства, не мог не вынести наружу, на поверхность потока, самые старые формы словесного народного творчества. Демьян это почувствовал одним из первых...

    Октябрьский переворот пробудил впоследствии к жизни целую литературу мужиковствующих, которая, пытаясь породниться с революцией, щеголяла в то же время архаизмами. Эта нарядная, расписная (Клюев!) литература явно окрашена кулаком. Да и как иначе? Досуг, игра фантазии, а равно и звонкая монета для узорчатого крыльца имелись только у зажиточных крестьян. На народную литературу кулак налагал свою печать с исконных времен.

    Литература мужиковствующих консервативна, поскольку консервативен крепкий мужик, даже и вовлеченный в вихрь Октября. Из всех мужиковствующих Демьян Бедный ближе всего стоял к пролетариату, смелее всех принимал революцию, даже в ее чисто пролетарских чертах, которые по сути дела претили его нутру. Но оставался все же только попутчиком. Период его расцвета -- годы гражданской войны, борьбы мужика против монархии, против дворянства, генералитета, попов, да еще банкиров в придачу. В эти годы Демьян стал -- не поэтом и, во всяком случае, не пролетарским поэтом, но революционным стихотворцем исторического роста. Литературу Демьян Бедный, пожалуй, ни на вершок не подвинул вперед. Но он помогал -- при помощи литературы -- двигать вперед революцию. А это заслуга покрупнее. Рассказы о том, будто Ленин чрезвычайно высоко ценил художественный талант Демьяна, представляют собою чистейшую легенду. Ленин ценил первоклассного агитатора с рифмой, замечательного мастера народной речи. Но это не мешало Ленину с глазу на глаз говорить о Демьяне: "вульгарен, ах, как вульгарен, и не может без порнографии". И вульгарность, и порнография окрашены у Демьяна кулацко-мещанской краской.

    В основном Демьян израсходовался вместе с гражданской войной. Мужицкая стихия вошла в берега. На первый план выступили вопросы индустриализации, темпов, мировой революции - области, никак не укладывающиеся ни в басню, ни в раешник. Демьян пробовал воспрянуть, и не без некоторого успеха, в момент первой, наиболее органической реакции против левой оппозиции. Суть реакции состояла в том, что непролетарские попутчики Октября -- просвещенный кулачек, нэпман, левый интеллигент, спец-сменовеховец, чиновник, восстали против пролетарского командования и по серьезному собирались послать "перманентную" революцию, т. е. международную пролетарскую революцию, ко всем чертям. Этому настроению Демьян дал весьма натуральное, чисто утробное выражение. Не нужно было никакого политического микрофона, чтобы различить в творчестве Демьяна Бедного 1924-1927 годов мелодию истинно-русского термидора. Его фельетоны о браке и разводе застряли в памяти, как отвратительные образцы бытовой, заскорузлой реакции. Его национальные звукоподражания отдавали черносотенством, прямой отрыжкой "Киевлянина". Но эта слишком откровенная реакция явно стесняла и шокировала сталинскую бюрократию, которая в наиболее острый период борьбы с левой оппозицией не стеснялась вполне сознательно пользоваться чисто черносотенными настроениями, но при первой возможности постаралась от них отстраниться. Так попутчик Октября оказался попутчиком чиновничьего пред-термидора. После этого Демьян окончательно вышел в тираж.

    По инерции он числился еще влиятельной фигурой. Проныры и пролазы из РАПП'а, не уловив темпа, кадили ему фимиам. Сам Демьян тоже не уловил темпа. Он считал себя аристократом революции и, хотя спины перед властями не жалел, но не прочь был при случае и положить ноги на стол. Созерцая внушительные подметки и каблуки заслуженного писателя, авербахи говорили хором: надо, ах, как надо одемьянить пролетарскую литературу. Что? -- поднял голос чиновник с более изощренным нюхом: да ведь Демьян -- чистейший мовэтон, к нам вот Горький с Капри приехал, и сам Бернар Шоу в гости собирается. Демьян для чистой публики не подходит. К тому же у него явный уклон: в последнем фельетоне, третий столбец, 12-я строка снизу, в вопросе о колхозной курице. Не освещен также Сталин, как теоретик. Нет, Демьян -- это вчерашний день!

    Нетрудно себе представить, в какое возбуждение пришел привыкший к бюрократическим лаврам поэт, когда почувствовал, что его оттирают. При этом случае он способен был дойти до дерзостей. "За что боролись?!" Ведь Горький по ту сторону баррикады стоял, а когда бой кончился, сел верхом на баррикаду, прослезился и предлагал всеобщую мировую: без аннексий и контрибуций. А вот он, Демьян Бедный, и в ночь на 25 октября, и во многие другие дни и ночи был неутомимым певцом во стане красных воинов...

    Верно, все верно, но дела это нисколько не меняет. Амбициозный, строптивый Демьян и в околе-октябрьской своей ипостаси, и в слегка черносотенной одинаково больше не нужен. Лакействовать он, правда, готов, но, так сказать, в оптовом масштабе; ловить же каждый циркуляр и мелкий зигзаг, заметать следы вчерашнего дня, сладостно трепетать от красноречия Кагановича, -- нет, на это он уже не способен: на такие дела есть безымянские, старшие и младшие. И авербахи получили внезапно полное "просияние своего ума": не только не надо одемьянивать литературу, но самого Демьяна надо раздемьянить до нитки. Так обернулось колесо и подмяло не очень симпатичную, но во всяком случае незаурядную фигуру. Был Демьян Бедный -- не стало Демьяна Бедного. И если мы остановились здесь на печальной его участи, то потому, что ликвидация Демьяна входит, хотя и боком, в бюрократическую ликвидацию чувств и настроений Октября.

    Альфа.


ПИСЬМО ЦЮРИХСКИМ РАБОЧИМ

    Протест против клеветы

    В ночь с 15-го на 16-ое июня в Цюрихе происходили бурные столкновения рабочих с полицией. Об этом событии я узнал из телеграмм буржуазных агентств, следовательно, в очень тенденциозной, враждебной рабочим форме. Но и не зная деталей, можно было без труда представить себе общий характер событий. Столкновения рабочих, особенно стачечников и безработных, с полицией проходят через всю историю капитализма. Нынешний страшный кризис, разоблачающий всю гниль капиталистического строя, настраивает буржуазию крайне нервно и побуждает ее при малейшей тревоге пускать в ход полицию и войска. С другой стороны, законное возмущение рабочих против буржуазного режима растет и ищет выхода. Кто бы ни руководил цюрихской стачкой и демонстрацией, характер кровавого столкновения от этого не меняется. Капитализм доводит рабочих до голода, нищеты и отчаяния; капитализм толкает их на улицу; капитализм усмиряет их вооруженной силой; газетные лакеи капитализма клевещут на рабочих; а судьи капитализма присуждают к тюрьме "зачинщиков", если пули капитализма не отправили их раньше на тот свет.

    Вот то простое и неоспоримое объяснение, которое, находясь вдали от Цюриха, я давал событиям 15-16 июня. Сегодня, 25 июня, я получил от друзей воззвание "Социал-демократической партии Цюриха" под заглавием "Расчет с коммунистическими трусами". В этом документе цюрихская социал-демократия, руководящая городским самоуправлением, берет на себя полностью ответственность за расправу над стачечниками и демонстрантами. Вину за кровавые конфликты воззвание возлагает не на капитализм, а на коммунизм. Оправдывая свои действия перед цюрихскими рабочими, социал-демократия пишет:

    "Ленин и Троцкий в подобном положении справлялись с такого рода людьми ультра-левой синдикалистской, анархической тенденции. Они беспощадно и кроваво подавляли этих путчистов".

    Воззвание побудило меня обратиться с этим письмом к цюрихским рабочим. Цель письма -- разоблачить клевету. И Ленину, и мне не раз в жизни приходилось становиться объектами клеветы. Вы знаете, вероятно, что нас обвиняли даже в службе немецкому генеральному штабу. И все же я не знаю клеветы более отвратительной и подлой, чем та, которая выражена в воззвании цюрихской социал-демократии.

    Вся жизнь Ленина была направлена на то, чтоб опрокинуть буржуазное общество, его государство, его право, его закон и суд, его полицию, тюрьмы и армию. Каким же образом можно приводить имя Ленина в оправдание репрессий буржуазии против рабочих? Я протестую также и против привлечения моего имени, ибо в течение 35 лет сознательной жизни я служил и служу, в меру сил, делу освобождения рабочего класса.

    -- Но ведь советская власть, ответят господа социал-демократические журналисты, применяла репрессии против анархистов или левых социалистов-революционеров, пытавшихся поднять восстание? Безусловно! Разница, однако, в том -- совсем небольшая разница, не правда ли, товарищи рабочие? -- что у нас дело шло о защите не буржуазного, а пролетарского государства. Большевики организовали предварительно октябрьское восстание (1917 г.), при помощи которого пролетариат опрокинул буржуазию, отнял у нее банки и заводы, отнял у помещиков земли и передал их крестьянам, выгнал паразитов из дворцов и отдал дворцы пролетарским детям, лишил эксплоататоров избирательных прав, сосредоточил власть и оружие в руках рабочих и обеспечил таким образом первое пролетарское государство от врагов. В этом и состоит режим пролетарской диктатуры. Да, этот режим мы действительно защищали с оружием в руках. Для защиты его мы создали Красную армию. Социал-демократия всего мира осуждала и проклинала нас. Германская социал-демократия поддерживала Гогенцоллерна, который пытался задушить советскую республику. Но большевики не дали себя задушить. Железной рукой они охраняли рабочее государство. Внутренними врагами пролетарской диктатуры были прежде всего буржуа, лишенные собственности, офицеры и буржуазные студенты, господа вроде швейцарца Конради, который убил моего друга Воровского. Русские социал-демократы (меньшевики и социалисты-революционеры) и прямо, и косвенно поддерживали борьбу против рабочего государства. В тех случаях, когда они поднимали на него вооруженную руку, мы им не давали пощады.

    Но цюрихская социал-демократия обманывает вас и лжет вам, когда ссылается на Ленина и Троцкого в защиту кровавого насилия над рабочими, поднявшимися против капиталистического государства. Насилие есть, конечно, в обоих случаях. Где классы ведут непримиримую борьбу, там дело, в конце концов, всегда доходит до насилия. Так будет до тех пор, пока не исчезнут классы. Но весь вопрос в том, на службе какого класса стоит насилие.

    На одном из заседаний мирных делегаций в Брест-Литовске, 14 января 1918 г., генерал Гофман, фактический германский главнокомандующий на восточном фронте, протестовал против насилий, которые применяет советское правительство. Я позволю себе привести дальше, по протоколу, дословно выдержку из моего ответа ему:

    "Г. генерал указал на то, что наше правительство опирается на силу и применяет насилие ко всем инакомыслящим, которых оно клеймит, как контр-революционеров... Г. генерал был вполне прав, когда говорил, что наше правительство опирается на силу. В истории мы до сих пор не знаем других правительств. До тех пор, пока общество будет состоять из борющихся классов, государство останется по необходимости орудием силы и будет применять аппарат насилия... То, что поражает и отталкивает правительства других стран в наших действиях, -- это тот факт, что мы арестуем не стачечников, а капиталистов, которые подвергают рабочих локауту, -- тот факт, что мы не расстреливаем крестьян, требующих земли, но арестуем тех помещиков и офицеров, которые пытаются расстреливать крестьян".

    Вожди цюрихской социал-демократии очень не далеко ушли от генерала Гофмана, поскольку разговаривают о насилии вообще, не разъясняя, какому классу это насилие служит. И немудрено: социал-демократия не может открыто и честно поставить этот вопрос, ибо вожди ее сами служат капиталистическому режиму. В частных, небольших, второстепенных делах, как например, в области городского самоуправления, социал-демократия старается кое-что выторговать у капитала в пользу рабочих, чтоб поддержать среди них свой авторитет. Но там, где дело идет об основных интересах буржуазного порядка и частной собственности, о самом фундаменте эксплоатации человека человеком, там социал-демократия, в Швейцарии, в Германии, в Австрии, во Франции, во всем мире, неизменно становится на сторону эксплоататоров. Это она снова очень ярко показала в июньских событиях в Цюрихе.

    Так как господа социал-демократические вожди позволили себе сослаться в свое оправдание на Ленина и на меня, то в заключение скажу следующее: хотя судить о цюрихских событиях мне приходится сейчас на основании буржуазных отчетов, которым, когда дело идет о рабочем движении, верить можно разве лишь на одну десятую, тем не менее я могу с полной уверенностью заявить: всем своим сочувствием, целиком и полностью, я нахожусь на стороне тех, которые участвовали в стачке, которые протестовали против полицейских репрессий и стали жертвами новых насилий. Независимо от того, каковы тактические взгляды цюрихских коммунистов, я нахожусь по ту сторону баррикады, что и они. Если даже ими были сделаны те или другие ошибки, -- я этого не знаю, -- это есть ошибки нашего класса, это ошибки пролетарской революции, поднимающей голову против капиталистического рабства. Какими бы павлиньими перьями "демократии" ни прикрывали себя социал-демократы, они выступали и выступают в цюрихских событиях, как прямые и непосредственные агенты классового врага. Свою работу предательства они прикрывают клеветой на пролетарскую революцию. Они обворовывают в пользу буржуазии авторитет советского государства, ставя на одну доску насилие революции и насилие реакции.

    Я хочу надеяться, что каждый цюрихский рабочий, в том числе и социал-демократ, продумает до конца происшедшие события и роль в них вождей социал-демократии, чтобы сделать необходимые политические выводы. Тогда можно будет сказать, что июньские жертвы были понесены не даром.

    С товарищеским приветом

    Л. Троцкий.

    Принкипо, 25 июня 1932 г.


ИЗ АРХИВА

    --------------------------------------------------------------------------------

    ДРУЖЕСТВЕННЫЙ ОБМЕН ПОРТРЕТАМИ СТАЛИНА И ЧАН-КАЙ-ШИ

    5 апреля 1927 года Сталин в Колонном зале защищал свой союз с Чан-Кай-Ши. "Бородин бодрствует!" Через бодрствующего агента он надеялся координировать и направлять борьбу классов. 11 апреля Чан-Кай-Ши совершил шанхайский переворот, разгромив пролетариат. Незадолго до переворота Чан-Кай-Ши успел обменяться портретами со Сталиным, Рыковым и Ворошиловым. Произведена была эта операция через посредство Коминтерна. Не надо забывать, что Гоминдан входил в это время в состав Коминтерна с совещательным голосом. Четвертый портрет Чан-Кай-Ши предназначался для обмена с... Троцким. Секретариат ИККИ не только переслал Троцкому портрет Чан-Кай-Ши с его надписью, но и категорически потребовал, чтоб Троцкий немедленно прислал в Секретариат для Чан-Кай-Ши свой портрет с соответственным посвящением. За всей этой великой акцией стояло, разумеется, Политбюро. Выраженное в печатаемом ниже письме Троцкого предположение, что все это ведется "без ведома руководителей" имеет, разумеется, иронический характер. Мы уже знаем, что сам Сталин, заведомый руководитель, обменялся в те дни портретами со своим союзником Чан-Кай-Ши.

    18. IV. 27 В Восточный Секретариат ИККИ. N 45/с. Копия: В президиум ИККИ, в Политбюро ЦК.

    Вернувшись из отпуска, я нашел у себя пересланную мне через Восточный отдел ИККИ карточку Чан-Кай-Ши и предложение немедленно послать ему свой портрет с автографом. Если бы я получил такое предложение через Наркоминдел, я, независимо от отношения к этому предложению, считал бы самый факт объяснимым. Но мне абсолютно непонятно, каким образом Восточный Отдел ИККИ -- международной организации коммунистического авангарда пролетариата -- занимается таким глубоко компрометирующим делом, как распространение портретов Чан-Кай-Ши, да еще -- по злой иронии судьбы! -- накануне совершенного им государственного переворота. Не сомневаюсь, что эта несвойственная ИККИ работа выполняется кем-либо из не уполномоченных на то служащих Восточного Отдела без ведома руководителей, а тем более Президиума ИККИ, почему считаю нужным довести до их сведения об этом возмутительном факте. Портрет Чан-Кай-Ши при сем возвращаю. С коммунистическим приветом.

    Л. Троцкий.


ПИСЬМО ТРОЦКОГО ОЛЬМИНСКОМУ

    В 1921 году найдены были перехваченные департаментом полиции два письма Троцкого к Чхеидзе, написанные в апреле 1913 года с чрезвычайно резкими выпадами против Ленина. Старые эмигранты прекрасно знали историю фракционных боев и выраставших из них мелких эпизодов. Для них все это относилось к давно прошедшим временам. Ленин, надо полагать, только усмехнулся, когда Сталин подсунул (вероятно, подсунул) ему это письмо. Ни малейшей тени на отношения Ленина и Троцкого оно не наложило и наложить не могло. Между эпизодическим письмом написанным в минуту обострения фракционной борьбы, и между 1921 годом, когда забытое автором письмо всплыло наружу, лежал 1917 год с октябрьским переворотом, дальнейшие три года гражданской войны против мира врагов и первый год совместного хозяйственного строительства. Ольминский, работавший в Институте истории партии, обратился к Троцкому с запросом о напечатании его письма к Чхеидзе. За этим вопросом, надо полагать, скрывалась попытка интриги, в которой Ольминский был скорее орудием, чем инициатором. Так как в дальнейшем Сталин сделал из письма Троцкого очень широкое употребление, пустив его в оборот без даты, как если бы письмо было написано в 1923 году, то можно с достаточным основанием предполагать, что и за запросом Ольминского стоял Сталин: этими делами он всегда занимался с особой любовью. Мы считаем полезным перепечатать здесь ответ Троцкого Ольминскому:

    Дорогой Михаил Степанович. Простите, что запоздал с ответом. Эта неделя была у меня очень хлопотливой. Вы спрашиваете о печатании моих писем к Чхеидзе. Я не думаю, чтобы это было уместно. Время для истории еще не пришло. Письма писались под впечатлением минуты и ее потребностей, тон писем этому соответствовал. Нынешний читатель не поймет этого тона, не установит необходимых исторических поправок и только собьется с толку. Из-за границы должен получиться архив партии и заграничные марксистские издания. Там большое количество писем всех тех, кто участвовал в числе "драки". Неужели Вы собираетесь их сейчас печатать? Это создало бы совершенно излишние политические затруднения, ибо вряд-ли в партии есть два старых эмигранта, которые круто не обругали бы друг друга в переписке под влиянием идейной борьбы, минутного раздражения и пр. Писать к моим письмам пояснения? Но это значило бы рассказывать о том, в чем я тогда расходился с большевиками. В предисловии к своей брошюре "Итоги и перспективы" я об этом вкратце сказал. Повторять это по случайному поводу нахождения в делах Департамента полиции писем не вижу надобности. К этому надо прибавить, что ретроспекция фракционной борьбы и сейчас могла бы дать повод к полемике, ибо -- каюсь в этом чистосердечно -- я вовсе не считаю, чтоб в несогласиях своих с большевиками я был во всем неправ. Неправ я был -- и коренным образом -- в оценке меньшевистской фракции, переоценивая ее революционные возможности и надеясь на то, что удастся изолировать в ней и свести на нет правое крыло. Эта фундаментальная ошибка вытекала, однако, из того, что к обеим фракциям -- и большевистской и меньшевистской -- я подходил с точки зрения идей перманентной революции и диктатуры пролетариата, тогда как большевики и меньшевики стояли в тот период на точке зрения буржуазной революции и демократической республики. Я считал, что разногласия между обеими фракциями принципиально не так глубоки, и надеялся (надежду эту я высказывал не раз в письмах и докладах), что самый ход революции и завоевание власти рабочим классом сблизит борющиеся фракции, что отчасти и произошло в 1905 году. (Предисловие т. Ленина к статье Каутского о движущих силах русской революции и вся линия газеты "Начало").

    Считаю, что моя оценка движущих сил революции была безусловно правильна, выводы же, какие я из нее делал в отношении обеих фракций, были безусловно неправильны. Только большевизм сосредоточил в своих рядах, благодаря своей непримиримой линии, действительно революционные элементы как старой интеллигенции, так и передового слоя рабочего класса. Только благодаря тому, что большевизму удалось создать эту революционно-сплоченную организацию, оказался возможным столь быстрый поворот от революционно-демократической позиции к революционно-социалистической. И сейчас я мог бы без труда разбить мои полемические статьи против меньшевиков и большевиков на две категории: одни, -- посвященные анализу внутренних сил революции, ее перспективам (теоретический польский орган Розы Люксембург, "Нойе Цайт"), и другие, -- посвященные оценке фракции русских социал-демократов, их борьбе и пр. Статьи первой категории я и сейчас мог бы дать без поправок, так как они вполне и целиком совпадают с позицией нашей партии, начиная с 17 года. Статьи второй категории явно ошибочны и переиздавать их не стоило бы. Два присланные письма относятся к статьям второй категории; опубликование их не своевременно. Предоставим кому-нибудь сделать это лет через десять, если тогда станут этим интересоваться. С коммунистическим приветом Л. Троцкий. 6 декабря 1921 года.


ЛЕНИН О РАКОВСКОМ

    Х. Г. Раковский был в течение наиболее трудных и критических годов руководителем всей политики на Украине. Ему принадлежала инициатива создания комитетов деревенской бедноты (незаможних селян). Менее известны факты политики Раковского в национальном вопросе. Напомним один из них. Украинская коммунистическая партия "Боротьба" заявляла о своей солидарности с программой и тактикой большевиков, но критиковала их национальную политику на Украине. Задача состояла в том, чтобы как можно дальше пойти на встречу национальным требованиям боротьбистов и в то же время провести в их среде расслоение по классовой линии. Нынешний наркомпрос Бубнов, находившийся в непрерывной оппозиции к Ленину, критиковал слишком "уступчивую" политику Раковского по отношению к боротьбистам. Вот, что ответил ему Ленин на IX съезде партии (заседание 30 марта 1920 г.):

    "Т. Бубнов сказал здесь, что он тесно связан с Украиной, и этим выдал истинный характер своих возражений... Мы обещали боротьбистам максимум уступок, но с тем, что они будут вести коммунистическую политику. Таким путем мы доказали, что у нас ни малейшей нетерпимости нет, и что эти уступки сделаны вполне правильно, доказывается тем, что все лучшие элементы боротьбистов вошли теперь в нашу партию. Мы эту партию перерегистрировали и, вместо восстания боротьбистов, которое было неизбежно, мы получили, благодаря правильной линии ЦК, великолепно проведенной т. Раковским, то, что все лучшее, что было в среде боротьбистов, вошло в нашу партию под нашим контролем, с нашего признания, а остальное исчезло с политической сцены. Эта победа стоит пары хороших сражений".

    (Ленин, Сочинения, т. XVII, стр. 84-85).


К ЛЕГЕНДЕ О БРЕСТ-ЛИТОВСКИХ РАЗНОГЛАСИЯХ

    Новое поколение Коминтерна ничего не знает о том, как была зарезана китайская революция, или как было задушено движение левого меньшинства в британских трэд-юнионах; но зато оно воспитывается на второстепенных эпизодах прошлого, вроде "августовского блока" (1913 года!), или на брест-литовских разногласиях, которые изображаются, как столкновение двух непримиримых начал: ленинизма и троцкизма.

    Решение по брест-литовским разногласиям выносил VII съезд партии, в марте 1918 года. Споры на этом съезде имели достаточно горячий характер. Но для характеристики отношения партии к участникам споров показательнее всего результаты партийных выборов.

    Дело идет о ЦК. Группа Бухарина в виде протеста отказалась от участия в выборах в ЦК. Действительное участие в выборах принимали 34 делегата. Председательствующий докладывает результаты (цитируем по официально изданному протоколу VII съезда, стр. 177):

    "Комиссия в составе Аванесова, Алешина, Соловьева и Шелавина производила подсчет. Разрешите огласить результаты. Всего было подано 39 записок. 5 товарищей воздержались от голосования, подали белые записки. Остальные распределены следующим образом: Ленин -- 34, Троцкий -- 34, Свердлов -- 33, Зиновьев -- 33, Бухарин -- 32, Сокольников -- 32, Сталин -- 32, Крестинский -- 32, Смилга -- 29, Стасова -- 28, Лашевич -- 27, Шмидт -- 26, Дзержинский -- 26, Владимирский -- 24, Сергеев -- 23".

    На том же съезде производятся выборы комиссии по выработке программы партии. Значение этой комиссии не требует пояснений. Приводим дословно краткие прения по вопросу о составе комиссии и результаты голосования:

    "Урицкий. -- Мне, по крайней мере, неизвестны программные статьи ни Сталина, ни Зиновьева, но Радека хорошо известны. Поэтому предлагал бы включить Радека вместо Сталина.

    Председатель. -- Сталин писал по национальному вопросу, кто читал -- знает. Дело не в этом. Раз поступили возражения, буду голосовать поименно.

    Производится голосование.

    За Ленина -- 37, Бухарина -- 36, Сокольникова -- 25, Троцкого -- 37, Зиновьева -- 30, Сталина -- 21, Смирнова -- 32, Радека -- 19, Оболенского -- 7.

    Избраны: Ленин, Троцкий, Бухарин, Смирнов, Сокольников, Сталин, Зиновьев".

    (Протоколы съездов и конференций всесоюзной Коммунист. Партии (б), стр. 169-170).

    Буквально каждый документ партийного прошлого является убийственным свидетельством против режима фальсификаций!

    СТАЛИН

    О ПРАВОЙ ОПАСНОСТИ

    На XIV съезде партии Сталин говорил

    в политическом отчете ЦК: "Два слова о

    недооценке кулацкой опасности. Говорят о

    кулацком уклоне. Это глупо. В партии

    не может быть кулацкого уклона". ("Вопросы

    Ленинизма", стр. 386, Гос. Изд. 1928 г.).

    Как просто решаются вопросы: "в партии

    н е м о ж е т б ы т ь кулацкого уклона".

    А доказательства? "Это глупо". Или: "Это

    аксиома". Несмотря на "аксиому", случайно

    обнаруживается, что кулацкий уклон есть,

    и что он даже возглавляется председателем

    Совнаркома Рыковым и официальным

    вождем Коминтерна Бухариным. Но

    это выяснится на следующем этапе, когда

    можно уже забыть обо всем предшествующем.


О ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЕ И "БЕЗНАДЕЖНЫХ ИДИОТАХ"

    24 августа 1919 года Ленин писал:

    "Либо диктатура (т. е. железная власть) помещиков и капиталистов, либо диктатура рабочего класса. Середины нет. О середине мечтают попусту барчата, интеллигентики, господчики, плохо учившиеся по плохим книжкам. Нигде в мире середины нет, и быть не может. Либо диктатура буржуазии, прикрытая пышными эсеровскими и меньшевистскими фразами о народовластии, учредилке, свободах и проч., либо диктатура пролетариата. Кто не научился этому из истории всего XIX века, тот -- безнадежный идиот".

    (Т. XVI, стр. 306).

    Как же быть с "демократической диктатурой", которую Сталин с Бухариным включили в программу Коммунистического Интернационала? Очевидно, что демократическая диктатура, если она отличается от диктатуры буржуазии и от диктатуры пролетариата, должна стоять где-то посредине между ними. Но Ленин заявляет нам, что "середины нет", что о середине могут мечтать только "господчики, плохо учившиеся" или, еще хуже, "безнадежные идиоты". Неужели же можно допустить хоть на минуту, что теоретики этих двух категорий приложили свою руку к программе Коммунистического Интернационала?


ИНТЕРВЬЮ Л. Д. ТРОЦКОГО

    представителю American United Press Association

    Японские военные действия в Китае развиваются по системе спирали: радиус их увеличивается из месяца в месяц. Такой метод имеет политические и дипломатические преимущества: он постепенно втягивает в войну и собственный народ, и противника, ставя весь остальной мир перед серией совершившихся фактов. Этот метод свидетельствует, что военной клике приходится преодолевать, в нынешней вступительной стадии, не только внешние, но и внутренние сопротивления. С чисто военной точки зрения способ действия "малыми пакетами" заключает в себе невыгоду. Правители Японии считают, видимо, что при военной слабости Китая и непримиримых противоречиях в лагере противников и соперников можно позволить себе на первых порах потерю времени, продвигаясь по спирали.

    Но за первой стадией -- с перерывом или без перерыва -- должна будет, очевидно, наступить вторая, т. е. стадия настоящей войны. Какова ее политическая цель? Руководящая парижская печать, которая усердно переводит идеи и лозунги японского генерального штаба на французский язык, уверяла все время, что дело идет не о войне, а о мерах полиции. Это истолкование, необходимо входящее в систему спирали, отпадет само собою, когда будет достигнут необходимый размах военных действий и когда силы нападающей стороны будут приведены в соответствие с задачами.

    Цель Японии: колонизовать Китай. Цель грандиозная, но надо сразу сказать: она Японии не под силу. Япония пришла слишком поздно: в то время, как Англия готовится потерять Индию, превращение Китая в новую Индию не удастся Японии.

    Не может ли политической целью токийской олигархии быть удар против СССР? Считать исключенным такой план было бы легкомыслием. Но он не может быть планом первой очереди. Только завладев Манчжурией и укрепившись в ней, Япония могла бы поставить себе задачей удар на Северо-Запад. А так как советское правительство войны не хочет и не может хотеть, Япония, с своей стороны, до обеспечения и оборудования своего китайско-манчжурского плацдарма, вряд-ли решится на прямые агрессивные шаги против Советского Союза.

    Есть и еще одно важное соображение, действующее в том же направлении. Войну против Китая японская олигархия, -- насколько основательно, другой вопрос, -- считает возможным вести по частям, в рассрочку: такой образ действий должен казаться более приемлемым и японскому министру финансов, которого это дело довольно близко касается.

    Война против Советского Союза потребовала бы совершенно других масштабов. Без могущественных союзников, способных щедро финансировать войну, Япония вряд-ли отважится перешагнуть через границы Манчжурии. В какой мере Токио сегодня или завтра может рассчитывать на миллиардные военные займы, об этом в Париже или Нью-Иорке легче судить, чем на Принкипо.

    Всякие попытки приписать советскому правительству агрессивные намерения в отношении Дальнего Востока рушатся вследствие внутренней несостоятельности. Война оказалась бы жестоким ударом для хозяйственного плана, с которым тесно связано все будущее страны. Завод, не законченный на одну сотую, не есть завод. А в Советском Союзе сотни и тысячи заводов находятся в процессе постройки. Война надолго превратила бы их в мертвый капитал. Все это слишком очевидно, чтоб нужно было на этом настаивать.

    Если даже допустить, что военное столкновение на Дальнем Востоке все равно неизбежно, -- таково убеждение многих японских, и не только японских, государственных людей, -- то и в этом случае у советского правительства не может быть никаких оснований форсировать конфликт. Япония ввязалась в Китае в грандиозное предприятие с необозримыми последствиями. Она может иметь и будет иметь отдельные военные и дипломатические удачи, но успехи будут преходящими, а трудности будут перманентными и возростающими. В лице Кореи Япония имеет свою Ирландию. В Китае она пытается создать свою Индию. Только совершенно тупые генералы феодального типа могут с пренебрежением относиться к национальному движению в Китае. Пробужденную великую нацию в 450 миллионов душ нельзя держать в повиновении при помощи авиации. В жирной почве Манчжурии Япония увязнет по колени, если не по пояс. А так как в самой Японии экономическое развитие пришло в непримиримое противоречие с феодальным складом общества, то внутренний кризис можно считать совершенно неизбежным. Для начала партия Сейю-Кай уступит свое место партии Минсейто, которая сдвинется влево; затем поднимет свою голову революционная партия... Франция немало потеряла на финансировании царизма. Она ошибается, если думает, что это застраховало ее от потерь при финансировании Микадо. Ясно: в отношении Дальнего Востока у советского правительства не может быть никаких оснований торопиться и нервничать.

    Война между СССР и Японией могла бы, следовательно, разразиться лишь в том случае, еслиб конфликт был сознательно и преднамеренно вызван Японией, по соглашению с более могущественными союзниками. Ставка этой войны была бы, конечно, неизмеримо шире вопроса о К.-В. дороге и о Манчжурии в целом. Некоторые французские газеты торопятся предсказать, что "большевизм погиб бы в степях Сибири". Степи и леса Сибири очень обширны, и в них многое может погибнуть. Но так ли уж верно, что погибнет именно большевизм?

    Мысль о войне Советов с Японией, как и симметричная мысль о войне между Японией и С. Штатами сейчас же выдвигает проблему пространства: океан суши и океан воды, как возможные арены военных операций. На первый взгляд проблема стратегии полностью растворяется в проблеме пространства. Из этого многие спешат сделать неблагоприятные выводы для Советского Союза: редкость населения в азиатских частях Советского Союза, промышленная отсталость, недостаточность железнодорожного сообщения -- все это отрицательные факторы на стороне Советов. До некоторой степени это так, но только до некоторой степени. Даже ограничивая проблему военно-технической областью, нельзя не видеть, что те же пространства являются и союзником Советов. Если допустить военные успехи Японии в направлении с Востока на Запад, то легко предвидеть, что трудности возрастали бы по меньшей мере, как квадраты пройденных японскими войсками расстояний. Успехи пожирали бы сами себя. А ведь за спиной Япония вынуждена была бы оставить свою Ирландию и свою Индию.

    Однако, проблему нельзя ставить так узко. Война велась бы не только военными средствами. Советский Союз не был бы одинок. Китай жив. Он хочет и способен бороться за свое существование. Кто будет игнорировать этот фактор, тот разобьет себе об него голову.

    Провозить по сибирской магистрали миллионы солдат и снабжать их всем необходимым для ведения войны -- не простая задача. Однако, при нынешних чрезвычайно возросших индустриальных возможностях Советского Союза средства железнодорожного транспорта могли бы, в случае нужды, быть значительно повышены. Разумеется, это потребовало бы времени. Но война больших пространств была бы неизбежно войной больших сроков. Пришлось бы, может быть, выработать "пятилетку" войны и перестроить, сообразно с ее потребностями, пятилетку хозяйства. Разумеется, это нанесло бы жесточайший удар экономике и культуре участников войны. Но я исхожу из той гипотезы, что другого выхода нет. Раз война неизбежна, надо вести ее серьезно, мобилизовав все силы и все средства.

    Участие Советского Союза в войне открыло бы перед китайским народом новые перспективы и породило бы в нем величайший национальный подъем. Кто понимает логику обстановки и психологию народных масс, для того в этом не может быть никакого сомнения. В Китае нет недостатка в человеческом материале. Миллионы китайцев научились обращаться с винтовкой. Не хватает не воли к борьбе, а правильного военного воспитания, организации, системы, умелого командования. Красная армия могла бы здесь оказать в высшей степени действительную помощь. Лучшие части армии Чан-Кай-Ши были в свое время созданы, как известно, под руководством советских инструкторов. Опыт военной школы Вампу, поставленный на иные политические основы (этого вопроса я здесь не касаюсь), можно было бы развернуть в грандиозном масштабе. Сибирская железная дорога, помимо необходимого боевого снабжения, перевозила бы не столько армию, сколько квинт-эссенцию армии. Как импровизировать войска из пробужденного и возбужденного человеческого материала, этому большевики хорошо научились и этого они еще не могли забыть. Я не сомневаюсь, что в течение 12-18 месяцев можно мобилизовать, экипировать, вооружить, обучить и ввести в линию огня первый миллион бойцов, которые по выучке не будут уступать японцам, а по боевому воодушевлению будут превосходить их. Второй миллион не потребует и шести месяцев. Я говорю о Китае. А ведь кроме того остается Советский Союз, Красная армия, ее грандиозные резервы... Нет, руководящая французская пресса (самая реакционная во всем мире) слишком торопится хоронить советы в степях Сибири: голая ненависть вообще плохой советчик, особенно, когда дело идет об историческом прогнозе.

    Но если перспективы так благоприятны, скажете вы, почему же советское правительство изо всех сил уклоняется от войны? На этот вопрос я уже ответил: на Дальнем Востоке фактор времени работает против империалистической Японии, которая прошла через свою кульминацию и сейчас будет итти к закату. А кроме того, и это не менее важно, на свете существует не только Дальний Восток. Ключ к мировому положению сейчас не в Мукдене, а в Берлине. Приход к власти Гитлера означал бы для Советского Союза несравненно более непосредственную опасность, чем замыслы военной олигархии в Токио.

    Но мы решили с самого начала ограничиться вопросом о Дальнем Востоке. Позвольте поэтому на сказанном остановиться.

    Принкипо, 29 февраля 1932 г.


ОТВЕТЫ НА ВОПРОСЫ РЕДАКЦИИ "NEW JORK TIMES"

    1. Чтобы ответить на первый вопрос, я должен строго расчленить два понятия: советский режим, как режим диктатуры пролетариата, и сталинский режим, представляющий бюрократическое извращение советского режима. Во имя упрочения и развития советской системы я веду борьбу против сталинского режима.

    2. Я никогда не говорил, что нынешняя стадия революции является "термидорианской". Историческое понятие термидора имеет очень определенное содержание: оно означает завершенный первый этап победоносной контр-революции. Термидор в СССР не мог бы означать ничего другого, как приход к власти, хотя бы, на первых порах, в полузамаскированной форме, буржуазии и, следовательно, крушение Октябрьской революции. Нигде и никогда я не говорил, что Октябрьская революция потерпела крушение. Эту мысль мне упорно приписывает пресса Сталина в целях, не имеющих ничего общего с интересами истины.

    На самом деле я утверждал и утверждаю, что на фундаменте Октябрьской революции сформировался могущественный слой бюрократии, в котором очень сильны активные и пассивные термидорианские тенденции. Однако, до победы их еще далеко. Противодействие этим тенденциям состоит в борьбе за самостоятельность коммунистической партии, профессиональных союзов и Советов и за их бдительный контроль над бюрократией.

    Этот взгляд ни в каком случае не сложился у меня после моей высылки из СССР; наоборот, он послужил причиной высылки: бюрократия не выносит покушений на ее командную роль.

    Опасность термидорианских тенденций бюрократии была совершенно ясна Ленину. Он предостерегал против этой опасности в своей последней речи на XI-ом съезде партии в 1922 году. Последняя моя беседа с Лениным была посвящена тому же вопросу. Ленин предложил мне союз с ним против бюрократизма, центром которого он считал, как и я, руководимый Сталиным аппарат партии. Вторая болезнь Ленина оборвала выполнение этого плана.

    3. Вопрос об индустриализации, в частности, о пятилетнем плане, был одним из главных пунктов борьбы между сталинской фракцией и левой оппозицией, к которой я принадлежу. До февраля 1928 года сталинская фракция считала необходимым опираться на крепкого крестьянина и отказывалась возлагать на него жертвы в интересах индустриализации. Плановое начало подвергалось бюрократией осмеянию: "мы зависим от дождя, а не от плана". В 1925 году я выпустил книгу "К капитализму или к социализму", в которой доказывал, что, при правильном руководстве, промышленность может давать 20% и более годового прироста. Сталин и Молотов считали эти цифры фантастическими и обвиняли левую оппозицию в "сверхиндустриализаторстве". Уже эти беглые исторические намеки достаточны для того, чтоб объяснить мое отношение к пятилетнему плану: я считаю его, несмотря на грубые ошибки руководства, вытекающие из бюрократической непредусмотрительности, величайшим шагом вперед в развитии не только СССР, но и человечества.

    4. Вы поднимаете вопрос о социализме в отдельной стране? Неизбежность социализма вырастает исторически из того, что нынешние производительные силы человечества стали несовместимы не только с частной собственностью на средства производства, но и с нынешними национальными границами, особенно в Европе. Как средневековый партикуляризм стеснял развитие молодого капитализма, так достигший наивысшего развития капитализм задыхается в рамках национальных государств. Социализм не может укладывать производительные силы в прокрустово ложе национальных государств. Социалистическое хозяйство будет развиваться на основе мирового разделения труда, могучие предпосылки которого созданы капитализмом.

    Советское хозяйственное строительство является, в моих глазах, частью будущего европейского, азиатского и мирового социалистического здания, а не самостоятельным национальным целым.

    5. "Компромисс" между советской системой и капиталистической есть вопрос не будущего, а настоящего. Он уже сегодня является фактом, хотя и не очень устойчивым. Как дальше будут развиваться взаимоотношения между изолированным Советским Союзом и капиталистическим миром? Конкретные предсказания не легки. Но в общем, я бы поставил такой гороскоп: европейский капитализм гораздо ближе к социалистической революции, чем Советский Союз -- к национальному социалистическому обществу.

    6. Советское правительство заинтересовано в поддержании мирных отношений. Свою волю к миру советское правительство доказало и доказывает всеми теми способами, какие только могут быть в распоряжении правительства. Правда, в Париже считают, что предложение Советами всеобщего разоружения есть доказательство воинственных намерений Москвы и, наоборот, отказ Франции стать на путь разоружения есть выражение ее миролюбивых намерений. Сообразно той же логике официозная французская печать считает, что вторжение японцев в Китай есть акт цивилизации. Отпор китайцев -- акт варварства. Бандитами именуются не те, которые вторгаются в чужой дом, а те, которые защищают свой собственный. Но с этим трудно согласиться.

    7. 8. 9. Нынешний экономический кризис является несомненным выражением того, что мировой капитализм пережил себя, как система. Вопрос об исторических сроках его смены другой системой решается, разумеется, неодинаково для разных стран и особенно для разных частей света. Нынешней Европе нет выхода. Если автоматическая работа законов рынка и приведет через год-два к смягчению кризиса в Европе, то через сравнительно короткий срок он вернется с удвоенной силой. Производительные силы задыхаются в национальных клетках Европы. Диллетантский план г. Бриана объединить Европу не вышел и никогда не выйдет из лаборатории канцелярий и редакций. Правящие классы лечат кризис дальнейшим экономическим раздроблением Европы, усилением протекционизма и милитаризма. В этих условиях я не вижу никаких перспектив для действительной стабилизации европейского капитализма.

    10. Этот вопрос тесно связан с первыми двумя. Экономические успехи чрезвычайно усилили, разумеется, Советский Союз. Вместе с тем они чрезвычайно ослабили позиции сталинского аппарата. В этом нет никакого противоречия. Прежде всего для всех сознательных элементов населения СССР совершенно ясно, что успехи в области индустриализации и коллективизации стали возможны только потому, что сталинская бюрократия, наткнувшись вплотную на противодействие протежированного ею кулака, отказавшего государству в хлебе, вынуждена была усвоить и применять программу левой оппозиции. Сталин поступил с нашей программой, так, примерно, как фритредер Макдональд -- с протекционистской программой Жозефа Чемберлена, жестоко разбитого в свое время на выборах. Сегодня Чемберлен (отец, а не сыновья) во всяком случае популярнее в Англии, чем Макдональд. Правда, Чемберлен давно сошел в могилу. Но главные деятели русской оппозиции живы. Раковский из Барнаула внимательно следит за всеми процессами в хозяйстве и политике Советов.

    Вторая, еще более важная причина ослабления позиций сталинской бюрократии состоит в том, что экономические успехи чрезвычайно повысили не только численность русских рабочих, но также их культурный уровень, уверенность в своих силах и чувство независимости. Все эти черты плохо мирятся с бюрократической опекой. Между тем сталинский аппарат в борьбе за свое господство доводит бюрократический режим до последних выводов.

    Я особенно подчеркиваю это обстоятельство: экономические успехи, как это не раз бывало в истории, не укрепили, а, наоборот, подорвали позиции правящего слоя. Серьезные перемены в методах советского режима я считаю совершенно неизбежными, притом в более или менее близком будущем. Эти перемены будут означать удар по диктатуре сталинской бюрократии и несомненно расчистят путь для расцвета советской демократии на основах, заложенных Октябрьской революцией.

    11. 12. Я думаю, что эти изменения сделают возможным и неизбежным возвращение левой оппозиции к активной работе в Советском Союзе.

    13. 14. Сообщение о том, будто я призывал немецких коммунистов к поддержке правительства Брюнинга, разумеется, ложно. Такого рода план приписан мне сталинской печатью и подхвачен затем плохо разбирающимися журналистами. Я предлагал германским коммунистам проводить политику так наз. единого фронта. Социал-демократия находится в антагонизме с национал-социалистами. Коммунисты должны предложить социал-демократии и руководимым ею профессиональным союзам программу совместимой практической борьбы против наступления фашистов. Социал-демократические массы вполне искренне хотят вести такую борьбу. Если вожди откажутся, они себя скомпрометируют в глазах собственых масс. Если вожди согласятся, массы на практике пойдут дальше вождей и поддержат коммунистов. Надо уметь использовать разногласия в лагере противников и врагов. Только при такой гибкой политике можно подниматься со ступеньки на ступеньку вверх. Стратегия знает не только штурм, но и маневр. Я нисколько не сомневаюсь, что германская коммунистическая партия, несмотря на сопротивление сталинской бюрократии, усвоит себе ту стратегию, благодаря которой большевизм только и мог притти к власти.

    15. Я думаю, что в результате нынешнего кризиса перевес американского капитализма над европейским еще более возрастет: так в результате каждого кризиса возрастает перевес крупного предприятия над мелким, треста над изолированным предприятием.

    Однако, неизбежный рост мировой гегемонии Соединенных Штатов внесет дальнейшие глубокие противоречия как в экономику, так и в политику великой американской республики.

    Утверждая диктатуру доллара над миром, господствующий класс Соединенных Штатов включает противоречия всего мира в самый фундамент своего господства. Экономика и политика Соединенных Штатов будут все более и более непосредственно зависеть от кризисов, войн и революций во всех частях света. Позицию "наблюдателя" долго сохранить не удастся, даже и по форме. Я думаю, что Америка создаст самую грандиозную систему сухопутного, морского и воздушного милитаризма, какую только можно себе представить.

    Окончательный выход Америки из рамок старого "провинциализма"; борьба за рынки; рост вооружений; активная мировая политика; опыт нынешнего кризиса -- все это неизбежно внесет глубокие изменения во внутреннюю жизнь Соединенных Штатов. Появление рабочей партии неизбежно. Оно может начать расти "американскими" темпами, ведя к ликвидации одной из двух старых партий, как в Англии исчезли либералы.

    Резюмируя, можно сказать: Советский Союз будет технически американизироваться; Европа будет советизироваться или -- варваризироваться. Соединенные Штаты будут политически европеизироваться.

    Л. Троцкий.

    Принкипо, 15 февраля 1932 г.

    ЛЕНИН О СВОБОДЕ ТОРГОВЛИ

    "Конечно, свобода торговли означает рост капитализма; из этого никак вывернуться нельзя, и кто вздумает вывертываться и отмахиваться, тот только тешит себя словами. Если есть мелкое хозяйство, если есть свобода обмена -- появляется капитализм".

    (Доклад на собрании секретарей и ответственных представителей ячеек РКП г. Москвы и Моск. губ., т. XVIII, ч. 1, стр. 197).


ОТВЕТЫ НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ "THE CHICAGO DAILY NEWS"

    1. Основная причина кризиса определяется одним словом: капитализм. Исключительный характер кризиса объясняется другим словом: империализм, т. е. монополистический капитализм, загнивающий в своих безвыходных противоречиях. Подъем и конец Ивара Крэгера символичны для всего нынешнего капитализма. Официальные моралисты обрушивают на спичечного короля свои запоздалые молнии. Он мог бы им ответить: зачем же вы позволили мне распоряжаться, по моему произволу, теми необъятными творческими силами, которые должны служить обществу и находиться под его руководством?

    Переживет ли капиталистический мир нынешний кризис? Ответ на этот вопрос зависит от того, что понимать под кризисом. Конъюнктурные колебания сопровождают всю историю капитализма. В предшествующие эпохи кривая капитализма через конъюнктурные колебания поднималась вверх. Сейчас она склоняется вниз. Это не исключает конъюнктурных колебаний и в дальнейшем. Наоборот, они неизбежны. Но нынешний острый кризис может смягчиться только для того, чтоб на следующем, довольно близком, этапе принять форму еще более острого пароксизма. Закончиться этот крайне болезненный процесс может только сменой всей общественной системы.

    2. Надеюсь ли я на успех конференции по разоружению? Ни в малейшей степени. Вряд ли, впрочем, я составляю в этом отношении исключение. Французский проект характеризуется уже тем, что его вносит правительство Тардье. В то время, как Франция поддерживает кровавую работу Японии на Д. Востоке, благодарная Япония поддерживает пацифистскую инициативу Франции в Женеве. Несравненный урок для всех народов! Проект Франции состоит в том, чтоб, под прикрытием Лиги наций, создать новую Антанту с одной единственной целью: застраховать при помощи "интернациональной" армии гегемонию французского финансового капитала.

    Но и американский проект не открывал перспектив. Современные войны ведутся не тем оружием, которое имеется у воюющих стран накануне войны, а тем, какое они создают в процессе самой войны. Как раз С. Штаты дали на этот счет незабываемый урок всему миру, особенно Германии. Исход новой войны будет решаться соотношением общего технического могущества воюющих стран. Чем выше индустрия данного государства, тем больше оно заинтересовано в предварительном "ограничении" вооружений, ибо ему будет гораздо легче обеспечить в течение войны свою армию всем необходимым, чем его противникам.

    Конференция в лучшем случае закончится ничего не говорящими формулами. Неизбежное крушение женевской конференции даст новый толчок вооружениям и еще более сгустит опасность войны.

    Французско-японская политика, военная, как и "мирная", все более явно и открыто направляется не только против Китая, но и против Советского Союза. Что Литвинов представляет на женевской конференции искреннее стремление советского правительства не довести дело до войны, это не может не быть ясным для каждого вдумчивого наблюдателя, даже и враждебного Советам. Я хочу, однако, надеяться, что делегация Советского Союза найдет момент, чтобы от технически-пацифистских предложений, очень мало действительных даже в педагогическом смысле, перейти к более активной политике, т. е. открыто сказать конференции то, что есть, и тем предупредить народы о надвигающейся опасности. Ибо, если есть на нашей планете сила, которая может "ограничить" и морские и сухопутные вооружения, тяжелую и легкую артиллерию, то это воля народных масс.

    3. Газетные слухи о моем скором возвращении в Советский Союз вряд-ли опираются на какую-либо определенную информацию. Это скорее догадки, внушаемые общей тревожной обстановкой. Незачем говорить, что, в случае военной опасности, та фракция, к которой я принадлежу, поставит себя полностью в распоряжение советского правительства. В качестве прецедента можно сослаться на то, что во время гражданской войны 1918 -- 1920 годов Сталин, Ворошилов и др. находились в резкой оппозиции к той военной системе, которую я проводил рука об руку с Лениным, что не мешало, однако, тогдашним оппозиционерам принимать активное участие в военной борьбе.

    Л. Троцкий.

    Принкипо, 23 апреля 1932 г.

    В ИЗДАТЕЛЬСТВЕ БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    ВЫШЛА КНИГА Л. Д. ТРОЦКОГО

    Немецкая революция и сталинская бюрократия

    Цена книги 0.75 ам. долл. (в Германии 3.00 мар.)


БЛИЖЕ И ПРОЛЕТАРИЯМ "ЦВЕТНЫХ" РАС!

    Интернациональному Секретариату.

    Дорогие товарищи!

    Я получил копию письма организации товарищей негров из Иоганесбурга, от 26-го апреля. Это письмо имеет, как мне кажется, огромное симптоматическое значение. Левая оппозиция (большевики-ленинцы) может и должна стать знаменем для самых угнетенных частей мирового пролетариата, следовательно, в первую голову, для рабочих-негров. На чем основываю я такое предположение?

    Левая оппозиция представляет сейчас самое последовательное и самое революционное течение в мире. Ее резко критическое отношение ко всем и всяким видам бюрократического высокомерия в рабочем движении позволяет ей с особым вниманием отнестись к голосу наиболее угнетенных частей рабочего класса и трудящихся вообще.

    Левая оппозиция находится под ударами не только сталинского аппарата, но и всех буржуазных правительств мира. Этот факт, который, наперекор всяким клеветам, входит постепенно в сознание масс, должен будет все больше и больше привлекать к левой оппозиции горячие симпатии наиболее угнетенных частей мирового рабочего класса. Под этим углом зрения обращение к нам южно-африканских товарищей кажется мне совсем не случайным, а глубоко симптоматическим.

    В своем письме, за 24 подписями (дальше следует: "и другие"), южно-африканские товарищи проявляют особый интерес к вопросам китайской революции. Этот интерес надо признать вполне обоснованным. Именно рабочие массы угнетенных народностей, которым приходится вести борьбу за элементарные национальные права и человеческое достоинство, наиболее рискуют пострадать от путаных поучений сталинской бюрократии насчет "демократической диктатуры". Под этим фальшивым знаменем политика в стиле Гоминдана, т. е. подлый обман и безнаказанное подавление трудящихся масс их собственной "национальной" буржуазией, может еще причинить величайшие бедствия делу освобождения трудящихся. Программа перманентной революции, основанная на бесспорном историческом опыте ряда стран, может и должна получить руководящее значение для освободительного движения негритянского пролетариата.

    Если товарищи из Иоганесбурга еще не имели до сих пор возможности ближе ознакомиться с воззрениями левой оппозиции на все важнейшие вопросы, это не может служить препятствием к тому, чтоб как можно теснее сойтись с ними уже сейчас и по братски помочь им войти в круг нашей программы и нашей тактики.

    Когда к нам обращается десять парижских, берлинских или нью-иорских интеллигентов, побывавших уже в разных организациях, с просьбой о принятии их в нашу среду, я бы дал такой совет: подвергнуть их ряду испытаний по всем вопросам программы, вымочить их под дождем, просушить на солнце, а потом, после новой внимательной проверки, одного-двух принять.

    Дело коренным образом меняется, когда к нам обращается десять рабочих, связанных с массой. Различие в нашем отношении к мелко-буржуазной и к пролетарской группе не требует объяснений. Но если пролетарская группа работает в районе, где имеются рабочие разных рас и, несмотря на это, заключает в себе только рабочих привиллегированной национальности, я склонен к ней отнестись подозрительно: не имеем ли мы дело с рабочей аристократией? не заражена ли группа рабовладельческими предрассудками, активными или пассивными?

    Совсем иное дело, когда к нам обращается группа рабочих негров. Здесь я заранее готов считать, что мы достигнем с ними единомыслия, даже если сейчас его нет еще налицо, ибо негры-рабочие, по всему положению своему, не стремятся и не могут стремиться к тому, чтоб принизить кого-либо, придавить или лишить прав, не ищут привиллегий и могут подняться вверх только на пути интернациональной революции.

    Мы можем и мы должны найти дорогу к сознанию рабочих-негров, рабочих-китайцев, рабочих-индусов, всех угнетенных человеческого океана цветных рас, которым предстоит решающее слово в развитии человечества.

    Л. Троцкий.

    Принкипо, 13 июня 1932 г.


ПИСЬМО ИЗ РИГИ

    Рабочая оппозиция в латышской социал-демократии

    Официальная латышская социал-демократия, особенно ее предательские верхи, ничем иным не отличается от немецких или французских оппортунистов, разве только тем, что ростом поменьше. Как и все мелкобуржуазные партии, -- латышская социал-демократия имеет весьма пестрый социальный состав. Наряду с городскими пролетариями (которые составляют подавляющее большинство в партии, приблизительно 60% всего состава), там можно встретить мелких хозяйчиков, крупных государственных чиновников и даже домовладельцев, не считая партийных дельцов в городских и сельских самоуправлениях. Эта явно буржуазная надслойка сосредоточила в своих руках партийное руководство и посредством мощного аппарата (спортивный союз, рабочая молодежь, профессиональные союзы) оказывает несомненное давление на широкие круги рабочих масс нынешней Латвии.

    После разгрома Советской Латвии национальной контр-революцией, в годы глубокой реакции эта мещанская публика прекрасно справлялась с пролетарскими низами в партии. Самостоятельная пролетарская мысль была настолько придавлена, что лишь чуть-чуть тлела в глубоких недрах партийного подполья.

    Поставленный перед лицом мирового капиталистического кризиса и угрожающей безработицы, начал показывать первые признаки идейной жизни социал-демократический рабочий, до сих пор по рукам и ногам связанный оппортунистическими предрассудками. В лице своих более сознательных элементов он предъявляет свои требования идейно заплесневшей верхушке: порвать с буржуазией и перейти от общих фраз к революционному действию. Конечно, на подавление пролетарской крамолы "вожди" мобилизовали все средства. Все-таки давление снизу оказалось настолько сильным, что в аппарате получились крупные трещины. Явно буржуазная надслойка разделилась на две части, которые начали именоваться: правой и левой.

    С расчленением "верхней палаты" на два лагеря в партийных низах начала оформляться чисто рабочая оппозиция против иезуитских верхов.

    Нельзя, кстати, не отметить, что латышские сталинцы еще в 1931 году попытались чисто искусственно создать рабочую оппозицию в латышской социал-демократии. Для этой цели они подобрали мелкого карьериста, литературного тупицу П. Тикута, который в бульварной печати прославился своими нападками на коммунистов, и этого субъекта объявили вождем рабочей оппозиции. Сознательные рабочие недоумевали. Этот авантюристский путь привел сталинцев к полному поражению и тем самым помог ярым социал-предательским вождям легко расправиться с отдельными оппозиционерами, как с подосланными агентами. Но и после полного провала этой искусственной оппозиции -- латышские сталинцы еще долго цеплялись за Тикута.

    Центристы или "москвичи", как их вслед за буржуазной печатью именуют правые, -- сейчас располагают несомненным большинством в партии. Ходкое словечко "москвичи", кажется, впервые пустили буржуазные газетчики в связи с тем, что видные лидеры центристов занимают хорошо оплачиваемые должности и ответственные посты в русском Транзитном банке.

    Политическая линия торгашеского центра целиком построена на лживой фразе. Щеголяя левизной, центристы всецело остаются на меньшевистской выжидательной позиции. Победу над правыми центристы получили даже без словесной схватки. Правые сами разбили себе лоб, падая ниц перед иконой буржуазной демократии. Рабочий легко разделался с правыми: открытый буржуа для него не страшен в собственной организации.

    После так легко полученной победы -- центристы оказались в тупике: и предателей пугала рабочая оппозиция. Но тут им во время поспешили на помощь правые и буржуазная бульварная пресса. Оказалось, что в парламентской фракции эсдеков большинство имеют правые, и они без всяких церемоний выкинули центристов из президиума фракции. По этому поводу уличная печать начала трубить о полном поражении фанатических "москвичей" умеренными демократическими и патриотическими элементами внутри социал-демократической фракции.

    Кажется, центристы только этого и ждали. Они забили тревогу: "фракция, при открытой поддержке классовых врагов, покушается на ваших верных вождей и большинство центрального комитета"... Раз дело идет о классовых врагах, рабочие-партийцы стали на стороне центристов, этим доказывая, что они в любой момент готовы стать против буржуазии. Политически неопытные социал-демократические рабочие думали при этом, что лживый маскарад центристов и есть настоящее перерождение соглашательского Савла в революционного Павла.

    Вооружившись опытом марксистской истории, не трудно вскрыть, что в лице латышских центристов воскрес покойный меньшевик Мартов. Лидер этой компании Мендерс -- карманный Мартов латышского издания. Конечно, история в целом не повторяется. Вместо бывшей большой соглашательской фирмы -- на этот раз мы имеем перед собой темную лавчонку латышского мещанина.

    Что из себя представляют правые? Их лидер Целенс неоднократно обвинял "москвичей" в "коммунизме", приписывал им заговор против независимой демократической республики, пугал мещан красным террором. Против угрожающей опасности со стороны немецкого наци они серьезно давали советы шовинистскому правительству Скунека немедленно заключить военный блок с литовским фашистским и эстонским полуфашистским правительствами. В центре своей экономической политики они поставили государственные монополии.

    При закрытом голосовании в парламенте некоторые депутаты эсдеков голосовали, как вскрылось, за шовинистский законопроект правительства Скунека о языках, тогда как даже представители кулаков воздержались: меньшевистские государственники спасли от провала явно черносотенный закон, урезав права русских крестьян, немецких рабочих и других трудящихся национальных меньшинств пользоваться родным языком в государственных учреждениях и самоуправлениях. По этому поводу и правые, и центристы набрали воды в рот и словом не обмолвились ни в своей печати, ни на парламентской трибуне.

    Удельный вес рабочей оппозиции ярче всего сказался на съезде социал-демократической партии от 2-3 апреля сего года. Оппозиция вышла окрепшей из партийного подполья и открыто предъявляла свои права на существование. За своих кандидатов в центральный комитет левое крыло собрало одну четверть (85) голосов. До съезда центристы по поводу рабочей оппозиции отмалчивались. Но на съезде "вожди" получили чувствительный пинок от неблагодарных рабочих. Правые и на этот раз центристов спасли. Зато центристы в виде платы -- провели четырех правых своими голосами в центральный комитет и тем оградились от левых рабочих. Эту правую четверку, надежную охрану центра, с полным правом можно назвать кандидатами рижской бульварной буржуазной прессы. Конечно, и эта постыдная сделка не мешает центристам после съезда разглагольствовать перед рабочими в районах, что они победили и на голову разбили правых.

    Резолюция центристов, принятая на съезде, -- сплошная фраза, тонко рассчитанная на обман несознательных рабочих. Отмалчиваться, трусливо выжидать, пока события пройдут, -- это вся премудрость латышских горе-социалистов.

    Резолюция левого крыла преднамеренно ставилась на голосование, когда съезд на 3/4 разошелся. Этим объясняется то ничтожное число голосов (кажется, 26), которое она при голосовании собрала: это тогда, как она была подписана 45 делегатами. Резолюция требовала отбросить нынешнюю соглашательскую позицию заплесневевших верхов и вернуться на путь, показанный Марксом и Энгельсом в "Коммунистическом манифесте": также радикально изменить тактику фракции в парламенте, рассеивать иллюзии насчет коалиции с контр-революционными мелкобуржуазными элементами на верхах, проводить сплочение трудящихся масс города и деревни вокруг сознательного пролетарского авангарда. Непосредственная борьба с иллюзиями парламентаризма в широких народных массах! Коалиция пролетариата с угнетенными и обездоленными слоями деревни! Оппозиционеры резко подчеркивали, что государственные монополии в руках буржуазии -- это не путь к социализму, а эксплоатация широких народных масс посредством государственного аппарата в угоду буржуазии и капиталистам. Это открытая неправда, говорит оппозиция, что посредством демократизации буржуазного государственного аппарата умеренными элементами из "рабочей аристократии" пролетариат придет к государственной власти. Свежий опыт Германии и Эстонии показывает обратное. Не обновлять буржуазную государственную машину, а сломить ее -- вот цель сознательного пролетария.

    Эта резолюция показывает, что рабочая оппозиция в латышской социал-демократии еще находится в процессе идейного брожения и отбора. Но уже видно, что марксистская мысль пробивается сквозь толщу лжи, клеветы и обмана. Под ударами буржуазной верхушки складывается сейчас основное ядро оппозиции. Конечно, рабочая оппозиция поднялась на волне кризиса капиталистического хозяйства, и дальнейшее углубление его может ее только усилить в ущерб соглашателям и оппортунистам. В данный момент рабочая оппозиция насчитывает в своих рядах примерно 20% всего организованного состава социал-демократической партии. Ясно, что это не буржуа и чиновники, а передовой слой рабочих. Левое крыло также имеет своих депутатов во фракции парламента. Политически рабочая оппозиция находится все же в неоформленном состоянии. Это бродящая масса, живая, самоотверженная, которую боеспособной может сделать только подлинно пролетарская партия.

    Задерживаться долго на теперешнем этапе невозможно. Внутри латышской социал-демократии рабочая оппозиция стала угрозой явно буржуазным верхам. Дальше идейно воспитываться в рамках социал-демократии немыслимо. Этого соглашательский аппарат не допустит. Да и нельзя же строить свою политическую линию только на разоблачении лживых вождей -- это только отдельный момент в общей борьбе.

    Из создавшегося положения можно наметить два выхода. Либо умолкнуть и оставаться дальше под одной кровлей с социал-предателями, погрязая в мещанском болоте, либо порвать навсегда с соглашателями и стать на марксистский и ленинский путь. Рано или поздно, при дальнейшем росте оппозиции, внутренние ее противоречия прорвутся наружу, оппортунистические элементы осядут в лоно социал-демократии, а подлинно пролетарское ядро займет свое место в коммунистическом авангарде. Непосредственная задача коммунистической оппозиции помочь в этом рабочей оппозиции в социал-демократии.

    Адам Апсе.

    ОТ РЕДАКЦИИ.

    Полученное нами из Риги письмо показывает, в какой мере международный характер приобретает сейчас политическая диференциация социал-демократии, -- процесс, который мог бы стать началом ее распада при условии правильной политики со стороны коммунистических партий.

    К несчастью, секции Коминтерна в Прибалтике находятся под наиболее непосредственным давлением сталинской бюрократии, что политически совершенно обеспложивает их.

    Латышские рабочие играли исключительную роль в революционном движении в царской России, в октябрьском перевороте и затем в годы гражданской войны и строительства советов. Левая оппозиция нашла в среде латышских рабочих, многочисленных эмигрантов из Латвии, глубоко преданых сторонников. Один из наиболее выдающихся латышских революционеров, Карл Иванович Грюнштейн, проведший годы на каторге, в качестве большевика, герой гражданской войны, находится и сейчас в ссылке, в качестве левого оппозиционера.

    Внутри самой Латвии, однако, благодаря комбинированным мерам сталинского аппарата, с одной стороны, латвийской реакции, с другой, левая оппозиция появилась лишь в сравнительно недавнее время. Мы не сомневаемся, однако, что именно в Латвии большевики-ленинцы найдут твердую почву под ногами. В лимитрофах более, чем где-либо, бюрократия Коминтерна подчиняет национальные компартии потребностям "социализма в отдельной стране", т. е. задачам самосохранения сталинской фракции. Здесь перед большевиками-ленинцами открывается особенно широкое поле деятельности. Мы надеемся, что молодые латышские товарищи займут в интернациональной левой то место, какое старшее поколение латышских рабочих занимало в большевистской партии.


ПОЧТОВЫЙ ЯЩИК

    Товарищу из Лейпцига. -- Спасибо за присланный вами перевод новой поддельной статьи Троцкого из краковской газеты "Курьер Цодзенный". Особенно интересно то обстоятельство, что фашистская газета с восторгом перепечатывает гнусности Ярославского по поводу первой подделки "Курьера". Мы с интересом будем ждать, используют ли Ярославские и вторую подделку фашистских негодяев, или же на этот раз стыдливо промолчат.

    Иг. "Бессмысленность и глупость -- очевидны"... да, для тех, для кого очевидны. Разумеется, сейчас мы в сто раз лучше вооружены для парирования клевет, чем три года назад. Но ведь режиссер рассчитывает не на "моральное" действие. Ему нужна лишь "формальная" основа. То обстоятельство, что Ф. по ту сторону океана и С. по сю сторону одновременно выдвинули "японскую" версию, лучше всего показывает, что она им продиктована из одного центра. Ведется подготовка отождествления левой оппозиции с японскими интервентами. История большевизма "повторяется" -- на новой исторической основе. Повар готовит новое, самое отравленное из своих блюд. Мы требуем от наших единомышленников во всех странах мира внимательнейшим образом следить за всеми фактами и симптомами подготовляющегося грандиозного исторического преступления. Мы не только должны парализовать его, но и повернуть острие замыслов против его инициаторов. Это вполне осуществимо. И это будет сделано!

    В -- и -- у. Получено. Ждем продолжения.

    N2. Вы пишете: "Преображенский, Серебряков, Смилга и другие в свое время капитулировали, считая, что политика и режим меняются. Почему же они молчат сейчас по поводу действий сталинцев? Неужели из трусости? Ведь они же старые революционеры". Да, конечно, они были в свое время революционерами, даже большевиками. И расстрелянная гильза была когда то боевым патроном. Сейчас это опустошенные люди. Они вздыхают, пьют чай с вареньем и "существуют".

    До -- ре -- ля. Получено. Большое спасибо. Твердо рассчитываем, что Вы вступите с нами в тесную связь.

    Stefan. Попытку они сделали, но обожглись.

    Читателям. Второй том "Истории русской революции" закончен и находится в печати. Осенью выйдут одновременно: русское, немецкое, американское, английское, французское, испанское и итальянское издания. Подготовляются чешское и др. Том в 35 печатных листов дает историю подготовки и совершения октябрьского переворота, развивает на конкретном историческом материале "уроки Октября" и ликвидирует попутно легенды сталинской историографии. Русское издание выходит в Берлине, в изд-ве "Гранит".

    О. Ив. Вы пишете: "Не следует ли, в виду тревожного международного положения, снова заявить в официальном письме, что левая оппозиция, в случае военной опасности, целиком готова отдать свои силы защите СССР?" Мы заявляли и заявляем это в ряде статей, открытых писем и интервью. Это вытекает из всей нашей политической линии. В подходящий момент мы повторим эти слова в официальном порядке.

    Сочувствующим. Шлите кореспонденции, материалы, новые книги, газеты, газетные вырезки. Сообщайте адреса для высылки Бюллетеня.

    --------------------------------------------------------------------------------

    За недостатком места редакция вынуждена отложить до следующего номера статьи и заметки, посвященные жизни и работе международной левой оппозиции.

上一页 目录页


НА НОВОМ ПОВОРОТЕ

    КРИЗИС СОВЕТСКОГО ХОЗЯЙСТВА И ПУТИ ВЫХОДА*1

    Между фактами экономической жизни СССР и их отражением в газетах и даже в официальных отчетах -- большое расстояние, которое возрастает. Правда о действительном положении на предприятиях не находит себе дороги наружу. Наскоки бесчисленных контролеров служат только для того, чтобы найти виноватого. Производство везде значительно ниже уровня намеченного плана.

    Снижение темпов имеет глубокие причины в нарастании диспропорций. Каждое производство, как бы ни были велики затраченные усилия, ограничивается своим минимальным элементом. Большие строительства задерживаются иногда второстепенными причинами или после завершения не могут быть приведены в действие из-за тех или других препятствий, недочетов или нехваток. Недостроенный завод или работающий не полным ходом, иногда работающий всего на 20 -- 30% своей мощности, снижает общий коэффициент роста, висит камнем на фактическом выпуске продукции. А так как диспропорций накопляется все больше, и они принимают все больший масштаб, то снижение общего коэффициента роста становится неизбежным результатом.

    Важнейшей причиной снижения производительности труда, повышения себестоимости и снижения качества продукции при одновременном увеличении брака является плохое, недостаточное, нерегулярное снабжение рабочих и порождаемая этим нервная неустойчивость.

    Сейчас не может быть, конечно, и речи о выполнении пятилетки в четыре года (фактически -- в четыре года и три месяца. Ред.). Нехватки и прорывы накоплялись в разных областях, и именно в этом последнем году обнаружились с непреодолимой силой. Недостаток какой-нибудь отдельной части, иногда сравнительно незначительной, на заводе задерживает все производство. Десятки тракторов выходят, например, без радиаторов. Каждый трактор статистически готов, скажем, на 95 или даже на 99%. Но практически он совсем не готов. Нехватка радиаторов имеет, в свою очередь, не случайный характер: другой завод не доставляет для них необходимого металла. И это, опять-таки, имеет свои объективные причины. Конечно, все эти препятствия в конце концов устранимы; но для этого нужно время. Вечная работа под кнутом ведет не к устранению накопляющихся диспропорций, а, наоборот, к их возрастанию. Каждый завод работает впопыхах. Правильная организация производства, особенно важная при конвейерной системе, не совершенствуется, а, наоборот, разлаживается. Так происходит, например, с автомобильным заводом в Н. Новгороде. Вся администрация бегает из цеха в цех, на склады и снова по цехам, чтоб как-нибудь на сегодняшний день извернуться, добыть нехватающую деталь и пр. Так дело тянется до крупного срыва, после чего посылаются бригады "Правды", ЦКК и много других понукателей, которые шлют телеграммы, ищут виновного, издеваются над "объективными причинами" и все сводят к "свободной воле", т. е. к мускулам и нервам рабочего.

    Самой тяжелой из объективных причин, нарушающих планомерное развитие хозяйства, является, конечно, взаимоотношение между промышленностью и земледелием. По этой линии задача не только не разрешена, но руководители совершенно разучились правильно ставить ее. Основную задачу НЭП'а Ленин формулировал в свое время, как создание экономической смычки между городом и деревней. В течение ряда лет слово смычка составляло центральный пункт всех статей и речей. Нас, левых оппозиционеров, обвиняли прежде всего в том, что мы своей политикой ускоренной индустриализации можем нарушить смычку. Сейчас слово "смычка" совершенно вышло из употребления. Вы его никогда не встретите в статьях печати. Еслиб кто-нибудь из ораторов позволил себе напомнить о смычке, его бы, пожалуй, обвинили, как контр-революционера. Считается как бы само собою разумеющимся, что задача смычки разрешена самым фактом коллективизации большинства крестьянства и что этой темы не нужно больше вообще поднимать. Бюрократия в этом вопросе, как и во многих других, подставляет форму вместо содержания. На самом деле административная коллективизация не только не разрешила проблемы смычки, но -- на данной стадии, в данной конкретной обстановке чрезвычайно осложнила и, в известном смысле, затруднила разрешение этой проблемы.

    Обеспечить смычку может только правильный, нормальный, выгодный для обеих сторон обмен продуктов между городом и деревней, между промышленностью и сельским хозяйством. Будет ли этот обмен строго "эквивалентным", в марксовом смысле слова, или будет отклоняться от эквивалентности, и насколько, на этом можно здесь не останавливаться. Практически вопрос стоит не так. Крестьянин должен получать в обмен на свой хлеб продукты промышленности на условиях, не худших, чем те, какие были при капитализме: таков самый низший предел смычки. Разумеется, смычка будет гораздо прочнее и надежнее, если (когда) советская промышленность начнет доставлять крестьянину в обмен на хлеб и пр. свои продукты на условиях более выгодных, чем не только условия дореволюционной России, но и нынешние условия мирового рынка. С этого момента взаимоотношения между городом и деревней, между рабочими и крестьянами будут серьезно ограждены от мирового капитализма не только монополией внешней торговли и армией, но и своей собственной экономической выгодностью, что важнее всего.

    Так мы, левые оппозиционеры, всегда понимали проблему смычки. Поэтому, мы в свое время пустопорожнему лозунгу "лицом к деревне" противопоставили серьезный экономический лозунг "промышленностью к деревне". Поэтому же мы всегда выдвигали на первое место проблему ножниц промышленных и сельско-хозяйственных цен. В растворе ножниц мы видели важнейший критерий успехов и неудач советского хозяйства и даже устойчивости всего здания диктатуры. Мы возвращаемся к этим азбучным вопросам потому, что они сейчас сознательно вытравляются из памяти партии. Между тем, все наши товарищи совершенно солидарны в том, что проблему смычки надо сейчас во что бы то ни стало выдвинуть на передний план. Действительное осуществление смычки означало бы устранение принудительности из области экономических взаимоотношений города и деревни. Задача в том, чтоб крестьянству было выгодно производить как можно больше и как можно больше сберегать из своих продуктов, чтоб иметь возможность продавать их, т. е. обменивать на изделия государственной промышленности.

    Укрепление смычки должно было бы автоматически улучшить продовольственное положение городов, не говоря уже о самой деревне. В основе своей вопрос о смычке (или в обратном виде, вопрос о ножницах) сохраняет всю свою силу, как по отношению к колхозам, так и по отношению к индивидуальным крестьянским хозяйствам.

    Проделанный опыт совершенно достаточен, чтоб призадуматься над его результатами и поставить заново целый ряд коренных вопросов. Руководящие сферы не позволяют поднимать проблему смычки в общем виде; но так как продовольственная нужда держит за горло все хозяйство, то правящим приходится так или иначе давать практический ответ. Они стали при этом целиком на путь эмпирических поправок, отдельных затычек и паллиативов.

    Заводам приказано стать на путь самоснабжения: заводить свои огороды, свое свиноводство, кролиководство, куроводство и пр. С другой стороны, тем же заводам приказано производить, помимо своей основной продукции, предметы широкого потребления, вне плана. Директора заводов, технический персонал и комячейки больше всего, пожалуй, вынуждены сейчас ломать свою голову над тем, как, при данном основном производстве, создать второе, в известном смысле -- паразитическое производство. Автомобильный завод выделывает ложки и вилки, или платяные щетки, или топоры и пр.

    Эти две новые отрасли хозяйства: "свое собственное" земледелие при промышленности и своя паразитическая промышленность при основном производстве, не только ведутся вне рамок плана, но и явно подрывают его основы. В стороне от совхозов и сплошных колхозов создается раздробленное, "кустарное" сельское хозяйство, которое отнимает у рабочих много времени, а у заводов, т. е. у государства, много средств. С другой стороны, вне пятилетнего плана создается на заводах-гигантах кустарное производство предметов широкого потребления, опять-таки целиком за счет плановых отраслей промышленности.

    Необходимость в чрезвычайном сельском хозяйстве при заводах и в чрезвычайной промышленности "ширпотреба" возникла из-за катастрофического обнаружения отсутствия смычки между плановой промышленностью и крестьянским сельским хозяйством, как коллективизированным, так и индивидуальным. Решение вопроса ни в каком случае не может, однако, лежать на пути случайных поправок, пристроек, паллиативов. Необходимо пересмотреть основные планы и основные методы хозяйствования, в направлении смягчения диспропорций и, прежде всего, в целях достижения сколько-нибудь приемлемого товарообмена между городом и деревней.

    Прежде всего намечаются, по нашему мнению, следующие неотложные мероприятия:

    1. Решительно пресечь инфляцию. Стабилизировать червонец на реальной основе, путем введения бюджета, в том числе и индустриального, в границы реальных хозяйственных возможностей. Вернуть червонцу возможность выполнять роль орудия хозяйственного расчета.

    2. Отказаться от принудительного сохранения нежизнеспособных колхозов. Выработать ряд мер практического характера, направленных на то, чтобы распад этих мнимых колхозов на индивидуальные хозяйства не нарушил интересов бедняцких колхозников и не отразился слишком болезненно на продовольственном и сырьевом положении страны.

    3. Формально и открыто ликвидировать политику административной "ликвидации кулачества, как класса", которая фактически подорвана в корне рядом декретов последнего года. Имея в то же время в виду, что восстановление частной торговли неизбежно ускоряет и углубляет дифференциацию деревни, как между колхозами, так и внутри колхозов, провести строго продуманную систему мер ограничения эксплоататорской деятельности кулачества.

    4. Поставить наиболее жизнеспособные колхозы в такие технические и экономические условия, чтоб они, совместно с совхозами, могли широко обеспечивать питание промышленности и городов.

    5. В основу второй пятилетки положить действительные, а не фальшивые результаты опыта первой пятилетки. Признать, что хозяйственные диспропорции, предшествовавшие пятилетке, усугублены ею и приняли угрожающий характер. Высшим критерием второй пятилетки сделать смычку.

    6. Выработать реальные коэффициенты роста, как для промышленности в целом, так и для отдельных предприятий на основе действительных технических и экономических данных опыта. Важнейшим элементом каждого профинплана должны являться: 1) обеспечение предприятия рабочей силой надлежащей подготовки; 2) обеспечение рабочей силы нормальными условиями существования; 3) достижение определенных качественных стандартов, вне которых промышленный процесс превращается в фабрикацию брака.

    7. Серьезной опасностью для всего хозяйства является ухудшение всех видов калькуляции и отчетности и чрезвычайное снижение достоверности всякого рода статистических данных, связанных с пятилетним планом и вообще с хозяйственным положением страны. Вырваться из фальшивой статистики можно лишь, если вообще покончить с системой бюрократической лжи. Очистить и оздоровить хозяйственную атмосферу может только партийная, профсоюзная и советская демократия.

    8. Отдать себе ясный отчет в том, что предстоящий тяжелый хозяйственный перевал, неизбежный даже при переходе к правильной политике, будет способствовать в той или другой мере возникновению или временному укреплению буржуазно-реставраторских течений, в том числе и в известных слоях пролетариата. Возрождение большевистской партии, в качестве самодеятельного пролетарского авангарда, является в этих условиях вопросом жизни и смерти для диктатуры пролетариата. Чтобы произвести перемену экономического курса, нужно прежде всего отказаться от сталинского режима, который душит партию и хозяйство и грозит погубить диктатуру.

    9. Годы кризиса были крайне слабо и безсистемно использованы советским правительством -- в хозяйственном, Коминтерном -- в агитационном отношении. Эти две стороны дела, как не раз указывала левая оппозиция, могут и должны быть тесно связаны друг с другом. При правильном подходе к мировому хозяйству можно было бы гораздо шире использовать затруднения капиталистического мира для того, чтобы смягчить наиболее острые диспропорции в советском хозяйстве и уже тем одним поднять жизненный уровень масс.

    Вопрос о взаимодействии советского хозяйства с мировым капиталистическим хозяйством нужно поставить практически в центре внимания европейских и американских рабочих масс, в частности безработных. Дело идет не только о возможных кредитах и заказах, но о развернутом плане, выходящем за пределы Советского Союза и охватывающем капиталистические страны. Как ни несовершенен наш советский опыт, но он впервые позволяет показать, с цифрами и фактами в руках, те грандиозные, притом совершенно близкие и непосредственные возможности, которые открываются перед плановым хозяйством, если распространить его на передовые капиталистические страны.

    --------------------------------------------------------------------------------

    Уместно будет вспомнить по поводу последнего пункта, как Ленин ставил в свое время вопрос о концессиях. Мы приведем здесь две обширные цитаты, которые, насколько мы знаем, ни разу не приводились за последнее время, а между тем они замечательно ярко освещают вопрос.

    "Если внимательно прочитать, -- говорил Ленин 27 ноября 1920 года на собрании секретарей ячеек московской организации, -- и еще раз прочитать декрет от 23 ноября о концессиях, вы увидите, что мы подчеркиваем значение мирового хозяйства и делаем это умышленно... Мы переходим к области экономики и предлагаем положительную программу строительства перед всем миром. Мы переносим вопрос в антикапиталистическую плоскость. Мы выступаем и говорим: мы беремся весь мир построить на рациональных экономических основах, а что это правильно -- нет сомнения. Нет сомнения, что, если как следует взяться работать с современными машинами, при помощи науки можно восстановить немедленно все мировое хозяйство".

    Дальше он говорит в той же самой речи: "Мы выдвинули перед вами всемирную программу, рассматривая концессии с точки зрения мирового народного хозяйства. Это экономически бесспорно. Ни один инженер, ни один агроном, ставящий вопрос о народном хозяйстве, не сможет этого отвергнуть. И многие капиталисты говорят: "без России не будет прочной системы капиталистических государств", но мы выступаем с такой программой, в качестве строителей всемирного хозяйства по другому плану... В декрете о концессиях мы выступаем от имени всего человечества с экономически безупречной программой восстановления экономических сил мира на почве использования всего сырья..."

    Эта постановка вопроса целиком и полностью подходит к нынешнему мировому положению и является прекрасным обоснованием той политики, на которой вот уже третий год настаивает левая оппозиция: выдвинуть пятилетний план сотрудничества с важнейшими капиталистическими странами, показав, уже не при помощи априорных соображений, а на основании русского опыта, что если "как следует взяться работать с современными машинами, при помощи науки можно восстановить немедленно все мировое хозяйство". Разумеется, мы собираемся это сделать не на капиталистических началах, а "по другому плану", т. е. через международную социалистическую революцию.

    --------------------------------------------------------------------------------

    Мы не выдаем эти первые наброски за какую-нибудь законченную платформу. Без обсуждения выработать ее невозможно. Отсутствие партийной демократии вдвойне тяжело отражается на левой оппозиции. Во всяком случае, мы думаем, что левая оппозиция СССР должна поспешить с выработкой своего коллективного мнения, как это ни трудно при нынешних условиях.

    --------------------------------------------------------------------------------

    В то же время мы считаем своевременным и неотложным открыто заявить теперь же от имени левой оппозиции (большевиков-ленинцев), что мы более, чем когда-либо, преисполнены готовности оказать правящей ныне фракции все возможное содействие в деле обороны страны от внешних опасностей и ее выведения из экономических затруднений.

    Мы уже не раз заявляли, что чувство мести не есть политическое чувство. Мы этим чувством никогда не руководились и не намерены руководиться. Разумеется, для воспитания партии необходима серьезная и открытая проверка политики годов фракционной диктатуры сталинцев. Но и эту критическую работу мы, с своей стороны, вполне готовы направить к цели взаимного понимания и соглашения.

    Мы готовы приложить все усилия к тому, чтобы переход от нынешнего явно нездорового и явно несостоятельного режима к режиму партийной демократии был произведен с наименьшими потрясениями и опасностями, с наименьшим числом личных жертв, наконец, с наименьшей затратой драгоценного времени.

    Прекращение полицейских репрессий против большевиков-ленинцев, освобождение и возвращение всех заключенных, сосланных и высланных должно явиться первым сигналом на пути к возрождению ленинской партии.

    По поручению группы товарищей

    Н.

    М.

    Ленинград-Москва, июль 1932 г.

目录页 下一页


НА НОВОМ ПОВОРОТЕ

    КРИЗИС СОВЕТСКОГО ХОЗЯЙСТВА И ПУТИ ВЫХОДА*1

    Между фактами экономической жизни СССР и их отражением в газетах и даже в официальных отчетах -- большое расстояние, которое возрастает. Правда о действительном положении на предприятиях не находит себе дороги наружу. Наскоки бесчисленных контролеров служат только для того, чтобы найти виноватого. Производство везде значительно ниже уровня намеченного плана.

    Снижение темпов имеет глубокие причины в нарастании диспропорций. Каждое производство, как бы ни были велики затраченные усилия, ограничивается своим минимальным элементом. Большие строительства задерживаются иногда второстепенными причинами или после завершения не могут быть приведены в действие из-за тех или других препятствий, недочетов или нехваток. Недостроенный завод или работающий не полным ходом, иногда работающий всего на 20 -- 30% своей мощности, снижает общий коэффициент роста, висит камнем на фактическом выпуске продукции. А так как диспропорций накопляется все больше, и они принимают все больший масштаб, то снижение общего коэффициента роста становится неизбежным результатом.

    Важнейшей причиной снижения производительности труда, повышения себестоимости и снижения качества продукции при одновременном увеличении брака является плохое, недостаточное, нерегулярное снабжение рабочих и порождаемая этим нервная неустойчивость.

    Сейчас не может быть, конечно, и речи о выполнении пятилетки в четыре года (фактически -- в четыре года и три месяца. Ред.). Нехватки и прорывы накоплялись в разных областях, и именно в этом последнем году обнаружились с непреодолимой силой. Недостаток какой-нибудь отдельной части, иногда сравнительно незначительной, на заводе задерживает все производство. Десятки тракторов выходят, например, без радиаторов. Каждый трактор статистически готов, скажем, на 95 или даже на 99%. Но практически он совсем не готов. Нехватка радиаторов имеет, в свою очередь, не случайный характер: другой завод не доставляет для них необходимого металла. И это, опять-таки, имеет свои объективные причины. Конечно, все эти препятствия в конце концов устранимы; но для этого нужно время. Вечная работа под кнутом ведет не к устранению накопляющихся диспропорций, а, наоборот, к их возрастанию. Каждый завод работает впопыхах. Правильная организация производства, особенно важная при конвейерной системе, не совершенствуется, а, наоборот, разлаживается. Так происходит, например, с автомобильным заводом в Н. Новгороде. Вся администрация бегает из цеха в цех, на склады и снова по цехам, чтоб как-нибудь на сегодняшний день извернуться, добыть нехватающую деталь и пр. Так дело тянется до крупного срыва, после чего посылаются бригады "Правды", ЦКК и много других понукателей, которые шлют телеграммы, ищут виновного, издеваются над "объективными причинами" и все сводят к "свободной воле", т. е. к мускулам и нервам рабочего.

    Самой тяжелой из объективных причин, нарушающих планомерное развитие хозяйства, является, конечно, взаимоотношение между промышленностью и земледелием. По этой линии задача не только не разрешена, но руководители совершенно разучились правильно ставить ее. Основную задачу НЭП'а Ленин формулировал в свое время, как создание экономической смычки между городом и деревней. В течение ряда лет слово смычка составляло центральный пункт всех статей и речей. Нас, левых оппозиционеров, обвиняли прежде всего в том, что мы своей политикой ускоренной индустриализации можем нарушить смычку. Сейчас слово "смычка" совершенно вышло из употребления. Вы его никогда не встретите в статьях печати. Еслиб кто-нибудь из ораторов позволил себе напомнить о смычке, его бы, пожалуй, обвинили, как контр-революционера. Считается как бы само собою разумеющимся, что задача смычки разрешена самым фактом коллективизации большинства крестьянства и что этой темы не нужно больше вообще поднимать. Бюрократия в этом вопросе, как и во многих других, подставляет форму вместо содержания. На самом деле административная коллективизация не только не разрешила проблемы смычки, но -- на данной стадии, в данной конкретной обстановке чрезвычайно осложнила и, в известном смысле, затруднила разрешение этой проблемы.

    Обеспечить смычку может только правильный, нормальный, выгодный для обеих сторон обмен продуктов между городом и деревней, между промышленностью и сельским хозяйством. Будет ли этот обмен строго "эквивалентным", в марксовом смысле слова, или будет отклоняться от эквивалентности, и насколько, на этом можно здесь не останавливаться. Практически вопрос стоит не так. Крестьянин должен получать в обмен на свой хлеб продукты промышленности на условиях, не худших, чем те, какие были при капитализме: таков самый низший предел смычки. Разумеется, смычка будет гораздо прочнее и надежнее, если (когда) советская промышленность начнет доставлять крестьянину в обмен на хлеб и пр. свои продукты на условиях более выгодных, чем не только условия дореволюционной России, но и нынешние условия мирового рынка. С этого момента взаимоотношения между городом и деревней, между рабочими и крестьянами будут серьезно ограждены от мирового капитализма не только монополией внешней торговли и армией, но и своей собственной экономической выгодностью, что важнее всего.

    Так мы, левые оппозиционеры, всегда понимали проблему смычки. Поэтому, мы в свое время пустопорожнему лозунгу "лицом к деревне" противопоставили серьезный экономический лозунг "промышленностью к деревне". Поэтому же мы всегда выдвигали на первое место проблему ножниц промышленных и сельско-хозяйственных цен. В растворе ножниц мы видели важнейший критерий успехов и неудач советского хозяйства и даже устойчивости всего здания диктатуры. Мы возвращаемся к этим азбучным вопросам потому, что они сейчас сознательно вытравляются из памяти партии. Между тем, все наши товарищи совершенно солидарны в том, что проблему смычки надо сейчас во что бы то ни стало выдвинуть на передний план. Действительное осуществление смычки означало бы устранение принудительности из области экономических взаимоотношений города и деревни. Задача в том, чтоб крестьянству было выгодно производить как можно больше и как можно больше сберегать из своих продуктов, чтоб иметь возможность продавать их, т. е. обменивать на изделия государственной промышленности.

    Укрепление смычки должно было бы автоматически улучшить продовольственное положение городов, не говоря уже о самой деревне. В основе своей вопрос о смычке (или в обратном виде, вопрос о ножницах) сохраняет всю свою силу, как по отношению к колхозам, так и по отношению к индивидуальным крестьянским хозяйствам.

    Проделанный опыт совершенно достаточен, чтоб призадуматься над его результатами и поставить заново целый ряд коренных вопросов. Руководящие сферы не позволяют поднимать проблему смычки в общем виде; но так как продовольственная нужда держит за горло все хозяйство, то правящим приходится так или иначе давать практический ответ. Они стали при этом целиком на путь эмпирических поправок, отдельных затычек и паллиативов.

    Заводам приказано стать на путь самоснабжения: заводить свои огороды, свое свиноводство, кролиководство, куроводство и пр. С другой стороны, тем же заводам приказано производить, помимо своей основной продукции, предметы широкого потребления, вне плана. Директора заводов, технический персонал и комячейки больше всего, пожалуй, вынуждены сейчас ломать свою голову над тем, как, при данном основном производстве, создать второе, в известном смысле -- паразитическое производство. Автомобильный завод выделывает ложки и вилки, или платяные щетки, или топоры и пр.

    Эти две новые отрасли хозяйства: "свое собственное" земледелие при промышленности и своя паразитическая промышленность при основном производстве, не только ведутся вне рамок плана, но и явно подрывают его основы. В стороне от совхозов и сплошных колхозов создается раздробленное, "кустарное" сельское хозяйство, которое отнимает у рабочих много времени, а у заводов, т. е. у государства, много средств. С другой стороны, вне пятилетнего плана создается на заводах-гигантах кустарное производство предметов широкого потребления, опять-таки целиком за счет плановых отраслей промышленности.

    Необходимость в чрезвычайном сельском хозяйстве при заводах и в чрезвычайной промышленности "ширпотреба" возникла из-за катастрофического обнаружения отсутствия смычки между плановой промышленностью и крестьянским сельским хозяйством, как коллективизированным, так и индивидуальным. Решение вопроса ни в каком случае не может, однако, лежать на пути случайных поправок, пристроек, паллиативов. Необходимо пересмотреть основные планы и основные методы хозяйствования, в направлении смягчения диспропорций и, прежде всего, в целях достижения сколько-нибудь приемлемого товарообмена между городом и деревней.

    Прежде всего намечаются, по нашему мнению, следующие неотложные мероприятия:

    1. Решительно пресечь инфляцию. Стабилизировать червонец на реальной основе, путем введения бюджета, в том числе и индустриального, в границы реальных хозяйственных возможностей. Вернуть червонцу возможность выполнять роль орудия хозяйственного расчета.

    2. Отказаться от принудительного сохранения нежизнеспособных колхозов. Выработать ряд мер практического характера, направленных на то, чтобы распад этих мнимых колхозов на индивидуальные хозяйства не нарушил интересов бедняцких колхозников и не отразился слишком болезненно на продовольственном и сырьевом положении страны.

    3. Формально и открыто ликвидировать политику административной "ликвидации кулачества, как класса", которая фактически подорвана в корне рядом декретов последнего года. Имея в то же время в виду, что восстановление частной торговли неизбежно ускоряет и углубляет дифференциацию деревни, как между колхозами, так и внутри колхозов, провести строго продуманную систему мер ограничения эксплоататорской деятельности кулачества.

    4. Поставить наиболее жизнеспособные колхозы в такие технические и экономические условия, чтоб они, совместно с совхозами, могли широко обеспечивать питание промышленности и городов.

    5. В основу второй пятилетки положить действительные, а не фальшивые результаты опыта первой пятилетки. Признать, что хозяйственные диспропорции, предшествовавшие пятилетке, усугублены ею и приняли угрожающий характер. Высшим критерием второй пятилетки сделать смычку.

    6. Выработать реальные коэффициенты роста, как для промышленности в целом, так и для отдельных предприятий на основе действительных технических и экономических данных опыта. Важнейшим элементом каждого профинплана должны являться: 1) обеспечение предприятия рабочей силой надлежащей подготовки; 2) обеспечение рабочей силы нормальными условиями существования; 3) достижение определенных качественных стандартов, вне которых промышленный процесс превращается в фабрикацию брака.

    7. Серьезной опасностью для всего хозяйства является ухудшение всех видов калькуляции и отчетности и чрезвычайное снижение достоверности всякого рода статистических данных, связанных с пятилетним планом и вообще с хозяйственным положением страны. Вырваться из фальшивой статистики можно лишь, если вообще покончить с системой бюрократической лжи. Очистить и оздоровить хозяйственную атмосферу может только партийная, профсоюзная и советская демократия.

    8. Отдать себе ясный отчет в том, что предстоящий тяжелый хозяйственный перевал, неизбежный даже при переходе к правильной политике, будет способствовать в той или другой мере возникновению или временному укреплению буржуазно-реставраторских течений, в том числе и в известных слоях пролетариата. Возрождение большевистской партии, в качестве самодеятельного пролетарского авангарда, является в этих условиях вопросом жизни и смерти для диктатуры пролетариата. Чтобы произвести перемену экономического курса, нужно прежде всего отказаться от сталинского режима, который душит партию и хозяйство и грозит погубить диктатуру.

    9. Годы кризиса были крайне слабо и безсистемно использованы советским правительством -- в хозяйственном, Коминтерном -- в агитационном отношении. Эти две стороны дела, как не раз указывала левая оппозиция, могут и должны быть тесно связаны друг с другом. При правильном подходе к мировому хозяйству можно было бы гораздо шире использовать затруднения капиталистического мира для того, чтобы смягчить наиболее острые диспропорции в советском хозяйстве и уже тем одним поднять жизненный уровень масс.

    Вопрос о взаимодействии советского хозяйства с мировым капиталистическим хозяйством нужно поставить практически в центре внимания европейских и американских рабочих масс, в частности безработных. Дело идет не только о возможных кредитах и заказах, но о развернутом плане, выходящем за пределы Советского Союза и охватывающем капиталистические страны. Как ни несовершенен наш советский опыт, но он впервые позволяет показать, с цифрами и фактами в руках, те грандиозные, притом совершенно близкие и непосредственные возможности, которые открываются перед плановым хозяйством, если распространить его на передовые капиталистические страны.

    --------------------------------------------------------------------------------

    Уместно будет вспомнить по поводу последнего пункта, как Ленин ставил в свое время вопрос о концессиях. Мы приведем здесь две обширные цитаты, которые, насколько мы знаем, ни разу не приводились за последнее время, а между тем они замечательно ярко освещают вопрос.

    "Если внимательно прочитать, -- говорил Ленин 27 ноября 1920 года на собрании секретарей ячеек московской организации, -- и еще раз прочитать декрет от 23 ноября о концессиях, вы увидите, что мы подчеркиваем значение мирового хозяйства и делаем это умышленно... Мы переходим к области экономики и предлагаем положительную программу строительства перед всем миром. Мы переносим вопрос в антикапиталистическую плоскость. Мы выступаем и говорим: мы беремся весь мир построить на рациональных экономических основах, а что это правильно -- нет сомнения. Нет сомнения, что, если как следует взяться работать с современными машинами, при помощи науки можно восстановить немедленно все мировое хозяйство".

    Дальше он говорит в той же самой речи: "Мы выдвинули перед вами всемирную программу, рассматривая концессии с точки зрения мирового народного хозяйства. Это экономически бесспорно. Ни один инженер, ни один агроном, ставящий вопрос о народном хозяйстве, не сможет этого отвергнуть. И многие капиталисты говорят: "без России не будет прочной системы капиталистических государств", но мы выступаем с такой программой, в качестве строителей всемирного хозяйства по другому плану... В декрете о концессиях мы выступаем от имени всего человечества с экономически безупречной программой восстановления экономических сил мира на почве использования всего сырья..."

    Эта постановка вопроса целиком и полностью подходит к нынешнему мировому положению и является прекрасным обоснованием той политики, на которой вот уже третий год настаивает левая оппозиция: выдвинуть пятилетний план сотрудничества с важнейшими капиталистическими странами, показав, уже не при помощи априорных соображений, а на основании русского опыта, что если "как следует взяться работать с современными машинами, при помощи науки можно восстановить немедленно все мировое хозяйство". Разумеется, мы собираемся это сделать не на капиталистических началах, а "по другому плану", т. е. через международную социалистическую революцию.

    --------------------------------------------------------------------------------

    Мы не выдаем эти первые наброски за какую-нибудь законченную платформу. Без обсуждения выработать ее невозможно. Отсутствие партийной демократии вдвойне тяжело отражается на левой оппозиции. Во всяком случае, мы думаем, что левая оппозиция СССР должна поспешить с выработкой своего коллективного мнения, как это ни трудно при нынешних условиях.

    --------------------------------------------------------------------------------

    В то же время мы считаем своевременным и неотложным открыто заявить теперь же от имени левой оппозиции (большевиков-ленинцев), что мы более, чем когда-либо, преисполнены готовности оказать правящей ныне фракции все возможное содействие в деле обороны страны от внешних опасностей и ее выведения из экономических затруднений.

    Мы уже не раз заявляли, что чувство мести не есть политическое чувство. Мы этим чувством никогда не руководились и не намерены руководиться. Разумеется, для воспитания партии необходима серьезная и открытая проверка политики годов фракционной диктатуры сталинцев. Но и эту критическую работу мы, с своей стороны, вполне готовы направить к цели взаимного понимания и соглашения.

    Мы готовы приложить все усилия к тому, чтобы переход от нынешнего явно нездорового и явно несостоятельного режима к режиму партийной демократии был произведен с наименьшими потрясениями и опасностями, с наименьшим числом личных жертв, наконец, с наименьшей затратой драгоценного времени.

    Прекращение полицейских репрессий против большевиков-ленинцев, освобождение и возвращение всех заключенных, сосланных и высланных должно явиться первым сигналом на пути к возрождению ленинской партии.

    По поручению группы товарищей

    Н.

    М.

    Ленинград-Москва, июль 1932 г.


ЗАЯВЛЕНИЕ

    большевиков-ленинцев (международной левой оппозиции Коммунистического Интернационала) конгрессу против войны в Амстердаме

    Опасность новой мировой войны становится все более очевидной. Причины опасности незыблемо установлены марксизмом.

    Производительные силы человечества давно уже переросли как рамки частной собственности, так и границы национальных государств. Спасение человечества -- в социалистическом хозяйстве, основанном на мировом разделении труда. Под влиянием консервативного руководства пролетариат не выполнил своевременно свою революционную задачу. Расплатой за это явилась мировая война 1914 -- 1918 годов. Демократические сторонники мирного развития, противники революционных методов несут прямую ответственность за десятки миллионов убитых и искалеченных в империалистической бойне.

    Полтора десятилетия, протекшие после того, показали, что мир империализма ничего не забыл и ничему не научился. Его внутренние противоречия еще более обострились. Нынешний кризис раскрыл страшную картину социального разложения капиталистической цивилизации, с явными симптомами начинающейся гангрены. Спасти человечество может только хирургическое вмешательство пролетарской революции.

    Правящие классы мечутся и томятся в кольце безвыходности. Финансовые трудности и страх пред народными массами заставляют их искать облегчения на пути сокращения вооружений. С другой стороны, воздвигая все более высокие таможенные стены, контингентируя ввоз, правящие еще более сужают мировой рынок, углубляют кризисы, обостряют национальную вражду и подготовляют новые войны. Реформистские партии, по прежнему противящиеся революционному выходу на путь социализма, снова берут на себя тяжесть ответственности как за бедствия кризиса, так и за подготовляющиеся ужасы новой войны.

    Противоречие между производительными силами и национальными границами приобрело наиболее острый и невыносимый характер на старой родине капитализма, в Европе. Со своим лабиринтом границ и таможенных стен, непосильными армиями и чудовищными долгами версальская Европа является постоянным источником военных опасностей. Не буржуазия, которая обескровила и балканизировала Европу, способна ныне объединить ее. Нужны иные средства и иные силы.

    Только в бывшей царской России власть оказалась вырвана из рук буржуазии. Благодаря революционному руководству, молодой русский пролетариат получил возможность впервые в мировой истории обнаружить на деле, какие неисчерпаемые возможности кроются в режиме пролетарской диктатуры и планового хозяйства. Гигантские экономические и культурные завоевания отсталой страны, ставшей страной рабочих и крестьян, показывают, где лежит действительный путь спасения для всего человечества.

    Мы ждем ныне от Советского правительства, что план второй пятилетки оно дополнит широким планом экономического сотрудничества с передовыми капиталистическими странами и развернет перед массами, изнывающими под гнетом кризиса и безработицы, грандиозные перспективы человеческого могущества. Каковы бы ни были непосредственные практические результаты такого плана, его социалистическая воспитательная сила будет неизмеримой для миллионов и миллионов пролетарских голов.

    Нынешний социальной строй страны Советов еще, разумеется, очень далек от социализма. Но его неизмеримое значение состоит в том, что он лежит на пути к социализму. Он тем вернее и скорее перейдет в социализм, чем скорее пролетариат передовых капиталистических стран вырвет у буржуазии власть и создаст окончательные предпосылки нового общества, осуществимого только на международных основах.

    Опасность мировой войны означает опасность самому существованию первого рабочего государства. По какому бы поводу и между какими государствами война ни вспыхнула первоначально, она в дальнейшем своем развитии неизбежно направится против СССР. Европейская и мировая буржуазия не сойдет со сцены, не попытавшись совершить перелитие крови из жил молодого рабочего государства в жилы агонизирующего империализма.

    Именно последний год показал, как пламя войны подбирается к советским границам одновременно с Дальнего Востока и близкого Запада. Попирая независимость Китая, Япония создает в Манчжурии плацдарм для удара по Советам. Антагонизм с Соединенными Штатами не останавливает милитаристов Токио, ибо в будущей войне с Советами они заранее считают себя авангардом мирового империализма.

    С другой стороны, совершенный Гинденбургом по поручению Гитлера государственный переворот не только пролагает дорогу фашистскому режиму в Германии, но и открывает перспективу смертельной схватки между фашистской Германией и Советским Союзом. Грандиозные события надвигаются на Европу и на весь мир!

    Борьба против войны означает, при этих условиях, борьбу за спасение десятков миллионов жизней новых рабочих и крестьянских поколений, поднявшихся после великой войны, за спасение всех завоеваний труда и мысли, за спасение первого рабочего государства и всей будущности человечества.

    Но чем грандиознее задача, тем необходимее ясность в вопросе об ее разрешении. Проклинать войну легко, победить ее -- трудно. Борьба против войны означает борьбу против тех классов, которые управляют обществом, сосредоточивая в своих руках все силы производства и все орудия истребления. Собраниями, резолюциями, моральным негодованием, газетными статьями и съездами предотвратить войну нельзя. До тех пор, пока буржуазия располагает банками, заводами, землями, печатью и государственным аппаратом, она всегда сможет навязать народу войну, когда этого потребуют ее интересы. Чтоб предотвратить войну, надо отнять у буржуазии власть. Но имущий класс никогда не отдаст власти без борьбы. Глядите на Германию: когда дело идет об основных интересах собственников, демократия уступает свое место открытому насилию. Свергнуть буржуазию можно только вооруженной рукой. Это значит: противопоставить империалистской войне можно только гражданскую войну.

    Мы, большевики-ленинцы, начисто отвергаем и разоблачаем ложь различения между "оборонительными" и "наступательными" войнами. В вооруженной борьбе капиталистических государств такое различение есть вопрос дипломатической маскировки и обмана масс. На деле всегда оказывается, что хищники капитала ведут "оборонительные" войны, даже Япония в Шанхае, Франция -- в Сирии или Марокко. Революционный пролетариат различает лишь угнетательские и освободительные войны. Характер войны определяется для нас не дипломатическими подлогами, а тем, какой класс ведет войну и во имя каких объективных целей. Войны империалистических государств, независимо от внешнего повода и политической риторики, имеют угнетательский, реакционный, противонародный характер. Освободительный характер могут иметь лишь войны пролетариата и угнетенных народов. Вооруженное восстание пролетариата против угнетателей неизбежно превращается после победы в революционную войну рабочего государства для упрочения и развития победы. Политика социализма не имеет и не может иметь чисто "оборонительного" характера: задача социализма -- завоевать весь мир.

    Сказанным определяется наше отношение ко всем видам пацифизма, как чисто-империалистскому (Келлог, Бриан, Эррио и пр.), так и мелко-буржуазному (Роллан, Барбюс и их сторонники во всех частях света). Суть пацифизма состоит в том, что он, лицемерно или искренне, осуждает насилие вообще. Ослабляя волю угнетенных, он тем самым помогает делу угнетателей. Идеалистический пацифизм противопоставляет войне моральное негодование, подобно тому, как теленок противопоставляет свое жалобное блеянье ножу мясника. Между тем задача состоит в том, чтоб ножу буржуазии противопоставить нож пролетариата.

    Наиболее влиятельной силой пацифизма является социалдемократия. В мирное время она не скупится на дешевые тирады против войны. Но она стоит на почве "защиты отечества". Это решает вопрос. Каждая война, как бы она ни возникла, угрожает каждому из воюющих отечеств. Империалисты знают заранее, что пацифизм социалдемократии при первом пушечном выстреле превратится в прислужничество войне и станет важнейшим резервом империализма. Вот почему непримиримая борьба против пацифизма, разоблачение его вероломного характера составляет первый шаг на пути революционной борьбы против войны.

    Лига наций, цитадель империалистского пацифизма, представляет собою временную историческую группировку капиталистических государств, где более сильные подчиняют и подкупают более слабых, ползают на брюхе перед Америкой или пытаются сопротивляться ей, все одинаково враждебны Советскому Союзу и в то же время готовы покрыть любые преступления наиболее сильных и хищных в своей среде. Объявлять Лигу прямо или косвенно, сейчас или в будущем, орудием мира могут только совершенно безнадежные политические слепцы, либо сознательные отравители народной совести.

    Вопрос о так называемом "разоружении" не имеет и не может иметь ничего общего с вопросом о предупреждении войны. Программы "разоружений" означают, да и то пока на бумаге, лишь попытку сокращения расходов на те или другие роды оружия в мирное время. Это прежде всего вопрос военной техники и империалистской кассы. Арсеналы, военные заводы, лаборатории, наконец -- что важнее всего -- капиталистическая индустрия в целом сохраняют свою силу при всех и всяких программах "разоружения". Но люди воюют не потому, что есть оружие; наоборот, они куют оружие, когда им нужно воевать. В случае войны все мирные ограничения все равно рассыпаются прахом. Уже в 1914 -- 1918 годах государства воевали не при помощи того оружия, которым они запаслись до войны, а при помощи того, которое они изготовляли во время войны. Решают не готовые склады, а производственная мощь страны. Соединенным Штатам выгодно сократить европейские вооружения в мирное время, чтоб тем решительнее обнаружить свой индустриальный перевес во время войны. Германская буржуазия стремится ограничить вооружение Франции, чтоб тем самым уравнять исходные позиции на случай нового кровавого столкновения. Всеобщее "разоружение" имеет для Германии такое же значение, как для Италии -- паритет флота с Францией. Какой вид все эти планы получат на деле, зависит от комбинации империалистских сил, от состояния бюджетов, от международных финансовых расчетов и пр. Вопрос "разоружения" есть один из рычагов на арене империализма, где подготовляются новые войны.

    Чистейшим шарлатанством является попытка установить различение между наступательными и оборонительными пушками, танками и авионами. Американская программа и в этой своей части продиктована специальными интересами американского милитаризма, самого грозного из всех. Война не есть игра, которая ведется по условным правилам. Война требует и создает все те орудия, которые с наибольшим успехом истребляют противника. Мелкобуржуазный пацифизм, который видит в проектах разоружения (на 10%, на 33% или на 50%) "первый шаг" на пути предотвращения войн, опаснее всех взрывчатых веществ и ядовитых газов, ибо мелинит и иприт могут выполнять свою работу только благодаря тому, что народные массы в мирное время отравляются парами пацифизма.

    Не питая ни малейшего доверия к капиталистическим программам разоружения или ограничения вооружения, революционный пролетариат ставит один единственный вопрос: в чьих руках находится оружие? Все роды оружия, которые находятся в руках империалистов, одинаково направлены против трудящихся классов, против слабых народов, против социализма, против человечества. Наоборот, оружие в руках пролетариата и угнетенных народов есть единственный способ очистить нашу планету от угнетения и войн.

    Борьба за право национального самоопределения для всех народов, т. е. для всех частей человечества, которые чувствуют себя угнетенными нациями и стремятся к независимости, -- есть важнейшая составная часть борьбы против войны. Кто прямо или косвенно поддерживает режим колоний и мандатов -- господство британского капитала в Индии, владычество Японии -- в Корее и Манчжурии, Франции -- в Индокитае или в Африке, кто не борется против колониального рабства, кто не поддерживает восстаний угнетенных наций за независимость, кто защищает или идеализирует гандизм, т. е. попытку пассивного сопротивления в таких вопросах, которые могут быть разрешены лишь вооруженной силой, тот, независимо от своих намерений, является прислужником, адвокатом или агентом империалистов, рабовладельцев, милитаристов и помогает им подготовлять новые войны во имя старых и новых целей.

    Основная сила в борьбе против войны -- пролетариат. Только по его примеру и под его руководством могут подняться против войны крестьяне и другие плебейские слои нации. В пролетариате борются за влияние две партии: коммунистическая и социалдемократическая. Промежуточные группы (С. А. П. в Германии, П. У. П. во Франции, I. L. P. в Англии и пр. и пр.) не могут претендовать на самостоятельную историческую роль. В вопросе о войне, представляющем оборотную сторону вопроса о пролетарской революции, непримиримые противоречия между коммунизмом и социал-патриотизмом достигают высшей остроты.

    Кто тщится свалить в одну кучу все программы, все партии, все знамена во имя пацифизма, т. е. мнимой, словесной борьбы против войны, тот оказывает лучшую услугу империализму. На вопросе войны не меньше, чем на всех других вопросах, коммунистическая партия должна стремиться вырвать рабочие массы из-под расслабляющего и деморализующего влияния реформизма.

    Журнал "Монд", Барбюса, Горького и других организаторов конгресса против войны, ведет систематическую агитацию за слияние Коминтерна со Вторым Интернационалом. В борьбе против войны Барбюс одинаково ссылается на Ленина и Вандервельде. Это значит фальсифицировать Ленина и реабилитировать Вандервельде. Политику Барбюса и его единомышленников мы отвергаем и осуждаем, как опаснейший вид политической отравы. Мы считаем серьезной ошибкой Коминтерна и Профинтерна передачу формальной инициативы по созыву Конгресса в руки беспринципного и безвольного пацифизма.

    Мы считаем совершенно правильным, как практически, так и принципиально, невхождение СССР в Лигу Наций. Тем более мы сожалеем о том, что советское правительство поддержало своим авторитетом насквозь лживый пакт Келлога, имеющий своей задачей "узаконить" только те войны, которые отвечают интересам Америки.

    Мы считаем одинаково ошибочной тенденцию советской дипломатии прикрашивать политику американского империализма и, в частности, его инициативу в вопросе о разоружении. Мы вполне признаем важность для СССР правильных экономических и дипломатических сношений с С. Штатами. Но эта цель не может быть достигнута словесной капитуляцией пред маневрами американского империализма, самого сильного и самого хищного из всех. Мы ждем от советской дипломатии ясной и открытой постановки вопросов военной опасности и борьбы с нею. Нужно полным голосом предупредить народы! Чем меньше советская дипломатия будет в этом жгучем вопросе приспособляться к маневрам империалистов, чем смелее она поднимет свой самостоятельный голос, тем горячее откликнутся трудящиеся массы всего мира, тем теснее сплотятся вокруг Советского Союза, тем надежнее оградят его от надвигающихся опасностей!

    В то же время мы считаем своим долгом тут же сказать открыто: теперь, в виду надвигающейся грозной опасности, необходимо, наконец, исправить прямое преступление, совершенное сталинской бюрократией по отношению к революции и коммунизму; необходимо освободить из тюрем и ссылки тысячи большевиков-ленинцев, организаторов октябрьского переворота, строителей Красной армии, участников гражданской войны, несгибаемых революционных борцов. За диктатуру пролетариата и международную революцию, против империалистской войны они хотят и будут бороться с неизмеримо большей энергией, чем салонные пацифисты и многие советские бюрократы!

    --------------------------------------------------------------------------------

    Политика единого фронта в борьбе против войны требует особой бдительности и революционной выдержанности. Коммунистические партии могут и должны открыто, без ненадежных посредников, призвать все другие рабочие организации согласовать свои усилия в борьбе против угрозы войны. Большевики-ленинцы намечают, с своей стороны, следующие положения, на почве которых возможны боевые соглашения при полной независимости партийных организаций и знамен:

    1. Разоблачение надежд на Лигу наций, как и всех других иллюзий пацифизма.

    2. Разоблачение капиталистических программ "разоружения", рассчитанных на обман народов.

    3. Отказ капиталистическим правительствам в бюджетах и военных наборах. Ни одного человека и ни одного гроша!

    4. Разоблачение лжи "защиты отечества", ибо капиталистическое отечество защищает себя путем подавления и ограбления более слабых отечеств.

    5. Кампания за экономическое сотрудничество с СССР на почве широкой программы, к выработке и проведению которой должны быть привлечены массовые организации рабочего класса.

    6. Постоянное и систематическое разоблачение империалистских замыслов против первого и единственного пока рабочего государства.

    7. Агитация против войны на военных заводах, среди солдат и матросов. Подготовка опорных революционных баз в военной промышленности, армии и флоте.

    8. Воспитание Красной армии не только в духе стойкой защиты социалистического отечества, но и в духе постоянной готовности притти вооруженной рукой на помощь пролетарской революции в других странах и восстанию угнетенных народов.

    9. Систематическое воспитание рабочих масс во всем мире в духе величайшей преданности первому пролетарскому государству. Несмотря на несомненные ошибки правящей ныне фракции, СССР остается подлинным отечеством международного пролетариата. Защита его есть незыблемый долг каждого честного рабочего.

    10. Неутомимое разъяснение рабочим всего мира, что социалистическое общество может быть воздвигнуто только в международном масштабе и что подлинная помощь СССР состоит в развитии мировой пролетарской революции.

    11. За Советские Соединенные Штаты Европы! За мировую социалистическую федерацию! За коммунизм и великий мир человечества!

    Представительство русской левой оппозиции (большевиков-ленинцев) за границей

    Левая оппозиция К. П. Германии (б.-л.)

    Левая оппозиция Греции (б.-л.)

    Коммунистическая левая Испании

    Коммунистическая Лига Франции

    Коммунистическая Лига Америки

    Коммунистическая оппозиция Бельгии

    Левая оппозиция Болгарии

    Левая оппозиция Италии (N. O. I.)

    Левая оппозиция Чехословакии

    Группа левой оппозиции К. П. Англии

    Группа левой оппозиции Швейцарии


УСИЛИМ НАСТУПЛЕНИЕ!

    Избиение сталинцами большевиков-ленинцев в зале Бюлье в Париже вызывает, вместе со жгучим возмущением, чувство острого стыда за нынешнее руководство Коминтерна. Дело идет ведь не о рядовых коммунистах, не о рабочих -- те никогда не унизились бы до таких гнусностей! -- а о централизованной бюрократии, выполняющей приказы высшего штаба. Цель: вызвать в коммунистических рядах бешеное ожесточение, в котором доводы разума теряют силу. Только таким путем сталинская бюрократия и может еще найти спасение от критики левой оппозиции. Какое ужасающее падение!

    История революционного движения в России особенно богата ожесточенной борьбой фракций. Три с половиной десятилетия я близко наблюдал эту борьбу и принимал в ней участие. Я не помню ни одного случая, когда разногласия не только в рядах марксистов, но и между марксистами и анархистами разрешались бы при помощи организованных кулачных расправ. В 1917 году Петроград клокотал непрерывными митингами. Сперва, как маленькое меньшинство, затем, как сильная партия, наконец, как подавляющее большинство, большевики вели сокрушительное наступление против эсеров и меньшевиков. Я не помню ни одного митинга, где политическая борьба заменялась бы побоями. Я не встретил ни одного подобного указания в печати того времени, хотя за последние два года тщательно изучал историю Февральской и Октябрьской революций. Пролетарская масса хотела выслушать и понять. Большевики хотели убедить. Только так и можно воспитать партию и объединить вокруг нее революционный класс.

    В 1923 году Орджоникидзе в пылу фракционных споров между кавказскими сталинцами и ленинцами ударил одного из своих противников в Тифлисе по лицу. Ленин лежал в Кремле тяжко больным. Весть о действиях Орджоникидзе буквально потрясла его. То обстоятельство, что Орджоникидзе стоял на Кавказе во главе партийного аппарата, многократно усиливало в глазах Ленина его вину. Ленин несколько раз присылал ко мне своих секретарей, Гляссер и Фотиеву, настаивая на исключении Орджоникидзе из партии. В кулачных подвигах Орджоникидзе Ленин видел и предвидел целую школу и систему -- школу и систему Сталина. В этот самый день Ленин написал Сталину последнее письмо, в котором заявлял, что порывает с ним "всякие товарищеские отношения". Целый ряд больших исторических причин привел, однако, к тому, что школа "грубости" и "нелойяльности" восторжествовала, не только в ВКП, но и в Коминтерне. Безобразие в Бюлье -- ее несомненное и беспримесное проявление.

    Девять десятых аппаратчиков относятся с возрастающей тревогой, если не с прямым негодованием, к сталинской системе. Но они не могут вырваться из ее тисков. Везде на решающих звеньях есть свои Семары и Ярославские, как есть свои Беседовские и Агабековы. От клеветы и фальсификаций эти господа перешли к организованным избиениям. Инициатива исходит от Сталина: боевой приказ отдан ныне по всем секциям Коминтерна. Поможет ли? Нет, не поможет. Самая необходимость во все более сильнодействующих средствах, как нельзя лучше, свидетельствует о недействительности предшествующей борьбы против большевиков-ленинцев.

    Грозные события развертываются в Германии. Коминтерн молчит. Вожди набрали воды в рот. Разве немецкие события не требуют немедленного созыва международного конгресса Коминтерна? Конечно, требуют. Но на конгрессе надо было бы давать ответы. А сталинцам нечего сказать. Своими ошибками, зигзагами, противоречиями и преступлениями они опустошили себя до конца. Промолчать, отсидеться, пассивно переждать, что выйдет, -- в этом ныне вся политика сталинской фракции.

    Но большевики-ленинцы не хотят молчать. И они не позволяют молчать другим. Несмотря на свою немногочисленность, наши французские товарищи проявляют великолепную настойчивость в постановке перед рабочими жгучих вопросов международной пролетарской революции. Обрушившись на них хулиганской расправой, сталинцы отдали дань их революционной энергии. Когда большевики-ленинцы в Москве предупреждали против Чан-Кай-Ши, сталинская клика преследовала, травила и громила большевиков-ленинцев. Когда парижские большевики-ленинцы бьют в набат против фашизма, сталинская клика организует избиение большевиков-ленинцев. Эти факты не пройдут безнаказанно. На больших фактах учится партия, учится класс.

    Мы не сделаем, конечно, рядовых коммунистов ответственными за преступления сталинской бюрократии. Большевики-ленинцы не изменят своего отношения к французской компартии, как и к Коминтерну. Создать между нами и миллионами коммунистов во всем мире стену ненависти не удастся. Наша правота бьет в глаза. Рабочие с возрастающим вниманием прислушиваются к нашим словам.

    Чем больше сталинцы теряют голову, тем больше выдержки покажут на деле ленинцы. Под нашей критикой, под силой наших аргументов бюрократия извивается и неистовствует. Тем яснее нам самим наша правота и наша сила. Удвоим, утроим, удесятерим наступление!

    Л. Троцкий.

    Принкипо, 6-го августа 1932 г.


ПИСЬМА ИЗ СССР

    Печатаемый ниже текст представляет сводку нескольких писем, из которых мы устранили повторения.

    Редакция.

    НАСТРОЕНИЯ В РАБОЧЕЙ СРЕДЕ.

    Настроение рабочих вернее всего назвать нервным и неустойчивым. Фундамент остался старый. Рабочие не забывают, что дело идет о большой исторической битве, которую надо выиграть. Но испытания каждого дня отодвигают мысли о социалистическом строительстве вглубь, или на задний план. Тем недружелюбнее и даже враждебнее относятся рабочие ко всем видам прикрашивания и официального хвастовства. Между тем, ораторы и докладчики из постоянного страха сбиться немножко вправо или чуточку влево говорят на рабочих собраниях не иначе, как готовыми фразами статей "Правды". Всем эти фразы известны, всем они надоели, и кто их замечает, того они раздражают.

    На паровозном заводе докладывал недавно в обычном стиле "Правды" представитель московского Совета (забыл, кто именно). Рабочие слушали вяло. Неожиданно один из рабочих поднялся под конец доклада и заявил, примерно, так: "нам говорят, что все идет прекрасно, что мы выигрываем победу за победой, а между тем у нас всего не хватает. Мы не требуем лишнего, но не хватает и хлеба". Рабочие хранили угрюмое молчание. Они, конечно, понимали, что неожиданный оратор говорит правду, но они не поощряли его -- не только из страха перед репрессиями; нет, а из политического опасения: не говорит ли устами этого рабочего притаившийся классовый враг? Такое настроение у рабочих очень сильно, и это есть моральный фундамент нашего режима. Но когда из президиума собрания поспешили заявить, что чересчур откровенный оратор известен, как пьяница и прогульщик, рабочие отнеслись к этому заявлению с отвращением и стали расходиться ворча.

    В беседах друг с другом мы не раз задавались вопросом: почему рабочие не протестуют? Чем объяснить, что они не отвечают или очень редко отвечают стачками на игнорирование их интересов, на недопустимые понукания и на прямые злоупотребления? Причин, парализующих протест рабочих, много, и они назывались не раз. Но все же главной причиной является несомненно опасение рабочих: как бы не повредить собственному делу; как бы удар по заводскому треугольнику или по бюрократу повыше не превратился в удар по промышленности, по советской системе. Эта политическая психология рабочих представляет собою, повторяю, важнейшее достояние революции. Именно она препятствует успехам антисоветских партий.

    Настроение трудящихся, однако, неровное. Провинция в целом отличается от столицы, глухая провинция отличается от промышленных районов. Подавив общественное мнение рабочего класса и партии, бюрократия создала в политической области чрезвычайный провинциализм, разноголосицу отдельных районов и частей пролетариата.

    Реже, чем можно было бы опасаться, недовольство все же там и сям перехлестывает через те границы, которые рабочие сами себе ставят. На некоторых предприятиях, особенно в провинции, можно уловить проявления довольно упорного, хотя обычно мелкого саботажа со стороны рабочих. Один из работающих на текстильной фабрике коммунистов перечислил мне для примера ряд подобных случаев, где виновные ему лично известны. -- Что же, вы сообщили об этих случаях, кому следует? -- Нет. -- Но ведь вы же член партии? -- Верно, но я не думаю, что от моего сообщения что-нибудь станет лучше.

    В прошлом месяце я посетил по делам моего ведомства один из мелких украинских городов, сильно пострадавших в свое время от гражданской войны. В городе есть немало бывших ремесленников, главным образом евреев. Сейчас они работают на государственных заводах. Старшие из них принимали активное участие в гражданской войне. Настроение в их среде сейчас крайне угнетенное. Материальные лишения здесь выступают грубее, чем в крупных центрах. Страх перед бюрократией резче и проникает в бытовые отношения. К местному совету рабочие относятся так же, как и к другому чиновничьему начальству. В среде этих рабочих, среди которых у меня старые связи, раздавались уже совсем тревожные голоса. Один из них говорил: "рабочие не понимают, что происходит, спрашивают, нет ли тут чьего-нибудь саботажа революции; попадаются и такие, которые в своем кругу прямо говорят, что советское правительство обмануло нас".

    БЮРОКРАТИЯ И БОРЬБА С УРАВНИЛОВКОЙ.

    Бюрократия и бюрократизм не теоретические понятия, а социальные и бытовые факты. Бюрократия командует, т. е. позволяет, запрещает, приказывает, думает за всех (плохо думает). Бюрократия назначает на все должности, и назначает чаще всего "своего" человека. Непотизм, или по-русски кумовство, цветет самыми ядовитыми цветами. Разоблачения, которые теперь печатаются в "Правде" и в других изданиях, больше раздражают, чем успокаивают. Вырвав наудачу один случай, газеты выдают его за исключительный. Между тем каждый работник знает десятки и сотни таких случаев вокруг себя.

    Несомненно, что в условиях жизни наблюдается сильное неравенство. Борьба с "уравниловкой" создала особую идеологию или, вернее, добивает и разрушает старую идеологию. "Уравниловка" стала предметом издевательств. Уравнительная плата именуется не иначе, как "кулацкой". Сдельная, вообще неодинаковая оплата из навязанной нам практической необходимости превращается в своего рода идеал. В этой теории бюрократия нашла впервые открытое и боевое оправдание своего привиллегированного положения. По многим наблюдениям, я полагаю, что этот побочный результат борьбы с уравниловкой имеет очень большое значение в смысле дальнейшего морального отчуждения бюрократического слоя от рабочих масс.

    БОЛЬШИЕ ВОПРОСЫ ПОД ЗАПРЕТОМ.

    Вся искусственность политической атмосферы ощущается особенно остро при столкновении со свежим человеком, напр., иностранным рабочим или коммунистом-туристом. Один из переводчиков, приставленный к иностранным туристам, передавал мне, что близкие нам иностранцы нередко жалуются на полную невозможность получить ответы на те вопросы, которые их больше всего интересуют. Они пытаются не ограничиваться внешними впечатлениями, разговаривают наедине, ставят вопросы о причинах тех или других неблагополучий. Пока дело идет о критике местного совета или кооперации, ответы звучат еще более или менее свободно. Но как только речь переходит на вопросы общей политики, лица становятся деревянными. Большинство отвечает, нередко глядя в сторону, готовыми фразами: "генеральная линия правильна, но... исполнители", и пр. Кто стесняется прибегать к таким шаблонам, говорит обычно: "я в сложных вопросах политики плохо разбираюсь". Наконец, наиболее откровенные прямо заявляют: "этих вопросов лучше не касаться".

    СТАРИКИ И МОЛОДЫЕ.

    В старом поколении коммунистов царят растерянность и угнетенность. Здесь слишком хорошо знают прошлое партии, и поэтому нынешняя верхушка не пользуется никаким авторитетом. Верхушка знает это и не подпускает "стариков" близко к серьезному делу. Большинство из них, начиная с Н. К. Крупской и М. И. Ульяновой, занимают более или менее почетные должности, но на действительную политику партии не оказывают ни малейшего влияния. К этому присоединилось резкое расхождение между стариками и молодыми. В 1923 году "старая ленинская гвардия" (дела давно минувших дней) провозгласила, что в пролетариате, а тем более, в большевизме, вопроса поколений вообще не существует. Другими словами, изменение исторических условий не может, оказывается, влиять на воспитание большевиков. Сейчас эта чисто идеалистическая и хвастливая теория опровергается на каждом шагу. Трудно себе представить большую психологическую пропасть, чем та, которая отделяет поколение старых подпольщиков или хотя бы участников октябрьского переворота и гражданской войны от новых поколений, для которых Октябрьская революция есть далекое предание; сами они политически родились в новом режиме и либо считают Сталина и Кагановича прирожденными вождями, либо издеваются над всякими вождями, а заодно -- над политикой и марксистской теорией.

    Среди молодежи, в том числе и хорошей, аполитичность преобладает. Сколько есть честных, преданных молодых техников, членов партии или комсомола, которые шутливыми или сердитыми фразами отделываются от политики! В сущности эта аполитичность есть чаще всего форма пассивной оппозиции против сталинского режима в партии. Если отнестись к партийным и политическим вопросам посерьезнее, тогда надо возражать, критиковать и драться, а это значит терять возможность практической работы над социалистическим строительством. Аполитичность, дополняемая формальной "лойяльностью", есть своего рода паспорт благонамеренности, за которым скрывается невысказанное, но глубокое недовольство.

    Есть, однако, среди молодежи очень широкий слой, аполитичность которого переходит в антисоциальность. Это маленькие и большие карьеристы, рвачи или просто обыватели нового типа, интересы которых исчерпываются спортом, радио, кинематографом и пр. Между старыми большевиками, с одной стороны, их сыновьями и дочерьми, с другой, происходит на этой почве много тяжелых и острых конфликтов. Страдающей стороной являются, конечно, старики.

    ПОЧЕМУ МОЛЧАТ СТАРИКИ?

    Среди более молодых членов партии, оппозиционеров, сочувствующих и просто критически настроенных, нередко идут за последнее время разговоры о том, почему молчат такие "старики", как Зиновьев, Каменев, Преображенский, Смилга, Серебряков, И. Н. Смирнов, или, с другой стороны, Рыков, Бухарин, Томский. Ведь они не могут же не видеть, куда ведет сталинский курс. Каковы бы ни были их политические тенденции в настоящий момент, у них слишком много политического опыта, чтоб они могли делать себе какие бы то ни было иллюзии. Отдельные частные высказывания названных выше "стариков" жадно передаются из уст в уста. Достоверны ли они? В большинстве случаев, вероятно, не достоверны. Но самый факт таких апокрифических суждений, афоризмов и оценок показывает, в какой мере партийное общественное мнение ждет и требует руководства от старших и более опытных товарищей. Более сознательный слой партии (а речь идет сейчас именно о нем) знает политические биографии названных товарищей, а значит и их грехи. Но у меня и у других друзей такое впечатление, что, если бы кто-нибудь из капитулянтов выступил с открытым и мужественным предупреждением, партия простила бы ему многое. Здесь дело не в снисходительности, а, я бы сказал, прямо-таки в жизненном инстинкте. Зиновьев, Каменев и все другие представляют собою так или иначе партийный капитал. Их грехи "не случайны". Но, с другой стороны, не случайна была и та роль, которую они играли при Ленине. Положение партии таково, что обязывает их, казалось бы, встряхнуться, пробудиться и сказать открыто, что они думают. Этим они оказали бы партии крупнейшую услугу.

    Чем же объясняется все-таки их молчание? Неужели же только голым страхом за личную судьбу? Но разве можно себе представить положение, более тяжкое и более недостойное, чем то, в какое многие из бывших вождей, теоретиков и политиков, поставлены сталинской бюрократией, правда, при прямом участии самих "пострадавших". Казалось бы, им нечего терять, кроме цепей унижения и бессилия. Или, может быть, они просто окончательно и полностью выдохлись и ничего не сохранили за душой? Скорее всего именно так. По крайней мере, на вопрос о том, что думает и делает Преображенский, товарищи, знающие его, или, вернее, связанные с теми, кто наблюдает его, отвечают обычно: "Преображенский? Пьет чай с вареньем и играет на гитаре".

    ПОЧЕМУ МОЛЧИТ СТАЛИН?

    Молчание Сталина и его затворничество приобретают все более и более демонстративный характер. В конце концов всему есть мера! Обжегшись на целом ряде больших вопросов, Сталин стал осторожнее. Это понятно. Но не может же официальный вождь партии жить годы на проценты со своих "шести пунктов". Молчание на XVII партийной конференции, собравшейся в очень ответственный исторический момент, было уже само по себе скандалом. Но несравненно хуже молчание Сталина по поводу совершающегося за последние месяцы поворота во всей хозяйственной политике. Все чувствуют, что ряд последних декретов, разрозненных, несогласованных и необъясненных, представляет только введение к какому-то более решительному повороту. Все спрашивают себя: вправо, влево или ... шаг на месте? Сталин молчит. А теоретическое разъяснение по поводу свободы торговли дает Калинин.

    Ходят слухи, что молчание Сталина есть не только мера осторожности, но и своего рода демонстрация. В своем "Завещании" Ленин писал о "капризности" Сталина. Эта характеристика встречается у Ленина и еще кое-где. Старики рассказывают, что еще в эпоху Ленина Сталин, в случае обиды, прятался у себя на квартире или за городом на несколько дней, прерывая с учреждениями партии, в том числе и с Лениным, устные, письменные и телефонные сношения. Тогда говорили в тесном кругу: "на Сталина опять нашло". Такое состояние он переживает, повидимому, и сейчас, только не в прежнем, домашнем, а так сказать, во "всемирно-историческом" масштабе.

    1929 -- 30 годы были периодом, когда "головокружение от успехов" стало постоянным состоянием Сталина. 1931 год принес первые серьезные предостережения. 1932 год стал для него явно началом заката. Непосильные задачи, упадок личного авторитета, внутреннее чувство своей несостоятельности -- все это, повидимому, превратилось у него в политическую истерию. На Сталина опять "нашло", но уже не на несколько дней, а на несколько месяцев.

    Рассчитывает ли он таким путем взвалить ответственность на других, обвинив их в том, что они оттерли его от руководства и вызвали большие бедствия? Надеется ли он на то, что партия снова поднимет его? Или же в поведении его нет никакого расчета, а есть лишь острый каприз нервов, вызванный одной из наших политических диспропорций: несоответствием между интеллектуальными силами Сталина и предъявляемыми к нему требованиями? Если даже допустить, что Сталиным руководит расчет, то впечатление получается такое, что хитрец перехитрил на этот раз себя самого. Очевидно, есть такие задачи, которых нельзя разрешить при помощи хитрости, помноженной на упорство.

    Во всяком случае, вывод получается такой, что, запретив говорить всем, кроме себя, Сталин убедился, что ему самому совершенно нечего сказать.

    СТАЛИНСКАЯ СИСТЕМА ЛИЧНОГО ОПОРАЧИВАНИЯ.

    Все усилия аппарата направлены на то, чтобы не допустить обобщений. Если дело идет слишком уж плохо, то находят "виноватого" и с треском устраняют его. Причина ошибок и злополучий всегда внизу. Аппарат выработал на этот счет порядок, который действует без отказа.

    Против критической мысли применяются исключительные меры, которые в большинстве случаев кажутся, по своему размаху, совершенно не отвечающими тому эпизоду, который их вызвал. Но бюрократия в этой области непреклонна. Ею руководит, пожалуй, правильный инстинкт, подсказывающий ей, что если критика безнаказанно прорвется в одном месте, то удержать ее, пожалуй, не удастся.

    С этим связан прямо-таки суеверный страх перед левой оппозицией. Всякая мысль, которая хоть слегка пахнет оппозицией, вызывает тщательное всестороннее расследование, а затем, разумеется, и преследование. Несмотря на то, что мы все уже, казалось бы, перевидали, трудно поверить, до какой низости сталинская бюрократия доходит в преследовании левой оппозиции. Дело идет не только и не столько о мерах ГПУ, т. е. о репрессиях общего порядка, как аресты, высылки, не говоря уже о лишении работы, о преследовании членов семьи, по восходящей и нисходящей линии и пр. Сейчас к этим мерам прибавилось систематическое моральное опорачивание. Если дело идет о рабочем, то его немедленно превращают в пьяницу, прогульщика и пр. Если дело идет об администраторе, директоре завода, вообще хозяйственнике, то его обвиняют не более и не менее, как в злоупотреблении кассой, в незаконных сделках, или в присвоении себе личных привиллегий и преимуществ.

    Если это судья, то пускают слух о том, что он взяточник. Сплошь да рядом подозреваемых в оппозиционности заранее ставят на такие должности, на которых человек становится легко уязвимым. Эта система, вдохновленная лично Сталиным, разработана теперь во всех деталях и применяется автоматически, при содействии всех заинтересованных учреждений: контрольных комиссий, органов ГПУ и т. д.

    Я не называю здесь примеров, потому что они могли бы только ухудшить положение и без того пострадавших товарищей. Но многие из них выражали желание, чтоб об этой подлой системе было напечатано в Бюллетене, а по возможности и в органах левой оппозиции в других странах.

    Москва-Ленинград-Харьков-Ташкент.

    Июнь-июль-август 1932 г.

    ИЗ ПИСЬМА.

    Москва, 20-го августа 1932 года.

    ...На Украине многие крестьяне бегут из колхозов; убирать некому. Предполагается, в связи с отсутствием сырья для ряда заводов, приостановить их работу и направить рабочих на уборку хлеба.

    В Донбассе не очень спокойно; из-за тяжелых материальных условий рабочие разбегаются.

    В Иваново-Вознесенске рабочие бросили работу и вышли на улицу. Туда выезжали Молотов и Каганович. Причины тяжелого положения они валили на места. Рабочие предложили им самим переехать для работы на места и показать, как надо работать, а не отделываться тем, что кто-то исказил линию партии...


ВОКРУГ ХОЗЯЙСТВЕННЫХ ВОПРОСОВ

    --------------------------------------------------------------------------------

    ПИСЬМА ИЗ МОСКВЫ

    I.

    У рабочих накопилось много усталости и еще больше недоверия к официальным звонарям. На "Серпе и Молоте" (кажется) был такой случай: рабочие одного из цехов вызваны были проработать сверхурочно два часа, чтоб покрыть недоимки. Из 250 рабочих не пришел ни один. Это было в дни наибольших продовольственных затруднений. Расхождение между рабочей массой и бюрократией очень велико. Это два разных мира. И отчужденность между ними неизменно вырастает. Эту отчужденность не только питает, но и отравляет невозможность объясниться относительно основных хозяйственных и политических вопросов.

    Все чувствуют и понимают, что восстановление торговли означает колоссальной важности поворот в политике, чреватый последствиями. Но никакого серьезного объяснения повороту не дано. Ни перспективы, ни опасности не выяснены и не вскрыты. Официальные объяснения гласят, примерно, так: "до сих пор социалистическое строительство шло очень хорошо. А для того, чтоб оно пошло еще лучше, надо ввести базары и вообще свободную торговлю". Но кто же поверит таким объяснениям?

    Спекуляция рублем идет довольно значительная, в частности, через иностранных специалистов. Приезжим везде и всюду предлагают рубли "за хорошую цену", от 8 до 10 рублей за доллар. Передают, будто в некоторых случаях платят и 40 рублей за доллар. Инфляция, разные уровни цен, разные системы довольствия -- все это порождает в повседневном быту явления двойственности, фальши, контрабанды и деморализации.

    Наряду с этим, на каждом шагу наталкиваешься на беззаветно преданных рабочих, старых и молодых, отдающих себя целиком тому делу, которое составляет содержание их жизни. Квалифицированные рабочие, особенно коммунисты, работают нередко 10 и 12 часов в день, стремясь заткнуть собою все дыры и выгнать необходимые проценты.

    Вопрос о качестве продукции по отношению к живой рабочей силе есть вопрос о квалификации. Недостаток необходимых технических сил, одна из диспропорций пятилетки, вызывает снижение требований, сокращение учебных курсов, замену квалифицированных полуквалифицированными, назначение скороспелых инженеров на ответственные посты. Все это, в свою очередь, тяжело отражается на производстве.

    Вот что мне говорил на днях старый член партии, бывший красный командир во время гражданской войны, ныне работающий в одном из виднейших ленинградских трестов. Передаю его слова буквально, хотя в некоторых частях они показались мне преувеличенными по своей мрачности: "Наша промышленность накануне катастрофы. Производство осаждается множеством трудностей, которые изо дня в день скорее возрастают, чем уменьшаются. Я лично посетил за последние месяцы 17 фабрик, которые представляют громадные вложения наших средств; и вот оказывается, что ни одна из них не доведена до конца, ни одна не включилась в процесс производства. Продовольственный вопрос в течение весны -- начала лета принял чрезвычайную остроту. Директор одной из фабрик, видя, что невозможно поддерживать на предприятии необходимую трудовую дисциплину вследствие тяжелых продовольственных условий, создал целую систему добывания продовольственных средств для своих рабочих. Эта система нелегальна с начала до конца, но она позволяла ему дополнить совершенно недостаточное снабжение, идущее по легальным каналам. Ясно, что мы имеем здесь глубокий прорыв планового хозяйства. Если дело пойдет дальше по этому пути, то плановая система окажется опрокинутой".

    Тот же хозяйственник, со многочисленными связями в правящих кругах, говорил: "Критическое положение дел отражается несомненно и в политической области, хотя отражается крайне смутно и неотчетливо. Я старый член партии, и все же я должен признать, что совершенно не отдаю себе отчета в том, куда ведет нас партийная верхушка, и не уверен, знает ли она это сама. В партии, по крайней мере, во всем ее верхнем слое, насчитывающем сотни тысяч душ, все теперь разговаривают или шушукаются о том, что Сталин стал предметом жестокой критики со стороны других членов Центрального комитета. Подкопом руководит, говорят, Молотов. Впечатление таково, что, еслиб не опасение тех последствий, какие может вызвать новый раскол на верхах, Сталин уже сейчас находился бы за бортом. Во всяком случае, он совершенно дискредитирован внутри Центрального комитета, а то обстоятельство, что об этом широко говорят (разумеется, каждый раз в своем кругу), сильно подорвало и в партии авторитет Сталина, искусственно созданный с самого начала. В то же время очень немногие за пределами ЦК могут объяснить, чем именно направление Молотова отличается от политики Сталина и каковы сейчас вообще группировки на верхах партии.

    У-ий.

    Начало августа 1932 г.

    II.

    Хвосты за хлебом начинаются в час -- два ночи. Кто поздно приходит, возвращается с пустыми руками. Продовольственные прорывы получают в разных местах страны иногда очень болезненный характер. Рабочие Сталинградского тракторного завода жили в течение известного времени хлебом и чаем, иногда чай приходилось заменять горячей водой, совсем, как в 1920 -- 22 гг. Газеты писали, тем временем, что конвейера снимают слишком мало тракторов и что недопустимо ссылаться на "объективные причины". Легко себе представить, как такого рода статьи, которые пишутся обычно достаточно сытыми стрикулистами, раздражают рабочих.

    Зато заводы часто меняют почетные имена: все больше в стране заводов имени Сталина, а также Кагановича и Молотова. Делается это в порядке разверстки, без малейшего участия масс. Среди рабочих ходит по поводу этих чиновничьих переименований немало ядовитых шуток.

    Базары, на которых продажа предметов питания идет по вольным ценам, ставят с небывалой остротой вопрос о рабочем бюджете. Кооперативные цены так или иначе приспособлены к денежной заработной плате. Вольные цены превосходят покупательную способность рабочего в пять-восемь-десять раз и больше. Если допустить, что рабочему в течение месяца приходится докупить на вольном рынке три фунта мяса, два литра молока и некоторое количество овощей, -- окажется, что он должен израсходовать на это треть, если не половину своей заработной платы. Чтобы привести номинальную заработную плату хоть в некоторое соответствие с реальными потребностями, которых не покрывает кооперация, и с реальными ценами вольного рынка, надо было бы повысить заработную плату в среднем, вероятно, не менее, чем на 50%. Ясно, что миллиарды дополнительного расхода совершенно не под силу государству, а это значит, что крестьянские товары вольного рынка не под силу рабочим.

    Прошлогодний преувеличенный натуральный налог, доведший на Украине (как и в других местах: Урал, Сибирь) до крайней продовольственной нужды и даже местами до прямого голода, вызвал в крестьянстве особые меры самосохранения, в виде сокрытия урожая: колхозники у самих себя воруют хлеб. Способов очень много: срезают по ночам недозревшие колосья; срезают колосья в копнах и скирдах; плохо обмолачивают хлеб, сознательно оставляя значительную часть зерна в соломе; припрятывают, наконец, и обмолоченное зерно. Новые декреты, открывающие крестьянам возможность продавать собственные излишки, стали дополнительным стимулом для расхищения урожая.

    На базарах торгуют колхозники, но почти не торгуют колхозы. Это значит, что у колхоза, как такового, не оказывается избытков. Теми или другими путями, в том числе и нелегальными, продукты оказываются в руках отдельных колхозников, и те ведут на базарах индивидуальную торговлю. В зависимости от сезона, дело пока шло об овощах, молочных и мясных продуктах. Легализованная торговля хлебом начнется зимою. Но подготовка к ней широко идет уже и сейчас, в виде расхищения колхозного достояния самими колхозниками, в виде создания тайных запасов, активной работы скупщиков и посредников и прочее.

    Рассматривать эти явления под одним лишь уголовным углом зрения невозможно уже в виду их массового характера. На самом деле перед нами экономическая реакция против чрезмерного и преждевременного коллективизирования. Расхватывая колхозный урожай по рукам, колхозники, по существу, дробят колхоз, приближая его к сумме индивидуальных хозяйств и сохраняя только форму.

    Спешный.

    3 августа 1932 г.


ПИСЬМО ИЗ ХАРЬКОВА

    На станциях значительных городов и индустриальных городов и индустриальных центров Украины толпится много крестьян, покинувших колхозы и деревни за отсутствием продовольствия. Одни ищут, по их словам, работы; другие сами не знают, чего ищут. Группа крестьянок рассказывает, что их колхоз покинут почти всеми, так как "солдаты (?) унесли все". Из многих районов Украины отправлялись крестьянские делегации, которые сперва обращались к местным советам. Те ссылались на Москву. После многих проволочек делегации отправились в Москву. Там тоже было немало хождений. Ответ в конце концов был тот, что надо разрешить вопрос с местными советами.

    В качестве объяснения наступивших на Украине продовольственных бедствий указывают, на "недостаточное внимание" украинской компартии к деревне. В этом духе выдержаны были речи Молотова и Кагановича на украинской партийной конференции 8 июля 1932 г. Почему и как, однако, могло обнаружиться невнимание к деревне в земледельческой Украине? Невнимательными могут быть отдельные лица; но каким образом правящая партия и ее центральный комитет могли проявить невнимание к такому вопросу, который по самому существу своему всегда должен стоять в центре их внимания, этого никто не объясняет, да и объяснить этого нельзя.

    На самом деле здесь имели место совсем другие причины. В период массового коллективизирования считалось само собою, что колхозы должны дать более высокий урожай, чем индивидуальные хозяйства: иначе не имело бы смысла и самое коллективизирование. Кто высказывал сомнение в возможности достигнуть уже в этом году действительного повышения урожайности, а тем более, кто выражал опасение, что урожайность может при неподготовленном массовом переходе к новой системе даже снизиться, -- такие критики и смутьяны подвергались страшной травле и... быстро умолкали. Наоборот, поднимались вверх "энтузиасты" коллективизации, среди них множество чиновничьего жулья, делавшего на коллективизации свою карьеру.

    Оценка будущего урожая делалась в общем под углом зрения приказанного сверху энтузиазма. Результат получился тот, что, когда государственные органы, сообразно своим вычислениям, забирали у крестьян соответственную долю урожая, у самих крестьян часто ничего не оставалось.

    Сообразно официальному объяснению, украинские власти не учли особенностей отдельных районов, колхозов и хозяйств, действовали слишком "уравнительно" и пр. Несомненно, что и в деталях распределения натурального налога (так приходится называть эту операцию) было немало неряшливости, непредусмотрительности, бюрократизма и пр. Но невозможно было требовать от низших чиновников особой изобретательности и находчивости в деталях, если вся операция в целом исходит из ложных расчетов.

    Поразительно (а в то же время и вполне понятно), что снизу своевременно не предупредили о надвигающемся на Украину бедствии. Понадобился прямой голод, разброд крестьянства, тревога среди рабочих и украинских красноармейцев, расстройство многих отраслей промышленности, чтобы в Москве открыли, наконец, что украинская компартия повинна в "недооценке крестьянства".

    За последние годы сделано было много усилий, и со значительным успехом, для ликвидации детской беспризорности. Теперь это явление вспыхнуло снова в значительных размерах. Крестьяне оставляют своих детей в городах; подростки сами покидают деревни и путешествуют зайцами, на буферах, на Север и на Восток. Немало беспризорных появилось, как сообщают, в Москве. Большинство среди них составляют украинцы. Между Луганском и Днепропетровском мой брат, железнодорожный служащий, был свидетелем того, как на буферах раздавило двух беспризорных.

    Б-к.

    Август 1932 г.


ВПЕЧАТЛЕНИЯ СОЧУВСТВУЮЩИХ ИНОСТРАНЦЕВ

    Заявление шести "интуристов"

    Мы давно и горячо интересовались развитием СССР, так же, как и движением рабочего класса в наших собственных странах. Мы все являемся членами массовых организаций, контролируемых компартией. Мы все читали большую часть пропагандистских произведений, характеризующих условия в Советском Союзе и печатающихся в партийной прессе, в "Совет Роша Тудэй" (орган американских друзей Советского Союза) и в других подобных изданиях в ряде стран. Все мы более или менее критические читатели и всегда были склонны вычитать кое-что из печатавшихся сообщений. Тем не менее, все мы были прямо-таки потрясены, открыв собственными глазами, насколько огромно несоответствие между действительными условиями и теми, которые изображаются в целях пропаганды. Мы очень хорошо понимаем, что задача, стоящая перед Советским Союзом, грандиозна. Мы понимаем, что при самых лучших условиях будет много еще трудностей и неприятных сторон в течение ряда лет. Мы не забыли ужасов построения индустриальной системы в капиталистических странах, ужасов, которые ни в какой степени не оправданы созданием такой социальной системы, которая подчинила бы растущую промышленность потребностям и воле производительного класса. Мы не забыли трудностей пионерства в любой стране, при любой социальной системе, а большая часть Советского Союза представляет собою сейчас страну пионеров. Мы не забыли, что то, что происходит сейчас в Советском Союзе, есть революция; что революция предполагает пожертвование комфортом, здоровьем и даже жизнью во имя целей, относительно говоря, отдаленных. Мы не забыли, что враждебная политика, отказ от сотрудничества и мирных отношений со стороны значительной части капиталистического мира должны были по необходимости увеличить все трудности. Все это так. Таково объяснение или главная часть объяснения нынешних благоприятных условий в Советском Союзе, и мы готовы и сейчас защищать эту точку зрения. Но, еслиб мы заведывали пропагандой, мы открыто подходили бы к фактам и объясняли бы факты указанным выше образом, конечно, в более тщательной формулировке. Мы не лгали бы: здесь другого слова найти нельзя. Действие лживой пропаганды на многих туристов подобно бумерангу. После посещения Советского Союза они "разочарованы" и возвращаются холодными и даже враждебными не только по отношению к Советскому Союзу, но и к революционному движению собственной страны. Таковы последствия политики сеяния иллюзий.

    Мы охотно подписали бы это заявление нашими именами в печати. Но практически это означало бы, при нынешних условиях в Коминтерне, отказаться от возможности непосредственно служить делу Советского Союза и международного коммунизма. Мы просим, поэтому, пока не печатать наших имен.

    (Следует шесть подписей).

    14-го августа 1932 г.


ПИСЬМО АМЕРИКАНСКОГО ТУРИСТА

    Так как я не плохо говорю по-русски, то я пробовал самостоятельно провести анкету по интересующим меня вопросам среди рабочих, советских служащих и пр. Но каждый раз, когда я переходил известную черту, лица собеседников мгновенно менялись. Меня, очевидно, принимали за агента ГПУ. Так, я многих спрашивал о Троцком. При одном произнесении этого имени собеседник либо прекращал разговор, либо круто менял тему. Мне так и не удалось понять, знают ли мои собеседники что-либо о Троцком и как к нему относятся.

    Больше всего поразило меня то, что члены партии -- рабочие, чиновники, даже профессора -- спрашивали меня: верно ли, что кризис в Америке имеет такие острые формы и что он вообще существует? Я отвечал обычно: но ведь об этом же довольно подробно пишется в советских газетах. -- Вот мы и спрашиваем, чтоб узнать, верно ли это, -- получал я в ответ. Для меня открылось таким образом, что даже члены партии не верят сообщениям официальной печати. Считается само собой разумеющимся, что она, в целях пропаганды, должна так же искажать положение за границей, как она подкрашивает положение внутри. Это мое наблюдение подтвердили мне затем многие: бюрократия добилась того, что официальной печати не верят.

    В одном из губернских городов я посетил техникум и присутствовал на занятиях по марксизму. После этого я ушел с преподавателем марксизма и поставил ему ряд вопросов, касающихся условий жизни в Советском Союзе. Я коммунист и к советскому строительству отношусь, как к своему делу, но в вопросах моих была нота критики, которой я вовсе не скрывал. Я спрашивал: чем объясняется, что рабочие испытывают столь тяжкие лишения? Или: почему члены партии так боятся касаться вопросов партийной политики? Я был в Москве в первый раз в 1919 году, и тогда все со мной свободно разговаривали обо всем. Я спрашивал марксистского преподавателя, по товарищески, как осведомленное лицо: чем объясняются все эти отрицательные обстоятельства? Он сразу принял со мной совершенно враждебный тон: "Все идет совершенно правильно". Неожиданно он поставил мне вопрос: не подкуплен ли я Фордом для посещения Советского Союза? Я буквально был потрясен лицемерием и наглостью. Но, сдержав себя, я ответил ему, что я связан не с Фордом, а с коммунистической партией, что я защищал и буду защищать Советский Союз от травли агентов Форда и пр. В ответ мне он взял издевательский тон: американскую коммунистическую партию нельзя брать всерьез; коммунизм на Западе развивается так медленно, что никогда не совершит революции. Весь тон казался мне крайне шовинистическим. В заключение я задал моему собеседнику вопрос о Троцком. Он ответил, к удивлению моему, гораздо спокойнее, чем на другие вопросы: вся беда в теории перманентной революции; Троцкий слишком скоро ожидал мировой революции, а кроме того, он считает, что ленинизм применим только в одной Росси. Как профессор марксизма связывает эти два положения, мне осталось неясным. Но о контр-революционности Троцкого он ничего не говорил: я заметил, что в частных разговорах об этом никто никогда не говорит.

    Возвращаясь, я на пароходе столкнулся с рабочим, которого принял за украинца, так как он говорил по русски с украинским акцентом, но который оказался... итальянцем. Сперва он уклонялся от каких бы то ни было разговоров, но по мере удаления от советских границ становился все разговорчивее. Шесть лет тому назад он прибыл вместе с отцом в Советский Союз после побега из фашистской Италии. Отец работал на фабрике, сын попал в приморскую деревню и стал рыбаком. Сейчас из-за продовольственных и других затруднений он покинул Советский Союз. Легально, нелегально? На этот счет он не распространялся. Он рассказал много бытовых мелочей, очень интересных в своей совокупности. Пересказывать их здесь немыслимо. Неожиданно и без всякого вопроса с моей стороны этот молодой и политически мало культурный парень заявил: "Еслиб Троцкий остался, было бы лучше". -- Почему вы так думаете? -- Многие у нас так думают. У нас было собрание и шел об этом разговор. -- В деревне? Среди крестьян? -- У нас там и рабочие были. Один из них и сказал про Троцкого и попал за это потом в тюрьму. После этого вслух говорить перестали, но потихоньку говорили, что хорошо, если бы он вернулся из Франции". Мой собеседник считал почему-то, что Троцкий находится во Франции.

    A.

    Лондон, 25 августа 1932 г.


ПИСЬМО АНГЛИЙСКОГО ТУРИСТА

    Мои наблюдения разнообразны, но, я бы сказал, не глубоки, так как я не знаю русского языка. Именно по этой причине мне пришлось держаться около штаба английской газеты в Москве "Дэйли Ньюс". Сведения и впечатления мои неизбежно окрашивались в цвет этой газеты, правда, ослабленный моим недоверием или полудоверием к ее информации.

    Во главе газеты стоит Бородин, который в свое время играл большую роль в событиях китайской революции. Насколько эта роль отвечала интересам китайского народа, а также и самого Советского Союза, я здесь решать не берусь. Но газета организована из рук вон плохо, несмотря на обилие людей и средств. Газета, которая живет переводом статей официальной прессы и очень плохо обслуживает своих читателей (американских и английских специалистов и рабочих, а также иностранных туристов), имеет штат в 70 человек. Все иностранные журналисты, с которыми мне приходилось говорить по этому поводу, единодушны в том, что для организации такого рода издания нужно не более 15 человек. Нравы, царящие среди персонала газеты, производят крайне неблагоприятное, чтобы не сказать, отталкивающее впечатление: отношение к работе, профессиональная честь, личные отношения, препровождение времени -- все это напоминает буржуазные газетные предприятия средней руки. В какой мере редакция "Дэйли Ньюс" типична для других учреждений, судить не берусь.

    Один из довольно заметных московских большевиков говорили мне, будто Коминтерн затормозил работу коммунистических секций в Италии и Турции, чтобы не мешать дружественным отношениям с итальянским и турецким правительствами. Я не мог, разумеется, принять это сообщение всерьез, хотя собеседник мой утверждал, что имеет его из коминтерновских кругов. По его мнению, такая политика вполне оправдывалась необходимостью образовать систему союзов против Франции и ее Лиги наций. -- А если бы для союза с С. Штатами пришлось отказаться от активной деятельности американской компартии? -- Что ж, может быть, пришлось бы пойти и на это, ответил собеседник. Это вопрос трезвого расчета. -- Но тогда не проще ли ликвидировать Коминтерн в целом, чтоб ни с кем не ссориться? -- Нет, тут уж вы слишком далеко заходите.

    Почему нельзя заходить так далеко, мой информатор объяснить мне не мог. Я и сейчас не сомневаюсь, что его сообщение насчет Италии и Турции ни на чем не основано, кроме крайней слабости итальянского и турецкого коммунизма. Но весь этот разговор все же знаменателен для "национальных" и "практических" настроений многих нынешних большевиков.

    Th.

    Константинополь, 19 августа 1932 г.


ПРИВЕТ ПОЛЬСКОЙ ЛЕВОЙ ОППОЗИЦИИ!

    В течение последних лет в рядах международной левой оппозиции не раз возникал вопрос: чем объясняется, что фракция большевиков-ленинцев не находила до сих пор сколько-нибудь значительного отклика в рядах польской коммунистической партии? У польского коммунизма -- старые серьезные теоретические традиции, восходящие к Розе Люксембург. Только четыре организации, сложившиеся до мировой войны, притом задолго до нее, вошли, как целое, в Коммунистический Интернационал: русский большевизм, польская социал-демократия, болгарские тесняки и голландская левая (мы не называем латышской социал-демократии, которая развивалась в непосредственной связи с русской, тогда как польская социал-демократия имела особое происхождение и самостоятельную позицию). Все остальные секции Коминтерна впервые сложились, в виде ядер, либо во время войны, либо уже после нее.

    Между польскими марксистами, с одной стороны, болгарскими и голландскими, с другой, существовало, однако, огромное различие. Тесняки и левые голландцы были организациями пропаганды. Они проповедывали довольно радикальные формулы, но из рамок проповеди никогда не выходили. Польская социал-демократия, как и большевизм, участвовала в течение полутора-двух десятилетий до войны в непосредственной революционной борьбе против царизма и капитала. В то время, как партия тесняков создала на своей верхушке два типа: узкого и безжизненного начетчика, типа Кабакчиева, либо законченного чиновника, типа Коларова-Димитрова, старая польская социал-демократия выработала тип подлинного революционера. Левица ППС включила, правда, в ряды объединенной компартии ряд вполне сформированных и неисправимых меньшевиков (Валецкий, Лапинский, в значительной мере, Кошева и др.). Однако, лучшие из рабочих левицы, проделавшие школу борьбы с царизмом, быстро эволюционировали в большевистском направлении.

    Перелом и здесь внес 1923 год: год бесславного поражения революции в Германии и бесславной победы московской центристской бюрократии, нашедшей опору в термидорианской волне. Чтоб измерить падение польских эпигонов люксембургизма, достаточно сослаться на то, что Варский, когда-то ближайший ученик Розы, поддерживал в 1924 -- 1927 гг. политику сталинцев в Китае и в Англии, приветствовал в 1926 г. переворот Пилсудского в Польше, а сейчас, через посредство Барбюса, братается с французскими франк-массонами под знаменем пацифизма!

    Тем более тревожным должен был казаться тот факт, что пагубный и недостойный курс эпигонства не порождал в рядах польского коммунизма решительного отпора, в лице большевиков-ленинцев. Объяснение этого факта коренится в значительной мере в тех исключительно трудных условиях, в какие поставлена польская коммунистическая партия, борющаяся в нелегальных условиях и притом под самым непосредственным наблюдением сталинского штаба. Польским большевикам-ленинцам приходится, таким образом, действовать в атмосфере двойной нелегальности: одна исходит от Пилсудского, другая -- от Сталина. В обстановке подполья исключение из партии, сопровождаемое гнусной травлей и клеветой, представляет для каждого революционера, преданного делу коммунизма, двойной и тройной удар. Таковы те условия, которые объясняют до известной степени медленность формирования польской левой оппозиции и крайнюю осторожность ее первых шагов.

    Сейчас эти первые шаги уже сделаны. В польской коммунистической партии сформировалось надежное ядро оппозиционных работников с серьезным партийным стажем и боевым опытом. Они активно заняты переводом (на польский и еврейский языки) и распространением литературы международной левой оппозиции. Отдельные брошюры удалось провести через игольные уши польской цензуры. В Брюсселе вышел первый номер оппозиционной газеты "Пролетариат", заключающий обширный фактический материал. N 2, насколько мы знаем, подготовляется к печати. По рукам партийцев в Польше широко ходят также оппозиционные издания на русском, немецком, французском и др. иностранных языках. Мы не сомневаемся, что с того момента, как идеи левой оппозиции проникли в квалифицированную революционную среду польского коммунизма, они найдут в ней широкий и активный отклик.

    Горячо приветствуем наших единомышленников в Польше!

    Л. Т.

    Принкипо, 31-го августа 1932 г.


ПИЛСУДЧИНА, ФАШИЗМ И ХАРАКТЕР НАШЕЙ ЭПОХИ

    В мае 1926 года Пилсудский произвел в Польше свой переворот. Характер этого спасительного акта казался настолько загадочным, что руководство коммунистической партии, в лице Варского и других, призвало пролетариат на улицу поддержать восстание маршала. Сейчас этот факт кажется совершенно невероятным. Но он глубоко уходил корнями во всю тогдашнюю политику Коминтерна. Борьба за крестьянство превращена была эпигонами в политику растворения пролетариата в мелкой буржуазии. В Китае компартия входила в Гоминдан и покорно подчинялась его дисциплине. Для всех стран Востока Сталин выдвинул лозунг "рабоче-крестьянской партии". В Советском Союзе шла борьба против "сверхиндустриализаторов" (левой оппозиции) во имя сохранения хороших отношений с кулаком. В руководящих кругах русской партии довольно откровенно рассуждали на тему о том, не пора ли от пролетарской диктатуры вернуться к формуле 1905 года: "демократическая диктатура пролетариата и крестьянства". Осужденная всем развитием и раз на всегда отброшенная Лениным в 1917 году эта формула превращена была эпигонами в высший критерий. Под углом зрения "демократической диктатуры" Кошева пересматривала наследство Розы Люксембург. Варский, после известного периода колебаний, тем старательнее отбивал шаг под команду Мануильского. В этих условиях разразился переворот Пилсудского. Центральный комитет польской компартии до смерти боялся обнаружить "недооценку крестьянства". Боже упаси: ведь он твердо усвоил уроки борьбы с "троцкизмом"! И марксисты из ЦК призвали рабочих на поддержку почти-"демократической диктатуры" реакционного солдафона.

    Пилсудский очень скоро внес поправку действием в теорию эпигонства. Уже в начале июля Коминтерну пришлось заняться в Москве рассмотрением вопроса об "ошибке" польской компартии. Докладчиком в специальной комиссии выступал Варский, в порядке информации и "самокритики": ему заранее было обещано полное помилование -- при условии, если он добровольно возьмет на себя ответственность за содеянное, выгородив московских вождей! Варский сделал, что мог. Покаявшись в "ошибке" и пообещав исправиться, он оказался, однако, совершенно бессилен вскрыть принципиальные корни своих злоключений. Дебаты в целом носили чрезвычайно хаотический, путаный и, в значительной мере, недобросовестный характер: ведь самая цель их состояла в том, чтоб вымыть шубу, не замочив шерсти.

    В пределах предоставленных мне десяти минут я попытался дать оценку переворота Пилсудского, в связи с общей исторической функцией фашизма, и тем самым вскрыть корни "ошибки" руководства польской компартии. Протоколы комиссии не были опубликованы. Это не помешало, разумеется, тому, что против моей ненапечатанной речи велась полемика на всех языках. Отголоски этой полемики не отзвучали еще и сегодня. Найдя недавно в архиве стенограмму своей речи, я пришел к выводу, что опубликование ее -- особенно в свете нынешних событий в Германии, -- может представить известный политический интерес и сейчас. Политические направления должны проверяться на разных этапах исторического развития: только так можно правильно оценить их действительное содержание и внутреннюю силу их последовательности.

    Разумеется, от речи, сказанной 6 лет тому назад в специальной комиссии, в пределах 10-ти минут, нельзя требовать больше того, что она могла дать. Если эти строки дойдут до польских товарищей, для которых они и предназначены, то, в качестве наиболее осведомленных читателей, они сами дополнят то, что у меня не досказано, и исправят то, что сказано не точно.

    Переворот Пилсудского оценивается в моей речи, как "превентивный" (предупредительный) переворот. Эту характеристику можно в известном смысле поддержать и сейчас. Именно потому, что революционная ситуация не достигала в Польше такой зрелости, как в 1920 г. в Италии, а затем в Германии, в 1923 и в 1931-32 годах, фашистская реакция не получила в Польше такой напряженности и глубины. Этим объясняется, почему Пилсудский в течение 6-ти лет так и не довел свою работу до конца.

    В связи с "превентивным" характером переворота в речи выражалась надежда на то, что царствование Пилсудского не будет столь длительным, как царствованье Муссолини. К несчастью, оба они оказались более длительными, чем все мы надеялись в 1926 году. Причина этого не только в объективных условиях, но и в политике Коминтерна. Основные пороки этой политики, как увидит читатель, указаны в речи, правда, в очень осторожной форме: не нужно забывать, что мне пришлось выступать, как члену ЦК ВКП, связанному дисциплиной.

    Нельзя отрицать, что первоначальная роль ППС по отношению к пилсудчине давала довольно эффектную точку опоры для теории "социал-фашизма". Дальнейшие годы и здесь внесли, однако, необходимую поправку, вскрыв противоречие между демократической и фашистской агентурой буржуазии. Кто считает это противоречие абсолютным, тот неизбежно свернет на путь оппортунизма. Кто игнорирует это противоречие, тот обречен на ультра-левые фокусы и на революционное бессилие. Кому еще нужны доказательства, пусть повернет глаза в сторону Германии.

    Л. Троцкий.

    Принкипо, 4-го августа 1932 г.


РЕЧЬ ТРОЦКОГО В ПОЛЬСКОЙ КОМИССИИ КОМИНТЕРНА 2-ГО ИЮЛЯ 1926 Г.

    Я хочу подойти лишь к двум вопросам общего значения, которые во время прений все время всплывали как на прошлом заседании, так и на сегодняшнем.

    Первый вопрос: что такое пилсудчина и в какой связи стоит она с фашизмом?

    Второй вопрос: где корни ошибки, совершенной Центральным Комитетом польской коммунистической партии? Я имею в виду не личные и не групповые корни, а объективные, заложенные в условиях эпохи, отнюдь не умаляя этим личной ответственности.

    Первый вопрос: пилсудчина и фашизм.

    Оба эти течения имеют несомненно общие черты: ударная армия их вербуется, прежде всего, в среде мелкой буржуазии; и Пилсудский, и Муссолини действовали вне-парламентскими, открыто насильственными способами, методами гражданской войны; оба они стремились не ниспровергнуть буржуазное общество, а, наоборот, спасти его. Подняв на ноги мелко-буржуазную массу, они, по приходе к власти, открыто столкнулись с крупной буржуазией. Тут невольно напрашивается историческое обобщение, для которого надо вспомнить определение, данное Марксом якобинизму, как плебейскому способу расправы с феодальными врагами буржуазии... Это было в эпоху подъема буржуазии. Сейчас приходится сказать, что в эпоху упадка буржуазного общества буржуазия снова нуждается в "плебейском" способе решения своих задач, уже не прогрессивных, а насквозь реакционных. И в этом смысле в фашизме есть реакционная каррикатура на якобинизм.

    Поднимаясь, буржуазия не могла обосновать своего развития и господства в рамках старого феодально-бюрократического государства. Понадобилась якобинская расправа со старым обществом, чтобы обеспечить расцвет нового общества, буржуазного. Падающая буржуазия не способна удерживаться у власти методами и способами ею же построенного парламентского государства; ей нужен фашизм, как орудие самообороны, по крайней мере, в наиболее критические моменты. Буржуазия не любит "плебейского" способа разрешения своих задач. Она относилась крайне враждебно к якобинизму, расчищавшему кровью пути развития буржуазного общества. Фашисты неизмеримо ближе падающей буржуазии, чем якобинцы -- буржуазии поднимающейся. Но солидная буржуазия не любит и фашистского способа разрешения своих задач, ибо потрясения, хотя бы и в интересах буржуазного общества, связаны с опасностями для него. Отсюда антагонизм между фашизмом и традиционными партиями буржуазии.

    Совершенно бесспорно, что по своим корням, источникам и лозунгам пилсудчина -- мелко-буржуазное движение. Что сам Пилсудский заранее знал свой путь, в этом можно, пожалуй, усомниться. Непохоже, чтобы он был семи пядей во лбу. На действиях его лежит печать посредственности. (Валецкий: Ошибаетесь!). Не берусь, однако, характеризовать Пилсудского ни с какой стороны, не знаю, может быть, он и видел кое-что дальше других; во всяком случае, если он и не знал, что хочет сделать, то, по всей видимости, довольно ясно знал, чего хочет избежать, т. е. прежде всего, революционного движения рабочих масс. Чего он не понимал, то за него додумывали другие, может быть, и английское посольство. Во всяком случае, Пилсудский быстро нашел смычку с крупным капиталом, несмотря на то, что по корням, по источникам, по лозунгам вызванное им движение было мелко-буржуазным, "плебейским" способом разрешения неотложных задач разрушающегося и падающего капиталистического общества. Здесь уже прямое сближение с итальянским фашизмом.

    Здесь было сказано (Варским), что парламентская демократия -- арена, на которой блещет мелкая буржуазия. Не всегда и не при всяких условиях. Блещет, но и тускнеет, увядает, все более обнаруживает свою беспомощность. А так как и сама крупная буржуазия в тупике, то парламентская арена становится зеркалом безвыходности и упадка всего буржуазного общества. Мелкая буржуазия, которая парламентаризму отводила столь большое место, начинает сама тяготиться парламентаризмом и искать выхода на вне-парламентских путях. В источнике своем пилсудчина является попыткой вне-парламентского разрешения задач мелкой буржуазии. Но в этом-то и заложена неизбежность ее капитуляции перед крупной. Если в парламенте мелкая буржуазия свое бессилие перед помещиком, капиталистом и банкиром обнаруживает по частям, в розницу, в каждом отдельном случае, то при попытке вне-парламентского решения своих задач, в момент, когда она вырывает власть, ее социальное бессилие обнаруживается уже не в розницу, а оптом. Получается сперва видимость того, будто мелкая буржуазия с мечом в руках ополчается против буржуазного режима, а кончается ее восстание тем, что она захваченную кровавым путем власть передает через своих вождей крупной буржуазии. Вот это именно и произошло в Польше. И этого ЦК не понял.

    Крупная буржуазия не любит такого метода, как человек с больной челюстью не любит, когда ему рвут зубы. Солидные круги буржуазного общества с ненавистью глядели на упражнения дантиста Пилсудского, но, в конце концов, подчинились неизбежному, правда, с угрозами сопротивлением, торгами и переторжками. И вот вчерашний идол мелкой буржуазии превращается в жандарма при капитале! Поражает кинематографический темп развития событий, чудовищно быстрый переход от "революционных" -- по внешности -- лозунгов и приемов к контр-революционной политике ограждения собственников от натиска рабочих и крестьян. Но эволюция пилсудчины целиком закономерна. Что касается темпа, то он является результатом гражданской войны, которая перескакивает через этапы и сокращает сроки.

    Есть ли пилсудчина "левый" фашизм или "не-левый"? Не думаю, чтобы это разграничение что-нибудь давало. "Левизна" в фашизме вытекает из необходимости пробуждать и питать иллюзии разоряемого мелкого собственника. В разных странах, в разных условиях это делается по разному, с применением разных долей "левизны". Но по существу своему пилсудчина, как и фашизм вообще, выполняет контр-революционную роль. Это противо-парламентская, прежде всего противопролетарская контр-революция, при помощи которой падающая буржуазия пытается -- и не без успеха, по крайней мере, на известное время -- оградить и удержать свои основные позиции.

    Я назвал фашизм каррикатурой на якобинизм. Фашизм так же относится к якобинизму, как нынешний капитализм, разрушающий производительные силы и понижающий культуру, относится к молодому капитализму, поднимающему человеческое могущество во всех областях. Разумеется, сопоставление фашизма и якобинизма, как и всякое, в сущности, широкое историческое сопоставление, законно только в определенных пределах и под определенным углом зрения. Попытка раздвинуть это сопоставление за его законные рамки неизбежно грозила бы ложными выводами. Но в определенных рамках сопоставление кое-что выясняет. Верхи буржуазного общества не способны были очистить общество от феодализма. Для этого нужно было мобилизовать интересы, страсти и иллюзии мелкой буржуазии. Она выполнила эту работу в борьбе с верхами буржуазного общества, хотя в последнем счете служила именно им. И фашисты мобилизуют общественное мнение мелкой буржуазии и свои вооруженные банды в борьбе или в полуборьбе с правящими кругами и с официальным государственным аппаратом. Чем более непосредственная революционная опасность угрожает буржуазному обществу, или чем острее разочарование мелко-буржуазных масс, временно надеявшихся на революцию, тем легче фашизм проводит свою мобилизацию.

    В Польше условия для этой мобилизации, очень своеобразные и сложные, были созданы экономической и политической безвыходностью, смутной перспективой революции и связанной с ней "московской" опасностью. Один из присутствующих здесь польских товарищей, кажется, Лещинский, высказался в том смысле, что настоящие фашисты кроются не в лагере Пилсудского, а в лагере народовой демократии, т. е. крупно-капиталистической партии, которая имеет в своем распоряжении шовинистические банды, не раз совершавшие погромную работу. Верно ли это? Вспомогательные банды народовой демократии были достаточны, так сказать, лишь для текущих дел. Поднять же огромные массы нации, дабы нанести удар парламентаризму, демократии и прежде всего -- пролетариату, -- и зажать государственную власть в военный кулак -- на это партия капиталистов и помещиков не способна. Чтобы мобилизовать мелкую буржуазию города и деревни и отсталую часть рабочих, нужно иметь в своих руках такие политические рессурсы, как традиции мелко-буржуазного социализма и освободительной национально-революционной борьбы. У народовой демократии этого не было и в помине. Вот почему мобилизация мелкой буржуазии Польши могла быть выполнена лишь против народовой демократии маршалом Пилсудским, -- в течение известного времени с ППС в пристяжке. Но, завоевав власть, мелкая буржуазия не способна ею самостоятельно распоряжаться. Она вынуждена либо выпустить ее из рук под напором пролетариата, либо, если этот последний не в силах овладеть ею, вручить власть крупной буржуазии, но уже не в прежнем расхлябанном, а в новом, концентрированном виде. Чем глубже были в Польше иллюзии мелко-буржуазного социализма и патриотизма, чем более бурно удалось их мобилизовать в условиях экономической и парламентской безвыходности, тем более ярко, цинично и "внезапно" победоносный вождь этого движения должен был стать на колени перед крупной буржуазией с просьбой "короновать" его. В этом разгадка кинематографического темпа польских событий.

    Крупный и длительный успех Муссолини оказался возможен только потому, что революция (сентябрь 1920 г.), расшатавшая все устои и скрепы буржуазного общества, не была доведена до конца. На отливе революции, на разочаровании мелкой буржуазии, на усталости рабочих построил и провел Муссолини свой план.

    В Польше дело не зашло так далеко. Безвыходность режима была налицо, но непосредственной революционной ситуации, в смысле боевой готовности масс, еще не было. Революционная ситуация только надвигалась. Поворот Пилсудского, как и весь его "фашизм", является, так сказать, превентивным, т. е. предупреждающим революцию. Вот почему, думается мне, у режима Пилсудского меньше шансов на длительное существование, чем у итальянского фашизма. Муссолини использовал уже внутренне сломленную революцию с неизбежным, после

    ЛЕНИН О САМОКРИТИКЕ.

    "...Мы нисколько не закрывали глаза (на

    то), что всякое слово, которое будет здесь

    произнесено, будет перетолковываться, что

    к нашим признаниям будут прислушиваться

    агенты белогвардейцев; но мы говорим:

    пусть. Мы гораздо больше пользы извлечем

    из прямой и открытой правды, потому, что

    мы уверены, что, когда правда ясно слышна,

    всякий сознательный представитель рабочего

    класса, всякий трудящийся крестьянин

    извлечет из нее единственный верный

    вывод".

    (Ленин, Соч., т. XVI, стр. 167).

    этого, упадком активности пролетариата. Пилсудский же перехватил надвигающуюся революцию, сам поднялся до известной степени вверх на ее молодых дрожжах и цинично обманул те массы, которые шли за ним. Это дает основание надеяться на то, что пилсудчина явится эпизодом на волне революционного подъема, а не упадка.

    Второй вопрос, к которому я хотел бы подойти, касается объективных корней ошибки, совершенной руководителями польской компартии. Несомненно, что напор мелкой буржуазии с ее надеждами и иллюзиями был в майские дни переворота очень силен. Это объясняет, почему партия на данной стадии не могла овладеть массами и направить все движение на подлинно революционный путь; но это нисколько не оправдывает руководство партии, которое покорно отдавалось мелко-буржуазной стихии, плавая по ней без руля и без ветрил... Что касается общих причин ошибки, то они коренятся в характере нашей эпохи, которую мы называем революционной, но которую далеко еще не научились познавать в ее резких изгибах и поворотах, -- а без этого невозможно овладеть каждой данной конкретной ситуацией. Наша эпоха отличается от довоенной, как кризисная, взрывчатая -- от органической, т. е. сравнительно планомерно развивающейся. В довоенный период мы имели в Европе рост производительных сил, обостряющуюся классовую дифференциацию, рост империализма на одном полюсе, рост социал-демократии -- на другом. Завоевание власти пролетариатом рисовалось, как неизбежное, но отдаленное увенчание этого процесса. Вернее сказать, для оппортунистов и центристов социал-демократии социальная революция была бессодержательной фразой; для левого же крыла европейской социал-демократии она была отдаленной целью, к которой нужно постепенно и систематически готовиться. Война оборвала эту эпоху, вскрыв до конца ее противоречия, и начала собою новую эпоху. О планомерном росте производительных сил, о систематическом росте численности промышленного пролетариата и пр. теперь нет и речи. В хозяйстве застой или упадок, безработица становится хронической. Если возьмем колебания экономической конъюнктуры европейских стран или изменения политической ситуации и нанесем их на бумагу в виде кривой, то получим не планомерно вверх поднимающуюся линию, с периодическими колебаниями, а малярийную кривую, с бешеными зигзагами вверх и вниз. Экономическая конъюнктура резко меняется в рамках одного и того же, по существу, основного капитала. Политическая конъюнктура резко меняется в тисках хозяйственной безвыходности. Мелко-буржуазные массы, захватывая и широкие круги рабочих, мечутся то вправо, то влево.

    Здесь уже нельзя говорить, будто органический процесс развития непрерывно усиливает пролетариат, как производственный класс, а тем самым и его революционную партию. Взаимоотношения между партией и классом подвержены в нынешних условиях гораздо более резким колебаниям, чем ранее. Тактика партии, сохраняя свою принципиальную основу, получает -- должна получить! -- гораздо более маневренный и творческий характер, чуждый какой бы то ни было рутины. В этой тактике неизбежны крутые и смелые повороты, прежде всего, в зависимости от того, входим ли мы в полосу революционного прилива или, наоборот, резкого отлива. Вся наша эпоха состоит из таких резко очерченных отрезков кривой, то идущих вверх, то спускающихся вниз. Эти крутые, иногда внезапные изменения и надо своевременно улавливать. Разница между ролью Центрального Комитета социал-демократической партии в довоенных условиях и ролью Центрального Комитета коммунистической партии в нынешних условиях до известной степени похожа на разницу между генеральным штабом, организующим и обучающим военные силы, и ставкой, которая призвана руководить этими силами в боевой обстановке (хотя бы между боями и были длительные перерывы).

    Борьба за массы остается, разумеется, основной задачей, но обстановка этой борьбы ныне иная: каждый очередной поворот внутренней или международной обстановки может уже на ближайшем этапе превратить борьбу за массы в непосредственную борьбу за власть. Сейчас нельзя мерять стратегию десятилетиями. В течение года, двух, трех вся обстановка в стране меняется радикально. Это мы особенно ярко видели на примере Германии. После попытки вызвать революцию, при отсутствии для этого необходимых предпосылок (март 1921 г.), мы наблюдали в немецкой партии резкий уклон вправо (брандлерианство), и этот уклон расшибется затем о резкий сдвиг всей обстановки влево (1923 г.). На смену оппортунистическому уклону приходит ультра-левый, господство которого совпадает, однако, уже с отливом революции; из этого противоречия обстановки и политики вырастают ошибки, которые еще более ослабляют революционное движение. Получается как бы разделение труда между правыми и ультра-левыми группировками, при чем каждая из них, при резком повороте политической кривой вверх или вниз, терпит крушение и уступает место конкурирующей группе. В то же время практикующийся ныне способ -- смещение руководства при каждом сдвиге ситуации -- не дает возможности руководящему кадру овладеть более широким опытом, включающим в себя и подъем, и упадок, и прилив, и отлив. А без обобщающего, синтетического понимания характера нашей эпохи, как эпохи резких сдвигов и крутых поворотов, не может воспитаться подлинно большевистское руководство. Вот почему, несмотря на глубоко революционный характер эпохи, партии и ее руководству не удается подняться на высоту тех требований, какие обстановка к ним предъявляет.

    Режим Пилсудского в Польше будет режимом фашистской борьбы за стабилизацию, что означает крайнее обострение классовой борьбы. Стабилизация не есть состояние, данное обществу извне, а задача буржуазной политики. Эта задача частично разрешается и снова нарушается. Фашистская борьба за стабилизацию будет порождать отпор пролетариата. На почве разочарования масс в перевороте Пилсудского создастся благоприятная ситуация для нашей партии, при том условии, разумеется, если руководство не будет односторонне приспособлено к временному подъему или к временному упадку политической кривой, а будет охватывать основную линию развития в целом. Фашистской борьбе за стабилизацию надо, прежде всего, противопоставить внутреннюю стабилизацию коммунистической партии.


БОНАПАРТИЗМ И ФАШИЗМ*1

    Попробуем вкратце разобраться в том, что произошло, и где мы находимся.

    Благодаря социал-демократии, правительство Брюнинга располагало поддержкой парламента, чтоб править при помощи исключительных законов. Социал-демократические вожди говорили: "таким способом мы преграждаем фашизму путь к власти". Сталинская бюрократия говорила: "нет, фашизм уже победил, режим Брюнинга и есть фашизм". И то и другое было ложно. Социал-демократы выдавали пассивное отступление пред фашизмом за борьбу с ним. Сталинцы изображали дело так, будто победа фашизма уже позади. Боевая сила пролетариата подрывалась с двух сторон, облегчая и приближая победу врага.

    Мы определили в свое время правительство Брюнинга, как бонапартизм ("каррикатуру на бонапартизм"), т. е. режим военно-полицейской диктатуры. Когда борьба двух социальных лагерей -- имущих и неимущих, эксплоататоров и эксплоатируемых -- достигает высшего напряжения, тогда создаются условия для господства бюрократии, полицейщины, военщины. Правительство становится "независимым" от общества. Напомним еще раз: если в пробку воткнуть симметрично две вилки, она может стоять даже на булавочной головке. Это и есть схема бонапартизма. Конечно, такого рода правительство не перестает быть приказчиком собственников. Но приказчик сидит на спине у хозяина, натирает ему на шее мозоли и не стесняется, при случае, смазать хозяина сапогом по лицу.

    Можно было предполагать, что Брюнинг продержится до окончательной развязки. Но в ход развития включилось еще одно звено: правительство Папена. Если мы хотим быть точными, то нужно внести поправку в наше старое определение: правительство Брюнинга было предбонапартистским правительством. Брюнинг был только предтеча. В оформленном виде бонапартизм выступил на сцену в лице правительства Папена-Шлейхера.

    В чем разница? Брюнинг клялся, что нет высшего счастья, как "служить" Гинденбургу и параграфу 48. Гитлер "поддерживал" Брюнинга кулаком в правый бок. Но левым локтем Брюнинг опирался на плечо Вельса. В рейхстаге Брюнинг находил большинство, освобождавшее его от необходимости считаться с рейхстагом.

    Чем больше Брюнинг становился независим от парламента, тем больше верхушка бюрократии чувствовала себя независимой от Брюнинга и стоящих за ним политических группировок. Оставалось окончательно оборвать связь с рейхстагом. Правительство фон-Папена возникло в порядке непорочного бюрократического зачатия. Правым локтем оно опирается на плечо Гитлера. Полицейским кулаком оно отбивается слева от пролетариата. В этом секрет его "устойчивости", т. е. того, что оно не свалилось в момент возникновения.

    Правительство Брюнинга имело поповско-бюрократически-полицейский характер. Рейхсвер оставался еще в резерве. Непосредственной опорой порядка служил "железный фронт". В уничтожении зависимости от железного фронта и состояла суть переворота Гинденбурга-Папена. Генералитет при этом автоматически выдвинулся на первое место.

    Социал-демократические вожди оказались полностью в дураках. Так им и полагается в периоды социальных кризисов. Эти мелкобуржуазные интриганы кажутся умниками в тех условиях, когда ума не требуется. Теперь они прикрывают ночью голову одеялом, потеют и надеются на чудо: авось, как-нибудь удастся спасти не только голову, но и мягкую мебель и маленькие безгрешные сбережения. Но чудес не будет...

    К несчастью, однако, и компартия оказалась полностью застигнута событиями врасплох. Сталинская бюрократия ничего не предвидела. Сейчас Тельман, Реммеле и др. по каждому поводу говорят о "государственном перевороте 20 июля". Как же так? Сперва они утверждали, что фашизм уже здесь и что говорить о нем в будущем могут только "контр-революционные троцкисты". Теперь оказывается, что для перехода от Брюнинга к Папену -- пока еще не к Гитлеру, а только к Папену, -- понадобился целый "государственный переворот". Но ведь "классовое содержание" Северинга, Брюнинга и Гитлера, поучали нас эти мудрецы, "одно и то же". Откуда же переворот и зачем?

    Но на этом путаница не кончается. Несмотря на то, что теперь достаточно обнаружилось различие между бонапартизмом и фашизмом, Тельман, Реммеле и др. говорят о фашистском государственном перевороте 20 июля. В то же время они предупреждают рабочих о надвигающейся опасности гитлеровского, т. е. опять-таки фашистского переворота. Наконец, социал-демократия попрежнему именуется социал-фашизмом. Развертывающиеся события сводятся, таким образом, к тому, что разновидности "фашизма" отнимают друг у друга власть при помощи "фашистских" государственных переворотов. Не ясно ли, что вся сталинская теория создана специально для того, чтоб залеплять человеческие мозги?

    Чем менее рабочие были подготовлены, тем более появление на сцену правительства Папена произвело впечатление силы: полное игнорирование партий, новые исключительные законы, роспуск рейхстага, репрессии, осадное положение в столице, упразднение прусской "демократии". И с какой легкостью! Льва убивают пулей; блоху давят ногтем; социал-демократических министров ликвидируют щелчком в нос.

    Несмотря, однако, на видимость концентрированной силы, правительство Папена "само по себе" еще слабее своего предшественника. Бонапартистский режим может получить сравнительно устойчивый и длительный характер лишь в том случае, если он завершает революционную эпоху; если соотношение сил уже проверено в боях; если революционные классы уже выдохлись, но имущие классы еще не освободились от страха: не принесет ли завтрашний день новые потрясения? Без этого основного условия, т. е. без предварительного исчерпания энергии масс в борьбе, бонапартистский режим не способен развернуться.

    Через правительство Папена бароны, магнаты капитала, банкиры сделали попытку обеспечить свои дела посредством полиции и регулярной армии. Им вовсе не улыбается мысль передать всю власть Гитлеру, опирающемуся на жадные и разнузданные банды мелкой буржуазии. Они не сомневаются, конечно, что в конце концов Гитлер окажется покорным орудием их господства. Но это связано с потрясениями, риском долгой гражданской войны и большими накладными расходами. Правда, фашизм, как показывает пример Италии, тоже приводит в конце концов к военно-бюрократической диктатуре бонапартистского типа. Но для этого ему, даже в случае полной победы, нужен ряд лет: в Германии -- больший срок, чем в Италии. Ясно, что имущие классы предпочли бы более экономный путь, т. е. Шлейхера, а не Гитлера, не говоря уже о том, что сам Шлейхер предпочитает самого себя.

    Тот факт, что источники существования правительства Папена коренятся в нейтрализации непримиримых лагерей, вовсе не значит, разумеется, что силы революционного пролетариата и реакционной мелкой буржуазии на весах истории равны. Весь вопрос передвигается здесь в область политики. Через механику железного фронта социал-демократия парализует пролетариат. Политикой безголового ультиматизма сталинская бюрократия преграждает рабочим революционный путь выхода. При условии правильного руководства пролетариатом фашизм был бы без труда обращен в ничтожество, и для бонапартизма не оказалось бы никакой щели. К несчастью положение не таково. Парализованное могущество пролетариата приняло обманчивую форму "могущества" бонапартистской клики. В этом политическая формула сегодняшнего дня.

    Правительство Папена является безличной точкой пересечения больших исторических сил. Самостоятельный вес его близок к нулю. Поэтому само оно не могло не пугаться собственной жестикуляции и не чувствовать головокружения перед развертывающейся вокруг него со всех сторон пустотой. Этим и только этим объясняется, что в действиях правительства на одну долю дерзости приходилось до сих пор две доли трусости. В отношении Пруссии, т. е. социал-демократии, правительство играло наверняка: оно знало, что эти господа сопротивляться не будут. Но распустив рейхстаг, оно назначило новые выборы и не посмело отсрочить их. Провозгласив осадное положение, оно поспешило пояснить: это только для того, чтобы облегчить социал-демократическим вождям капитуляцию без боя.

    Но ведь существует рейхсвер? Мы об нем не склонны забывать. Энгельс определял государство, как вооруженные отряды людей с материальными привесками, в виде тюрем и пр. В отношении нынешней правительственной власти можно даже сказать, что только рейхсвер и существует. Но рейхсвер вовсе не является покорным и обеспеченным орудием в руках той группы людей, которая возглавляется Папеном. На самом деле правительство имеет скорее вид политической комиссии при рейхсвере.

    Но при всем перевесе рейхсвера над правительством, рейхсвер все же не может претендовать на самостоятельную политическую роль. Сто тысяч солдат, как бы они ни были сплочены и закалены (а это еще нуждается в проверке), не могут командовать нацией в 65 миллионов душ, раздираемой глубочайшими социальными противоречиями. Рейхсвер войдет только одним, и притом не решающим, элементом в борьбу сил.

    Новый рейхстаг недурно, в своем роде, отражает то политическое положение в стране, которое привело к бонапартистскому эксперименту. Парламент без большинства, с непримиримыми флангами, представляет наглядный и неоспоримый аргумент в пользу диктатуры. Еще раз со всей наглядностью выступают границы демократии. Где дело идет о самых основах общества, парламентская арифметика не решает. Решает борьба.

    Не станем гадать издалека, по какому пути пойдут в ближайшие дни попытки реконструкции правительства. Наши гипотезы все равно запоздают, да и возможные переходные формы и комбинации не решат вопроса. Блок правых с центром означал бы "легализацию прихода национал-социалистов к власти, т. е. создал бы наиболее удобное прикрытие для фашистского государственного переворота. Какое соотношение установилось бы на первых порах между Гитлером, Шлейхером и вождями центра, это важнее для них самих, чем для германского народа. Политически все мыслимые комбинации с Гитлером означают растворение бюрократии, суда, полиции и армии в фашизме.

    Если допустить, что центр не пойдет на коалицию, в которой ему пришлось бы за роль тормоза при паровозе Гитлера заплатить разрывом с собственными рабочими, -- в этом случае останется только открытый внепарламентский путь. Комбинация без центра еще легче и скорее обеспечит перевес национал-социалистов. Если эти последние не сошлись бы сразу с Папеном и в то же время не перешли бы в немедленное наступление, бонапартистский характер правительства должен был бы проявиться еще резче: фон-Шлейхер мог бы получить свои "сто дней"... без предшествующих наполеоновских лет.

    Сто дней -- нет, мы отмеряем, пожалуй, слишком щедро. Рейхсвер не решает. Шлейхера недостаточно. Обеспечить внепарламентскую диктатуру юнкеров и магнатов финансового капитала можно только методами долгой и беспощадной гражданской войны. Сможет ли Гитлер выполнить эту задачу? Это зависит не только от злой воли фашизма, но и от революционной воли пролетариата.

    Л. Троцкий

    --------------------------------------------------------------------------------

    *1 Нижепечатаемые три статьи, посвященные положению в Германии, являются отдельными главами выходящей на днях на немецком языке брошюры Л. Д. Троцкого "Единственный путь".


БУРЖУАЗИЯ, МЕЛКАЯ БУРЖУАЗИЯ И ПРОЛЕТАРИАТ

    Всякий серьезный анализ политической обстановки должен исходить из взаимоотношения трех классов: буржуазии, мелкой буржуазии (в том числе крестьянства) и пролетариата.

    Могущественная экономически крупная буржуазия сама по себе представляет ничтожное меньшинство нации. Чтобы упрочить свое господство, она должна обеспечить определенные взаимоотношения с мелкой буржуазией, а через ее посредство -- с пролетариатом.

    Для понимания диалектики этих взаимоотношений необходимо выделить три исторических этапа: на заре капиталистического развития, когда буржуазия, для разрешения своих задач, нуждалась в революционных методах; в период расцвета и зрелости капиталистического режима, когда буржуазия придала своему господству упорядоченные, мирные, консервативные демократические формы; наконец, на закате капитализма, когда буржуазия вынуждена прибегать к методам гражданской войны против пролетариата, чтобы охранить свое право на эксплоатацию.

    Политические программы, характерные для этих трех этапов: якобинизм, реформистская демократия (в том числе и социал-демократия) и фашизм являются по существу программами мелкобуржуазных течений. Уже одно это обстоятельство показывает, какое огромное, точнее, решающее значение имеет политическое самоопределение мелкобуржуазных толщ нации для судьбы буржуазного общества в целом!

    Однако, взаимоотношения между буржуазией и ее основной социальной опорой, мелкой буржуазией, отнюдь не основаны на взаимном доверии и мирном сотрудничестве. В массе своей мелкая буржуазия есть эксплоатируемый и обиженный класс. Она завидует крупной буржуазии и нередко ненавидит ее. С другой стороны, и буржуазия, прибегая к поддержке мелкой буржуазии, не доверяет ей, ибо боится, с полным основанием, что та всегда склонна переступить указанные ей сверху пределы.

    Прокладывая и расчищая пути для буржуазного развития, якобинцы на каждом шагу вступали в острые столкновения с буржуазией. Они служили ей в беспощадной борьбе с нею. Выполнив свою ограниченную историческую задачу, якобинцы пали, ибо господство капитала было предопределено.

    Через ряд этапов буржуазия утвердила свою власть в форме парламентской демократии. Опять-таки, совсем не мирно и не добровольно. Буржуазия смертельно боялась всеобщего избирательного права. Но в конце концов, при помощи сочетания репрессий и уступок, голодного кнута и реформ, она подчинила себе, в рамках формальной демократии, не только старую мелкую буржуазию, но в значительной мере и пролетариат, через посредство новой мелкой буржуазии, -- рабочей бюрократии. В августе 1914 года империалистская буржуазия оказалась способна через посредство парламентской демократии повести на бойню десятки миллионов рабочих и крестьян.

    Но именно с войны начинается явный закат капитализма и, прежде всего, демократической формы его владычества. Дело идет теперь уже не о новых реформах и подачках, а об урезке и отнятии старых. Политическое господство буржуазии приходит тем самым в противоречие не только с учреждениями пролетарской демократии (профессиональные союзы и политические партии), но и с парламентарной демократией, в рамках которой сложились рабочие организации. Отсюда поход против "марксизма", с одной стороны, демократического парламентаризма, с другой.

    Но как верхи либеральной буржуазии не способны были в свое время одними собственными силами справиться с монархией, феодалами и церковью, так магнаты финансового капитала не способны одними собственными силами справиться с пролетариатом. Им необходима помощь мелкой буржуазии. Для этого ее нужно взбудоражить, поставить на ноги, мобилизовать, вооружить. А в этом методе есть свои опасности. Пользуясь фашизмом, буржуазия боится его. Пилсудский вынужден был в мае 1926 года спасать буржуазное общество посредством переворота, направленного против традиционных партий польской буржуазии. Дело зашло так далеко, что официальный вождь польской компартии, Варский, перешедший от Розы Люксембург не к Ленину, а к Сталину, принял переворот Пилсудского за путь к "революционно-демократической диктатуре" и призвал рабочих к поддержке Пилсудского.

    На заседании польской комиссии Исполнительного комитета Коминтерна, 2-го июля 1926 года, автор этих строк говорил по поводу событий в Польше:

    "Оцененный в совокупности своей переворот Пилсудского является мелко-буржуазным, "плебейским" способом разрешения неотложных задач разрушающегося и падающего капиталистического общества. Здесь уже прямое сближение с итальянским фашизмом.

    "Оба эти течения имеют несомненно общие черты: ударная армия их вербуется, прежде всего, в среде мелкой буржуазии; и Пилсудский, и Муссолини действовали вне-парламентскими, открыто насильственными способами, методами гражданской войны; оба они стремились не ниспровергнуть буржуазное общество, а, наоборот, спасти его. Подняв на ноги мелко-буржуазную массу, они, по приходе к власти, открыто объединились с крупной буржуазией. Тут невольно напрашивается историческое обобщение, для которого надо вспомнить определение, данное Марксом якобинизму, как плебейскому способу расправы с феодальными врагами буржуазии... Это было в эпоху подъема буржуазии. Сейчас приходится сказать, что в эпоху упадка буржуазного общества буржуазия снова нуждается в "плебейском" способе решения своих задач, уже не прогрессивных, а насквозь реакционных. И в этом смысле в фашизме есть реакционная каррикатура на якобинизм...

    "Падающая буржуазия не способна удерживаться у власти методами и способами ею же построенного парламентского государства, ей нужен фашизм, как орудие самообороны, по крайней мере, в наиболее критические моменты. Но буржуазия не любит "плебейского" способа разрешения своих задач. Она относилась крайне враждебно к якобинизму, расчищавшему кровью пути развития буржуазного общества. Фашисты неизмеримо ближе падающей буржуазии, чем якобинцы -- буржуазии поднимающейся. Но солидная буржуазия не любит и фашистского способа разрешения своих задач, ибо потрясения, хотя бы и в интересах буржуазного общества, связаны с опасностями для него. Отсюда антагонизм между фашизмом и традиционными партиями буржуазии...

    "Крупная буржуазия не любит фашистских методов, как человек с больной челюстью не любит, когда ему рвут зубы. Солидные круги буржуазного общества с ненавистью глядели на упражнения дантиста Пилсудского, но, в конце концов, подчинились неизбежному, правда, с угрозами, торгами и переторжками. И вот вчерашний идол мелкой буржуазии превращается в жандарма при капитале".

    Этой попытке наметить историческое место фашизма, как политической смены социал-демократии, противопоставлена была официальным руководством теория "социал-фашизма". На первых порах она могла казаться претенциозной и крикливой, но невинной глупостью. Дальнейшие события показали, какое гибельное влияние сталинская теория получила на все развитие Коммунистического Интернационала*1.

    --------------------------------------------------------------------------------

    Вытекает ли из исторических ролей якобинизма, демократии и фашизма, что мелкая буржуазия обречена до конца дней своих оставаться орудием в руках капитала? Еслиб дело обстояло так, то самая диктатура пролетариата была бы невозможна в ряде стран, где мелкая буржуазия составляет большинство нации, и оказалась бы крайне затруднена в других странах, где мелкая буржуазия образует внушительное меньшинство. К счастью дело обстоит не так. Уже опыт парижской Коммуны, по крайней мере, в пределах одного города, затем опыт Октябрьской революции, в неизмеримо больших масштабах пространства и времени, показывают, что союз крупной и мелкой буржуазии не является нерасторжимым. Если мелкая буржуазия неспособна на самостоятельную политику (поэтому и неосуществима, в частности, мелко-буржуазная "демократическая диктатура"), то ей остается еще выбор между буржуазией и пролетариатом.

    В эпохи подъема, роста и расцвета капитализма мелкая буржуазия, несмотря на острые вспышки недовольства, в общем достаточно покорно шла в капиталистической упряжке. Ничего другого ей и не оставалось. Но в условиях капиталистического загнивания и экономической безвыходности мелкая буржуазия стремится, пытается, пробует вырваться из-под опеки старых хозяев и руководителей общества. Она вполне способна связать свою судьбу с судьбой пролетариата. Для этого необходимо одно: чтоб мелкая буржуазия поверила в способность пролетариата вывести общество на новую дорогу. Внушить ей такую веру пролетариат может лишь своей силой, уверенностью своих действий, умелым наступлением на врагов, успешностью своей революционной политики.

    Но горе, если революционная партия оказывается не на высоте обстановки! Повседневная борьба пролетариата обостряет неустойчивость буржуазного общества. Стачки и политические волнения ухудшают экономическое положение страны. Мелкая буржуазия могла бы временно примириться с возрастающими лишениями, еслиб она убеждалась на опыте, что пролетариат способен вывести ее на новую дорогу. Но если революционная партия, несмотря на непрерывно обостряющуюся классовую борьбу, снова и снова оказывается неспособна сплотить вокруг себя рабочий класс, мечется, путает, противоречит себе, тогда мелкая буржуазия теряет терпение и в революционных рабочих начинает видеть виновников собственных бедствий. В эту сторону толкают ее мысль все буржуазные партии, в том числе и социал-демократия. Когда же социальный кризис начинает принимать невыносимую остроту, выдвигается особая партия, имеющая своей прямой целью довести мелкую буржуазию до белого каления и направить ее ненависть и отчаяние против пролетариата. Эту историческую функцию выполняет в Германии национал-социализм -- широкое течение, идеология которого образуется из всех гнилостных испарений разлагающегося буржуазного общества.

    Основная политическая ответственность за рост фашизма лежит, разумеется, на социал-демократии. С империалистической войны работа этой партии сводится к тому, чтоб вытравлять из сознания пролетариата идею самостоятельной политики, внушать ему веру в вечность капитализма и ставить его каждый раз на колени перед разлагающейся буржуазией. Мелкая буржуазия может пойти за рабочим, если увидит в нем нового хозяина. Социал-демократия учит рабочего быть лакеем. За лакеем мелкая буржуазия не пойдет. Политика реформизма начисто отнимает у пролетариата возможность руководить плебейскими массами мелкой буржуазии и тем самым превращает последние в пушечное мясо фашизма.

    Политический вопрос, однако, совершенно не исчерпывается для нас ответственностью социал-демократии. С начала войны мы объявили эту партию агентурой империалистской буржуазии в пролетариате. Из этой новой ориентировки революционных марксистов вырос Третий Интернационал. Его задача состояла в том, чтобы объединить пролетариат под знаменем революции и тем самым создать для него возможность руководящего влияния на угнетенные массы мелкой буржуазии города и деревни.

    Послевоенный период был в Германии больше, чем где-либо, временем экономической безвыходности и гражданской войны. Международные и внутренние условия одинаково властно толкали страну на путь социализма. Каждый шаг социал-демократии обнаруживал ее опустошенность и бессилие, реакционность ее политики, продажность ее вождей. Какие же еще условия нужны для развития коммунистической партии? Между тем, после первых лет крупных успехов германский коммунизм вступил в полосу метаний, зигзагов, чередования оппортунизма и авантюризма. Центристская бюрократия систематически обессиливала пролетарский авангард, не позволяя ему вести за собой класс. Этим она вырывала у пролетариата в целом возможность вести за собой угнетенные массы мелкой буржуазии. Прямую и непосредственную ответственность перед пролетарским авангардом за рост фашизма несет сталинская бюрократия.

    4 августа 1932 г.

    Принкипо.

    --------------------------------------------------------------------------------

    *1 Скрыв цитированную выше речь от партии и Коминтерна, сталинская пресса подняла, однако, против нее одну из своих обычных кампаний. Мануильский писал, что я осмеливаюсь "отождествлять" фашистов с якобинцами, которые-де являлись нашими революционными предками. Последнее более или менее верно. К сожалению, у этих предков оказывается немало потомков, неспособных шевелить мозгами. Отголоски старого спора можно найти и в новейших произведениях Мюнценберга против троцкизма. Пройдем, однако, мимо!


СОЮЗ СОЦИАЛ-ДЕМОКРАТИИ С ФАШИЗМОМ ИЛИ БОРЬБА МЕЖДУ НИМИ?

    Понять взаимоотношение классов в виде раз на всегда готовой схемы дело сравнительно простое. Неизмеримо труднее правильно оценить конкретные отношения классов в каждой данной обстановке.

    Крупная немецкая буржуазия сейчас колеблется, -- состояние, которое крупная буржуазия, вообще говоря, переживает не часто. Одна часть ее окончательно решила, что фашистский путь неизбежен, и хотела бы ускорить операцию. Другая часть надеется справиться с положением при помощи бонапартистской, военно-полицейской диктатуры. Возврата к веймарской "демократии" в этом лагере никто не хочет.

    Мелкая буржуазия расколота. Национал-социализм, собравший под своим знаменем подавляющее большинство промежуточных классов, хочет взять в свои руки всю власть. Демократическое крыло мелкой буржуазии, все еще ведущее за собою миллионы рабочих, хотело бы вернуться к демократии эбертовского образца. пока что оно готово, по крайней мере, пассивно поддерживать бонапартистскую диктатуру. Расчет социал-демократии таков: под напором наци правительство Папена-Шлейхера вынуждено будет восстановить равновесие, путем укрепления своего левого крыла; тем временем смягчится, может быть, кризис: в среде мелкой буржуазии начнется, может быть, "отрезвление"; капитал перестанет, может быть, так бешено нажимать на рабочих, -- все снова придет с божьей помощью в порядок.

    Бонапартистская клика действительно не хочет полной победы фашизма. Использовать в известных пределах поддержку социал-демократии она весьма не прочь. Но для этого ей нужно "толерировать" рабочие организации, что осуществимо лишь в том случае, если допустить, хотя бы до некоторой степени, легальное существование коммунистической партии. К тому же поддержка социал-демократией военной диктатуры будет неизбежно толкать рабочих в ряды коммунизма. Ища опоры против коричневого чорта, правительство скоро окажется под ударом красного Вельзевуэла.

    Официальная коммунистическая печать доказывает, что толерирование социал-демократией Брюнинга проложило дорогу Папену, а полу-толерирование Папена приближает пришествие Гитлера. Это совершенно правильно. В этих пределах у нас со сталинцами разногласий нет. Но это и значит, что в эпоху социального кризиса политика реформизма бьет уже не только по массам, но и по нему самому. В этом процессе наступил сейчас критический момент.

    Гитлер толерирует Шлейхера. Социал-демократия не сопротивляется Папену. Еслиб это положение можно было действительно закрепить надолго, то социал-демократия превратилась бы в левое крыло бонапартизма, предоставляя фашизму роль правого крыла. Теоретически, конечно, не исключено, что нынешний небывалый кризис немецкого капитализма не приведет к решительной развязке, т. е. не завершится ни победой пролетариата, ни торжеством фашистской контр-революции. Если компартия будет продолжать свою политику туполобого ультиматизма, спасая социал-демократию от неизбежного развала; если Гитлер не решится в ближайшее время на переворот и тем вызовет неизбежный распад в собственных рядах; если промышленная конъюнктура пойдет вверх, прежде чем Шлейхер успеет опрокинуться, -- тогда бонапартистская комбинация из 48 Веймарской конституции, рейхсвера, полуоппозиционной социал-демократии и полуоппозиционного фашизма могла бы, может быть, продержаться (до нового социального толчка, которого, во всяком случае, пришлось бы ждать не долго).

    Но до столь счастливого совпадения условий, составляющего предмет мечтаний социал-демократии, пока еще далеко. Оно решительно ничем не обеспечено. В устойчивость и долговечность режима Папена-Шлейхера вряд-ли верят и сталинцы. Все говорит за то, что треугольник Вельс-Шлейхер-Гитлер развалится, прежде чем успеет сложиться.

    Но может быть его сменит комбинация Гитлер-Вельс? По Сталину, они "близнецы, а не антиподы". Допустим, что социал-демократия, не пугаясь своих рабочих, решилась бы продать свое толерирование Гитлеру. Но фашизм не нуждается в этом товаре: ему нужно не толерирование, а упразднение социал-демократии. Правительство Гитлера может осуществить свою задачу, только подавив сопротивление пролетариата и упразднив все возможные органы такого сопротивления. В этом историческая функция фашизма.

    Сталинцы ограничиваются чисто психологической, точнее, моральной оценкой тех трусливых и жадных мелких буржуа, которые руководят социал-демократией. Можно ли, мол, думать, что эти клейменные предатели оторвутся от фашистской буржуазии и противопоставят себя ей?! Такого рода идеалистический метод имеет мало общего с марксизмом, который исходит не из того, что люди думают о себе и чего они хотят, а прежде всего из того, в какие условия они поставлены и как эти условия будут изменяться.

    Социал-демократия поддерживает буржуазный режим не ради барышей угольных, железных и иных магнатов, а ради тех барышей, которые она сама имеет, как партия, в лице своего многочисленного и могущественного аппарата. Конечно, фашизм нисколько не угрожает буржуазному режиму, на охране которого стоит социал-демократия. Но фашизм угрожает той роли, которую социал-демократия играет при буржуазном режиме, а значит и тем доходам, которые социал-демократия получает за свою роль. Если сталинцы забывают об этой стороне дела, то сама социал-демократия ни на минуту не упускает из виду той смертельной опасности, которую несет ей -- не буржуазии, а именно ей, социал-демократии, -- победа фашизма.

    Когда мы указывали, около трех лет тому назад, что исходным моментом ближайшего политического кризиса в Австрии и в Германии явится, по всей вероятности, несовместимость социал-демократии и фашизма; когда мы отвергали на этом основании теорию социал-фашизма, которая не вскрывала, а затушевывала надвигающийся конфликт; когда мы предупреждали, что социал-демократия, в том числе и значительная часть ее аппарата, может, ходом вещей, оказаться втянута в борьбу с фашизмом и что это создаст для коммунистической партии благоприятную исходную позицию для дальнейшего наступления, -- очень многие коммунисты, -- не только наемные чиновники, но и вполне искренние революционеры, -- обвиняли нас в... "идеализации" социал-демократии. Оставалось только разводить руками. Нелегко спорить с людьми, мысль которых останавливается там, где для марксиста вопрос только начинается.

    В беседах я приводил иногда такой пример: еврейская буржуазия царской России представляла крайне запуганную и деморализованную часть всей российской буржуазии. И все же, поскольку черносотенные погромы, направлявшиеся, главным образом, против еврейской бедноты, задевали и буржуазию, последняя оказывалась вынуждена прибегать к самообороне. Конечно, она и в этой области не проявляла выдающейся храбрости. Но под нависшей над их головами опасностью либеральные еврейские буржуа собирали, например, крупные суммы на вооружение революционных рабочих и студентов. Получалось, таким образом, временное практическое соглашение между наиболее революционными рабочими, готовыми бороться с оружием в руках, и наиболее запуганной буржуазной группой, попавшей в беду.

    В прошлом году я писал, что в борьбе с фашизмом коммунисты должны быть готовы заключить практическое соглашение не только с чортом и его бабушкой, но даже с Гжезинским. Эта фраза обошла всю мировую сталинскую печать: нужно ли лучшее доказательство "социал-фашизма" левой оппозиции? Некоторые товарищи предупреждали меня заранее: "за эту фразу ухватятся". Я отвечал им: "она и написана для того, чтоб за нее ухватились. Пусть хватаются за горячее железо и обжигают себе пальцы. Дураков надо учить".

    Ход борьбы привел к тому, что фон-Папен познакомил Гжезинского с тюрьмой. Вытекал ли такой эпизод из теории социал-фашизма и из прогнозов сталинской бюрократии? Нет, целиком им противоречил. Между тем наша оценка положения заранее охватывала такую возможность и отводила ей определенное место.

    Но ведь социал-демократия все же и на этот раз уклонилась от борьбы! -- возразит нам сталинец. Да, уклонилась. Кто рассчитывал на то, что социал-демократия, по инициативе своих вождей, самостоятельно выступит на борьбу, притом в таких условиях, когда сама компартия оказалась неспособна к борьбе, тот, разумеется, должен был разочароваться. Мы не надеялись на такие чудеса. Поэтому и "разочароваться" в социал-демократии нам невозможно.

    Гжезинский не переродился в революционного тигра, этому мы охотно верим. Однако, есть все же разница между тем положением, когда Гжезинский, сидя в своей крепости, отправлял отряды полиции для охраны "демократии" от революционных рабочих, и тем положением, когда бонапартистский спаситель капитализма посадил самого Гжезинского в тюрьму? И должны же мы эту разницу политически учесть и использовать?

    Если вернуться к приведенному выше примеру, то не трудно увидеть разницу между еврейским фабрикантом, который дает на чай царским городовым, избивающим стачечников его фабрики, и тем же самым фабрикантом, тайно дающим вчерашним стачечникам деньги на приобретение оружия против погромщиков. Буржуа один и тот же. Но из различия обстановки вытекает различие поведения. Большевики руководили стачкой против фабриканта. Они брали затем у того же фабриканта деньги на борьбу с погромами. Это не помешало, конечно, рабочим, когда пришел час, направить свое оружие против буржуазии.

    Значит ли все сказанное, что социал-демократия, как целое, будет вести борьбу против фашизма? На это мы отвечаем: часть социал-демократических чиновников несомненно перебежит к фашистам; значительная часть спрячется в час опасности под кровать. И рабочая масса далеко не вся будет сражаться. Предугадать заранее, какая часть социал-демократических рабочих, и когда именно, окажется втянута в борьбу и какую часть аппарата она увлечет за собой, совершенно невозможно. Это зависит от многих обстоятельств, в том числе и от образа действий компартии. Политика единого фронта имеет задачей отделять тех, которые хотят бороться, от тех, которые не хотят; толкать вперед тех, которые колеблются; наконец, компрометировать капитулянтских вождей в глазах рабочих, повышая тем самым боеспособность последних.

    Сколько упущено времени -- бесцельно, бессмысленно и постыдно! Сколько можно было сделать хотя бы только за последние два года! Ведь было совершенно ясно заранее, что монополистский капитал и его фашистская армия будут кулаками и дубинами гнать социал-демократию на путь оппозиции и самообороны. Нужно было это предвидение обнаружить на деле пред лицом всего рабочего класса, взяв на себя инициативу единого фронта и не выпуская этой инициативы из рук на каждом новом этапе. Не нужно было ни крику, ни визгу. Можно было уверенно играть наверняка. Достаточно было ясно и точно формулировать неизбежность каждого следующего хода врагов и выдвигать практическую программу единого фронта, без преувеличений и запросов, но и без слабости и попустительства. Как высоко стояла бы сейчас германская компартия, еслиб она усвоила азбуку ленинской политики и применяла ее с необходимой выдержкой!

    Принкипо, 9 августа 1932 г.


ИЗ АРХИВА

    --------------------------------------------------------------------------------

    ТОМСКИЙ О ВЫНОСЛИВОСТИ ИНДИЙСКИХ СЛОНОВ

    20 января 1926 года, в дни наибольшего обострения борьбы право-центристского блока с зиновьевской оппозицией, Томский говорил на Путиловском заводе:

    "Партия понимает учение Владимира Ильича, понимает, что главная опасность в расколе. Эту опасность видел и Владимир Ильич, это была его последняя думка, зовущая работников ЦК и ЦКК смотреть, не взирая на лица, за тем, чтобы разногласия (?) и раскола не допускать. Если кто-либо ошибся, надо осудить. Не надо распинать, не надо отсекать, как хотели это сделать с Троцким. Но сделайте хотя бы одну четверть того, что было сделано с Троцким. Ведь то, что было сделано с Троцким, ведь этого не вынес бы даже индийский слон!"...

    Выполняя в то время поручения Сталина, Томский пытался застраховать себя, установив черту, дальше которой нельзя итти в травле: в качестве стандарта намечалась выносливость индийского слона. Критерий оказался у Томского слишком примитивным. В революционной политике выносливость определяется прежде всего значительностью и правильностью идей, представляемых данным лицом или данной группой. Исторический опыт показывает, что подлинные революционеры, опирающиеся на научную доктрину, способны, в борьбе с врагами и враждебными течениями, оставлять далеко позади все рекорды выносливости, установленные самыми толстокожими индийскими слонами.

    СТАЛИН В ЭПОХУ "ТРОЙКИ"

    В период XII съезда партии, когда "тройка" (Сталин, Зиновьев, Каменев) впервые открыто выступила на арену, в качестве ядра "старой ленинской гвардии", в борьбе против Троцкого, Сталин следующими прочувствованными словами защищал нерасторжимость ленинского ядра:

    "Я не могу, товарищи, пройти мимо той выходки тов. Осинского, которую он допустил... в отношении тов. Зиновьева. Он похвалил тов. Сталина, похвалил тов. Каменева и лягнул тов. Зиновьева, решив, что пока достаточно отстранить одного, а потом дойдет очередь и до других. Он взял курс на разложение того ядра, которое создалось внутри ЦК за годы работы, с тем, чтобы постепенно, шаг за шагом, разложить все... Если тов. Осинский серьезно думает предпринять такие атаки против того или иного члена нашего ЦК, я должен его предупредить, что он наткнется на сплошную стену, о которую, я боюсь, он расшибет себе голову".

    Дальнейший ход событий показал, что "сплошная стена" старой ленинской гвардии оказалась состоящей из полу-социал-демократов, полу-меньшевиков, буржуазных либералов и пр.

    МОЛОТОВ В КАЧЕСТВЕ ТРОЦКИСТСКОГО КОНТРАБАНДИСТА

    "Надо высказать это прямо: у партии не было ясности и решимости, каких требовал революционный момент. У нее их не было, потому что ей не хватало определенной установки на социалистическую революцию. Агитация и вся революционная партийная работа в целом не имела прочной основы, ибо мысль не дошла еще до смелых выводов относительно необходимости непосредственной борьбы за социализм и социалистическую революцию".

    Так изображает Молотов положение в партии до прибытия Ленина в Россию в апреле 1917 года в немецком издании "Рабочей литературы", N 1 -- 2, стр. 36. В этой же статье Молотов говорит:

    "Со времени прибытия Ленина в Россию в апреле 1917 года наша партия почувствовала прочную почву под ногами... До этого момента партия лишь слабо и неуверенно нащупывала свою дорогу" (стр. 35).

    Цитаты нами приведены в обратном переводе с немецкого языка, так как русского издания статьи у нас нет под руками. Будем очень благодарны, если кто-либо из друзей доставит нам троцкистскую контрабанду Молотова в оригинале.

    "СКАЗКИ О РАЗНОГЛАСИЯХ ЛЕНИНА И ТРОЦКОГО"

    В Примечании к XVI тому сочинений Ленина, вышедшему при жизни автора, говорится:

    "Сказки о разногласиях Ленина и Троцкого в период гражданской войны были широко распространены среди буржуазии и обывателей и порой докатывались до деревни, усиленно раздуваемые кулаческим элементом". (Н. Ленин, т. XVI, стр. 505).

    Буржуазия, обыватели и кулаческий элемент нашли затем себе преемников и продолжателей, в лице сталинской бюрократии.

    ЛЕНИН ОБ ОКЛЕВЕТАНИИ ТРОЦКОГО

    1 марта 1920 года Ленин говорил на Всероссийском съезде трудовых казаков:

    "Английские писатели писали, что армия во всем мире разлагается, что если есть во всем мире страна, где армия крепнет, то это Советская Россия. Они пытались оклеветать т. Троцкого и говорили, что это потому, что русскую армию держат в железной дисциплине, которая проводится беспощадными мерами"... (т. XVII, стр. 32).

    Английские писатели школы Черчиля не остались, как известно, без последователей и подражателей.

    "ДЕМОКРАТИЧЕСКАЯ ДИКТАТУРА" И "ДИКТАТУРА ДЕМОКРАТИИ"

    Известный левый меньшевик Суханов пишет о своей политической позиции в конце мая 1917 года:

    "...я лично вполне присоединил свой голос к тем, кто требовал полного устранения буржуазии от власти; и я стал усиленно оперировать с термином диктатуры демократии".

    23 марта 1919 г. Ленин писал на ту же тему:

    "У нас иногда пытаются придать этим словам нечто как будто более "крепкое", когда говорят -- "диктатура демократии". Это уже совершенная бессмыслица. Мы из истории прекрасно знаем, что диктатура демократической буржуазии обозначала ни что иное, как расправу с восставшими рабочими" ("Соч.", т. XVI, стр. 141).

    Все это не помешало "демократической диктатуре" попасть в программу Коминтерна, в качестве сверхклассового государства.

    ЛЕНИН О ПАРТИЙНОЙ ДЕМОКРАТИИ, ДИСЦИПЛИНЕ И ЕДИНСТВЕ

    Большевики-ленинцы отстаивают демократию во всех пролетарских организациях. Но совершенно очевидно, что объем демократии и ее методы будут различаться не только в зависимости от общих объективных условий, но и, прежде всего, от характера самих организаций пролетариата. Демократия профессионального союза должна иметь неизмеримо более широкую базу, чем демократия партии, которая заранее ограничена определенной программой, тактикой и политической традицией. В свою очередь, демократия партии окажется по необходимости шире, чем демократия фракции.

    3 июля 1909 года Ленин писал:

    "Большевизм представлен у нас большевистской фракцией партии, фракция же не есть партия. Партия может заключать целую гамму оттенков, из которых крайние могут даже резко противоречить друг другу. В германской партии рядом с ярко-революционным крылом Каутского*1 мы видели архи-ревизионистское крыло Бернштейна. Не то -- фракция. В партии -- фракция есть группа единомышленников, составившаяся с целью влиять прежде всего на партию в определенном направлении, с целью проводить в партии в возможно более чистом виде свои принципы". ("Соч.", т. XI, ч. I, стр. 282).

    Эту важную мысль, встречающуюся у Ленина не раз, левой оппозиции необходимо особенно серьезно продумать и тщательно усвоить.

    Как Ленин представлял себе нормальные отношения между ЦК и местными организациями партии, об этом не плохо свидетельствует письмо Ленина от 6 июня 1917 г. петроградскому комитету:

    "Если у вас есть, товарищи, веские и серьезные основания не доверять Центральному комитету, -- скажите это прямо, это долг всякого члена нашей демократически организованной партии, и тогда обязанностью Центрального комитета нашей партии будет особо обсудить ваше недоверие, доложить о нем съезду партии, вступить в особые переговоры для устранения этого печального недоверия местной организации к Центральному Комитету". (Первый легальный ПК, протоколы, стр. 129).

    25 января 1921 года Ленин писал:

    "Но если есть коренные и глубокие разногласия, -- могут сказать нам, -- разве они не оправдывают даже самых резких и фракционных выступлений? Если надо сказать новое и непонятное, не оправдывает ли это иногда даже раскола? Конечно, оправдывает, если разногласия действительно крайне глубоки, и если исправления неправильного направления политики партии или рабочего класса нельзя достигнуть иначе". ("Соч.", том XVIII, ч. I, стр. 47).

    Теория и практика Ленина не имеют, как видим, ничего общего, с тем дисциплинарным кретинизмом, который насажден в ВКП и Коминтерне сталинским аппаратом.

    Х. Г. РАКОВСКИЙ

    В Примечаниях к сочинениям Ленина, именно к XVII тому, вышедшему еще при жизни автора, дается следующая краткая характеристика Раковского:

    "Раковский Х. -- деятель румынского с.-д. движения, участник Циммервальда и Кинталя, член "циммервальдской левой". Во время войны, заключенный румынским правительством в тюрьму за интернационалистскую пропаганду, Р. был освобожден революционными русскими войсками в 1917 году и с тех пор работает в России, занимая пост председателя Совета народных комиссаров Украинской Советской Соц. Республики. Член ЦК коммунистической партии Украины и ЦК РКП. Один из основателей и выдающихся деятелей III Интернационала". ("Соч." Ленина, т. XVII, стр. 448).

    ЛЕНИН О СВЕРДЛОВЕ И СТАЛИНЕ

    В траурной речи, посвященной Свердлову, Ленин, не допускавший хвалебных преувеличений и относительно мертвых, говорил 18 марта 1919 года:

    "Если руководящие группы (партии) могли так твердо и единодушно разрешать труднейшие вопросы, то только потому,

    ЛЕНИН О КОНГРЕССЕ ПРОТИВ ВОЙНЫ

    "Мне кажется, что если у нас будет

    на Гаагской конференции несколько человек,

    способных на том или другом

    языке сказать речь против войны, то

    всего важнее будет опровергнуть мнение

    о том, будто присутствующие являются

    противниками войны, будто они

    понимают, как война может и должна

    надвинуться на них в самый неожиданный

    момент, будто они сколько-нибудь

    сознают способ борьбы против

    войны, будто они сколько-нибудь в состоянии

    предпринять разумный и достигающий

    цели путь борьбы против войны".

    (Ленин. "Заметки по вопросу о задачах

    нашей делегации в Гааге". 4 декабря

    1922 г., т. XX, ч. II, стр. 530).

    --------------------------------------------------------------------------------

    что выдающееся место среди них занимал такой исключительно талантливый организатор, как Яков Михайлович", соединявший в себе знание личного состава партии, чутье практика и непререкаемый авторитет.

    "Та работа, которую он делал один, теперь будет под силу целым группам людей, которые, идя по его стопам, будут продолжать его дело".

    Ленин видел в Свердлове организатора, как и в Сталине. Тем поучительнее сопоставить характеристику Свердлова с позднейшими характеристиками Сталина.

    Из отзыва Ленина о Свердлове, -- а этот отзыв повторялся у него несколько раз, -- совершенно очевидно, что работа руководящего партийного организатора была в предшествовавший период в руках Свердлова, а не Сталина. Что касается будущего, то Ленин считал, что Свердлова может заменить не лицо, а только коллектив, в виде организационного бюро. Верный своей оценке людей и обстоятельств Ленин в марте 1921 года высказывался решительно против назначения Сталина генеральным секретарем ("этот повар будет готовить только острые блюда"), а в январе 1923 г., в так наз. "Завещании", рекомендовал снять Сталина с поста генерального секретаря.

    ЕЩЕ РАЗ О ДНЕПРОСТРОЕ И ГРАММОФОНЕ

    Мы уже приводили в Бюллетене покаянное заявление бывшего оппозиционера С. Горского, который задним числом обвинил Троцкого в отождествлении Днепростроя с... граммофоном. Тогда же мы разъяснили ошибку увлекшегося покаянца: он подкинул Троцкому слова Сталина. Нам пришлось в N 19 Бюллетеня цитировать этот интереснейший политический эпизод по памяти. Недавно мы в архиве нашли точные документы. Вот что буквально сказал Сталин на пленуме ЦК в апреле 1926 года:

    "Речь идет ... о том, чтобы поставить Днепрострой на свои собственные средства. А средства требуются тут большие, несколько сот миллионов. Как бы нам не попасть в положение того мужика, который, накопив лишнюю копейку, вместо того, чтобы починить плуг и обновить хозяйство, купил граммофон и... прогорел (смех) ... Можем ли мы не считаться с решением съезда о том, что наши промышленные планы должны сообразоваться с нашими ресурсами? А между тем тов. Троцкий явно не считается с этим решением съезда".

    (Стенограмма Пленума, стр. 110).

    Так как Днепрострой является сейчас, и с полным основанием, предметом гордости социалистического строительства, то восстановить этот эпизод в точности по документам мы считали вполне уместным.

    ЛЕНИН О СМЫЧКЕ

    В своей известной работе "О продовольственном налоге", законченной 21 апреля 1921 года, Ленин писал:

    Правильной политикой пролетариата, осуществляющего свою диктатуру в мелко-крестьянской стране, является обмен хлеба на продукты промышленности, необходимые крестьянину. Только такая продовольственная политика отвечает задачам пролетариата, только она способна укрепить основы социализма и привести к его полной победе". ("Соч.", т. XVIII, ч. I, стр. 214).

    До тех пор, пока эта задача не разрешена, не только нельзя утверждать, будто мы вступили в социализм, но надо признать, что у нас еще не укреплены самые "основы социализма", его фундамент.

    О СВОБОДЕ ИНДИВИДУАЛЬНОГО ТОВАРООБОРОТА

    На X съезде, санкционировавшем первые шаги новой экономической политики (НЭП), Ленин говорил в заседании 15 марта 1921 года:

    "Должен сказать еще относительно индивидуального товарообмена. Если мы говорим о свободе оборота, то это означает индивидуальный товарообмен, т. е. значит, поощрять кулаков. Как же быть? Не надо закрывать глаза, что замена разверстки налогом означает то, что кулачество из данного строя будет вырастать еще больше, чем до сих пор. Оно будет вырастать там, где оно раньше вырастать не могло. Но не запретительными мерами нужно с этим бороться, а государственным объединением и государственными мерами". ("Соч.", т. XVIII, ч. I, стр. 144 -- 145).

    Мы думаем, что эту цитату, как и многие другие, следовало бы, в виде плаката, повесить в помещении Совнаркома.

    В ИЗДАТЕЛЬСТВЕ БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    ВЫШЛА КНИГА

    Л. Д. ТРОЦКОГО:

    НЕМЕЦКАЯ РЕВОЛЮЦИЯ И СТАЛИНСКАЯ БЮРОКРАТИЯ

    Цена книги 0.75 ам. долл. (в Германии 3.00 мар.)

    *1 Отметим, кстати: в своей "исторической" (по невежеству) статье Сталин уверял, будто Ленин с 1903 г. требовал раскола с каутскианцами. На самом деле Ленин в июле 1909 г. пишет о "ярко-революционном крыле Каутского". Роза Люксембург находилась уже в это время в острой борьбе с Каутским.


ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    ЛЕВЫЕ ОППОЗИЦИОНЕРЫ НА КОНГРЕССЕ ПРОТИВ ВОЙНЫ В АМСТЕРДАМЕ.

    Ряд профсоюзных и других непартийных организаций в Греции (профсоюзы плотников, рабочих железобетона, союз инвалидов войны -- всего 16 организаций), во Франции, Германии делегировал на амстердамский конгресс левых оппозиционеров. Наши товарищи, представлявшие на конгрессе идеи подлинного революционного интернационализма, с большой энергией и успехом выполнили свою задачу.

    Индокитайский оппозиционер тов. Ра выступил с большой речью, часто прерывавшейся аплодисментами. Лишь под конец присутствовавшие на конгрессе аппаратчики пытались сорвать речь нашего товарища. Речь эта, кстати, была исключена из стенографического отчета конгресса. Выступления других оппозиционеров были сорваны, и стенограмма грубо фальсифицирована. Первое (вечернее) заседание конгресса прошло целиком под знаком "троцкизма".

    Заявление оппозиции (см. выше стр. 5 -- 9) было во многих сотнях экземпляров -- на немецком, французском, английском и русском языках -- распространено среди делегатов конгресса. Была распространена также специальная листовка, направленная против "Монда", журнала Барбюса, Горького и др.

    Левые оппозиционеры голосовали против резолюции конгресса, внеся специальное заявление (по мотивам голосования) в духе непримиримого разоблачения мелко-буржуазного пацифизма. Заявление не было ни оглашено, ни внесено в протоколы.

    Тротуар -- на всем пути от вокзала до здания заседаний конгресса -- был исписан оппозиционными лозунгами (в частности, требование возвращения Троцкого в СССР, освобождения Раковского и др. большевиков-ленинцев из ссылки и т. д.); нельзя было буквально и шагу ступить, не наткнувшись на лозунги оппозиции.

    Левым оппозиционерам удалось успешно использовать конгресс для защиты ленинских идей.

    БЕЛЬГИЯ

    За последние недели бельгийская левая оппозиция сделала большой шаг вперед. Орган нашей братской секции "La Voix Communiste", созданный исключительно на пролетарские гроши, превращен в еженедельник; тираж его с 1200 поднялся на 5000; организация очень окрепла и растет.

    Успехом своим бельгийские оппозиционеры обязаны длительной подготовительной работе на основе правильной политической линии и мужественному революционному действию во время стачки горняков.

    Неутомимая борьба против предательской политики реформистов и сектантской, лишь помогавшей реформистам, политики бельгийских сталинцев дала бельгийским оппозиционерам доверие и поддержку бастующих рабочих. Наши товарищи возглавили стачечные комитеты, созданные под знаком единого пролетарского фронта (они объединили рабочих реформистских и красных профсоюзов и неорганизованных рабочих). Таким образом с самого момента возникновения стачки руководство ею во всей обширной области Шарлеруа целиком перешло в руки левой оппозиции. В специальных листовках и плакатах, в своем органе бельгийские оппозиционеры повели и ведут дальше борьбу за расширение стачки, против компромиссов и предательства реформистских вождей, изо всей силы стремящихся подставить движению ножку. Наш товарищ Лезуаль вывел на улицу 5000 рабочих. Буржуазия ответила репрессиями. Пять бельгийских большевиков-ленинцев, т. т. Лезуаль, Хюэт, Вандерборг, Хенэн и Лебрэн были арестованы и уже почти два месяца, до сего дня, находятся в тюрьме. Им приписывается участие в "заговоре".

    Все это не помешало сталинцам поднять кампанию грязной клеветы против левой оппозиции. Бельгийские и французские сталинские листки в один голос с московской "Правдой" кричали о "контр-революционности" левой оппозиции. Бельгийские большевики без всяких комментариев печатали в своем органе столбцы сталинской клеветы: "пусть судят сами рабочие". Кампания клеветы еще теснее закрепила связь оппозиции с массой бастующих. На одном из митингов бастующих горняков, в ответ на протесты нашего товарища против клеветы, один из представителей официальной партии предложил собранию встать, приветствуя этим революционное мужество левых оппозиционеров. Собрание с воодушевлением приветствовало наших товарищей.

    От продажных сталинских писак не отстают и реформистские листки, обвиняющие оппозиционеров "в невыполнении долга" (!!). Письма протеста, организованных в реформистские профсоюзы рабочих не были напечатаны. В ле-Хэ возмущенные рабочие сложили клеветнические листки в кучу и на улице публично сожгли их.

    ГРЕЦИЯ.

    Последние месяцы прошли в Греции под знаком большого оживления рабочего движения. Греческий пролетариат провел 12 стачек; стачечное движение расширяется. В этом движении активную роль играют греческие большевики-ленинцы, непосредственно руководящие рядом стачек. Очень большую работу развили солдатские ячейки левой оппозиции. Против привлечения войск к подавлению забастовочного движения наши товарищи выпустили листовку к солдатам. Листовка призывала солдат к неподчинению и вооруженному выступлению в случае попыток направить их против рабочего движения. Распространенная в Салониках, Афинах, Каламе и др. местах листовка была принята солдатами с воодушевлением.

    В Афинах, Салониках, Волосе, Агрипионе прошла волна арестов. В Гасани пять товарищей приговорены судом к 3 1/2 годам тюрьмы и 2 1/2 ссылки.

    Во время демонстрации больных рабочих в Афинах погиб председатель организации туберкулезно-больных т. Сохоракис. Он умер от ран, нанесенных ему во время демонстрации полицией. При похоронах т. Сохоракиса -- запрещенных полицией -- произошли серьезные столкновения между греческими оппозиционерами, поддержанными членами официальной партии, с одной стороны, и полицией с другой. Много товарищей было ранено, сто человек арестовано, многие из них уже приговорены к тюремному заключению.

    Греческая левая оппозиция провела серьезную критическую и разъяснительную работу в связи с конгрессом против войны.

    Съезд организации увечных участников войны делегировал Л. Д. Троцкого и Х. Г. Раковского на амстердамский конгресс против войны.

    Орган греческой левой оппозиции "Классовая борьба" выходит теперь три раза в неделю. Специальный орган для работниц выходит ежемесячно.

    ГЕРМАНИЯ

    За последнее время немецкая левая оппозиция сделала хотя скромный, но несомненный шаг вперед. Орган немецкой оппозиции "Перманентная революция", выходивший сперва ежемесячно, затем два раза в месяц, превращен в еженедельник. Один номер "Перманентной революции" (от 23 июля) был конфискован полицией. Тираж газеты вырос больше, чем вдвое.

    Организация выросла в два с половиной раза. Наряду с прежними группами (Берлин, Гамбург, Лейпциг, Кенигсберг и др.) созданы новые группы во Франкфурте н/М. (перешла к нашей организации вся группа Ленинбунда: 25 товарищей), Кельне, Дрездене, Магдебурге, Бауцене, Бойтене, Гальберштадте, Ринтельне, Гельзенкирхене, Золингене, Кайзерслаутерне и др.

    Общий тираж брошюр Л. Д. Троцкого на немецком языке достиг 70 000 экземпляров.

    Немецкие оппозиционеры принимали активное участие в выборных кампаниях (распространение листовок оппозиции, писание лозунгов оппозиции на стенах, мостах и пр., активное участие на рабочих собраниях, организация открытых собраний и т. д.).

    ИСПАНИЯ

    Испанская левая оппозиция работает в условиях все усиливающихся репрессий буржуазии. Еженедельник испанских оппозиционеров "Совет" систематически конфискуется полицией. Первый номер "Молодого Спартаковца" -- органа молодежи -- был также, за обращение к солдатам, конфискован полицией. В Мадриде т. т. Лакруа и Фернандец в течение нескольких недель находились в тюрьме; аресты были и в Эстрамадуре, Севилье, Барселоне.

    В связи с контр-революционным переворотом Саньюро, наши товарищи выпустили боевую листовку, распространенную в тысячах экземпляров в Барселоне и др. центрах. Организованный в Барселоне митинг под открытым небом, на котором выступал т. Нин, прошел с большим успехом. При организации демонстраций арестованы т. т. Ферзен, Амадео Раблес, находящиеся сейчас в тюрьме.

    ПОЛЬША

    В процессе образования находится левая оппозиция в Польше. В Брюсселе вышел первый номер "Пролетариата", нелегальной газеты оппозиции на польском языке. Первая брошюра Л. Д. Троцкого о Германии, вышедшая в 3-тысячном тираже, разошлась в течение нескольких недель. Вышло второе издание. На днях выходят новые брошюры Троцкого и Ленина. Уже сейчас польская оппозиция насчитывает около 80 единомышленников, основное ядро которых составляют старые партийные работники с большим революционным стажем. (Подробно смотреть выше -- письмо Л. Т., стр. 18 -- 19).

    АНГЛИЯ

    В Англии окончательно оформилась оппозиционная группа. До сих пор большинство оппозиционеров были членами партии и ее активными работниками. Несколько недель тому назад английский товарищ Паркис обратился к одному из руководителей английской компартии с открытым письмом, выдержанным в ярко-оппозиционном духе. Т. Паркис -- и вместе с ним т. т. Гровс и Викс -- были исключены из партии.

    В группе Валхам (Лондон) английские оппозиционеры провели на партийном собрании резолюцию (28 голосами против 1), поддерживающую точку зрения оппозиции, изложенную в декларации к Амстердамскому конгрессу. Эта резолюция была напечатана в центральном органе английской компартии. После ряда неудачных попыток заставить товарищей отказаться от их резолюции, аппарат объявил всю группу Валхам распущенной. За исключением двух, все исключенные примкнули к левой оппозиции. Большинство их является членами партии со стажем от шести до одиннадцати лет. Исключенные товарищи выпустили политическую декларацию. Эта декларация, как и письмо т. Паркиса и заявление левой оппозиции к конгрессу против войны, были распространены в большом количестве экземпляров среди членов партии.

    Вышел первый номер Бюллетеня английской левой оппозиции "The Communist". На днях выходит N 2. Английские товарищи, как и все секции международной левой, поставили в центре своей агитационно-пропагандистской работы проблемы немецкой революции.

    Французская оппозиционная Лига ведет энергичную кампанию по вопросу о судьбах Германской революции. Под давлением этой кампании аппарат официальной партии, предпочитавший отмалчиваться, вынужден был созвать в Париже (Бюлье) митинг, посвященный положению в Германии. Французские оппозиционеры присутствовали на этом митинге с тем, чтобы в прениях защитить точку зрения левой оппозиции. Нашим товарищам не только не дали слова, но по приказу Семара: "выкиньте их вон!" -- они были избиты отборной погромной бригадой бюрократов. Некоторые товарищи были настолько изранены, что им пришлось несколько дней лежать и прибегнуть к медицинской помощи (см. выше статью "Усилим наступление!").

    Такую же кампанию ведет Американская оппозиционная Лига через свою прессу и специальные митинги; ею выпущена, кроме того, посвященная Германии специальная листовка в 32 000 экземпляров. Как и во Франции, американские сталинцы применили на митинге методы физической расправы над левыми оппозиционерами.

    Один из руководящих работников официальной партии обратился с письмом ко всем членам партии, разоблачающим ложную политику сталинцев с точки зрения левой оппозиции.

    Болгарская левая оппозиция издает живой и боевой еженедельник "Освобождение".

    Брошюры Л. Д. Троцкого, посвященные Германии, переведены и будут изданы на венгерском языке. Они уже вышли на немецком, русском, английском, французском, испанском, польском и др. языках.


ПОЧТОВЫЙ ЯЩИК

    Ал., Р-р и др. -- Мы, действительно, совершили упущение, не сообщив в свое время об исходе процесса Л. Д. Троцкого с дрезденским издательством Шумана. Высшая судебная инстанция назначила экспертом декана исторического факультета в Лейпциге, профессора О. Е. Брауна, бывшего профессора (одно время -- ректора) петроградского университета. Эксперту поставлены были вопросы: есть ли в Мемуарах Керенского "объективная клевета"? если есть, в какой мере она затрагивает Троцкого? Эксперт, кстати сказать -- русский кадет и почитатель Милюкова, представил обширный доклад, политически насквозь враждебный большевикам, но увенчивающийся выводом: говорить о связи Ленина, Троцкого и др. с правительством Гогенцоллерна есть заведомая клевета, ибо люди, которые в течение десятков лет боролись за свои хотя бы и ложные идеалы и пр. и пр. Суд в высшей инстанции стал на точку зрения эксперта и постановил: Троцкого от обязательств по договору освободить; все издержки по процессу возложить на Шумана.

    Таким образом издательству не помогли ни поддержка Керенского, ни внезапный "заказ" Сталина. Судебные издержки, вызванные официально признанной клеветой Керенского, уплачены, очевидно, из щедрого заказа Сталина. Подробное изложение этого процесса надо бы ввести в политические хрестоматии для воспитания молодежи. Когда-нибудь это будет сделано.

    Лап-у. Получены N N 10 (?) и 11.

    Бор-у. Вы написали по неправильному адресу.

上一页 目录页


4-й год изд. -- Ноябрь 1932 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 31

    Bulletin der Opposition (Bolschewiki-leninisten)

    Администрация и Редакция: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Подписная плата за 12 номеров 9. -- марок за 6 номеров 4.50. Preis 80 Pf. Prix 5 fr.

    СОДЕРЖАНИЕ:

    15 лет! Л. Троцкий.

    -- Советское хозяйство в опасности! (Перед второй пятилеткой)

    Искусство планирования

    Предварительные итоги первой пятилетки

    Количество и качество

    Капитальные строительства

    Внутренние диспропорции и мировой рынок

    Положение рабочих

    Сельское хозяйство

    Проблема смычки

    Условия и методы планового хозяйства

    Удушение НЭП'а, денежная инфляция и ликвидация советской демократии

    Кризис советского хозяйства

    Советское хозяйство в опасности

    Вторая пятилетка

    Год капитального ремонта Л. Т.

    -- Сталинцы принимают меры. (К исключению Зиновьева, Каменева и др.)

    --------------------------------------------------------------------------------

    ИЗ СССР Ко. -- Хозяйственное положение Союза Тонов. -- Похмелье от "экономического октября" Письмо из Москвы. -- Правые. Пленум ЦК. XII пленум ИККИ

    Письмо ссыльного рабочего-оппозиционера

    Письмо старого партийца

    --------------------------------------------------------------------------------

    Л. Т. -- Сентябрьский пленум ИККИ

    Л. Троцкий. -- Испанские корниловцы и испанские сталинцы

    Г. Г. -- Миль в качестве "боевого" сталинца

    --------------------------------------------------------------------------------

    Почтовый ящик

目录页 下一页


15 ЛЕТ!

    Октябрьской революции исполнилось 15 лет. Эта простая цифра говорит всему миру о гигантской силе, заложенной в пролетарское государство. Такого жизненного упорства никто не предвидел, даже самые большие оптимисты в нашей среде. И немудрено: в оптимизме подобного предвиденья должен был бы заключаться пессимизм относительно международной революции.

    Руководители и массы видели в октябрьском перевороте только первый этап мировой революции. Самая мысль о самостоятельном построении социализма в изолированной России решительно никем в 1917 году не защищалась, не выдвигалась, не формулировалась. И в следующие годы хозяйственное строительство рассматривалось всей партией без исключения, как подведение материальной базы под диктатуру пролетариата, как обеспечение экономической смычки между городом и деревней, наконец, как создание опорных пунктов для будущего социалистического общества, которое сможет быть построено только на международных основах.

    Пути мировой революции оказались неизмеримо запутаннее и длиннее, чем мы рассчитывали и надеялись 15 лет тому назад. К внешним трудностям, главнейшей из которых являлась историческая роль реформизма, присоединились внутренние, прежде всего глубоко ложная, роковая по своим последствиям, политика большевистского эпигонства. Бюрократия первого рабочего государства -- бессознательно, но от этого не легче, -- делает решительно все, чтоб помешать появлению на свет второго рабочего государства. Нужно распутать или разрубить узел эпигонства, чтоб открыть революции выход.

    Если сроки развития вышли из рамок намечавшейся нами перспективы, то основные силы и законы движения оценивались нами все же правильно. Это относится полностью и к проблемам хозяйственного развития Советского Союза. Современные производительные силы нельзя никакими резолюциями и заклинаниями загнать в национальные рамки. Автаркия есть идеал Гитлера, но не Маркса и не Ленина. Социализм и национальная замкнутость исключают друг друга. Сегодня, как и 15 лет тому назад, утопична и реакционна программа социалистического общества в отдельной стране.

    Экономические успехи Советского Союза очень велики. Но как раз к 15-летнему юбилею противоречия и трудности достигли угрожающей остроты. Отставания, прорывы, диспропорции говорят в первую очередь о ложном руководстве. Но не только о нем. Они напоминают, что построение гармонического общества возможно только путем непрерывных опытов, в ряде десятилетий и не иначе, как на международных основах. Технические и культурные препятствия, разрыв между городом и деревней, трудности экспорта и импорта -- все свидетельствует о том, что Октябрь требует международного продолжения. Интернационализм -- не условность ритуала, а вопрос жизни и смерти.

    В юбилейных речах и статьях недостатка не будет. Большинство их будет исходить от тех, которые в Октябре были непримиримыми противниками пролетарского переворота. Нас, большевиков-ленинцев, эти господа будут именовать "контр-революционерами". Такие шуточки история позволяет себе не в первый раз, и мы на нее не в обиде. Хоть и путано, медленно, но она делает свое дело.

    Будем же и мы делать свое!

    13 октября 1932 г.


СОВЕТСКОЕ ХОЗЯЙСТВО В ОПАСНОСТИ!

    (Перед второй пятилеткой)

    --------------------------------------------------------------------------------

    ИСКУССТВО ПЛАНИРОВАНИЯ

    Предпосылки социалистического планирования заложены впервые октябрьским переворотом и основными законами советской власти. Созданы и действуют в течение ряда лет государственные органы централизованного руководства хозяйством. Проделана большая творческая работа. Восстановлено то, что было разрушено империалистской и гражданской войной. Созданы новые грандиозные предприятия, новые производства, целые отрасли промышленности. Показана на деле способность организованного в государство пролетариата вести хозяйство новыми методами и создавать материальные ценности в небывалых ранее темпах. Все это -- на фоне издыхающего мирового капитализма. Социализм, как система, впервые доказал свое право на историческую победу не на страницах "Капитала", а практикой гидростанций и доменных печей. Маркс несомненно предпочел бы этот способ доказательства.

    Однако, преступно легкомысленны утверждения, будто СССР уже вступил в социализм. Достижения велики. Но до фактической победы над хозяйственной анархией, до преодоления диспропорций, до обеспечения за хозяйством гармонического характера остается еще очень долгий и тяжел

    ый путь.

    Как бы всесторонне ни был продуман первый пятилетний план, но он, по самому существу дела, не мог быть ничем иным, как первой черновой гипотезой, заранее обреченной на коренную перестройку в процессе работы. Априорно нельзя создать законченную систему экономической гармонии. Плановая гипотеза не могла не заключать в себе старые диспропорции и неизбежность развития новых. Централизованное руководство означает не только великие преимущества, но также и опасность централизации ошибок, т. е. возведения их в чрезвычайно высокую ступень. Только постоянная регулировка плана в процессе выполнения, его перестройка по частям и в целом, на основе указаний опыта, могут обеспечить его экономическую эффективность.

    Искусство социалистического планирования не падает с неба и не дается готовым в руки вместе с завоеванием власти. Это искусство может быть взято лишь с боем, шаг за шагом, не единицами, а миллионами, как составная часть новой экономики и культуры. Нет ничего удивительного или обескураживающего в том, что и к пятнадцатому юбилею Октябрьской революции искусство хозяйственного руководства остается еще на крайне низком уровне. Газета "За индустриализацию" считает возможным заявить: "Оперативное планирование поставлено у нас из рук вон плохо" (12 сентября). Все дело, между тем, именно в оперативном планировании.

    Мы не раз напоминали, что "при неправильном планировании и, что еще важнее, при неправильном регулировании плана в процессе его выполнения, кризис может развернуться под самый конец пятилетки и создать непреодолимые затруднения для использования и развития ее несомненных успехов" (Бюллетень оппозиции, N 23, 15 июля 1931 г.). Именно поэтому мы считали, что спешный, чисто спортивный "перевод пятилетки на четыре года был актом легкомысленного авантюризма" (там же). И опасения и предупреждения подтвердились, к несчастью, полностью.

    ПРЕДВАРИТЕЛЬНЫЕ ИТОГИ ПЕРВОЙ ПЯТИЛЕТКИ

    О действительном завершении пятилетнего плана в четыре года (точнее, в четыре года и 3 месяца) сейчас не может быть и речи. Самое неистовое подстегивание в течение последних двух месяцев не повлияет уже на общие итоги. Определить действительный, т. е. экономически взвешенный процент выполнения первоначальной программы пока еще невозможно. Публикуемые в печати данные имеют скорее формально-статистический, чем хозяйственно-учетный характер. Если довести постройку нового завода до 90% готовности, а затем, в виду явного недостатка сырья, приостановить работу, то с точки зрения формально-статистической можно записать 90% выполнения плана. С экономической же точки зрения произведенные расходы надо просто записать в графу потерь. Учет действительной эффективности (полезного действия) воздвигнутых и воздвигаемых предприятий, с точки зрения обще-государственного хозяйственного баланса, еще целиком принадлежит будущему. Но и с точки зрения голого количества результаты, как они ни значительны сами по себе, очень далеки от плановых предначертаний.

    Добыча угля сейчас держится на уровне прошлого года, следовательно, далеко не достигла плановых цифр третьего года пятилетки. "Донбасс плетется в хвосте самых отсталых отраслей советской промышленности", -- жалуется "Правда". "Напряженность топливного баланса увеличивается", -- вторит "За индустриализацию" (8 октября).

    В 1931 году произведено было 4,9 миллионов тонн чугуна вместо намечавшихся по плану 7,9 млн.; 5,3 млн. тонн стали вместо 8,8 млн.; наконец, 4 млн. тонн проката вместо 6,7 млн. Это означало снижение по сравнению с 1930 годом: по чугуну -- на 2%, по стали -- на 6%, по прокату -- на 10%.

    За 9 месяцев 1932 года чугуна произведено 4,5 млн. тонн, стали -- 4,1 млн. тонн, проката -- 3,5 млн. тонн. При значительном повышении выпуска чугуна (новые домны!) производство стали и проката в текущем году стоит приблизительно на уровне прошлого года. С точки зрения общих задач индустриализации решает, разумеется, не сырой чугун, а прокат и сталь.

    Наряду с этими количественными результатами, которые "Экономическая жизнь" характеризует, как "вопиющие прорывы", стоят крайне неблагоприятные и по своим последствиям гораздо более опасные качественные прорывы. Вслед за специальной экономической печатью "Правда" открыто признает, что в черной металлургии "недопустимо обстоит дело с качественными показателями". "Брак съедает качественную сталь". "Резко ухудшились технические коэффициенты использования оборудования". "Резкий рост себестоимости продукции". Достаточно двух цифр: тонна чугуна в 1931 году обходилась в 35 рублей; в первом полугодии текущего года -- в 60 рублей.

    Меди в 1929 -- 30 г. выплавлено 47 тысяч тонн; в 1931 году -- 48 тысяч, одна треть планового задания. В текущем году план снижен до 90 тысяч, но за 8 месяцев выплавлено менее 30 тысяч тонн. Что это означает для машиностроения вообще, электротехнического, в частности, не требует пояснений.

    В области электрификации, при всех ее успехах, значительное отставание: электростанции в августе дали 71% той энергии, какую должны были дать. "З. И." пишет о "неумелой и неграмотной, некультурной эксплоатации построенных станций". Зимою по линии энергетики грозят большие затруднения. В ленинградском и московском районах они уже начались.

    Легкая промышленность, чрезвычайно отстававшая в прошлом году от плана, в первом полугодии текущего года выросла на 16%, но в 3-ем квартале спустилась ниже позиций прошлого года. Пищевая промышленность находится на последнем месте. Дополнительная продукция широкого потребления, выпускаемая заводами тяжелой промышленности, составляет за 8 месяцев лишь 35% годового задания. Какая часть этой наспех импровизированной товарной массы действительно отвечает потребностям рынка, не поддается пока никакой проверке.

    Заводы получают уголь и сырье при помощи телеграмм-молний. Промышленность, по выражению "Экономической жизни", "сидит на молниях". Но и молнии не могут доставить то, чего нет.

    Спешная добыча и плохая сортировка угля бьют по работе коксовых предприятий. Повышенная влажность и зольность кокса не только снижают количество добываемого металла на миллионы тонн, но и понижают его качество. Машины из плохого металла дают плохую продукцию, вызывают простои, обрекая на бездействие рабочую силу, и быстро изнашиваются.

    На Урале, сообщают газеты, "домны лихорадят": из-за неправильного снабжения топливом они простаивают от 3 до 20 дней. В высшей степени яркая подробность: для подвоза топлива у металлургических заводов Урала был свой конный обоз; в феврале этого года в нем числилось 27 000 лошадей, в июле число упало до 14 000, в сентябре до 3 000. Причина: недостаток фуража.

    Состояние сталинградского тракторного завода, в котором количество годного литья упало с 250 до 140 тонн, "Правда" характеризует следующими чертами: "Оборудование в результате отсутствия элементарного постоянного технического надзора... чрезвычайно износилось". "Брак поднялся до 35%". "Грязь крепко осела на всех механизмах цеха". "Нет в литейной заботы о завтрашнем дне". "Кустарщина ворвалась в поточное производство".

    Почему цветная металлургия при колоссальных вложениях снижает продукцию? Потому что, отвечает "Правда", "отдельные цехи ... по своей мощности не соответствуют друг другу". Между тем задача соответствия цехов разрешена капиталистической техникой. Насколько же сложнее и труднее вопрос о взаимосоответствии самостоятельных предприятий и целых отраслей промышленности!

    "Подольский цементный завод тяжело болен, -- пишет "З. И." -- В первом полугодии производственная программа выполнена примерно на 60%, в последние месяцы выполнение пало до 40%... Себестоимость вдвое выше плановой". В разной степени приведенные характеристики относятся ко всей нынешней индустрии.

    КОЛИЧЕСТВО И КАЧЕСТВО

    Административная погоня за количеством ведет к ужасающему снижению качества; низкое качество подрывает на следующем этапе борьбу за количество; расплата за экономически нерациональные "успехи" обычно во много раз превосходит самые эти успехи. Эту диалектику каждый развитый рабочий знает ныне не по книжкам Комакадемии (увы! тоже плохая продукция), а по практике собственных шахт, заводов, железных дорог, тепловых станций и пр.

    Последствия гонки полностью распространились и на учебное дело. "Правда" вынуждена признать: "Снижая качество подготовки, пропуская учебные предметы и проходя их "кавалерийским рейдом", ВТУЗ'ы, которые шли этим путем, оказывали промышленности не помощь, а вред". Но на ком же вина за "кавалерийские рейды" в высших учебных заведениях?

    Если в официальные данные ввести поправочный коэффициент на качество, то показатели выполнения плана сразу претерпят крупнейшие снижения. Это вынужден был признать и Куйбышев более года тому назад. "Цифры громадного роста промышленности становятся относительными, -- заявил он осторожно на заседании ВСНХ, -- если учесть качественные изменения". Гораздо отчетливее выразился Раковский: "Без учета качества продукции количественные показатели представляют собой статистическую фикцию".

    КАПИТАЛЬНЫЕ СТРОИТЕЛЬСТВА

    Раковский свыше двух лет тому назад предупреждал о непосильности плана. "Ни намеченный планом рост размеров продукции, -- писал он, -- ни намеченный план капитального строительства не были подготовлены... Вся предшествовавшая политика в области промышленности сводилась по существу к усиленному использованию старого основного капитала... без малейшей заботы о завтрашнем дне". Попытка наверстать упущенное одним скачком наименее реальна в области капитального строительства. Необходимых для выполнения плана рессурсов "в стране нет и в ближайшее время не будет". Отсюда предостережение: "план капитального строительства будет в значительной мере сорван".

    И это предсказание подтвердилось полностью. В области строительства отставание оказалось особенно велико уже в 1931 году. Оно еще более возросло в нынешнем году. Транспортная строительная программа за 9 месяцев выполнена на 38%, по оценке самого ведомства. В других областях дело со строительством обстоит по общему правилу еще менее благоприятно; хуже всего -- в области жилищного строительства. Материальные и денежные рессурсы раздроблены между слишком многочисленными стройками, что ведет к низкой эффективности вложений.

    На Балхашский медный завод израсходовано 65 миллионов рублей, расходы продолжают расти изо дня в день -- фактически впустую: для продолжения работ нужно было в течение года перевести 300 тысяч тонн грузов, между тем наличный транспорт дает всего лишь 20 тысяч тонн. Примеров подобного типа, хотя и не такой яркости, слишком много.

    Плохое качество материалов и оборудования особенно жестоко отражается на капитальном строительстве. "Кровельное железо настолько скверного качества, -- пишет "Правда", -- что ломается от одного прикосновения к нему".

    Вопиющее отставание в области капитальных работ автоматически подрывает основы второй пятилетки.

    ВНУТРЕННИЕ ДИСПРОПОРЦИИ И МИРОВОЙ РЫНОК

    Проблема пропорциональности элементов производства и частей хозяйства составляет самую сердцевину социалистической экономики. Извилистые пути к разрешению этой проблемы не нанесены ни на какую карту. Открыть их, вернее, проложить их -- дело долгого и трудного будущего.

    Вся промышленность стонет от недостатка запасных частей. Останавливаются ткацкие станки из-за отсутствия болта. "Ассортимент выпускаемой продукции, -- пишет "Э. Ж." о товарах широкого потребления, -- случаен и не соответствует ... спросу".

    "Один миллиард рублей иммобилизовала, "заморозила" (тяжелая) промышленность, в течение одного только первого полугодия 1932 года, в материальных запасах, незавершенном производстве и даже готовых изделиях на заводских складах" ("З. И.", 12 сентября). Таково денежное выражение некоторых диспропорций и несогласованостей по официальной оценке.

    Большие и малые диспропорции вызывают необходимость обращения к международному рынку. Импортный товар в один червонец может вывести из мертвого состояния отечественную продукцию на сотни и на тысячи червонцев. Общий рост хозяйства, с одной стороны, возникновение новых потребностей и новых диспропорций, с другой, неизменно повышают нужду в связях с мировым хозяйством. Программа "независимости", т. е. самодовлеющего характера советского хозяйства, все больше раскрывает свой реакционно-утопический характер. Автаркия -- идеал Гитлера, не Маркса и не Ленина.

    Так, ввоз черного металла возрос с начала пятилетки по объему в 5 раз, по ценности в 4 раза. Если в нынешнем году эта статья ввоза снизилась, то исключительно по валютным причинам. Зато чрезвычайно вырос ввоз заводских машин.

    Каганович в речи 8 октября утверждал, что оппозиция, левая, как и правая, "предлагает нам усилить нашу зависимость от капиталистического мира". Как будто дело идет о каком-либо искусственном и произвольном шаге, а не об автоматической логике хозяйственного роста!

    В то же самое время советская печать с похвалой цитирует интервью Сокольникова, данное им накануне отъезда из Лондона: "В Англии все больше распространяется признание того факта, что передовое в промышленном и техническом отношении советское государство представит собой более обширный рынок для продукции британской промышленности". Признаком экономического прогресса Советского Союза Сокольников считает не ослабление, а усиление связей с внешним рынком, следовательно, и усиление зависимости от мирового хозяйства. Не промышляет ли бывший оппозиционер Сокольников "троцкистской контрабандой"? Но почему в таком случае его покрывает официальная печать?

    ПОЛОЖЕНИЕ РАБОЧИХ

    Речь Сталина (в июле 1931 года) со спасительными "шестью условиями" направлена была против плохого качества продукции, высокой себестоимости, текучести рабочей силы, высокого процента брака и пр. С того времени не появлялось статьи без ссылки на "историческую речь". Между тем, все те болезни, которые должны были быть излечены шестью условиями, углубились и приняли более злокачественный характер.

    О провале сталинской рецептуры свидетельствует изо дня в день официальная печать. В объяснение снижения производства "Правда" указывает: "уменьшение рабочей силы на заводах, усиление текучести, ослабление трудовой дисциплины" (23 сентября). В качестве причин крайне низкой производительности Красноуральского комбината газета "За индустриализацию", наряду с "вопиющими диспропорциями между отдельными частями комбината", отмечает: 1) "огромную текучесть рабочей силы"; 2) "головотяпскую политику зарплаты"; 3) "необеспеченность (горняков) сколько-нибудь сносными жилищами"; 4) "безобразное питание горняков"; 5) "катастрофическое падение труддисциплины". Мы цитируем дословно. По поводу текучести, которая "переросла всякие пределы", та же газета пишет: "бытовое обслуживание (рабочих) на всех без исключения предприятиях цветной металлургии отвратительное".

    На паровозостроительных заводах, не додавших стране за первые три квартала года около 250 паровозов, "наблюдается острая нехватка квалифицированных рабочих". С одного Коломенского завода за лето ушло свыше 2000 рабочих. Причины? "Плохое бытовое обслуживание". На Сормовском заводе "фабрика-кухня -- это харчевня худшего пошиба" ("За индустр.", 28 сентября). На привиллегированном тракторном заводе в Сталинграде "резко ухудшила свою работу фабрика-кухня" ("Правда", 21 сентября). Какого напряжения должно было достигнуть недовольство рабочих, чтоб все эти факты проложили себе дорогу на столбцы сталинской печати!

    В текстильной промышленности, разумеется, не лучше. "По одной Ивановской области, -- сообщает "Э. Ж.", -- с предприятий ушло около 35 000 квалифицированных ткачей". По словам той же газеты, в стране встречаются предприятия, на которых свыше 60% всего состава рабочих меняется ежемесячно. "Фабрика становится проходным двором".

    В объяснение жестокого провала "шести условий" долго ограничивались голыми обвинениями по адресу хозяйственников и самих рабочих: "не умеют", "не хотят", "успокоились на достигнутом" и пр. За последние месяцы газеты, однако, все чаще называют, хотя и под сурдинку, действительный корень бед: невыносимо тяжелые условия существования рабочих.

    Раковский указывал на эту причину причин больше двух лет тому назад: "...Потому растут прогулы, потому падает труддисциплина, потому пришлось так увеличить число рабочих, -- писал он, -- что рабочий физически не в состоянии выдержать непосильной для него нагрузки".

    Но почему же плохи бытовые условия? Газеты ссылаются в объяснение на "пренебрежительное (!) отношение к вопросам рабочего быта и рабочего снабжения" ("З. И.", 24 сентября). Одним этим словечком сталинская пресса говорит больше, чем хотела бы сказать. "Пренебрежительное отношение" к потребностям рабочих в рабочем государстве возможно только со стороны зазнавшейся и бесконтрольной бюрократии.

    Рискованное объяснение понадобилось, несомненно, для того, чтобы скрыть основной факт: прямой недостаток материальных благ для удовлетворения рабочих. Национальный доход неправильно распределяется. Хозяйственные задачи ставятся без учета реальных средств. На плечи рабочих взваливается все более непосильная тяжесть.

    Упоминания о "перебоях" в продовольственном снабжении встречаются сейчас в каждом номере советской печати. Недоедание плюс гонка! Сочетания этих двух условий достаточно, чтобы в кратчайший срок доконать оборудование и измотать самих производителей. В утешение "Правда" печатает фотографический снимок работницы, которая кормит "свою собственную" свинью. Это и есть путь выхода. "Собственное домашнее хозяйство, -- поучает газета (3 октября), -- привязывало раньше рабочего к капитализму, а теперь привязывает его к советскому строю". Не веришь глазам! Когда-то мы учились, что собственное домашнее хозяйство обусловливает рабство женщины, гнуснейший элемент социального рабства вообще. Теперь оказывается, что "своя собственная" свинья привязывает пролетариат к социализму. Так из жестокой нужды лицемерные чиновники печати делают добродетель.

    Плохое питание и нервная усталость порождают апатию к окружающей обстановке. В результате не только старые заводы, но и новые, построенные по последнему слову техники, быстро приходят в запустение. "Попробуйте -- такой вызов бросает сама "Правда" -- найти хотя бы один доменный или мартеновский цех, который не был бы завален мусором"!

    Моральные условия не лучше физических. "Руководство завода оторвалось от масс" ("Правда"). Вместо чуткого подхода к рабочим -- "голое командование, окрик". Речь идет в каждом отдельном случае об отдельном заводе. "Правда" не догадывается, что сумма отдельных случаев есть сталинский режим.

    Во всей промышленности цветных металлов "ни одного заводского комитета, который бы работал более или менее удовлетворительно" ("З. И.", 13 сентября). Как и почему, однако, в рабочем государстве заводские комитеты -- во всей промышленности, не только в отрасли цветных металлов -- работают неудовлетворительно? Не потому ли, что их душит партийная бюрократия?

    На паровозостроительном заводе имени Дзержинского, на одном лишь заседании бюро ячейки кузнечного цеха, разбиралось сразу 18 дел об исключении из партии, в колесном цехе -- 9, в котельном -- 12. Дело не ограничивается отдельным заводом. Командование царит всюду. Репрессии являются единственным ответом бюрократии на инициативу и критику снизу.

    Проект платформы Интернациональной левой оппозиции гласит: "Уровень жизни рабочих и их роль в государстве -- высший критерий социалистических успехов". "Еслиб сталинская бюрократия под этим углом зрения подходила к задачам планирования и живого регулирования хозяйства, -- писали мы свыше года тому назад, -- она не получала бы каждый раз жестокой осечки, не вынуждена была бы вести политику расточительных зигзагов и не стояла бы перед лицом политических опасностей" (Бюллетень N 23, стр. 5).

    СЕЛЬСКОЕ ХОЗЯЙСТВО

    "Сельское хозяйство Советского Союза, -- писала "Правда" 28 сентября, -- окончательно укрепилось на социалистическом пути". Такие фразы, подкрепляемые обычно голой ссылкой на число коллективизированных дворов и гектаров, представляют собою недостойную насмешку над действительным состоянием сельского хозяйства и взаимоотношениями города и деревни.

    Погоня за рекордами коллективизации, без учета технических, экономических и культурных возможностей сельского хозяйства, привела на самом деле к гибельным последствиям. Она убила стимулы мелкого товаропроизводителя, задолго до того, как смогла заменить их другими, более высокими хозяйственными стимулами. Административный нажим, который и в промышленности скоро исчерпывает себя, в сельском хозяйстве оказывается совершенно бессильным.

    Станицу Кавказскую, -- сообщает та же "Правда", -- премировали за весеннюю посевную кампанию. Между тем, обработка оказалась так плоха, что поля сплошь заросли бурьяном. Станица Кавказская есть символ административной погони за количеством в области сельского хозяйства. Сплошная коллективизация привела к сплошным сорнякам на полях.

    Колхозам дано свыше 100 тысяч тракторов. Гигантское завоевание! Но, как показывают бесчисленные газетные сообщения с мест, эффективность тракторов далеко не соответствует их числу. На полтавской машиностроительной станции, одной из новых, "из 27 недавно полученных тракторов 19 уже имели крупные аварии". Эти цифры не составляют исключения. Приволжнянская станция (Украина) имеет 52 трактора, из них два не работают с весны, 14 находятся в капитальном ремонте, а из остальных 36 менее половины занято на севе, "да и те попеременно стоят". Коэффициент полезного действия 100 тысяч тракторов еще не вычислен!

    В наиболее головокружительный момент сплошной коллективизации Раковский поставил суровый диагноз: "Первым итогом является подготовленное всей предыдущей политикой и углубленное периодом ультра-левой авантюры падение производительных сил сельского хозяйства, бесспорное в области животноводства и отчасти технических культур и начинающее проявляться в области зерновых культур".

    Ошибся ли Раковский? К несчастью, нет. Ничто не производит такого потрясающего впечатления, как маленький, совсем незаметный декрет ЦИК'а от 11 сентября 1932 года, оставшийся без комментариев в советской печати. За подписью Калинина и Молотова крестьянам-единоличникам вменено в обязанность уступать, для нужд колхозов и по их требованию, своих лошадей за определенную плату. Колхозы обязуются возвращать хозяевам этих лошадей в "хорошем состоянии".

    Таково взаимоотношение социалистического и мелко-буржуазного секторов сельского хозяйства! Колхозы, обрабатывающие 80 -- 90% пашни и долженствующие, по теории, привлекать единоличников своими достижениями, оказываются на деле вынуждены прибегать к государственному законодательству, чтоб принудительно получить у единоличников лошадей для своих потребностей. Здесь все перевернуто вверх ногами. Один этот декрет от 11 сентября представляет убийственный приговор для политики Сталина-Молотова.

    ПРОБЛЕМА СМЫЧКИ

    Могли ли на этой материально-производственной основе улучшиться взаимоотношения города и деревни?

    Напомним еще раз: экономический фундамент диктатуры пролетариата может считаться вполне обеспеченным лишь с того момента, когда государство для получения сельско-хозяйственных продуктов не вынуждено прибегать к мерам административного принуждения по отношению к большинству крестьянства, т. е., когда в обмен на машины, орудия и предметы личного потребления крестьянин добровольно поставляет государству необходимое количество продовольствия и сырья. Только на этой основе коллективизация -- при прочих необходимых условиях, внутренних и международных, -- может получить действительно социалистический характер.

    Соотношение цен на промышленные и сельско-хозяйственные продукты изменилось несомненно в пользу крестьянина. Правда, произвести в этой области подсчет, сколько-нибудь приближающийся к действительности, задача неосуществимая. "Стоимость центнера молока, -- пишет, напр., "Правда", -- колеблется по колхозам от 43 до 206 рублей". Разница между государственными ценами и ценами легализованных базаров еще выше. Не менее разнородны и цены на промышленные изделия, в зависимости от того, по каким каналам они доходят до крестьянина. Но, без претензий на точность, можно утверждать, что ножницы цен, в узком смысле слова, крестьянство сомкнуло. За свои продукты деревня стала получать такое количество денежных знаков, которое могло бы обеспечить ее промышленными товарами по твердым государственным ценам, если бы... эти товары были налицо.

    Но одна из важнейших диспропорций состоит в том, что наличию денег не соответствует наличие товаров. На языке денежного обращения это есть инфляция. На языке планового хозяйства это означает преувеличенные планы, неправильное распределение сил и средств, в частности, между производством предметов потребления и производством средств производства.

    С того времени, как соотношение цен стало поворачиваться против города, последний оборонялся тем, что "бронировал" товары, т. е. попросту не пускал их в оборот, а удерживал в своих руках для бюрократического распределения. Это означало, что только денежная тень ножниц сомкнула свои лезвия, материальная же диспропорция сохранилась. Но крестьянин не интересуется тенью. Отсутствие товаров толкало и толкает его на путь хлебной забастовки: на деньги он не хочет отпускать свой хлеб.

    Не став делом простого и выгодного для обеих сторон обмена, заготовка продовольствия и сельского сырья остается по прежнему "политической кампанией", "боевым походом", требующим каждый раз мобилизации государственного и партийного аппарата. "Многие колхозы, -- осторожно пишет "Правда" (26-го сентября), -- сопротивляются хлебозаготовкам, припрятывают хлеб". Мы знаем, что означает в подобном контексте слово "многие". Если обмен между деревней и городом выгоден, то у крестьян не может быть основания "припрятывать хлеб"; если же обмен невыгоден, т. е. является формой принудительного отчуждения, то все колхозы, а не "многие", стремятся припрятывать хлеб, как и индивидуальные хозяева. Обязательствам крестьян по мясозаготовкам ныне официально придан характер натурального налога со всеми вытекающими отсюда репрессивными последствиями. Этими фактами экономические результаты сплошной коллективизации определяются гораздо правильнее, чем голой статистикой коллективизированных гектаров.

    Факт издания суровых законов против расхищения социалистического достояния достаточно характеризует размеры зла, суть которого в деревне состоит в том, что крестьянин стремится направлять свое зерно не по социалистическим, а по капиталистическим каналам. Цены на спекулятивном рынке достаточно высоки, чтоб оправдать уголовный риск. Какая часть хлеба уходит по каналам спекуляции?

    В Волго-Каспийском рыбном тресте считают, что до 20% улова уходит на частный рынок. "А сколько уходит действительно?" -- скептически спрашивает "Правда". В сельском хозяйстве процент утечки должен быть значительно выше. Но и 20% означают сотни миллионов пудов хлеба. Репрессии могут явиться неизбежными мерами самосохранения. Но смычки они не заменяют, экономического фундамента диктатуры пролетариата не создают и даже не обеспечивают хлебозаготовок.

    На одних репрессиях власть поэтому остановиться не могла. В борьбе за хлеб и сырье она увидела себя вынужденной приказать городу разбронировать промышленные товары. В течение последних месяцев предметы широкого потребления усиленно направлялись в деревню. В городах же, особенно провинциальных, государственные и кооперативные магазины опустели.

    Баланс "смычки" с деревней в этом году еще не подведен. Но торговые каналы города опустошены. "Мы дали больше товаров деревне, -- говорил Каганович в Москве 8 октября, -- и, если можно так выразиться, обидели города". Так вполне можно выразиться: города и промышленные районы обижены, т. е. обижены рабочие*1.

    --------------------------------------------------------------------------------

    *1 В 1929 году Преображенский, в оправдание своей капитуляции, предрекал, что при помощи совхозов и колхозов партия в течение двух лет поставит кулака на колени. Прошло четыре года. И что же? Если не кулак, -- он "упразднен", -- то крепкий середняк поставил на колени советскую торговлю, заставив обидеть рабочих. Как видим, сам Преображенский во всяком случае чересчур поторопился стать на колени перед сталинской бюрократией.

    УСЛОВИЯ И МЕТОДЫ ПЛАНОВОГО ХОЗЯЙСТВА

    Каковы органы построения и проведения плана? Каковы методы его проверки и регулирования? Каковы условия его успешности?

    Три системы приходится подвергнуть в этой связи краткому рассмотрению: 1) специальные государственные органы, т. е. иерархическую систему плановых комиссий, в центре и на местах; 2) торговлю, как систему рыночного регулирования; 3) советскую демократию, как систему живого воздействия масс на структуру хозяйства.

    Еслиб существовал универсальный ум, рисовавшийся научной фантазии Лапласа: ум, регистрирующий одновременно все процессы природы и общества, измеряющий динамику их движения, предугадывающий результаты их взаимодействия, -- такой ум мог бы, конечно, априорно построить безошибочный и законченный хозяйственный план, начиная с числа гектаров пшеницы и кончая пуговицей на жилете. Правда, бюрократии нередко кажется, что она-то именно и обладает подобным умом: поэтому она так легко освобождает себя от контроля рынка и советской демократии. На самом деле бюрократия жестоко ошибается в оценке своих духовных рессурсов. В своем творчестве она вынуждена, на самом деле, опираться на пропорции (с таким же правом можно сказать: диспропорции), унаследованные от капиталистической России; на данные об экономической структуре современных капиталистических наций; наконец, на опыт успехов и ошибок самого советского хозяйства. Но даже самое правильное комбинирование всех этих элементов может позволить построить лишь крайне несовершенный проволочный каркас плана, не более того.

    Бесчисленные живые участники хозяйства, государственные и частные, коллективные и единоличные, должны заявлять о своих нуждах и о своей относительной силе не только через статистические выкладки плановых комиссий, но и непосредственным давлением спроса и предложения. План проверяется и, в значительной мере, осуществляется через рынок. Регулирование самого рынка должно опираться на обнаруживаемые через его посредство тенденции. Предначертания канцелярий должны доказать свою хозяйственную целесообразность через коммерческую калькуляцию. Система переходного хозяйства немыслима без контроля рублем. Это предполагает, в свою очередь, что рубль равен самому себе. Без устойчивой единицы коммерческий расчет способен только увеличить хаос.

    Процессы хозяйственного строительства происходят пока еще не в бесклассовом обществе. Вопросы распределения национального дохода составляют центральную ось плана. Она перемещается под непосредственным действием борьбы классов и социальных групп, в том числе и разных слоев самого пролетариата. Важнейшие социальные и экономические вопросы: смычка города и деревни, т. е. баланс того, что промышленность получает от сельского хозяйства, и того, что она дает ему; взаимоотношение между накоплением и потреблением, между фондом капитального строительства и фондом заработной платы; регулирование оплаты разных категорий труда (квалифицированные и неквалифицированные рабочие, служащие, специалисты, правящая бюрократия); наконец, распределение той доли национального дохода, которая приходится на деревню, между разными слоями крестьянства, -- все эти вопросы, по самому существу своему, не допускают априорных решений бюрократии, оградившей себя от вмешательства заинтересованных миллионов.

    Борьба жизненных интересов, в качестве основного фактора планирования, вводит нас в царство политики, которая есть концентрированная экономика. Орудиями социальных групп советского общества являются (должны являться): советы, профессиональные союзы, кооперативы и, прежде всего, правящая партия. Только взаимодействием трех элементов: государственного планирования, рынка и советской демократии, может осуществляться правильное руководство хозяйством переходной эпохи и обеспечиваться -- не полное преодоление противоречий и диспропорций в несколько лет (это утопия!), а их смягчение и тем самым упрочение материального базиса диктатуры пролетариата до того момента, как новая победоносная революция расширит арену социалистического планирования и перестроит его систему.

    УДУШЕНИЕ НЭП'А, ДЕНЕЖНАЯ ИНФЛЯЦИЯ И ЛИКВИДАЦИЯ СОВЕТСКОЙ ДЕМОКРАТИИ

    Необходимость введения НЭП'а, т. е. восстановления рыночных отношений, определялась в свое время прежде всего наличием 25 миллионов самостоятельных крестьянских хозяйств. Это не значит, однако, что коллективизация уже на первой стадии своей ведет к ликвидации рынка. Коллективизация может быть жизненна лишь в той мере, в какой оставляет в силе личную заинтересованность колхозников, строя их взаимные отношения, как и отношения колхоза с внешним миром, на основах коммерческого расчета. Это значит, что правильная, экономически обоснованная коллективизация на данной стадии должна была вести не к упразднению НЭП'а, а лишь к постепенному преобразованию его методов.

    Бюрократия пошла, однако, напролом: на первых порах ей могло при этом казаться, что она идет по линии наименьшего сопротивления. Подлинные и неоспоримые успехи централизованных усилий пролетариата она отождествила с успехами своего априорного планирования. Иначе сказать: социалистическую революцию она отождествила с собою. Неразрешенную проблему смычки с деревней она замаскировала административным коллективизированием. Наталкиваясь на диспропорции через НЭП, она ликвидировала НЭП. Рыночные методы она заменила расширением методов принуждения.

    Устойчивая денежная единица, в виде червонца, составляла важнейшее орудие НЭП'а. В состоянии головокружения бюрократия решила, что она уже стоит обеими ногами на почве экономической гармонии; что сегодняшние успехи автоматически обеспечивают прогрессию дальнейших успехов и что червонец является не уздой для планового размаха, а, наоборот, самостоятельным источником капиталовложений. Вместо регулирования материальных элементов хозяйственного процесса бюрократия стала затыкать прорехи при помощи печатного станка. Другими словами, она стала на путь "оптимистической" инфляции.

    После административного удушения НЭП'а пресловутые "шесть условий Сталина" -- хозяйственный расчет, сдельная заработная плата и пр. -- превращались в пустой набор слов. Хозяйственный расчет немыслим без рыночных отношений. Метром смычки является червонец. Какое значение имеют для рабочего несколько лишних рублей в месяц, если нехватающие жизненные продукты он вынужден покупать на базаре по удесятеренной цене?

    Восстановление базаров явилось признанием несвоевременности ликвидации НЭП'а, но признанием эмпирическим, частичным, непродуманным и противоречивым. Называть базары формой "советской" (социалистической?) торговли, в противовес частной торговле и спекуляции, значит заниматься самообольщением. Базарная торговля даже со стороны колхоза,

    как целого, является спекуляцией на нужде ближайшего города в предметах продовольствия и, по последствиям своим, ведет к социальной дифференциации, т. е. к обогащению меньшинства более счастливо расположенных колхозов. Но главное место в торговле занимают не колхозы, а отдельные колхозники, наряду с единоличниками. Торговля колхозников, продающих свои избытки по спекулятивным ценам, ведет к дифференциации внутри колхозов. Так базар развивает в "социалистической" деревне центробежные силы.

    Упразднив рынок и восстановив азиатские базары, бюрократия создала, в довершение всего, условия самой варварской пляски цен, следовательно, подвела мину и под план, и под коммерческий расчет. Результатом явилось усугубление экономического хаоса.

    Параллельно шло начавшееся не вчера окостенение профессиональных союзов, советов и партии. Наталкиваясь на трения между городом и деревней, на требования со стороны разных частей крестьянства и пролетариата, бюрократия все решительнее запрещала какие бы то ни было требования, протесты и критику. Единственное право, которое она в конце концов оставила рабочим, это право превышать производственные задания. Всякая попытка воздействия снизу на хозяйственное руководство немедленно подводится под правый или левый уклон, т. е. практически под уголовное преступление. Бюрократическая верхушка в конце концов объявила себя непогрешимой в сфере социалистического планирования (несмотря на то, что ее сотрудниками и вдохновителями оказывались зачастую злостные вредители). Так оказалась ликвидирована основная механика социалистического строительства -- гибкая и эластичная система советской демократии. Пред лицом хозяйственной действительности и ее затруднений бюрократия оказалась вооружена лишь погнутым и измятым проволочным каркасом плана и своей административной волей, тоже изрядно помятой.

    КРИЗИС СОВЕТСКОГО ХОЗЯЙСТВА

    Если бы общий хозяйственный уровень, намеченный первой пятилеткой, был достигнут не в четыре года, а в шесть или семь; если бы план осуществлялся даже только на 50%, это само по себе не давало бы еще оснований для тревоги. Опасность лежит не в замедлении роста, а в возрастающем несоответствии разных отраслей хозяйства. Даже при полном априорном согласовании всех составных элементов плана, снижение коэффициента роста на 50% само по себе уже порождало бы, в порядке последствий, большие затруднения: произвести миллион пар сапог вместо двух миллионов -- это одно; построить сапожную фабрику на половину -- это другое. Но действительность гораздо сложнее и противоречивее нашего идеального примера. Диспропорции унаследованы от прошлого. Плановые задания заключают в себе неизбежные ошибки и просчеты. Недовыполнение плана происходит неравномерно, под влиянием особых причин в каждом отдельном случае. Средний рост хозяйства на 50% плана может означать, что в области А план выполнен на 90%, а в области Б на 10%; если А зависит от Б, то в следующем производственном цикле отрасль А может оказаться сведена ниже 10%.

    Не в том, следовательно, несчастье, что обнаружилась неосуществимость авантюристских темпов. Беда в том, что призовые скачки индустриализации привели разные элементы плана в угрожающее противоречие друг с другом. Беда в том, что хозяйство работает без материальных резервов и без калькуляции. Беда в том, что разбиты или искажены социальные и политические инструменты для определения эффективности плана. Беда в том, что накопленные диспропорции угрожают все большими и большими неожиданностями. Беда в том, что бесконтрольная бюрократия свой престиж связала с дальнейшим накоплением ошибок. Беда в том, что подготовляется кризис, со свитой таких последствий, как вынужденное закрытие предприятий и безработица.

    Разница социалистических и капиталистических темпов промышленного развития -- даже, если брать для сравнения прежний, прогрессивный капитализм, -- поражает своим размахом. Но было бы ошибочно считать советские темпы последних годов окончательными. Средний коэффициент капиталистического роста выводится не только из подъемов, но и из кризисов. Иначе обстоит дело с советским хозяйством. В течение последних 8 -- 9 лет оно переживало период непрерывного роста. Своих средне-взвешенных показателей оно еще не успело выработать.

    Нам, конечно, возразят, что мы переносим на социалистическое хозяйство закономерности капитализма; что планируемое хозяйство не нуждается в регулировке посредством кризисов или, хотя бы, посредством преднамеренного снижения темпов. Арсенал доводов сталинской бюрократии и ее теоретиков так беден, что всегда можно заранее предвидеть, к какому общему месту они прибегнут. В данном случае дело идет о простой тавтологии. Так как мы вступили в социализм, то мы должны действовать по "социалистически", т. е. регулировать хозяйство только в порядке все более быстрого планового подъема. Но суть в том и состоит, что мы не вступили в социализм. Методами планового регулирования мы далеко еще не овладели. Мы выполняем только первую черновую гипотезу, выполняем плохо, да еще с потушенными фонарями. Кризисы у нас не только возможны, но и неизбежны. Ближайший кризис бюрократия уже подготовила.

    Закономерности переходного общества весьма отличаются от закономерностей капитализма. Но не меньше отличаются они от будущих закономерностей социализма, т. е. гармонического хозяйства, растущего на основе выверенного и обеспеченного динамического равновесия. Производственные преимущества социализма -- централизация, концентрация, единство руководящей воли -- неизмеримы. Но при неправильном применении, особенно при бюрократическом злоупотреблении, они могут превратиться в свою противоположность. Отчасти уже превратились, ибо кризис надвинулся вплотную. Закрывать на него глаза значит очищать поле силам хозяйственной анархии. Пытаться насиловать хозяйство путем дальнейшего подстегивания значит усугубить бедствия.

    До каких пределов дойдет кризис, предсказать нельзя. Вопрос этот у нас решается, к счастью, не только слепыми силами. Преимущества планового хозяйства остаются и при кризисе, пожалуй, особенно ярко проявляются именно при нем. Капиталистические государства вынуждены пассивно ждать, пока кризис изживет себя на боках народа, или прибегать к финансовым фокусам, в стиле Папена. Рабочее государство и кризис встречает во всеоружии. Все командные рычаги -- бюджета, кредита, производства, торговли -- сосредоточены в одних руках. Кризис можно смягчить, а затем и преодолеть не командованием, а мерами экономического регулирования. После авантюристского наступления необходимо как можно более продуманное плановое отступление. В этом задача ближайшего года, шестнадцатого года пролетарской диктатуры. II faut reculer pour mieux sauter: отступить, чтоб тем увереннее двинуться затем вперед.

    СОВЕТСКОЕ ХОЗЯЙСТВО В ОПАСНОСТИ

    Официальная печать публикует ныне из номера в номер непрерывный обвинительный акт против рабочих, директоров, техников, хозяйственников, кооператоров, профессионалистов: все повинны в невыполнении планов, указаний и "шести условий". Но где тому причины? Объективных причин нет. Вся беда в злой воле исполнителей. "Правда" так и пишет: "Имеются ли какие-либо объективные причины для этого ухудшения работы? Никаких!" (2-го октября). Просто люди не хотят, как следует, работать -- и только. Октябрьский пленум ЦК констатировал "неудовлетворительность руководства по всем звеньям". Кроме, конечно, того звена, которое называется Центральным Комитетом.

    Но разве плохое качество работы не имеет объективных причин? Не только для созревания пшеницы, но и для освоения сложных технологических процессов нужно определенное время. Психологические процессы, правда, гибче растительных, но у этой гибкости есть свои пределы. Перескакивать через них нельзя. А кроме того -- и это не менее важно -- нельзя требовать максимума интенсивности при минимуме питания.

    Резолюция октябрьского пленума ЦК обвиняет рабочих и администраторов в том, что они не сумели "закрепить" свои наиболее высокие достижения и скатываются от них вниз. На самом деле срывы были заложены в характере самих достижений. Единовременным усилием человек может поднять тяжесть, далеко превышающую его "среднюю" силу. Но долго продержать такой груз над головою он не сможет. Бессмысленно обвинять его в том, что он не "закрепил" своего усилия.

    Советское хозяйство в опасности! Определить его болезнь не трудно. Она вытекает из природы самих успехов. От чрезмерного и плохо рассчитанного напряжения хозяйство подорвалось. Нужно лечить: внимательно и упорно. Раковский предупреждал еще в 1930 году: "Мы вступаем в целую эпоху, которая будет проходить под знаком расплаты за все прошлое".

    ВТОРАЯ ПЯТИЛЕТКА

    Вторая пятилетка строилась в масштабах "гигантизма"*1. Трудно, вернее, невозможно, судить "на глаз", в какой мере конечные показатели второй пятилетки преувеличены. Но вопрос идет сейчас не о балансе второй пятилетки, а об ее исходных позициях, о линии ее стыка с первой пятилеткой. Первый год второй пятилетки получает тяжелое наследство от последнего года первой пятилетки.

    Второй план, по замыслу, является спиральным продолжением первого плана. Но первый план не выполнен. Второй план с самого начала повисает в воздухе. Если предоставить вещи их течению, то вторая пятилетка начнется со штопания дыр первой под административным кнутом. Это значит углубление кризиса. Так можно довести дело до катастрофы.

    Выход только один: нужно отсрочить на год приступ ко второй пятилетке. 1933-й год должен стать буфером между первой пятилеткой и второй. В течение этого срока нужно, с одной стороны, проверить наследство первой пятилетки, заполнить наиболее зияющие пробелы, смягчить невыносимые диспропорции, выравнять хозяйственный фронт, а, с другой стороны, перестроить вторую пятилетку с таким расчетом, чтоб она своими исходными позициями тесно примыкала к действительным, а не воображаемым результатам первой пятилетки.

    Не значит ли это, просто, продлить срок выполнения первого плана еще на один год? Нет, к сожалению, это не так. Материальных последствий четырехлетней гонки пером из жизни не вычеркнуть. Нужны проверка, регулировка, выявление реально-достижимых коэффициентов роста. Нынешнее состояние хозяйства вообще исключает возможность плановой работы. 1933-й год не может быть ни дополнительным годом первой пятилетки, ни первым годом второй. Он должен занять самостоятельное место между ними, чтоб обеспечить смягчение последствий авантюризма и подготовку материальных и моральных предпосылок для планового подъема.

    Левая оппозиция в свое время первой потребовала перехода к пятилетнему плану. Теперь она должна сказать: нужно отсрочить второй пятилетний план. Долой крикливый азарт! Прочь ажиотаж! Плановая работа не мирится с ними. Отступление? Да, временное отступление. А престиж непогрешимого руководства? Судьба диктатуры пролетариата важнее дутых престижей.

    --------------------------------------------------------------------------------

    *1 Враждебность, прямая ненависть к "гигантизму" быстро нарастает в советских кругах, как естественная и неизбежная реакция против авантюризма последнего периода. Незачем, однако, объяснять, насколько эта реакция, дающая удовлетворение мелко-буржуазному крохоборчеству, может стать в дальнейшем опасной для социалистического строительства.

    ГОД КАПИТАЛЬНОГО РЕМОНТА

    Выбитое из равновесия советское хозяйство нуждается в серьезном ремонте. При капитализме нарушенное равновесие восстанавливается слепой силой кризиса. В социалистической республике возможно сознательное и разумное лечение.

    В целой стране нельзя, разумеется, приостановить производство, как оно приостанавливается во время ремонта в цеху или на заводе. Но в этом нет и надобности. Достаточно снизить темпы. Текущая производственная работа в 1933 году не может вестись без плана, но это должен быть план годовой, основанный на умеренных количественных заданиях.

    На первое место должны быть поставлены качественные достижения. Ликвидировать несвоевременные строительства; сконцентрировать силы и средства на строительствах первой очереди; уравновесить на основе опыта соотношение между разными отраслями промышленности; привести в порядок заводы; восстановить оборудование.

    Не гнать, не дергать, не устанавливать рекордов, подчинить производство каждого предприятия его технологическому ритму. Вернуть в лабораторию то, что слишком рано вышло из лаборатории. Достроить то, что не достроено. Упорядочить соотношение между цехами заводов. Выравнять то, что погнуто. Исправить то, что испорчено. Подготовить завод к переходу на высшую ступень. Количественные задания должны иметь гибкий и условный характер, чтоб не препятствовать качественным достижениям.

    1933 год должен победить текучесть рабочей силы, улучшив положение рабочих: с этого начать, ибо здесь ключ ко всему остальному. Обеспечить рабочих и их семьи пищей, жильем и одеждой. Какою угодно ценою!

    Администрацию и пролетарские кадры заводов освободить от дополнительной ноши, ввиде посадки картофеля, разведения кроликов и пр. Урегулировать вопрос о продовольственной базе заводов, как самостоятельную, а не подсобную задачу.

    Внести порядок в дело производства предметов широкого потребления. Товары должны быть приспособлены к человеческим потребностям, а не к отбросам сырья тяжелой промышленности.

    Железной рукой приостановить процесс инфляции и восстановить твердую денежную единицу. Эта трудная и болезненная операция неосуществима без смелого сокращения капиталовложений, без пожертвования многими сотнями миллионов, нецелесообразно или несвоевременно вложенных в новые строительства, для предупреждения миллиардных потерь в будущем.

    Необходимо временное отступление в области промышленности, как и сельского хозяйства. Конечную линию отступления нельзя определить заранее. Только опыт капитального хозяйственного ремонта обнаружит ее.

    Руководящие органы должны контролировать, помогать, отбирать все жизнеспособное, но не загонять на смерть предприятия, как ныне. Хозяйству и людям нужна передышка от административного насилия и авантюризма.

    Многие хозяйственники, как видно из газет, самостоятельно подходят к выводу, что 1933 год должен чем-то существенным отличаться от истекающего года. Но они не доводят своей мысли до конца, чтоб не подставить себя под удар.

    По поводу железнодорожного транспорта "Экономическая жизнь" пишет: "Одной из важнейших задач 1933 года должна быть задача полной и окончательной ликвидации всех и всяческих неполадок и недоделок, неувязок и диспропорций в работе отдельных составных частей транспортного механизма". Отлично сказано! Эту формулу следует полностью принять, распространив ее на все хозяйство в целом.

    "Необходимо решительно отказаться -- пишет "Правда" по поводу тракторного завода в Сталинграде, -- от аварийных методов работы, покончить с лихорадкой на конвеере, чтобы обеспечить планомерный выпуск продукции". Совершенно правильно! Плановое хозяйство, взятое в целом, представляет, по типу своему, конвеер в государственном масштабе. Метод затыкания дыр несовместим с плановой работой. 1933 год должен "покончить с лихорадкой на конвеере", или, по крайней мере, значительно снизить температуру.

    В области сельского хозяйства само советское правительство манифестом объявило "поворот" от количества к качеству. Это правильно, но нужно взять вопрос шире. Дело идет не только о качестве обработки земли, но и обо всей колхозной и совхозной политике и практике. Поворот от количества к качеству надо распространить и на работу самого правительства.

    Отступление неизбежно прежде всего в области коллективизации. Здесь более, чем где-либо, правительство является пленником своих ошибок. Продолжая внешним образом полновластно командовать, назначая, за подписями Молотова и Сталина, точное число десятин для посева зерновых, бюрократия, в сущности, уже плывет по течению.

    Между тем, в деревнях появилась новая прослойка так называемых "выходцев", бывших колхозников. Число их растет. Удерживать в коллективах насильственно крестьян, которые расхищают урожай, разбазаривают семена и затем требуют их от государства, -- чистейшее безумие. Не меньшее преступление, однако, предоставить процесс распада собственному течению. Тенденция к тому, чтоб на колхозном движении поставить крест, сейчас, повидимому, поднимает голову даже в рядах партии. Допустить это значило бы вместе с мыльной водой выплеснуть и ребенка.

    1933-й год должен послужить приведению коллективного сельского хозяйства в соответствие с техническими, экономическими и культурными рессурсами. Это значит: отбор наиболее жизнеспособных коллективов, их перестройка в соответствии с опытом и желаниями основной крестьянской массы, прежде всего бедноты. Одновременно -- выработка таких условий выхода из колхозов, чтоб свести к наименьшим размерам потрясения сельского хозяйства, не говоря уже о прямых опасностях гражданской войны.

    Политика механического раскулачивания фактически уже покинута. Надо официально поставить на ней крест. В то же время необходимо восстановить политику жестких ограничений эксплоататорских тенденций кулака. С этой целью сплотить низы деревни в Союз крестьянской бедноты.

    И в 1933 году мужики будут пахать землю, текстильные рабочие -- вырабатывать ситец, доменные печи -- выпускать металл, железные дороги -- перевозить людей и продукты труда. Но высший критерий этого года будет не в том, чтоб производить как можно больше, как можно скорее, а в том, чтоб навести порядок в хозяйстве: пересмотреть весь инвентарь, отделить здоровое от больного, годное от негодного, убрать мусор и грязь, построить недостающие квартиры и столовые, доделать крыши, проложить ассенизационные трубы. Ибо, чтобы хорошо работать, люди прежде всего должны по человечески жить, и следовательно удовлетворять свои человеческие потребности.

    Выделить особый год капитального ремонта -- эта мера сама по себе еще, конечно, ничего не решает. Она может получить свой большой смысл лишь при изменении самого подхода к хозяйству, и, прежде всего, к его живым носителям, рабочим и крестьянам. Подход к хозяйству есть политика. Орудием политики является партия.

    Задача задач -- возродить партию. Здесь тоже нужна инвентаризация тяжелого наследства послеленинского периода, отделение здорового от больного, годного от негодного, очистка от мусора и грязи, проветривание и дезинфекция всех помещений бюрократии. За партией следуют советы и профессиональные союзы. Капитальный ремонт всех советских организаций является самой важной и самой неотложной задачей 1933 года.

    Л. Троцкий

    Принкипо, 22 октября 1932 г.


СТАЛИНЦЫ ПРИНИМАЮТ МЕРЫ

    (К исключению Зиновьева, Каменева и др.)

    Проволочный и беспроволочный телеграф разнес по всему миру весть о том, что Зиновьев и Каменев исключены из партии, с ними вместе еще свыше двух десятков большевиков. Согласно официальному сообщению, исключенные стремились, будто бы, к восстановлению капитализма в Советском Союзе. Политический вес новой репрессии внушителен сам по себе. Симптоматическое значение ее огромно.

    Зиновьев и Каменев в течение ряда лет были ближайшими учениками и сотрудниками Ленина. Лучше, чем кто бы то ни было, Ленин знал их слабые черты; но он умел использовать их сильные стороны. В своем "Завещании", столь осторожном по тону, где одинаково смягчены и похвалы и порицания, чтоб не слишком укреплять одних и ослаблять других, Ленин счел необходимым напомнить партии о том, что октябрьское поведение Зиновьева и Каменева было "не случайно". Дальнейшие события слишком ярко подтвердили эти слова. Не случайна была, однако, и та роль, которую Зиновьев и Каменев играли в ленинской партии. И нынешнее их исключение напоминает об их старой и не случайной роли.

    Зиновьев и Каменев были членами Политбюро, которое в эпоху Ленина непосредственно руководило судьбами партии и революции. Зиновьев был председателем Коммунистическаго Интернационала. Наряду с Рыковым и Цюрупой, Каменев в последний период жизни Ленина был его заместителем, по должности председателя совета народных комиссаров. После смерти Ленина Каменев председательствовал в Политбюро и в Совете труда и обороны, высшем хозяйственном органе страны.

    В 1923 г. Зиновьев и Каменев открыли кампанию против Троцкаго. В начале борьбы они очень слабо отдавали себе отчет в ее последствиях что не свидетельствует, конечно, об их политической дальнозоркости. Зиновьев прежде всего агитатор, исключительный по таланту, но почти только агитатор. Каменев -- "умный политик", по определению Ленина, но без большой воли и слишком легко приспособляющийся к интеллигентской, культурно-мещанской и бюрократической среде.

    Роль Сталина в этой борьбе имела гораздо более органический характер. Дух мелко-буржуазной провинции, отсутствие теоретической подготовки, незнакомство с Европой, узость горизонта, -- вот что характеризовало Сталина, несмотря на его большевизм. Его враждебность "троцкизму" имела гораздо более глубокие корни, чем у Зиновьева и Каменева, и давно искала политическаго выражения. Неспособный сам к теоретическим обобщениям, Сталин подталкивал по очереди Зиновьева, Каменева, Бухарина и подбирал из их речей и статей то, что ему казалось наиболее подходящим для его целей.

    Борьба большинства Политбюро против Троцкого, начавшись в значительной мере, как личный заговор, уже очень скоро развернула свое политическое содержание. Оно не было ни простым, ни однородным. Левая оппозиция включала в себе, вокруг авторитетного большевистского ядра, многих организаторов октябрьского переворота, боевиков гражданской войны, значительный слой марксистов из учащейся молодежи. Но за этим авангардом тянулся, на первых порах, хвост всяких вообще недовольных, неприспособленных, вплоть до обиженных карьеристов. Только тяжкий ход дальнейшей борьбы постепенно освободил оппозицию от ее случайных и непрошенных попутчиков.

    Под знаменем "тройки" -- Зиновьев-Каменев-Сталин -- объединились многие "старые большевики", особенно те, которых Ленин предлагал еще в апреле 1917 года сдать в архив; но и многие серьезные подпольщики, крепкие организаторы партии, искренне поверившие, что надвигается опасность смены ленинизма троцкизмом. Чем дальше, однако, тем более сплошной стеной поднималась против "перманентной революции" растущая и крепнущая советская бюрократия. Она-то и обеспечила впоследствии перевес Сталина над Зиновьевым и Каменевым.

    Борьба внутри "тройки", начавшись в значительной мере тоже, как личная борьба, -- политика делается людьми и через людей, и ничто человеческое ей не чуждо, -- скоро, в свою очередь, развернула свое принципиальное содержание. Председатель петроградского Совета, Зиновьев, председатель московского Совета, Каменев, стремились опираться на рабочих двух столиц. Главная опора Сталина была в провинции и в аппарате: в отсталой провинции аппарат приобрел всемогущество раньше, чем в столицах. Председатель Коминтерна, Зиновьев, дорожил своей международной позицией. Сталин с презрением поглядывал на коммунистические партии Запада. Для своей национальной ограниченности он нашел в 1924 году формулу: социализм в отдельной стране. Зиновьев и Каменев противопоставляли ему свои сомнения и возражения. Но Сталину достаточно оказалось опереться на те силы, которые были "тройкой" мобилизованы против "троцкизма", чтоб автоматически одолеть Зиновьева и Каменева.

    Прошлое Зиновьева и Каменева, годы их совместной работы с Лениным, интернациональная школа эмиграции -- все это должно было враждебно противопоставить их той волне самобытности, которая угрожала, в последнем счете, смыть Октябрьскую революцию. Результат новой борьбы на верхах получился для многих совершенно изумительный: два наиболее неистовых вдохновителя травли против "троцкизма" оказались в лагере "троцкистов".

    Чтобы облегчить блок, левая оппозиция -- против предупреждений и возражений автора этих строк -- смягчила отдельные формулировки платформы и временно воздержалась от официальных ответов на наиболее острые теоретические вопросы. Вряд-ли это было правильно. Но левой оппозиции 1923 года не пришлось все же итти на уступки по существу. Мы оставались верны себе. Зиновьев и Каменев пришли к нам. Незачем говорить, в какой мере переход вчерашних заклятых врагов на сторону оппозиции 1923 года укрепил уверенность наших рядов в собственной исторической правоте.

    Однако, Зиновьев и Каменев и на этот раз не предвидели всех политических последствий своего шага. Если в 1923 году они надеялись, посредством нескольких агитационных кампаний и организационных маневров, освободить партию от "гегемонии Троцкого", оставив все остальное по старому, то теперь им казалось, что, в союзе с оппозицией 1923 года, они быстро совладают с аппаратом и восстановят как свои личные позиции, так и ленинский партийный курс.

    Они снова ошиблись. Личные антагонизмы и группировки в партии стали уже полностью орудиями безличных социальных сил, слоев и классов. В реакции против октябрьского переворота была своя внутренняя закономерность, и через ее тяжелый ритм нельзя было просто перескочить путем комбинаций и маневров.

    Обостряясь изо дня в день, борьба между оппозиционным блоком и бюрократией подошла к последним граням. Дело шло уже не о дискуссии, хотя бы и под кнутом, а о разрыве с официальным советским аппаратом, т. е. о перспективе тяжелой борьбы на ряд лет, с большими опасностями и неопределенным исходом.

    Зиновьев и Каменев отшатнулись. Как в 1917 году, накануне Октября, они испугались разрыва с мелко-буржуазной демократией, так десять лет спустя они испугались разрыва с советской бюрократией. И это было тем более "не случайно", что советская бюрократия на три четверти состояла из тех самых элементов, которые в 1917 году пугали большевиков неизбежным провалом октябрьской "авантюры".

    Капитуляцию Зиновьева и Каменева перед XV съездом, в момент организационнаго разгрома большевиков-ленинцев, левая оппозиция воспринимала, как чудовищное вероломство. Таким оно и было по существу. И однако же в этой капитуляции была своя закономерность, не только психологическая, но и политическая. В ряде основных вопросов марксизма (пролетариат и крестьянство, "демократическая диктатура", перманентная революция) Зиновьев и Каменев стояли между сталинской бюрократией и левой оппозицией. Теоретическая бесформенность, как всегда, неотвратимо мстила за себя на практике.

    При всем своем агитаторском радикализме Зиновьев всегда останавливался перед действительными выводами из политических формул. Борясь против сталинской политики в Китае, Зиновьев до конца противился разрыву компартии с Гоминданом. Обличая союз Сталина с Переселем и Ситриным, Зиновьев останавливался в нерешительности перед разрывом англо-русского комитета. Примкнув к борьбе против термидорианских тенденций, он заранее давал самому себе обет: ни в каком случае не доводить до исключения из партии. В этой половинчатости было заложено ее неизбежное крушение. "Все, кроме исключения из партии", означало: бороться против сталинизма в тех пределах, в каких разрешит Сталин.

    После капитуляции Зиновьев и Каменев делали решительно все, чтоб вернуть себе доверие верхов и снова ассимилироваться в официальной среде. Зиновьев примирился с теорией социализма в отдельной стране, снова разоблачал "троцкизм" и даже пытался кадить фимиам Сталину лично. Ничто не помогало. Капитулянты терпели, молчали, ждали. Но до пятилетнего юбилея собственной капитуляции все-таки не дотянули: они оказались замешаны в "заговоре", исключены из партии, может быть, высланы или сосланы.

    Поразительно: Зиновьев и Каменев пострадали не за свое дело и не под своим знаменем. Основной список исключенных по приговору 9 октября состоит из заведомо правых, т. е. сторонников Рыкова-Бухарина-Томского. Значит ли это, что левый центризм объединился с правым центризмом против бюрократического стержня? Не будем спешить с заключениями.

    Наиболее видными именами списка, после Зиновьева и Каменева, являются Угланов и Рютин, два бывших члена ЦК. Угланов, в качестве генерального секретаря Московского комитета, Рютин, в качестве заведующего Агитпропом руководили в столице борьбой против левой оппозиции, очищая все углы и закоулки от "троцкизма". Особенно неистово травили они в 1926-27 гг. Зиновьева и Каменева, как "изменников" правящей фракции. Когда Угланов и Рютин, в результате сталинского зигзага влево, оказались главными практическими организаторами правой оппозиции, все официальные статьи и речи против них строились по одной и той же схеме: "крупнейших заслуг Угланова и Рютина в борьбе с троцкизмом никто не может отрицать; но платформа у них все же кулацкая, буржуазно-либеральная". Сталинцы притворялись, будто не видят, что из-за этой именно платформы и велась борьба. Принципиальные позиции тогда, как и теперь, были только у левых и правых. Сталинцы политически жили подачками тех и других.

    Уже в 1928 году Угланов и Рютин стали заявлять, что в вопросе о партийном режиме левая оппозиция оказалась права, -- признание тем более поучительное, что никто не мог похвалиться такими успехами в насаждении сталинского режима, как Угланов и Рютин. "Солидарность" в вопросе о партийной демократии не могла, однако, смягчить сердца левой оппозиции по отношению к правым. Партийная демократия -- не абстрактный идеал; меньше всего она предназначена к тому, чтобы служить прикрытием для термидорианских тенденций. Между тем в лагере правых Угланов и Рютин, по крайней мере, в те годы, представляли наиболее яркое термидорианское крыло.

    В числе участников заговора постановление ЦКК называет и других заведомых правых, как Слепков и Марецкий, красные профессора бухаринской школы, руководители Комсомола и "Правды", вдохновители многих программных резолюций ЦК, авторы бесчисленных статей и брошюр против "троцкизма".

    В проскрипционном списке значатся Пташный и Горелов, с указанiем на их прежнюю принадлежность к "троцкистской оппозиции". Идет ли речь действительно о двух мало известных левых капитулянтах, примкнувших впоследствии к правым, или же мы имеем перед собою подделку с целью обмана партии, судить об этом у нас нет возможности. Не исключено первое, но весьма вероятно и второе.

    В перечне участников нет главных вождей правой оппозиции. Телеграммы буржуазных газет сообщали, что Бухарин "окончательно восстановил свое партийное положение" и намечен будто бы в Наркомпросы вместо Бубнова, который переходит в ГПУ; Рыков-де тоже снова в милости, выступал с речами по радио и пр. Тот факт, что в списке "заговорщиков" нет ни Рыкова, ни Бухарина, ни Томского, действительно делает вероятным какие-либо временные бюрократические поблажки в пользу бывших лидеров правой оппозиции. О восстановлении их старых позиций в партии не может, однако, быть и речи.

    Группа в целом обвиняется в покушении на создание "буржуазной кулацкой организации по восстановлению в СССР капитализма и, в частности, кулачества". Поразительная формулировка! Организация по восстановлению "капитализма и, в частности, кулачества". Эта "частность" выдает целое или, по крайней мере, намекает на него. Что некоторые из исключенных, как Слепков и Марецкий, в период борьбы с "троцкизмом" развивали, вслед за своим учителем Бухариным, идею "врастания кулака в социализм", совершенно бесспорно. В какую сторону сдвинулись они с того времени, нам неизвестно. Но весьма возможно, что сегодняшняя вина их состоит не столько в том, что они хотят "восстановить" кулака, сколько в том, что они не признают побед Сталина в области "ликвидации кулачества, как класса".

    В каком отношении к программе "восстановления капитализма" стоят, однако, Зиновьев и Каменев? Об их участии в преступлении советская пресса сообщает: "Зная о распространявшихся контр-революционных документах, они вместо немедленного разоблачения агентов кулацкой агентуры, предпочли обсуждать этот (?) документ и выступить тем самым прямыми сообщниками антипартийной контр-революционной группы". Итак, Зиновьев и Каменев "предпочли обсуждать" документ вместо "немедленного разоблачения". Обвинители не решаются даже утверждать, что Зиновьев и Каменев вообще не собирались "разоблачать". Нет, их преступление в том, что они "предпочли обсуждать" прежде чем "разоблачать". Где, как и с кем они обсуждали? Еслиб это происходило на тайном заседании правой организации, обвинители не упустили бы об этом сообщить. Очевидно, Зиновьев и Каменев "предпочли обсуждать" между четырех глаз. Заявили ли они, в результате обсуждения, о своем сочувствии платформе правых? Еслиб в деле имелся намек на такое сочувствие, мы бы о нем узнали из постановления. Умолчание свидетельствует об обратном: Зиновьев и Каменев, очевидно, подвергали платформу критике вместо того, чтоб позвонить к Ягоде. Но так как они все же не позвонили, то "Правда" приписывает им такое соображение: "Враг моего врага -- мой друг".

    Грубая натяжка обвинения в отношении Зиновьева-Каменева позволяет уверенно сделать вывод, что удар направлялся именно против них. Не потому, чтоб они проявляли за последнее время какую-либо политическую активность. Мы об этом ничего не знаем, и, что важнее, об этом, как явствует из приговора, ничего не знает ЦКК. Но объективное политическое положение ухудшилось настолько, что Сталин не может более терпеть в составе партии легальных кандидатов в вожди той или другой оппозиционной группы.

    Сталинская бюрократия, конечно, давно понимала, что отвергнутые ею Зиновьев и Каменев весьма "интересуются" оппозиционными течениями в партии и читают всякие документы, не предназначенные для Ягоды. В 1928 году Каменев вел даже секретные переговоры с Бухариным насчет возможного блока. Протоколы этих переговоров были тогда же опубликованы левой оппозицией. Сталинцы не решились, однако, исключать Зиновьева и Каменева. Они не хотели компрометировать себя новыми скандальными репрессиями без крайней нужды. Начиналась полоса хозяйственных успехов, отчасти действительных, отчасти мнимых. Зиновьев и Каменев казались непосредственно не опасны.

    Сейчас положение изменилось в корне. Правда, газетные статьи, объясняющие исключение, гласят: так как мы экономически чрезвычайно окрепли; так как партия стала совершенно монолитной, то мы не можем терпеть "ни малейшего примиренчества". В этом объяснении белые нитки, однако, слишком уже грубо торчат наружу. Необходимость исключения Зиновьева и Каменева по явно фиктивному поводу свидетельствует, наоборот, о чрезвычайном ослаблении Сталина и его фракции. Зиновьева и Каменева понадобилось спешно ликвидировать не потому, что изменилось их поведение, а потому, что изменилась обстановка. Группа Рютина, независимо от ее действительной работы, притянута в данном случае лишь для сервировки. В предвиденьи того, что они могут быть в скорости призваны к отчету, сталинцы "принимают меры".

    --------------------------------------------------------------------------------

    В общем, нельзя отрицать того, что судебная комбинация из правых, вдохновлявших политику Сталина в 1923-28 гг., из двух действительных или мнимых бывших "троцкистов" и из Зиновьева и Каменева, виновных в знании и недонесении, -- вполне достойный продукт политического творчества Сталина, Ярославского и Ягоды. Классическая амальгама термидорианского типа! Цель комбинации состоит в том, чтоб спутать карты, дезориентировать партию, увеличить идейную смуту и тем помешать рабочим разобраться и найти дорогу. Дополнительная задача состоит в том, чтоб политически унизить Зиновьева и Каменева, бывших вождей левой оппозиции, исключаемых ныне за "дружбу" с правой оппозицией.

    Сам собою возникает вопрос: каким образом старые большевики, умные люди и опытные политики дали возможность противнику нанести себе такой удар? Как могли они, отказавшись от собственной платформы ради того, чтоб остаться в партии, вылететь, в конце концов, из партии за мнимую связь с чужой платформой? Приходится ответить: и этот результат пришел не случайно. Зиновьев и Каменев пытались хитрить с историей. Конечно, они руководствовались, в первую очередь, заботами о Советском Союзе, об единстве партии, а вовсе не о собственном благополучии. Но свои задачи они ставили не в плоскости революции, русской и мировой, а в гораздо более низменной плоскости советской бюрократии.

    В крайне тяжкие для них часы, накануне капитуляции, они заклинали нас, своих тогдашних союзников, "пойти на встречу партии". Мы отвечали, что вполне идем на встречу партии, но в другом, более высоком смысле, чем нужно Сталину и Ярославскому. -- Но ведь это раскол? Но ведь это угроза гражданской войны и падения советской власти? -- Мы отвечали: Не встречая нашего сопротивления, политика Сталина неизбежно обрекла бы советскую власть на гибель. Эта идея и выражена в нашей платформе. Побеждают принципы. Капитуляция не побеждает. Мы сделаем все для того, чтоб борьба за принципы велась с учетом всей обстановки, внутренней и внешней. Предвидеть все варьянты развития, однако, нельзя. Играть же в прятки с революцией, хитрить с классами, дипломатничать с историей нелепо и преступно. В таких сложных и ответственных положениях надо руководствоваться правилом, которое французы прекрасно выразили в словах: Fais ce que doit, advienne que pourra! (Делай, что должно, и пусть будет, что будет!).

    Зиновьев и Каменев пали жертвой несоблюдения этого правила.

    --------------------------------------------------------------------------------

    Если оставить в стороне совершенно деморализованную часть капитулянтов, типа Радека и Пятакова, которые, в качестве журналистов или чиновников, будут служить всякой победоносной фракции (под тем предлогом, что они служат социализму), то капитулянты, взятые, как политическая группа, представляют собою умеренных внутрипартийных "либералов", которые в известный момент зарвались слишком влево (или вправо), а затем пошли на соглашение с правящей бюрократией. Сегодняшний день характеризуется, однако, тем, что соглашение, казавшееся окончательным, начало трещать и взрываться, притом в крайне острой форме. Огромное симптоматическое значение исключения Зиновьева, Каменева, Угланова и других вытекает из того, что в новых столкновениях на верхах отражаются глубокие сдвиги в массах.

    Какие политические предпосылки обусловили полосу капитуляций 1929-30 гг.? Бюрократический поворот руля налево; успехи индустриализации; быстрый рост коллективизации. Пятилетний план захватил рабочие массы. Открылась большая перспектива. Рабочие мирились с потерей политической самостоятельности в ожидании близких и решающих социалистических успехов. Крестьянская беднота ждала от колхозов перемены своей судьбы. Жизненный уровень крестьянских низов повысился, правда, в значительной мере за счет основных фондов сельского хозяйства. Таковы экономические предпосылки и политическая атмосфера эпидемии капитуляций.

    Нарастание экономических диспропорций, ухудшение положения масс, рост недовольства, как рабочих, так и крестьян, разброд в самом аппарате -- таковы предпосылки оживления всех и всяких видов оппозиции. Острота противоречий и напряженность тревоги в партии все более толкают умеренных, осторожных, всегда готовых к компромиссу партийных "либералов" на путь протеста. Загнанная в тупик бюрократия немедленно же отвечает репрессиями, в значительной мере превентивными.

    Открытого голоса левой оппозиции мы пока не слышимъ. Не мудрено: те самые буржуазные газеты, которые рассказывают о готовящихся будто бы милостях Рыкову и Бухарину, сообщают одновременно о "новых массовых арестах среди троцкистов". Левая оппозиция в СССР подвергалась в течение пяти лет таким страшным полицейским преследованиям, кадры ее поставлены в такие исключительные условия, что ей неизмеримо труднее, чем легальным "либералам" формулировать открыто свою позицию и организованно вмешаться в развертывающиеся события. История буржуазных революций напоминает нам, кстати, что в борьбе с абсолютизмом либералы, пользуясь своими легальными преимуществами, всегда первыми выступали от имени "народа"; только борьба между либеральной буржуазией и бюрократией прокладывала дорогу мелко-буржуазной демократии и пролетариату. Разумеется, дело здесь идет лишь об исторической аналогии; но нам думается все же, что она кое-что объясняет.

    Резолюция сентябрьского пленума ЦК совсем не ко времени и не к месту хвалится: "Разгромив контр-революционный троцкизм, разоблачив антиленинскую кулацкую сущность правых оппортунистов, партия... добилась к настоящему времени решающих успехов"... Уже ближайшее будущее, надо думать, обнаружит, что левая и правая оппозиция не только не разгромлены и не уничтожены, но что, наоборот, политически только они и существуют. Именно официальная политика последних 3 -- 4 лет подготовила условия для нового подъема право-термидорианских тенденций. Стремление сталинцев валить левых и правых в одну кучу облегчается до некоторой степени тем, что и левые и правые для данного периода говорят об отступлении. Это неизбежно: необходимость упорядочения отступления от линии авантюристского заскока стала сейчас жизненной задачей пролетарского государства. Сами центристские бюрократы не мечтают ни о чем другом, как о том, чтоб отступить по возможности в порядке и не потерять окончательно лица. Но они не могут не сознавать, что отступление в обстановке продовольственной и всякой нужды может им слишком дорого обойтись. Они отступают поэтому крадучись и обвиняя в отступательных тенденциях оппозицию.

    Реальная политическая опасность состоит в том, что правые, фракция перманентного отступления, получили возможность заявить: мы всегда этого требовали. Сумерки, в которых живет партия, не дают рабочим быстро разобраться в диалектике хозяйственного процесса и правильно оценить ограниченную, временную, конъюнктурную "правоту" правых при ложности их основной позиции.

    Тем важнее ясная, самостоятельная, далеко заглядывающая вперед политика большевиков-ленинцев. Внимательно следить за всеми процессами в стране и партии. Правильно оценивать отдельные группировки, по их идеям и по их социальным связям. Не пугаться отдельных тактических совпадений с правыми. Не забывать из-за тактических совпадений противоположности стратегических линий.

    Политическая дифференциация в советском пролетариате будет совершаться по линии вопросов: как отступать? до какой черты отступать? когда и как переходить в новое наступление? каким темпом наступать? Как ни важны эти вопросы сами по себе, но их одних недостаточно. Мы не делаем политику в отдельной стране. Судьба Советского Союза будет решаться в неразрывной связи с мировым развитием. Необходимо снова поставить перед русскими рабочими проблемы мирового коммунизма в полном объеме.

    Только самостоятельное выступление левой оппозиции и объединение под ее знаменем основного пролетарского ядра могут возродить партию, рабочее государство и Коммунистический Интернационал.

    Л. Т.

    Принкипо, 19 октября 1932 г.


ХОЗЯЙСТВЕННОЕ ПОЛОЖЕНИЕ СОВЕТСКОГО СОЮЗА

    Москва, конец сентября.

    В текущем году вскрываются хозяйственные и политические противоречия, накапливавшиеся до сих пор, благодаря извращению заимствованного у оппозиции курса на индустриализацию и его бюрократическому осуществлению нынешним руководством. Темп хозяйственного развития сильно замедлился. Продукция промышленности на 1. 7. 32 составила 37,8% годового плана, увеличившись по сравнению с первой половиной 1931 г. на 18,2% и в отношении ко второму полугодию 1931 г. на 5,2% по НКТП и на 1,2% по НКЛП. Темпы прироста из месяца в месяц снижаются. Огромные народно-хозяйственные диспропорции дезорганизуют и разлагают все сферы производства. Сказывается это прежде всего в большом недоиспользовании мощности оборудования. Машиностроительная промышленность пострадала в этом отношении очень сильно. Автотракторные заводы, напр., не могли работать целыми неделями. Материальным выражением диспропорции является также рост незавершенного производства. Из-за недостатка и некомплектности металла незавершенное производство в машиностроении выросло с 141,5 млн. р. в начале года до 183,2 на 1.6. Размеры незавершенного производства на 1.5. превысили выпуск продукции апреля на 27%, а на 1.6. незавершенный выпуск превысил объем валовой продукции на 51%. Кроме того, оказывается неукомплектованная продукция у потребителей. В народном хозяйстве не использовывается по этой причине парк дизелей в 193 т. лошад. сил, в то время как продукция дизелей за первое полугодие 1932 г. составляет 20 т. лошад. сил. Такого рода омертвение капитала наблюдается и в других отраслях промышленности. Из 390 т. киловат новой мощности электростанций при нехватке энергии не может быть использовано 200 т. клв, так как недостает кабелей.

    Несоответствие материальных балансов заданным темпам разлагает промышленность и в других отношениях. Наряду с потерями рабочего времени ухудшается всюду качество продукции и возростает брак. Последний в электропромышленности, напр., составил в мае 29,5% при плановой норме в 15%, доходя на отдельных заводах и до 50%.

    Почти приостановился рост производительности труда. По сравнению с первым полугодием 1931 года она увеличилась на 4% при плане в 23%. Но в отношении ко второму полугодию 1931 г. производительность труда составила по НКТП 99,1%, а по НКЛП -- 91,4%. В динамике производительности труда отражается как растущая дезорганизованность хозяйства, так и материальное положение рабочего класса и его политические настроения. Жизненный уровень рабочих в текущем году снова резко снизился. Снабжение рабочих почти прекратилось. Немудрено, что с Урала, да и из других мест, сообщают о распространении среди рабочих цынготных и тифозных заболеваний. Обессиливаемый прогрессирующей нуждой рабочий класс заражается недоверием к планам хозяйственного строительства, проникается к ним безразличием и лишает их своей поддержки. Но его отрицательное отношение и сопротивление происходящему носит пассивный характер и выражается в понижении трудовой деятельности.

    Текучесть рабочей силы, в истекшем полугодии, близкая к прошлому году, в последнее время резко усиливается. Растут также прогулы по неуважительным причинам. Естественно, что себестоимость вместо снижения на 6% увеличилась на 2,6%. Благодаря этому, накопления обобществленного сектора значительно ниже плана. Чистое сальдо накоплений в нем за первое полугодие меньше плана на 650 млн. руб.

    Точно также обстоит дело со строительством. Несоответствующее реальным рессурсам финансирование капитального строительства привело к большому разрыву между ассигнованными средствами и произведенными работами. По учтенному кругу строительства средств отпущено 44,6% плана, а работ выполнено на 26,6%. Помимо удорожания стоимости строительства на 20%, которое неизбежно при значительном отставании баланса строительных материалов от начатых работ, этот разрыв объясняется также использованием средств не по назначению и застреванием средств в финансовой системе. Недовыбранные средства составляют примерно 400 млн. рублей. Распыление затрат в строительстве в текущем году аналогично прошлому году, когда по НКТП намеченные на 1. 2. 31 сверх... (неразборчиво) строительства в 1 659 единиц со стоимостью в 3 086 млн. р. были сокращены к 1. 6. до 1 046 единиц с ассигнованием в 1 945 млн. р. Распыление затрачиваемых средств замедляет ввод строительства в эксплоатацию и увеличивает объем незаконченного строительства. Процентное отношение ввода в эксплоатацию составило в 28 г. -- 76,8; в 29 г. -- 77,7; в 30 г. -- 71,3; в 31 г. -- 66%, а незаконченное строительство в млн. руб. соответственно -- 1 234, 1 701, 2 739, 4 683.

    Обострение классовых отношений в стране ярче всего обнаружилось на состоянии сельского хозяйства. Посевная площадь в отношении к прошлому году составляет 99,6%, а в процентах к плану 94,5. Сильно снизился посев пшеницы, в сравнении с 1931 г. на 11%. Чрезвычайно ухудшилась обработка почвы. Катастрофически сократились энергетические рессурсы сельского хозяйства. Рост механической тяги с 306,5 тыс. лош. сил в 28 г. до 2 066 тыс. лош. сил или на 574% не в состоянии компенсировать убыли живой тяги. Живая тяга в переводе на механическую в тыс. лош. сил по сравнению с 28 г. составляла в 29 г. 19 728 плюс 1,6%; в 30 г. -- 17 282 минус 11%; в 31 г. -- 15 822 минус 18,6%; в 32 г. -- 14 679 минус 24,4%. В итоге общий запас тяговых рессурсов сократился в процентах к 1928 г.: 1929 г. -- плюс 2,4; в 30 г. -- минус 7,8; в 31 г. -- минус 12,1; в 1932 г. -- минус 15,1. Процесс сокращения живой тяги продолжается. Коэффициент механизации сельского хозяйства не превышает в настоящее время 12 -- 13. Надо иметь в виду при этом, что использование тракторов в текущем году ухудшилось. По совхозу "Гигант" (Сев. Кавказ) при норме работы в 24 часа в сутки занаряжено силовых рессурсов в 31 г. -- 61,2%, в 32 г. -- 59,9%, затрачено времени на переезды соответственно 76,4 и 69% и на простой в работе 23,6 и 31%; в среднем на один трактор приходится часов работы в сутки брутто 14,7 и 14,4; нетто 11,2 и 9,5. Эти данные показательны для трактороиспользования для всего сельского хозяйства.

    Урожайность по всем зерновым хлебам в прошлом году была в 6,7 центн. с га, а в нынешнем она будет еще ниже. Огромная засоренность полей в текущем году, затрудняющая применение комбайнов, еще больше снизит валовой сбор. Увеличиваются также потери и от запаздывания с уборкой. Потери в прошлом году по зерновым оцениваются в 36 млн. цент., по свекле 12,7 тыс. цент., по подсолнуху 3 387 центн. Урожай свеклы в 32 г. считается на 50% погибшим.

    Катастрофическое положение животноводства никем не оспаривается. Сокращение скота происходило таким образом: 1932 г. в % к 31 г. к 28 г. к 22 г.

    Рабочие лошади 91,6 79,5 94,8

    Крупный рогатый скот 89,9 61,4 94,4

    Коровы 94,9 75,9 94,0

    Овцы 73,3 75,9 94,0

    Свиньи 98,3 54,4 117,7

    Весь скот в переводе на взрослых лошадей 89,9 53,8 94,4

    Отлив из колхозов 502 тысяч хозяйств (за 6 месяцев т. г.) лишь отчасти отражает напряжение классовых отношений. Все большая масса крестьянства сплачивается на почве сопротивления складывающимся хозяйственным отношениям как в самой деревне, так и взаимоотношениям деревни с городом. А партийное руководство мечется в области деревенской политики; один декрет противоречит другому, сея недоверие в крестьянстве, запутывая и осложняя хозяйственную и политическую обстановку. Надежды на колхозную торговлю не оправдались. Она растет чрезвычайно медленно и во всяком случае не покрывает спроса, увеличившегося, благодаря снятию со снабжения новых категорий населения и резко ухудшившемуся снабжению даже столичных центров. Розничный товарооборот во II-ом квартале ниже I-го, а товарооборот в июне ниже января.

    Цены растут. Индекс городских розничных цен частного рынка на сельско-хозяйственные продукты увеличился в сравнении с 1.1.30 г. до 398,6 на 1.1. текущего года и до 660 на 1.7. Цены кооперации выросли в сравнении с ценами на 1. 2. 32 по общему индексу городских цен до 34,4 в июне, а индекс сельских розничных цен на 33,2%. Следует отметить неблагоприятное для обобществленного сектора соотношение сельско-хозяйственных и промышленных цен: общий индекс городских базарных цен в 1932 г. составил (по пяти продуктам продовольствия): 1. 1. 32 (в сравнении с среднегодовыми ценами 1928 г.) -- 699, а 1. 7. 32 -- 1 327; индекс промтоваров городских розничных цен потребкооперации в 32 г. составил соответственно: 1. 1. текущего года -- 108,5; 1. 7. -- 146,3.

    Вследствие неудовлетворительного выполнения плана централизированных заготовок снабжение рабочих из квартала в квартал ухудшается. Невыполнение плана накоплений по обобществленному сектору, сокращение и замедление товарооборота привели к дефициту, который покрывался эмиссией. На 26. 7. 32 эмиссия достигла 1320 млн. руб., в том числе за июль 749 млн. рублей. Растущая инфляция заставляет сокращать в пожарном порядке капитальные затраты. В III квартале ассигнования сокращены на 700 млн. руб. или на 10%, а в IV квартале намечается сокращение еще на 1 млрд. рублей.

    Вследствие неспособности нынешнего руководства выбраться из хозяйственно-политического тупика, в партии растет убеждение в необходимости смены партруководства.

    КО.


ПОХМЕЛЬЕ ОТ "ЭКОНОМИЧЕСКОГО ОКТЯБРЯ"

    Сталинская политика призовых скачек, проводившаяся с колоссальным бюрократическим упорством в течение последних 3-х лет, загнала советскую страну в тупик. Это стало теперь ясно не только той небольшой группе партийцев, которая даже под сталинской палкой еще не отвыкла марксистски мыслить, но и для тех партийных и советских чиновников, которые еще недавно являлись ревностными выразителями сталинской хозяйственной политики и режима. Результатом этой политики явилось производство громаднейших, прогрессивно растущих диспропорций во всех областях хозяйства и вообще во всей жизни страны. Уже некоторые хозяйственники поговаривают, -- между собой и, конечно, шопотом, -- что в течение последних лет бюрократическая палка превратила грандиозный по своему размаху и целям план строительства в расширенное воспроизводство диспропорций.

    Если до сих пор эти нарастающие диспропорции являлись все более и более усиливающимся тормазом при осуществлении хозяйственных планов, то в настоящее время они достигли той степени развития, когда ставится под удар весь план социалистического строительства. Громадный недостаток продуктов, особенно продовольственных и сырьевых; сильное расстройство всего аппарата снабжения, -- товаров не хватает, а то, что имеется, отвратительно распределяется; дальнейшее сокращение посевной площади и проедание основного капитала в сельском хозяйстве; бюрократическая лихорадка и перетасовка вместо реальных и трезвых мер для устранения выявившихся прорывов и недостатков -- все это ложится тяжелым бременем на пролетариат, ослабляет его энергию и волю к напряженному социалистическому творчеству, а в малосознательных, особенно недавно вышедших из деревни прослойках его порождает политически опасные настроения.

    --------------------------------------------------------------------------------

    Конечно, нет нужды подчеркивать, что основной диспропорцией, чрезвычайно обостряющей и усиливающей все остальные, является диспропорция между социалистической промышленностью и сельским хозяйством. А еще недавно для большинства сталинских чиновников проблема о взаимоотношениях между промышленностью и сельским хозяйством считалась уже разрешенной "гениальным" умом и железным кулаком Сталина.

    Еще в начале 1931 года один довольно крупный советский чиновник заявил мне:

    "Что ты там поешь "смычка", "смычка"! Эта в свое время важная для нас проблема -- уже в прошлом. Великим теоретическим умом и железной волей нашего вождя она уже разрешена по крайней мере на 80%. Мы уже коллективизировали почти половину крестьянских хозяйств. Подожди еще 1 1/2 -- 2 года, -- и все крестьянство в основном будет коллективизировано; кулачество, как класс, будет ликвидировано. Почти все 100% сельского хозяйства будут в социалистическом секторе. Социалистическая промышленность и социалистическое сельское хозяйство будут слиты в один более или менее гармоничный организм. Перед нами будут стоять тогда только вопросы организационный и технический: лучше организовать и насыщать техникой -- особенно земледельческую часть -- единого социалистического сектора. Где у тебя тогда останется вопрос о смычке, т. е. о правильном взаимоотношении социалистической промышленности с индивидуальным мелкобуржуазным сельским хозяйством?!"

    Как видите, в бюрократической голове основной вопрос нашей революции разрешался очень просто: в 3 года ликвидировать кулачество, как класс, т. е. разорить его и загнать в тайгу, а огромную массу беднейшего и середняцкого крестьянства коллективизировать в тот же срок административно-бюрократическим способом. И проблема смычки уже разрешена: уже создано "единое более или менее гармоничное социалистическое хозяйство". Так еще недавно рассуждало -- если оно вообще рассуждало -- большинство сталинских чиновников и мелкого, и среднего, и крупного калибров.

    Теперь этот, порожденный бюрократической тупостью "оптимизм" растаял, как весенний снег, -- особенно у мелкого и среднего чиновника. По истечении 3-х лет, предназначенных для осуществления в основном сталинского "экономического октября", -- так некоторые ретивые "теоретики" сталинизма окрестили политику "ликвидации кулачества, как класса, и сплошной коллективизации", -- эти заманчивые иллюзии, созданные бюрократическим тупоумием, разлетелись в пух и прах.

    Правда, при помощи всевозможных мер экономического нажима, усиленных административной палкой, около 70% всех крестьянских хозяйств уже коллективизировано. Но эта мера, проведенная в порядке всесоюзного конкурса -- соревнования областных и краевых органов власти, дала пока чрезвычайно печальный результат.

    Из огромной массы чисто административно коллективизированных хозяйств только 15 -- 20% можно считать более или менее организованными хозяйствами, т. е. хозяйствами, которые по своей производственной организации, технике и уровню производительности труда стоят хоть немного выше среднего уровня тех индивидуальных хозяйств, из которых они были образованы. Остальная масса находится в хаотическом и полухаотическом состоянии; производительность труда в этих хозяйствах ниже среднего уровня производительности труда индивидуального крестьянского хозяйства; мало того -- они постепенно съедают тот скромный инвентарь, который у них еще остался после коллективной лихорадки. В результате сокращение посевной площади и урожайности; как правило, они не сокращаются только в тех коллективах, которые обслуживаются технически и организационно хорошо поставленными машинно-тракторными станциями. Но эти станции пока являются мелкими оазисами в огромной, бюрократически перетасованной пустыне. В увлечении коллективизаторской перетасовкой было уничтожено 35 -- 40% скота. Еще недавно сталинский чиновник смотрел сравнительно легко на этот колоссальный накладной расход "экономического октября". Он и на этот случай создал успокаивающие его иллюзии.

    Когда я спросил члена коллегии Союзного Наркомзема Х., -- человека не глупого и более или менее опытного в сельскохозяйственных вопросах, -- учитывает ли Коллегия Наркомзема неизбежные тяжелые последствия от огромной гибели скота в результате коллективизации под административной палкой, -- он мне ответил следующее:

    "Конечно, Коллегию очень беспокоит этот вопрос; но в результате анализа мы пришли к успокоительным результатам. Наши вычисления показали, что в ближайший год тракторами мы, конечно, не сможем покрыть громадный урон в тягловой силе; мы не сможем также покрыть урон в молочном скоте купленным за границей племенным скотом. На это мы не имеем достаточно средств. Но все же, отрицательные явления, вызванные поспешной коллективизацией, нас мало волнуют. Наши вычисления показали, что коллективизированная крестьянская лошадка даст по крайней мере 30% увеличения коэфициента использования, по отношению к индивидуальному хозяйству, а коллективизированная крестьянская коровка -- при несомненно лучшем уходе, в коллективе -- даст не меньший прирост коэфициента молочности. Вот этот прирост коэфициента производительности в коллективе, стоящем по своей социально-технической структуре выше индивидуального крестьянского хозяйства, покрывает сполна урон от поспешной сплошной коллективизации. Этот момент вы, критики и сомневающиеся, забываете, и в этом -- ваш оппортунизм".

    Такими иллюзиями успокаивала себя Коллегия Наркомзема. В основе этих иллюзий лежали: преступно легкомысленный подход к разрешению важнейших проблем сельского хозяйства и яковлевская статистика, стоящая по качеству не выше ларинской. Одну мелочь позабыли мудрецы из Наркомзема в этой успокоительной концепции; они позабыли, что этот коэфициент прироста превращается из статистической величины в реальную только при том условии, если крестьянская лошадка или коровка попадает в коллектив, действительно стоящий по своему производственно-организационному и техническому уровню выше крестьянского хозяйства, обеспечивающий эту скотину лучшими кормами, лучшим уходом и лучшей организацией использования. А этого нет в 80% коллективов, несмотря на вложенные в них колоссальные средства и огромнейшие усилия. Поэтому чудовищный урон в скоте, понесенный нашим сельским хозяйством в результате политики "поспешной сплошной..." до сих пор ничем не покрыт. Он явился одним из сильнейших отрицательных факторов, обуславливающих сокращение посевной площади, организацию продовольственно-сырьевого рынка и, как следствие этого, -- значительное уменьшение предпосылок для проведения всего плана социалистического строительства.

    --------------------------------------------------------------------------------

    -- Мужик подвел! -- в последнее время эта фраза часто срывается с уст вздыхающего чиновника. Этой фразой он стремится оправдать неудачу политики руководства. Колоссальные продовольственные затруднения, сокращение посевной площади и поголовья скота, падение урожайности, большая текучесть рабочей силы как в сельском хозяйстве, так и в промышленности, проедание основных фондов в большинстве коллективов -- все эти явления вызваны не ложной политикой, а тем, что мужик не желает работать в социалистическом секторе... Мужик подвел руководство, он подвел партию.

    Если бы мы из этого рассуждения сталинского чиновника делали вывод, что причиной бюрократического увлечения сплошной коллективизацией и ликвидацией кулачества, как класса, явилась переоценка крестьянина, как участника социалистического строительства, то это было бы неверно. Сталин и его чиновники скорее недооценивали, чем переоценивали крестьянина, особенно бедняка. Но они чудовищно переоценивали роль административных мероприятий в процессе реконструкции деревни. Бюрократ твердо верил во всемогущество административной палки, он верил, что при ее помощи можно не только отсечь или принудить к капитуляции оппозиционеров, но и сравнительно легко превратить "мужика" из мелкого буржуа в сознательного производителя в хозяйстве.

    -- Мужик обычно не хочет идти в коллектив, он упирается; но мы его скрутим и заставим работать в коллективе! -- в этой часто повторяющейся фразе выражена вся узколобая мудрость сталинского чиновника.

    Но "мужик" оказался упрямее и устойчивее Радека и Пятакова. Под угрозой палки он не "прозрел", не понял целесообразности коллективизации, а скорее был сбит с толку. Поэтому он потерял стимул к работе: он плохо сеет, еще хуже убирает; при первой возможности он "утекает" из колхоза.

    Я не хочу сказать, что все коллективизированное крестьянство находится в таком положении. Нет, имеется здоровая прослойка -- 15 -- 20%, -- ведущая отчаянную борьбу за новые формы хозяйства.

    За эту прослойку необходимо "уцепиться" в дальнейшей работе по реконструкции сельского хозяйства. Ее нужно снабжать необходимыми средствами и организаторскими силами, под нее необходимо подвести хорошую техническую базу. Укрепив эту здоровую прослойку и перестроив ряды и в партийной организации и на всем хозяйственном фронте, можно будет более твердым шагом идти дальше по пути реконструкции сельского хозяйства на плановых началах.

    --------------------------------------------------------------------------------

    К сожалению, необходимо констатировать, что, несмотря на величайшие бедствия, угрожающие пролетарской стране, высшая сталинская бюрократия осталась верна себе. Последний пленум ЦК и новые исключения из партии (Зиновьева, Каменева и др.) показывают, что она решила идти дальше наобум. Пленум подтвердил абсолютную правильность линии руководства. Причину провалов, при выполнении хозяйственных планов, расстройства товарно-денежного оборота и все нарастающих колоссальных затруднений он усмотрел в плохом исполнении директив и планов. Виноваты исполнители, местные работники, а не руководство и неправильная линия. О необходимости изменения режима, при котором и здоровая идея, правильная директива при осуществлении принимают чудовищно искаженные формы, при котором окончательно задушена партийная мысль, -- ни слова.

    Ответом на растущее недовольство партийных низов и "середняцкой" прослойки аппарата являются новые исключения из партии, новые аресты и высылки большевиков...

    Естественно, что при таком глубоком кризисном положении в партии и стране особенно огромное значение приобретает роль оппозиционеров-ленинцев, во время сигнализирующих опасность и указывающих на единственно правильный путь выхода из тупика.

    Тонов.

    Москва, начало октября 1932 г.

    "ДИКТАТУРА ДЕМОКРАТИИ"

    "У нас иногда пытаются придать этим словам

    (о демократии. Ред.) нечто, как будто более

    "крепкое", когда говорят -- "диктатура

    демократии". Это уже совершенная бессмыслица.

    Мы из истории прекрасно знаем, что диктатура

    демократической буржуазии обозначала не что

    иное, как расправу с восставшими рабочими".

    (Ленин на VIII съезде партии, заседание 23

    марта 1919 года, т. XVI, стр. 141).

    Спрашивается: чем "диктатура демократии"

    отличается от "демократической диктатуры"?

    Тема для диссертации молодого ученого по

    кафедре сталиноведения.


ПИСЬМО ИЗ МОСКВЫ

    Начало октября.

    ... В колхозах развивается процесс распада. Крестьяне бегут в города, на работы; в колхозах же не хватает рабочих рук. Голод принимает самые острые формы, особенно тяжело на Украине: были случаи падения людей на улице от истощения; широко распространены цынготные и другие заболевания.

    В распределителях почти ничего нет; исключение лишь -- распределители для самого узкого круга. Воровство и злоупотребления развились до небывалых размеров. Деньги потеряли всякую ценность. При поступлении на службу никто не интересуется жалованьем. Первый вопрос: "Распределитель есть? -- Какой?" В моем привиллегированном распределителе мяса давно не дают, несмотря на все нормы, а тут же продают его по 10 руб. за фунт...

    Вся работа идет под знаком диспропорций. В очень тяжелом положении находится машиностроительная промышленность: не хватает черных металлов, "не с чем" работать. Все хозяйство дезорганизовано в высшей степени. Строющиеся заводы замораживаются. Строятся верфи на 15 ф. глубины, а "оказывается", что воды всего 10 ф.

    Один из крупных сановников -- в прошлом сталинец -- выразился: "Нужна была гениальность Сталина, чтоб в три года довести Союз до такого положения". Не буду повторять рассказов о дискредитации Сталина, вызванных -- в числе всего прочего -- и его "перманентным" молчанием. От ответов на вопросы о причинах молчания Сталина докладчики уклоняются, что еще более усиливает общее недоумение. Впрочем, пришлось слышать и такой ответ: "А почему должен выступать т. Сталин? Генеральная линия побеждает, мы движемся к социализму, все вопросы ясны -- о чем еще говорить?"(!!)...

    ... Общее недовольство перекинулось и на аппарат. От иллюзий, связанных с личностью Генсека и его политикой, кажется, не остается и следа. Безответственность узкой верхушки, ее террор над партийным и советским аппаратом, дерганья и окрики, что "исполнители никуда не годятся", только укрепляет недовольство самого аппарата. Своей спиной он расплачивается за вчерашние директивы Центра. В аппарате пассивное брожение. Спрашивают друг друга, что делать, а делать что-либо боятся. Один из более смелых аппаратчиков заговорил с нашим товарищем. "Да вы же сами создали это положение, теперь расхлебывайте", -- говорит ему товарищ. -- Аппаратчик отвечает: "Не хочу в ссылку идти". -- "Ну, так поступайте как знаете".

    ...В партии отсутствует какая бы то ни было информация о том, что думает ЦК, как он оценивает положение. Раньше когда-то -- под напором левой оппозиции -- читали в узком активе "Красные книжки" (стенограммы Пленумов ЦК). Теперь это только далекое воспоминание. Партия в буквальном смысле слова, питается одними слухами, часто самыми чудовищными.


ПРАВЫЕ. ПЛЕНУМ ЦК.

    За последние месяцы правые очень активизировались. Именно их "середняцкий" состав (вожди держались в стороне). Правые выпустили анонимный Манифест-декларацию, огромный документ, на 165 страницах пишущей машинки. Характеризуя общее хозяйственно-политическое положение, как катастрофическое, манифест требует решительного отступления: резкого сокращения капиталовложений, хлебозаготовок, полной ликвидации колхозов; смены обанкротившегося руководства и т. д. В документе есть также легкая полемика с Бухариным.

    С текстом своего Манифеста правые ознакомили очень многих, в том числе и Зиновьева с Каменевым, которые, якобы, высказали свои соображения. Документ был широко пущен по рукам... Отвратительно, говорят, держался на допросах Угланов. Плакал, бил себя в грудь, словом распинался в покаяниях. Из исключенных все, кроме Зиновьева, Каменева, Угланова, Стэна и еще кого-то (Рютин давно уже в ссылке), арестованы. Зиновьева и Каменева, вероятно, скоро вышлют.

    Характерно, что на Пленуме ЦК вопрос о правых даже не обсуждался (все было проделано за кулисами), была только заслушана информация Президиума ЦКК. Рыкова спросили об его отношении к группе правых. Он ответил, если бы я знал о существовании группы, -- в ЦКК не сообщал бы, а немедленно сообщил бы прямо в ГПУ... Бухарина на Пленуме не было.

    В остальном Пленум прошел серо, делячески и мимо жизни, да никто в партии от него ничего и не ждал. Лейтмотивом Пленума было обычное: генеральная линия правильна -- в громадных же трудностях и ошибках виноваты исполнители. Сталин на Пленуме не выступал, хотя и присутствовал: он ограничился выкриками с места. Сообщают, что небольшая перепалка была на Пленуме только с несколькими украинцами. Положение на Украине настолько ухудшилось, что это, видимо, отразилось даже на Коссиоре и компании...

    Выход из хозяйственно-политического тупика Сталин ищет на путях... аппаратных перебросок. Сообщают, что предполагается произвести разгром на Украине; на место Коссиора намечается Андреев (Наркомпуть), Сокольникова метят в Наркомвнешторги (что, может быть, знаменательно -- Сокольников ведь старый противник монополии внешней торговли), по другим сведениям -- в Госбанк. Из ГПУ сняли Окулова (первого заместителя Меньжинского) и назначили в Донбасс и одним из Секретарей ЦК Украины. Снятие только недавно назначенного в ГПУ Окулова расценивается так: Окулов оказался слишком честным. Заместителем Меньжинского, видимо, будет Ягода. На место Андреева (НКПС) намечается раскаявшийся Рыков. Ряд других капитулянтов также представлен к повышению, конечно, только по советской линии.


О XII ПЛЕНУМЕ ИККИ

    ... В первой половине сентября, как вы знаете, состоялся Пленум ИККИ. Созыв его -- по инициативе Сталина -- тянули и оттягивали очень долго. Некоторые делегаты (в частности поляки во главе с Ленским) потребовали доклада и обсуждения положения в Германии, не без основания придавая этому вопросу огромное значение. Выступление Ленского было встречено общим одобрением ("молодец, что решился" и т. п.), но на другой день он был вызван в Секретариат ИККИ, где получил основательную "отповедь".

    Доклад Тельмана произвел на присутствующих самое что ни на есть угнетающее впечатление. Рассказывают, что на жалобу польской делегации по поводу доклада Тельмана и личности самого докладчика на личном приеме у Сталина, этот последний ответил: Тельмана выдвинул Зиновьев в пору, когда он стоял во главе Коминтерна. Нам же Тельман достался лишь в наследство от Зиновьева. Мы ничего сделать не можем. Этой "формулой" Сталин пытается снять с себя всякую ответственность за Тельмана, сводя вопрос о руководстве немецким пролетариатом к частному делу между ним и Зиновьевым...

    N.

    --------------------------------------------------------------------------------

    Из Москвы сообщают, что подавляющему большинству ссыльных большевиков-ленинцев продолжены сроки ссылки. Христиан Георгиевич Раковский после почти пяти лет астраханской и сибирской ссылки приговорен еще к двум годам ссылки. К дополнительному двухлетнему сроку заключения в Томском изоляторе приговорен Лев Семенович Сосновский.


ПИСЬМО ССЫЛЬНОГО РАБОЧЕГО-ОППОЗИЦИОНЕРА

    Сентябрь 1932 г.

    ...Мы здесь переживаем сильные и жестокие репрессии. Все силы, все внимание аппарата брошены на нас. И действительно, единственная политическая сила, противостоящая бюрократическому руководству, -- это большевики-ленинцы. В ссылку и в изоляторы все прибывают новые товарищи. Две трети заключенных в изоляторах товарищей получили дополнительно два года. То же самое в ссылке: дополнительные два года с переброской в гибельные места. Большинство ссыльных оппозиционеров непрерывно перебрасывается с места на место; редко кому удается продержаться на одном месте больше 6-8 недель. По существу вся ссылка находится в постоянном движении. Льву Семеновичу Сосновскому дали еще два года изоляции (в Томском изоляторе).

    ...На местах идет активизация наших рядов. Хотя мы на воле и пережили большие провалы и разгромы, но растем и мобилизуем рабочих. Настроение бодрое и уверенное, -- начался прилив. Рабочая часть бывших капитулянтов, обманутая "левыми" лозунгами официального руководства, идет обратно в ссылку и изоляторы. За последнее время для нас широко открылись концентрационные лагери. Общее настроение трудящихся весьма пессимистическое. Недовольство рабочих выливается уже в стачках, на первых порах стихийных (напр. на Урале).

    Материальное положение рабочих все ухудшается; средний заработок колеблется от 60 до 100 рублей. Это тогда, когда цены на товары широкого потребления чудовищно растут; после разгрома частного рынка особенная нужда в предметах питания. Кооперация, колхозные базары ведут широкую и организованную спекуляцию: монополизировав цены, они ежедневно повышают их. На базарах -- в наших краях -- мука 16 клгр. -- 60-80 руб.; 400 грамм масла -- 10 руб., десяток яиц -- 5-7 рублей; литр молока -- 2-3 руб. и т. д. Все это кооперацией, конечно, не дается, и население достает, что может, полулегальным путем, из-под полы. На жалобы рабочих на плохое снабжение аппарат отвечает обвинениями в контр-революции, в "троцкизме" и ссылкой. Таких "протестантов" за последнее время много появилось в ссылке. Мы их называем "дикими", ибо ссылаются они не за какие-либо политически-принципиальные убеждения, а просто за недовольство.

    ...В Союзе создалось такое положение, что все классы недовольны: рабочие, колхозники, единоличное крестьянство и т. д.

    Идет большая работа по приближению и "завоеванию" интеллигенции вообще, технической интеллигенции в частности. Ее превращают в высшую, привиллегированную категорию, стоящую над рабочим и колхозником и приближающуюся к партсовбюрократии. Все это идет под лозунгом "долой уравниловку". Борьба против "уравниловки" выражается в основном в борьбе против политических и экономических завоеваний пролетариата, который уже официально отодвигается на задний план. Все политические и экономические мероприятия проводятся исключительно административным порядком сверху вниз под контролем лишь органов ГПУ.

    ...Горячий привет старику и всем товарищам.

    З.


ИЗ ПИСЬМА СТАРОГО ПАРТИЙЦА

    Москва, 15 сентября 1932 г.

    Посылаю вам горячий привет от многих друзей, все они бодры и полны надежд на победу линии левой оппозиции.

    ... Пролетариат за последние годы, как и прежде, проявлял массу самоотвержения и героизма. Но тяжелое продовольственное положение, чрезвычайно скверные жилищные условия и беспрерывное невыносимое бюрократическое дерганье его сильно измотали; даже в передовых ударных отрядах пролетариата чувствуется глубокая усталость. Усталость резко проявляется и в партийных массах. Эта усталость масс, а также огромнейшие неудачи при осуществлении сталинских экспериментов, особенно в области сплошной коллективизации и "уничтожения кулачества, как класса", создали упадочные настроения в партийной и советской бюрократии. Люди, которые еще недавно верили в "гениальность" Сталина, теперь в нем совершенно разочарованы. Все чаще и чаще слышны вздохи: "Да, нет у нас Ленина, нет настоящего ленинского руководства". Но этот разочаровавшийся бюрократ способен пока только на вздохи, и только у себя -- за закрытой дверью.

    Глубокий кризис переживают некоторые старики, которые не играют роли в аппарате. Они недовольны политикой Сталина, их сильно гнетет бюрократизм и их положение полного отрыва от масс (бюрократический аппарат об этом позаботился); они вздыхают и ворчат -- но тоже только с глазу на глаз. Почти никто из них не пишет. Невыносимо сознание того, что в каждой строчке "красные профессора" будут искать уклон, левый и правый загиб и перегиб...

    Но под покровом бюрократической окостенелости, в атмосфере усталости и общего упадка настроений можно нащупать передовую прослойку пролетариата (партийного и беспартийного), в которой живет дух оппозиции. Она проявляет героическую самоотверженность, идя в передовых отрядах ударников, поднимая настроение усталых масс для великой стройки социализма. Но она в то же время все более и более открыто выступает против бюрократического дерганья и самодурства, против политики самообольщения, самообмана и обмана трудящихся масс. Она ищет путь из тупика. Этот путь -- путь ленинской оппозиции.

    А. И.


СЕНТЯБРЬСКИЙ ПЛЕНУМ ИККИ

    (Беглые примечания на полях).

    1. Доклад о революционной стратегии читал Куусинен. Его роль в финляндской революции 1918 года делает его, как нельзя более, пригодным, в качестве стратега международного пролетариата.

    2. Основные тезисы несколько раз констатируют: "Относительная стабилизация капитализма закончилась". В 1932 году? Но уже VI-й съезд Коминтерна говорил о конце стабилизации. X-ый пленум ИККИ провозгласил "третий период", т. е. период, непосредственно ведущий к восстанию пролетариата. Сейчас нам сообщают -- без коментариев, -- что стабилизация капитализма снова закончилась. В который раз?

    3. О Китае говорится: "На значительной части территории победила советская революция". Революция может быть буржуазной или пролетарской. Какую из них надо понимать в данном случае? Почему Коминтерн прикрывает классовое содержание революции советской формой?

    4. "Новая мировая империалистская война стала непосредственной опасностью". Уже VI-ой конгресс объявил войну непосредственной опасностью. Через 4 с лишним года ИККИ повторяет ту же формулу. Сейчас она, во всяком случае, ближе к реальности, чем в 1928 году. Но что на языке Коминтерна собственно значит "непосредственный"?

    5. Коммунистическим партиям вменяется в обязанность противопоставить "реальную борьбу против подготовки войны абстрактным и лицемерно-пацифистским декларациям социал-демократии". Это правильно. Но как быть с не менее абстрактными и лицемерными декларациями амстердамского конгресса? Удивительное дело: об амстердамском маскараде в резолюции ни слова. Неужели уже приходится стыдиться своего детища?

    6. Тезисы снова дают ученые определения разных видов фашизма. Оказывается: "Социал-фашисты предпочитают умеренное и "легальное" применение буржуазного насилия...; они защищают "демократический" фасад и стремятся сохранить как можно больше парламентских форм..." Теперь мы все поняли. Квадрат есть такой треугольник, четыре стороны которого сходятся под прямыми углами.

    7. О Франции сообщается, что, хотя компартия и революционные синдикаты ослабели, зато там развивается сильное революционное движение против войны. Но движение против войны, при ослаблении пролетарского авангарда, становится по необходимости мелко-буржуазным движением и идет на пользу реформистскому пацифизму.

    8. Германской компартии рекомендуется усилить борьбу "против национализма и шовинизма за пролетарский интернационализм". Это правильно. Но как быть с программой "национального освобождения"?

    9. Польской компартии вменяется в обязанность "разрушить влияние польской социалистической партии на массы", и "преодолеть свою слабость в больших предприятиях, среди железнодорожников и в армии". Совет, как нельзя более, прост: разгромить врагов и стать всемогущим. Куусинен забыл только указать, как это сделать.

    10. В Испании рекомендуется стремиться к "диктатуре пролетариата и крестьянства, в форме советов". Чем этот режим будет отличаться от диктатуры пролетариата, нам, по обыкновению, не объясняют.

    11. Единый фронт рекомендуется в Англии, как, впрочем, и во всех других странах, проводить только снизу. Другими словами, пленум ИККИ еще раз санкционировал отказ от политики единого фронта.

    12. В Манчжурии предлагается на основе партизанской войны создать "выборное народное правительство". Демократический лозунг? Почему он дан так бесформенно? Почему только для Манчжурии? Почему он не пригоден для Китая в целом?

    13. Индусская компартия обязывается "освободить массы от влияния национального конгресса". А в это самое время ИККИ, через амстердамский конгресс, братается с Пателем и искусственно повышает авторитет индусского национального конгресса.

    14. В организационной области пленум рекомендует "решительно ликвидировать чрезмерный централизм, систему голого командования" и пр. Этот совет неплохо звучит в устах ИККИ, который вот уж пятый год не созывает международного конгресса и узурпаторски командует от имени Интернационала.

    15. "ИККИ настаивает (!) на том, чтобы организации коммунистической молодежи превратились в подлинные организации масс". Прекрасный совет! Но почему же организации молодежи прозябают и чахнут, несмотря на все советы Куусинена? Именно потому, что они еще не освободились от его советов.

    16. В заключение тезисы рекомендуют всем и каждому бороться за чистоту доктрины на основании "письма Сталина". Бедная чистота, бедная доктрина, бедный Коминтерн!

    17. О советах в тезисах говорится лишь вскользь, по поводу Китая и Испании. В отношении остальных стран, несмотря на устанавливаемую тезисами революционную перспективу, советы совершенно не упомянуты; в частности, перед немецким пролетариатом лозунг советов не поставлен. Объяснение найти не трудно. Создать действительные пролетарские советы в Германии, как и в большинстве передовых стран, нельзя иначе, как на основе широкой и смелой политики единого фронта. Ультиматизм и лозунг советов непримиримы. Отказываясь от политики единого фронта, сталинцы отказываются от советов.

    Л. Т.

    Принкипо, 13 октября 1932 г.


ИСПАНСКИЕ КОРНИЛОВЦЫ И ИСПАНСКИЕ СТАЛИНЦЫ

    "Правда" по прежнему молчит о Германии. Зато 9 сентября она дала статью об Испании. Статья в высшей степени поучительна. На испанскую революцию, она бросает, правда, лишь косвенный свет. Но зато она очень ярко освещает политические конвульсии сталинской бюрократии.

    Статья гласит: "После разгрома январской всеобщей стачки, троцкисты (дальше следуют ритуальные ругательства. Л. Т.) стали твердить, что революция разбита, что наступил период упадка". Верно ли это? Если были в Испании такие горе-революционеры, которые в январе этого года собирались хоронить революцию, то с левой оппозицией они не имели и не могли иметь ничего общего. Признать революционный период исчерпанным революционер может лишь тогда, когда объективные признаки не оставляют больше места никаким сомнениям. Делать же пессимистические прогнозы на основании собственных упадочных настроений могут только жалкие импрессионисты, а не большевики-ленинцы.

    В брошюре "Испанская революция и угрожающие ей опасности" мы подвергли рассмотрению вопрос о линии развития испанской революции и об ее возможных темпах. Русская революция 1917 года в течение 8 месяцев дошла до кульминации. Но этот срок вовсе не обязателен для испанской революции. Великая французская революция передала власть якобинцам лишь на четвертом году. Одной из причин медленного развития французской революции являлось то обстоятельство, что сама якобинская партия лишь формировалась в огне событий. Это условие имеется и в Испании: к моменту республиканского переворота коммунистическая партия находилась в пеленках. Как по этой причине, так и по ряду других соображений мы считали вероятным, что испанская революция будет развиваться медленно, через ряд этапов, в том числе и парламентарных.

    Мы напоминали в то же время, что орбита революции состоит из частных подъемов и спусков. Искусство руководства состоит, между прочим, в том, чтоб не скомандовать наступления во время спуска волны и не упустить подъема. Для этого необходимо, прежде всего, частные, "конъюнктурные" колебания революции не отождествлять с ее основной орбитой.

    После разгрома январской всеобщей стачки несомненно наступило в Испании частное снижение революции. Игнорировать отлив могут только болтуны и авантюристы. Но по поводу частного снижения говорить о ликвидации революции могут только трусы и дезертиры. Революционер уходит последним с поля сражения. Кто хоронит живую революцию, сам заслуживает расстрела.

    Из временного снижения и застоя испанскую революцию выбил удар контр-революции. Такие драматические переломы наблюдались в развитии каждой революции. После поражения в одной из больших битв массы отступают и затихают. Недостаточно закаленное руководство склонно бывает нередко переоценить размеры поражения. Все вместе придает духу крайнему лагерю контр-революции. Такова политическая механика монархической попытки генерала Санхурхо. Но как-раз выход на арену злейших врагов народа пробуждает массы, точно ударом бича. Нередко при этом революционное руководство оказывается застигнутым врасплох.

    "Быстрота и легкость ликвидации генеральского мятежа, -- пишет "Правда", -- свидетельствуют, что силы революции не сломлены. Революционный подъем получил в событиях 10 августа новый толчок". Это совершенно правильно; можно даже сказать, что это единственное правильное место во всей статье.

    Была ли официальная испанская компартия застигнута событиями врасплох? Приходится ответить утвердительно, опираясь исключительно на свидетельство "Правды". Статья озаглавлена: "Рабочие побеждают генералов". Несомненно, без революционного выступления рабочих против монархического переворота в ссылку пришлось бы отправляться не Санхурхо, а Замора. Другими словами: ценою своего героизма и своей крови рабочие помогли республиканской буржуазии удержать в своих руках власть. Притворяясь, будто она не видит этого факта, "Правда" пишет: "Компартия стремится вести свою борьбу... против переворотов справа так, чтобы не оказывать и тени поддержки нынешнему контр-революционному правительству". К чему компартия стремится, вопрос особый. Сейчас речь идет о результате ее стремлений. Монархическое крыло собственников пыталось свалить республиканское крыло, несмотря на то (благодаря тому), что республиканцы больше всего опасались ссориться с монархистами. Но на сцену выступает пролетариат. "Рабочие побеждают генералов". Монархисты идут в ссылку, буржуазные республиканцы остаются у власти. Как же можно, ввиду таких фактов, утверждать, что компартия не оказала "и тени поддержки нынешнему контр-революционному правительству"?

    Вытекает ли из сказанного, что компартия должна была умыть руки пред лицом конфликта между монархистами и буржуазными республиканцами? Такая политика была бы самоубийством: мы видели это на опыте болгарских центристов в 1923 году. Но выступая с решительной борьбой против монархистов, испанские рабочие могли бы не оказать временной помощи своим врагам, буржуазным республиканцам, только в одном случае: еслиб они сами были достаточно сильны, чтобы захватить власть. Русские большевики в августе 1917 г. были несравненно сильнее, чем испанские коммунисты в августе 1932 года. Но и у большевиков не было возможности овладеть властью непосредственно в борьбе против Корнилова. Благодаря победе рабочих над корниловцами, правительство Керенского просуществовало еще два месяца. Напомним снова, что команды большевистских матросов охраняли даже Зимний дворец Керенского от корниловцев.

    Испанский пролетариат оказался достаточно сильным, чтобы сокрушить мятеж генералов, но слишком слабым, чтобы захватить власть. В этих условиях героическая борьба рабочих не могла не укрепить, по крайней мере, временно, республиканское правительство. Отрицать это способны только пустоголовые субъекты, которые анализ событий заменяют штампованными фразами.

    Несчастье сталинской бюрократии в том, что она -- в Испании, как и в Германии -- не видит реальных противоречий во вражеском лагере, т. е. не видит живых классов и их борьбы. "Фашисту" Примо-де-Ривера пришел на смену "фашист" Замора в союзе с "социал-фашистами". В виду такой теории немудрено, если вызванный напором масс конфликт между монархистами и республиканцами застиг сталинцев врасплох. Повинуясь правильному инстинкту, массы бросились в борьбу, увлекая за собой коммунистов. А после победы рабочих над генералами "Правда" стала собирать черепки своей теории, чтобы снова склеить их, как еслиб ничего не случилось. В этом и состоит смысл глупенького хвастовства насчет того, будто бы компартия не допускает и "тени поддержки" буржуазному правительству.

    На самом деле компартия не только оказала правительству объективную поддержку, но, как видно из той же статьи, не сумела и субъективно отмежеваться от него. На этот счет читаем: "Не во всех звеньях партии, не во всех провинциальных организациях удалось в достаточной степени выявить лицо компартии и противопоставить ее маневрирующим социал-фашистам и республиканцам, показав, что партия борется не только против монархистов, но и против "республиканского" правительства, покрывающего монархистов".

    Из всей литературы сталинцев достаточно хорошо известно, что означают в подобных случаях слова "не во всех звеньях", "не во всех организациях" и пр.: это обычное прикрытие трусости мысли. Когда Сталин 15 февраля 1928 года впервые признал, что кулак не есть выдумка левой оппозиции, он писал в "Правде: "в некоторых районах", "в некоторых губерниях"... обнаружился кулак. Так как ошибки исходят только от исполнителей, то они неминуемо обнаруживаются "в некоторых местах". Партия изображается при этом, как простая сумма провинциальных групп.

    На самом деле приведенная только что цитата, если ее очистить от канцелярского крючкотворства, означает: в борьбе с монархистами компартия не сумела "выявить лицо". Она не сумела противопоставить себя социал-фашистам и республиканцам. Другими словами, партия не только оказала временную военную поддержку правительству буржуазных республиканцев и социал-демократов, но и не сумела политически усилиться за их счет в процессе борьбы.

    Слабость испанской компартии, как результат всей политики эпигонского Коминтерна, не позволяла пролетариату 10 августа 1932 года протянуть руку к власти. В то же время партия обязана была принять и приняла участие в борьбе, как левый фланг временного общего фронта, на правом фланге которого оказались буржуазные республиканцы. Правящая коалиция ни на минуту не забывала выявлять свое "лицо", тормозя борьбу, взнуздывая массы и немедленно от победы над генералами перейдя к борьбе с коммунистами. Что касается испанских сталинцев, то они, по свидетельству русских сталинцев, не сумели показать, что "партия борется не только против монархистов, но и против "республиканского" правительства.

    Здесь гвоздь вопроса. Накануне событий партия мазала всех врагов и противников одной и той же голландской сажей. А в момент острой борьбы она сама окрасилась краской противников, растворившись временно в республиканско-социал-демократическом фронте. Удивляться этому способен лишь тот, кто не понял до сих пор политической природы бюрократического центризма. В теории (если позволено вообще употребить здесь это слово) он страхует себя от оппортунистических искушений тем, что отказывается вообще от классовых и политических различений: Хувер, Папен, Вандервельде, Ганди, Раковский -- все это "контр-революционеры", "фашисты", "агенты империализма". Но каждый резкий поворот событий, каждая новая опасность практически заставляет сталинцев в борьбе с одними врагами становиться на колени перед другими "контр-революционерами" и "фашистами".

    Перед опасностью войны сталинцы голосуют в Амстердаме за дипломатическую, лицемерную и вероломную резолюцию генерала Шанаиха, французских франк-массонов и индусского буржуа Пателя, для которого Ганди -- недосягаемый идеал. В германском рейхстаге коммунисты внезапно изъявляют готовность голосовать за социал-фашистского президента, чтоб не допустить национал-фашистского президента, т. е. полностью становятся на почву теории "меньшего зла". В Испании сталинцы в минуту опасности оказываются неспособны противопоставить себя буржуазным республиканцам. Не ясно ли, что мы имеем тут дело не со случайными ошибками, не с отдельными "звеньями", а с органическим пороком бюрократического центризма?

    Вторжение рабочих масс в конфликт двух эксплоататорских лагерей дало испанской революции серьезный толчок вперед. Правительство Асания увидело себя вынужденным провозгласить конфискацию земель испанских грандов -- мера, от которой оно несколькими неделями ранее было дальше, чем от млечного пути. Если бы компартия различала реальные классы и их политические группировки; еслиб она предвидела действительный ход развития; еслиб она критиковала и разоблачала противников за их действительные грехи и преступления, то массы в новой аграрной реформе правительства Асания увидели бы результат политики компартии и сказали бы себе: надо итти под ее руководством вперед и смелее!

    Еслиб германская компартия стала уверенно и решительно на путь единого фронта, который навязывается ей всей обстановкой, и критиковала бы социал-демократию не за ее фашизм, а за ее слабость, шатания и вероломство в борьбе с бонапартизмом и фашизмом, то массы учились бы и из совместной борьбы и из критики, -- и все более решительно шли бы за компартией.

    При нынешней же политике Коминтерна массы на каждом новом повороте событий убеждаются, что не только классовые враги и противники делают не то, что предсказывали коммунисты, но и сама компартия в серьезную минуту отрекается от всего того, чему учила. Поэтому доверие к компартии не укрепляется. И поэтому возникает, в частности, опасность, что половинчатая аграрная реформа Асания политически пойдет на пользу буржуазии, а не пролетариату.

    При особо благоприятных, исключительно счастливых условиях рабочий класс может победить и при плохом руководстве. Но особо благоприятные условия случаются редко. Пролетариат должен учиться побеждать и при менее благоприятных условиях. Между тем руководство сталинской бюрократии, как свидетельствует опыт всех стран и как подтверждает опыт каждого нового месяца, препятствует коммунизму использовать даже и благоприятную обстановку, укреплять свои ряды и активно маневрировать, правильно разбираясь в группировке вражеских, полувражеских и союзных сил. Другими словами, сталинская бюрократия стала важнейшим внутренним препятствием на пути к победе пролетарской революции.

    Л. Троцкий

    Принкипо, 20 сентября 1932 г.


МИЛЬ В КАЧЕСТВЕ "БОЕВОГО" СТАЛИНЦА

    Левая оппозиция в организационном отношении поставлена в исключительно трудные условия: под такими преследованиями не работала в прошлом ни одна революционная партия. Помимо репрессий капиталистической полиции всех стран, оппозиция состоит под ударами сталинской бюрократии, которая не останавливается ни перед чем. Мы повторяем: ни перед чем.

    Труднее всего приходится, конечно, русской секции. Всем памятно, что Блюмкин, пытавшийся установить связь Троцкого с единомышленниками в СССР, был расстрелян. Найти за границей русского большевика-ленинца, хотя бы и для чисто технических функций, представляет совершенно исключительные трудности.

    Этим, и только этим, объясняется тот факт, что Миль мог попасть на некоторое время в Административный Секретариат левой оппозиции: необходимо было лицо, знающее русский язык и способное выполнять секретарские обязанности. Миль был в свое время членом официальной партии и в этом смысле мог претендовать на известное личное доверие.

    Его работа в Секретариате очень скоро обнаружила, однако, его полную деловую несостоятельность, не говоря уже об отсутствии какого бы то ни было политического воспитания. В последнем отношении Миль является, впрочем, типичным представителем больших и маленьких чиновников сталинской формации.

    К этому вскоре присоединились отрицательные черты личного, вернее, морального характера. Попав, за отсутствием выбора, на ответственную, хотя, по существу, чисто техническую работу, Миль почувствовал себя чем-то вроде "руководителя". По отношению к ряду французских товарищей, которые десятью головами выше его, он стал проявлять совершенно нелепые претензии. Из-за маски обиженного сталинца, выдававшего себя за "оппозиционера", показалось лицо маленького мелкого буржуа из глухого местечка старой царской России. Миль очень быстро стал в оппозицию к парижским товарищам которые, по его мнению, относились к нему недостаточно почтительно и -- надо сказать и это -- недостаточно "заботились" будто бы о его благополучии. Этих обид для маленького мелкого буржуа оказалось достаточно, чтобы попытаться вступить в блок с Росмером и др., против которых он буквально накануне вел жестокую "принципиальную" борьбу. Недостойный политический поворот, вызванный чисто личными мотивами, привел к тому, что Миль был устранен из Административного Секретариата. Секции, прежде всего русская, исправили сделанную ошибку, в значительной степени навязанную им, как уже сказано, трудными внешними обстоятельствами. В течение последних девяти месяцев Миль стоял совершенно вне рядов левой оппозиции.

    Но на этом его карьера отнюдь не закончилась. Как обида за недостаточные заботы толкнула его к Росмеру, совершенно так же удаление его из Секретариата толкнуло его на путь переговоров со сталинцами: он возбудил официальное ходатайство о должности в Харькове, где проживают его родственники.

    В процессе столь заманчивых переговоров Миль предлагал свои услуги левой оппозиции, уже, очевидно, в порядке своей новой политической миссии. Сейчас Миль собирается "разоблачать" оппозицию: в этом собственно и будет состоять его должность в Харькове или в Москве.

    Опасаться, что маленький мелкий буржуа, удаленный из среды большевиков-ленинцев невежливым щелчком может сыграть какую бы то ни было роль в борьбе с левой оппозицией, никак не приходится. Правда нам не опасна. А по части лжи сталинцы и до Миля побили все и всякие рекорды.

    В одном отношении можно сказать, положение входит в норму: обиженный чем-то на сталинцев сталинец, временно затесавшийся в оппозицию и изгнанный из ее рядов, возвращается к своим. Там он будет вполне на месте!

    Г. Г.


ПОЧТОВЫЙ ЯЩИК

    Читателям. Статьи, посвященные международным вопросам, и хронику международной левой редакция вынуждена, за недостатком места, отложить до следующего номера.

    Получено: от А. -- 40 мар.; от S. S. -- 25 м.; от W. -- 50 мар.

上一页 目录页


4-й год изд. Декабрь 1932 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 32

    Bulletin der Opposition (Bolschewiki-leninisten)

    Администрация и Редакция: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonte Berlin 17136. Подписная плата за 12 номеров 9. -- марок за 6 номеров 4.50. Preis 1 RM. Prix 6 fr.

    СОДЕРЖАНИЕ:

    "Обеими руками" (Сталинская бюрократия и Соединенные Штаты)

    Л. Троцкий. -- Немецкий бонапартизм

    Письмо из Шанхая

    Л. Троцкий Крестьянская война в Китае и пролетариат

    Стратегия действия, а не спекуляций

    Л. Троцкий. -- Что говорят по поводу единого фронта в Праге?

    Л. Т. -- Перспективы американского марксизма

    Предисловия Л. Д. Троцкого:

    К польскому изданию "Детской болезни левизны в коммунизме"

    К иностранным изданиям брошюры "Советское хозяйство в опасности!" (Перед второй пятилеткой)

    Письмо из Москвы

    Альфа. -- Сталин снова свидетельствует против Сталина

    Из архива.

    Уроки III-го Конгресса (скрытая речь Ленина)

    Кто связал Раковского?

    Что же это такое?

    "Большой" и "огромный"

    Адаратский и Зиновьев Из жизни международной левой

    Поездка Л. Троцкого в Копенгаген:

    Заявление большевиков-ленинцев по поводу поездки т. Троцкого. -- Ответы Л. Д. Троцкого на вопросы журналистов. -- Открытое письмо г-ну Вандервельд

    Франкфуртским друзьям!

    Редакции "Октябрьских писем"

    Греция. -- Чехословакия. -- Китай -- Южная Африка

    Почтовый ящик

目录页 下一页


"ОБЕИМИ РУКАМИ"

    СТАЛИНСКАЯ БЮРОКРАТИЯ И СОЕДИНЕННЫЕ ШТАТЫ

    Внутреннее положение Советского Союза делает неизбежным и все более неотложным новый поворот в политике, более радикальный, чем все предшествующие. Это чувствуют все. Многие это сознают. Стоящее в фокусе трудностей и недовольства бюрократическое руководство по прежнему упорно молчит. Потому ли, что еще само не знает, какой выбрать путь? Или, может быть, потому, что о выбранном уже им пути предпочитает молчать до тех пор, пока он не станет бесповоротным фактом?

    Незаметно "втянуть" обманутую, усыпленную, придушенную партию на путь, которого она не хочет, -- таков вообще тактический метод Сталина. Переход от "сухой" системы к "мокрой" в области спиртных напитков никогда партией не решался: бюрократия попросту повышала втихомолку крепость малоалкогольных напитков в фискальных целях и таким путем с 4° перевела страну на 40°. Тот же тактический способ Сталин применяет во всех областях. Тем необходимее зорко следить сейчас за маневрами бюрократии, молчаливо подготовляющей рабочим массам новый "сюрприз". Надо внимательно и недоверчиво оценивать и второстепенные симптомы: в свете общей обстановки они могут позволить поймать бюрократических руководителей с поличным задолго до того, как те доведут новый, может быть, непоправимый поворот до "40°".

    В качестве технического советника в Советском Союзе работал в течение известного времени крупный американский специалист сельско-хозяйственного машиностроения, Томас Кэмпбелл. По возвращении в С. Штаты он опубликовал книгу: "Россия -- рынок или угроза". Кульминационным местом этой книги, по крайней мере, в политическом отношении, является изложение обширной беседы автора со Сталиным. Беседа эта, не допускающая, как увидим, никаких сомнений относительно ее подлинности, заслуживает не только воспроизведения, но и внимательной оценки.

    "Как только мы уселись, -- повествует Кэмпбелл, -- я объяснил мистеру Сталину, через посредство переводчика, что прежде, чем вступить в какие-либо деловые переговоры, я хотел бы побеседовать с ним откровенно, и не обижая его (!), о моем путешествии в Россию и о многих других вопросах, возникших в моей голове. Он немедленно согласился и движением руки указал на дверь: в три счета секретарь покинул помещение. Я сказал тогда Сталину: "я горячо желаю, мистер Сталин, чтоб вы знали, что я явился сюда без какого бы то ни было намерения вызвать у вас ложные представления. Я не коммунист, я не верю в советскую форму правительства. Я не ученик Билл Хейвуда или Эммы Гольдман, и многие вещи, которые я слышал по поводу вашего правительства, меня отталкивают. Несмотря на это, я чрезвычайно интересуюсь вашим аграрным развитием, так как я инженер сельско-хозяйственного машиностроения и провел почти всю свою жизнь в попытках развить механизированное земледелие Соединенных Штатов.

    "Мы имели в этом году плохой урожай в Монтане, а работа, которую ваше правительство мне предложило, интересна. Я не хочу, однако, заключать какое-либо деловое соглашение с вашим правительством, если это не может быть достигнуто абсолютно независимо от моих политических убеждений и на строго деловой почве". После этого Сталин внезапно поднялся со стула, взял мою руку обеими своими руками через стол и сказал, глядя мне прямо в глаза: "Благодарю вас за это, мистер Кэмпбелл. Теперь я знаю, что могу вам доверять. Теперь я знаю, что мы можем взаимно уважать друг друга и, быть может, стать друзьями".

    "Он снова уселся и просил меня продолжать. Я объяснил ему, что мы были шокированы в С. Штатах многими вещами, которые мы слышали по поводу советского правительства, как например: конфискация собственности, уничтожение личных прав, национализация женщин и детей, и что сверх всего этого мы думали, что большевики стремятся вмешиваться в дела нашего собственного правительства. Я сказал ему, что ни он, ни его правительство не могли бы ждать дружбы, сотрудничества или признания со стороны нашего правительства, еслиб они пытались когда-либо вмешиваться в наши дела.

    "Мистер Сталин ответил немедленно, что он понимает это, и просил разрешения и для себя говорить с той же свободой и без желания обидеть. Ему известно, сказал он, что в нашей стране делались очень неблагоприятные отчеты (о Советском Союзе), и он долго объяснял мне действительные условия в России.

    "Он признал, не колеблясь и с обезоруживающей откровенностью, что при Троцком действительно пытались распространить коммунизм во всем мире. Он сказал, что это было первой причиной разрыва между Троцким и им. Что Троцкий верил в мировой коммунизм, тогда как он, Сталин, хотел ограничить свои усилия собственной страной. Он объяснил, что у него нет ни времени, ни денег для попыток коммунизировать мир, даже еслиб у него было желание к этому, и что его собственный основной интерес состоит в том, чтобы улучшить положение народа в России без каких бы то ни было вторжений в правительственные дела других стран.

    "Мы говорили о III Интернационале и о других вопросах, относящихся к советской пропаганде. Я должен признать, что мистер Сталин убедил меня в том, что в настоящее время не делается никаких попыток ни с его стороны, ни со стороны других членов советского правительства вмешиваться в дела правительства Соед. Штатов...

    "Беседа продолжалась долго после наступления ночи, до зари, очень ранней на севере страны. Расставаясь со мной, он сказал мне, что переводчик передаст мне переписанный на машинке текст нашей беседы. И я действительно получил его две недели спустя, в Лондоне, с подписью "И. Сталин" и с примечанием: "Сохраните эту памятку, она станет когда-нибудь важным историческим документом".

    Подлинность интервью, как ясно уже из приведенных обстоятельств, стоит вне сомнений. Кэмпбелл не легковесный журналист, гоняющийся за сенсацией, а деловой янки, крупный американский землевладелец и машиностроитель. Его отношение к Сталину вполне благожелательное. В изложении беседы Кэмпбелл опирался не только на свою память, но и на присланный ему официальный текст. Наконец, сообщения Кэмпбелла, несмотря на их исключительную политическую важность, нигде и никогда опровергнуты не были. Эти моменты исчерпывают вопрос о достоверности интервью с формальной стороны. Но еще важнее, пожалуй, внутренняя политическая убедительность беседы, ее соответствие духу людей и обстоятельств. Да и никакой журналист не придумал бы ни этого удвоенного рукопожатия, ни замечательного изложения действительной сущности разногласий между Сталиным и Троцким!

    Янки в этой беседе верен себе до конца. Солидный буржуа, у которого в этом году плохой урожай и который поэтому вдвойне не прочь обделать выгодное дельце с безбожными национализаторами женщин, кладет мимоходом ногу на советский стол и похлопывает большевистского вождя по плечу, отчасти покровительственно, отчасти предостерегающе.

    Никто не обвинит Сталина за то, что он попытался использовать свидание с Кэмпбеллем, чтоб облегчить соглашение с американским правительством и американским рынком. Но зачем было все-таки "внезапно" срываться с места, хватать руку Кэмпбелла обеими руками и предлагать ему не только "взаимное уважение", но и "дружбу" в придачу? Похоже ли это на то, что представитель рабочего государства ведет деловые переговоры с представителем капиталистического мира? Увы, не похоже. Зато очень похоже на то, что мелкий буржуа заискивает перед крупным буржуа. Этот маленький эпизод, от которого, признаемся, слегка тошнит при чтении, заключает в себе большую разоблачительную силу: он позволяет оценить действительное политическое самочувствие Сталина, который столь решителен и непреклонен в борьбе с оппозиционными коммунистами и недовольными рабочими.

    Через 15 лет после октябрьского переворота Сталин разговаривает с американским капиталистом почти таким же тоном, каким Милюков и Керенский разговаривали с Бьюкененом в бесславные дни коалиционного бессилия. Сходство, однако, не только в тоне беседы, но и в ее содержании. "У вас открыто проповедуется в печати и на улицах необходимость прекращения войны", -- грозно наступал Бьюкенен на февральских властителей. "Это не мы, -- оправдывались Милюков, Терещенко, Керенский, -- это большевики. Но мы с ними справимся". "Смотрите, -- заверял Керенский Бьюкенена, держа его руку в своих двух руках, за неимением третьей, -- смотрите, Ленин уже снова в подполье, а Троцкий -- в Крестах".

    Положение Сталина, разумеется, существенно иное, ибо Октябрьская революция -- исторический факт, и "аппарат" опирается на ее социальные последствия. Но политическая задача бюрократии не в том, чтобы распространить Октябрьскую революцию на весь мир: нет, за такую программу Троцкий и выслан из СССР, -- почтительно докладывает Сталин американскому буржуа. Его, Сталина, задача -- улучшить положение русского народа посредством "дружбы" с американским капиталом. К несчастью, однако, как раз в области "улучшения положения народа" политика Сталина дает все более плачевные результаты.

    Найдется, пожалуй, мудрец, который скажет: своими заверениями насчет международной революции и пр. Сталин хотел попросту обмануть американца насчет своих подлинных намерений. Что же тут плохого? Стоит ли к этому придираться? Однако, поверить такому объяснению мог бы лишь совершенно безнадежный простак.

    Прежде всего: можно ли пытаться обманывать врага такими заявлениями, которые неизбежно должны обезкураживать и деморализовать друзей? Ведь Сталин попросту заявил на весь мир, что его фракция, в противовес левой оппозиции, отказалась от теории и практики международной революции. Можно ли такими вещами играть в дипломатических целях?

    Да и в рамках дипломатии подобная игра была бы осуждена на жалкое фиаско. Одной лишь задушевной беседы, хотя бы и длившейся до зари, слишком мало, чтобы произвести действие на правящий класс С. Штатов. Янки -- торговцы серьезные: кота в мешке они не покупают. Словесные заверения должны опираться на факты и вести к фактам. Заявление Сталина -- не уловка, не хитрость; оно является, в сущности, неизбежным выводом из теории социализма в отдельной стране. Оно подготовлялось всей политикой последних лет. И оно может очень скоро оказаться официальной доктриной того нового курса, к которому все более непосредственно подходит бюрократия в результате своей слепоты и своих неудач.

    Можно ли, в самом деле, забывать, что советское правительство, неожиданно для всех, поддержало "пакт Келлога"? Продиктованная Сталиным мотивировка, да и то лишь для внутреннего потребления, гласила: хотя пакт Келлога и не идет достаточно далеко, но он представляет собою шаг вперед. Советская дипломатия не обязана, разумеется, говорить вслух все, что думает. Но она не смеет, не подрывая почвы под собственными ногами, делать такие шаги и заявления, которые помогают врагу, обманывая рабочих и ослабляя их бдительность. Пакт Келлога не шаг к миру, а дипломатическое прикрытие самого мощного и опасного из всех империалистических хищников!

    Дело не ограничилось пактом. Литвинов поддержал недавно американскую инициативу "частичного разоружения". Советская пресса разоблачала при этом не предложение Хувера, а лишь тех империалистов, которые к нему не присоединялись. Между тем, предложение Хувера, как и пакт Келлога, имеют целью не разоружение или предупреждение войны, а сосредоточение контроля над войной и миром в руках С. Штатов. Подготовить для будущей войны наиболее выгодные исходные моральные и материальные позиции -- такова единственная задача американских империалистов. Если допустить, что советская дипломатия не могла открыто сказать то, что есть, -- это не наше мнение, -- договорить за нее должна была пресса. Но когда вдохновляемая Сталиным дипломатия хватается за предложение Келлога и Хувера "обеими руками", то она этим обманывает мировой пролетариат и ослабляет советское государство.

    Если в Амстердаме центристы становятся полностью на почву мелкобуржуазного пацифизма, в значительной мере искреннего и имеющего все же несомненные массовые корни, то в Женеве они примыкают "слева" к империалистскому лже-пацифизму, корни которого в банках и трестах. Эпигоны открыто и демонстративно порывают с революционной традицией ленинизма в вопросах войны. Их непосредственная цель: заслужить доверие американского капитала. Ночная беседа в Кремле служит незаменимым комментарием к речам советских делегатов в Женеве.

    Но вопрос не ограничивается дипломатией, и не ей вообще принадлежит в этой области первое место. Где Коммунистический Интернационал? Четыре с половиной года не созывается конгресс Коминтерна, и никому не известно, когда он будет созван, если будет созван вообще. Сталин не находит времени появиться даже на пленуме ИККИ, сдавая руководство людям, которые сами больше всего нуждаются в руководстве. Разве это не намеренная демонстрация неуважения к Коммунистическому Интернационалу? Разве это не означает, что Сталин не только в беседе с американскими буржуа, но фактически, на деле отказался начисто от политики международной революции? Нет, он не обманывал Кэмпбелла. Он лишь с необычной откровенностью изложил собеседнику положение, как оно есть.

    Еще один вопрос, притом самый основной, получил замечательно яркое освещение в диалоге Сталина -- Кэмпбелла: вопрос о социализме в отдельной стране. Вопреки всем доморощенным пророчествам, пятилетка вовсе не повысила экономической "независимости". Наоборот, успехи индустриализации расширили и углубили связь советского хозяйства с мировым, а значит и их взаимную зависимость.

    Удвоенное рукопожатие Сталина и его почтительный донос американскому капиталу на левую оппозицию представляют собою в последнем счете ни что иное, как политическое выражение экономической зависимости Советского Союза от мирового рынка. Унизительный характер этого "выражения" определяется психологией очень высокого, но все же мелкобуржуазного бюрократа, которого большие факты неизменно застигают врасплох.

    Чем больше сталинская фракция будет поворачиваться спиною к международной революции, тем грубее она будет чувствовать свою зависимость от мирового капитала, тем судорожнее будет за него цепляться "обеими руками". Сталинское рукопожатие -- не только символический жест, это -- почти программа. Обвиняя огульно и бессмысленно оппозицию в стремлении передать советскую промышленность иностранному капиталу, Сталин явно готовится к перемене курса международной, как и внутренней политики. Бюрократия, попавшая в тиски, способна на всякие авантюры, в том числе и на предательские. Доверять ей с закрытыми глазами значило бы становиться соучастником предательства. За политикой Сталина в области международных отношений мы обязаны ныне наблюдать не только с неусыпной бдительностью, но и с острым недоверием.

    Будем на страже! Будем готовы!


НЕМЕЦКИЙ БОНАПАРТИЗМ

    Выборы в рейхстаг подводят к новому критическому испытанию "президентское" правительство. Полезно поэтому напомнить об его социальной и политической природе. Именно на анализе таких конкретных и, на первый взгляд, "неожиданных" политических явлений, как правительство Папена-Шлейхера, метод марксизма обнаруживает свои неоценимые преимущества.

    Мы определили в свое время "президентское" правительство, как разновидность бонапартизма. Было бы неправильно видеть в этом определении случайный результат стремления найти знакомое имя для незнакомого явления. Упадок капиталистического общества снова ставит бонапартизм -- наряду с фашизмом и в связи с ним -- в порядок дня. Уже правительство Брюнинга мы характеризовали в свое время, как бонапартистское. Затем, ретроспективно, мы уточнили это определение, как полу- или пред-бонапартистское.

    Что сказали на этот счет другие коммунистические и вообще "левые" группировки? Ждать от нынешнего руководства Коминтерна попытки научного определения нового политического явления было бы, конечно, наивностью, чтоб не сказать глупостью. Сталинцы зачислили попросту Папена в лагерь фашистов. Если Вельс и Гитлер -- "близнецы", то над такой мелочью, как Папен, вообще не стоит ломать себе голову. Это та самая политическая литература, которую Маркс называл грубианской и которую он учил нас презирать. Фашизм является на самом деле одним из двух основных лагерей гражданской войны. Протягивая руку к власти, Гитлер прежде всего требовал отдать в его распоряжение улицу на 72 часа. Гинденбург в этом отказал. Задача Папена-Шлейхера -- устранить гражданскую войну, дружески дисциплинировав национал-социалистов и заковав пролетариат в полицейские колодки. Самая возможность такого режима определяется относительной слабостью пролетариата.

    САП в вопросе о правительстве Папена, как и в других, отделывается общими фразами. Брандлерианцы молчали по поводу нашего определения, пока дело шло о Брюнинге, т. е. об инкубационном периоде бонапартизма. Когда же марксистская характеристика полностью подтвердилась теорией и практикой президентского правительства, брандлерианцы выступили со своей критикой: мудрая сова Тальгеймера вылетает в поздние ночные часы.

    Штутгартская "Рабочая Трибуна" поучает нас, что бонапартизм, поднимающий военно-полицейский аппарат над буржуазией, чтоб защищать ее классовое господство против ее собственных политических партий, должен опираться на крестьян и прибегать к методам социальной демагогии. Папен не опирается на крестьян и не выдвигает фальшиво-радикальной программы. Следовательно, наша попытка определить правительство Папена, как бонапартизм, "никуда не годится". Это строго, но неосновательно.

    Как определяют правительство Папена сами брандлерианцы? В том же номере "Трибуны" весьма кстати объявлены доклады Брандлера на тему: "Юнкерски-монархическая, фашистская или пролетарская диктатура"? Режим Папена представлен в этой триаде, как юнкерски-монархическая диктатура. Это вполне достойно "Форвертса" и вульгарных демократов вообще. Что титулованные германские бонапартисты делают юнкерам кой-какие приватные подарочки, это бесспорно. Что эти господа склонны к монархическому образу мыслей, тоже известно. Но чистейший либеральный вздор, будто суть президентского режима в юнкерском монархизме.

    Такие понятия, как либерализм, бонапартизм, фашизм, имеют обобщенный характер. Исторические явления никогда не повторяются полностью. Не стоило бы труда доказать, что даже правительство Наполеона III, если сравнивать его с режимом Наполеона I, не было "бонапартистским", -- не только потому, что сам Наполеон III был по крови сомнительным Бонапартом, но и потому, что его отношение к классам, особенно к крестьянству и люмпен-пролетариату, было совсем не то, что у Наполеона I. К тому же классический бонапартизм вырос из эпохи грандиозных военных побед, которых вторая империя совершенно не знала. Но если искать повторения всех черт бонапартизма, то обнаружится, что бонапартизм есть единовременное и неповторимое явление, т. е. что бонапартизма вообще нет, а был некогда генерал Бонапарт, родом из Корсики. Немногим иначе дело обстоит с либерализмом и со всеми другими обобщенными понятиями истории. Когда говоришь, по аналогии, о бонапартизме, надо поэтому указывать, какие именно черты его нашли в данных исторических условиях наиболее полное выражение.

    Нынешний немецкий бонапартизм имеет очень сложный и, так сказать, комбинированный характер. Правительство Папена было бы невозможно без фашизма. Но фашизм все же не стоит у власти. А правительство Папена не есть фашизм. С другой стороны, правительство Папена, по крайней мере, в нынешнем его виде, было бы невозможно без Гинденбурга, который, несмотря на финальный разгром Германии в войне, означает в памяти широких народных масс великие победы Германии и символизирует ее армию. Второе избрание Гинденбурга имело все черты "плебисцита". За Гинденбурга голосовали многие миллионы рабочих, мелких буржуа и крестьян (социал-демократия и центр). Они не видели в нем какой-либо политической программы. Они прежде всего хотели избегнуть гражданской войны и поднимали на своих плечах Гинденбурга, как супер-арбитра, третейского судью нации. Это и есть важнейшая функция бонапартизма: возвышаясь над двумя борющимися лагерями, чтоб сохранить собственность и порядок, он при помощи военно-полицейского аппарата подавляет гражданскую войну или предупреждает ее, или не дает ей возродиться. Говоря о правительстве Папена, нельзя забывать о Гинденбурге, на коем почиет благодать социал-демократии. Комбинированный характер немецкого бонапартизма выразился в том, что демагогическую работу уловления масс за него и для него проделали две большие самостоятельные партии: социал-демократия и национал-социализм. Если обе они удивились результатам своей работы, то дела это нисколько не меняет.

    Социал-демократия утверждает, что фашизм есть продукт коммунизма. Это верно постольку, поскольку в фашизме не было бы вообще надобности без обострения классовой борьбы, без революционного пролетариата, без кризиса капиталистической системы. Никакого другого смысла лакейская теория Вельса-Гильфердинга-Отто Бауэра не имеет. Да, фашизм есть реакция буржуазного общества на угрозу пролетарской революции. Но именно потому, что эта угроза не является сегодня непосредственной, господствующие классы делают попытку через посредство бонапартистской диктатуры обойтись без гражданской войны.

    Возражая против нашей характеристики правительства Гинденбурга-Папена-Шлейхера, брандлерианцы ссылаются на Маркса и выражают при этом ироническую надежду на то, что его авторитет имеет значение и для нас. Трудно попасться в просак более плачевным образом. Дело в том, что Маркс и Энгельс писали не только о бонапартизме двух Бонапартов, но и о других его разновидностях. Начиная, кажется, с 1864 года, они не раз приравнивали "национальный" режим Бисмарка к французскому бонапартизму. И это несмотря на то, что Бисмарк не был псевдо-радикальным демагогом и, насколько мы знаем, не опирался на крестьян. Железный канцлер не поднялся к власти в результате плебисцита, а был назначен своим законным и наследственным королем. И тем не менее Маркс и Энгельс правы. Бисмарк по бонапартистски использовал антагонизм между имущими классами и поднимающимся пролетариатом, преодолел, благодаря этому, антагонизм внутри имущих классов, между юнкерством и буржуазией, и поднял военно-полицейский аппарат над нацией. Политика Бисмарка и есть та традиция, на которую ссылаются "теоретики" нынешнего германского бонапартизма. Правда, Бисмарк по своему разрешил все же проблему немецкого единства и внешнего могущества Германии. Папен же пока что только обещает добыть для Германии "равенство" на международной арене. Разница не маленькая! Но мы и не собирались утверждать, что бонапартизм Папена того же калибра, что и бонапартизм Бисмарка. И Наполеон III был только пародией своего мнимого дяди.

    Ссылка на Маркса, как видим, имеет явно неосмотрительный характер. О том, что Тальгеймер не понимает революционной диалектики марксизма, мы догадывались давно. Но мы, признаться, думали, что он, по крайней мере, знает тексты Маркса и Энгельса. Пользуемся случаем, чтоб исправить свою ошибку.

    Отвергнутая брандлерианцами наша характеристика президентского правительства получила очень яркое подтверждение с совершенно неожиданной, но в своем роде весьма "авторитетной" стороны. По поводу роспуска "5-дневного" рейхстага ДАЦ*1 цитировала 28 августа в большой статье работу Маркса "18 Брюмера Луи Бонапарта" -- с какой целью? -- ни более и ни менее, как в обоснование исторических и политических прав президента ставить свой сапог на шею народному представительству. Орган тяжелой индустрии рискнул в трудную минуту напиться из отравленных источников марксизма. С замечательной находчивостью газета приводила из бессмертного памфлета обширную цитату, объясняющую, как и почему французский президент, в качестве воплощения "нации", получил перевес над раздробленным парламентом. Та же статья ДАЦ весьма кстати напоминала, как весною 1890 года Бисмарк разрабатывал план наиболее удачного государственного переворота. Наполеон III и Бисмарк, в качестве предшественников президентского правительства, названы по имени берлинской газетой, которая в августе, по крайней мере, играла роль официоза.

    Цитировать "18 Брюмера Луи Наполеона" по поводу "20 июля фон-Папена", правда, очень рискованно, ибо Маркс слишком желчными чертами характеризовал режим Наполеона III, как господство авантюристов, шулеров и сутенеров. В сущности, ДАЦ можно было бы подвергнуть каре за злостное опорочивание правительства. Но если оставить в стороне это побочное неудобство, то остается все же несомненным, что исторический инстинкт привел ДАЦ как раз туда, куда следовало. Этого, к сожалению, нельзя сказать о теоретическом разуме Тальгеймера.

    Бонапартизм эпохи упадка капитализма чрезвычайно отличается от бонапартизма эпохи подъема буржуазного общества. Немецкий бонапартизм не опирается непосредственно на мелкую буржуазию деревни или города, и это не случайно. Именно поэтому мы и писали в свое время о слабости правительства Папена, которое держится только нейтрализацией двух лагерей: пролетарского и фашистского.

    Но ведь за Папеном стоят крупное землевладение, финансовый капитал, генералитет, -- так возражают иные "марксисты". Разве имущие классы сами по себе не представляют огромную силу? Этот довод свидетельствует еще раз, что классовые взаимоотношения гораздо легче понять в общей социологической схеме, чем в конкретном историческом виде. Да, за Папеном непосредственно стоят имущие верхи, и только они: в этом-то и заключается причина его слабости.

    В условиях нынешнего капитализма вообще невозможно правительство, которое не было бы агентурой финансового капитала. Но из всех возможных агентур правительство Папена является наименее устойчивой. Еслиб имущие классы могли управлять непосредственно, они не нуждались бы ни в парламентаризме, ни в социал-демократии, ни в фашизме. Правительство Папена слишком обнажает финансовый капитал, оставляя его даже без священного Zwickel, предписанного прусским комиссаром Брахтом. Именно потому, что внепартийное, "национальное" правительство способно говорить на деле только от имени социальной верхушки, капитал все более явно остерегается отождествлять себя с правительством Папена. ДАЦ хочет для президентского правительства найти опору в национал-социалистических массах и языком ультиматумов требует от Папена блока с Гитлером, т. е. капитуляции перед ним.

    При оценке "силы" президентского правительства нельзя забывать того обстоятельства, что если финансовый капитал стоит за Папеном, то это вовсе не значит, что он падает вместе с ним. У финансового капитала есть неизмеримо больше возможностей, чем у Гинденбурга-Папена-Шлейхера. В случае обострения противоречий остается резерв чистого фашизма. В случае смягчения противоречий можно отступить на линию "рационализованного" парламентаризма. Финансовый капитал будет маневрировать до тех пор, пока пролетариат не наступит ему коленом на грудь. Как долго будет маневрировать Папен, покажет недалекое будущее.

    Строки эти появятся в печати, когда новые выборы в рейхстаг останутся уже позади. Бонапартистская природа "анти-французского" правительства Папена должна будет неизбежно обнаружиться с новой яркостью, но также и его слабость. К этому мы в свое время еще вернемся.

    Л. Троцкий

    Принкипо, 30 октября 1932 г.

    --------------------------------------------------------------------------------

    *1 "Дейтше Альгемейне Цайтунг", орган тяжелой индустрии.


ПИСЬМО ИЗ ШАНХАЯ

    В процессе развития манчжурских событий до шанхайских событий (28 января) авторитет Гоминдана в массах падал изо дня в день. Даже буржуазия все больше отстранялась от своей партии. Внутри Гоминдана шел развал.

    Вспыхнула война в Шанхае и пробудила массы. Трудящиеся вышли на улицу, везде собирались группы людей, обсуждали политическое положение, жадно ловили военные известия, протестовали против правительства Чан-Кай-Ши, обвиняли его в том, что оно не давало крепких войск на шанхайский фронт. Даже многие купцы стали говорить, что Англия, Франция, Америка и другие империалистические государства помогают Японии. "Только Советская Россия могла бы защитить Китай от империализма". Другие говорили: "сейчас мы не боимся коммунизма, только бы коммунисты смогли выгнать японские войска из Китая". Один видный банкир открыто сказал: "пусть коммунистические армии войдут в Шанхай, это все-таки не японские грабительские войска, которые варварски жгли Коммершал Пресс (главнейшая печатная компания в Китае)".

    Все эти факты достаточно ярко свидетельствуют о напряженной силе ненависти к японским интервентам со стороны городских масс Шанхая. К сожалению, эти настроения не были использованы: рабочие едва пробуждались, без организации, без руководства, без оружия. Партия оставалась крайне слабой и не способна была повести рабочих на союз с революционными солдатами. Солдаты 19-ой армии были настроены очень воинственно, но Гоминдановское правительство, боясь поднимать массы, вело дело к капитуляции и через командный состав добилось своего.

    В эти критические дни наша организация (левая оппозиция) обратилась к официальной компартии с предложением единства действий. Но официальная партия это предложение отклонила. Центр тяжести ее работы по прежнему находится в районах "Красной армии". В Шанхае сила и влияние партии чрезвычайно слабы. Надо, однако, признать, что левая оппозиция в Шанхае еще слабее, чем официальная партия. Поэтому, движение в пользу всеобщей забастовки и вооружения рабочих потерпело неудачу.

    После того, как война уже закончилась, на передний план выдвинулось движение вокруг союза безработных. Хотя движение и не приняло больших размеров, но мы получили все же, благодаря ему, много связей с рабочими, создали на некоторых заводах свои ячейки и пр.

    Официальная партия, выступая в качестве представительницы Красной армии, в вопросе о движении безработных, заняла ультра-левую позицию, препятствуя рабочим подавать заявления о материальной поддержке безработных местным муниципальным органам. Когда все источники помощи оказались исчерпаны, а положение безработных достигло крайней остроты, их недовольство направилось против партийного руководства и приняло очень бурные формы: доходило до драк между безработными и коммунистами; последние отошли от масс, опасаясь встречаться с ними лицом к лицу. Эта ложная "непримиримость" официальной партии отразилась и на левой оппозиции, препятствуя нашей работе среди безработных.

    Во время вынужденной эвакуации 19-ой армии массы шанхайского населения, в том числе и часть буржуазии, с величайшей ненавистью говорили о правительстве Чан-Кай-Ши, как об изменниках. Такие голоса раздавались всюду: на улицах, в трамваях и находили свой отклик в газетах.

    Чан-Кай-ши созвал "совещание спасения государства", пригласив около 500 представителей буржуазии. На совещании присутствовало, однако, немногим свыше ста человек, преимущественно из рядов правительственной бюрократии. Остальные делегаты бойкотировали это совещание, ссылаясь на то, что правительство не пошло на встречу их требованиям: закончить период "воспитательной политики Гоминдана", т. е. партийной диктатуры; стать на путь осуществления конституционных форм управления; легализовать политические партии и т. д.

    В самом ЦК Гоминдана не было единства. Такие члены его, как Шин-Фо, Фын-Юй-Сян, Ли-Лей-Жуин и др. поддержали точку зрения тех делегатов, которые бойкотировали совещание спасения. Ван-Тин-Вей стоял на противоположной позиции (из текста письма не ясно, стоял ли Ван-Тин-Вей на противоположной позиции по отношению к Чан-Кай-Ши, или к Шин-Фо и др.).

    Разговоры о необходимости восстановления дипломатических сношений с СССР приняли широкий характер не только в массах населения, но и внутри Гоминдана. В том же смысле высказываются и буржуазные газеты. Но правительство не способно ни на что решиться: оно целиком зависит от своего хозяина, т. е. от американского империализма.

    В борьбе за свое спасение нанкинское правительство считало необходимым как можно скорее ликвидировать военный конфликт с Японией. Достигнуть этого оно могло только при помощи капитуляции. Эту возможность японское правительство предоставило Чан-Кай-Ши, так как сами японцы, главным образом, повидимому, по финансовым соображениям, не считали нужным или возможным развивать в данный момент свои шанхайские операции. Получив от Чан-Кай-Ши капитуляцию, Япония условно увела свои войска из Шанхая.

    Местные милитаристы Гуан-Дуна воспользовались капитуляцией Нанкина, чтоб под этим предлогом открыть борьбу против правительства Чан-Кай-Ши. Нанкин для нажима на Гуан-Дун использовал разногласия гуандунской группы с группой Гуан-Си и с гидро-авиационными отрядами самого Гуан-Дуна. Если бы гуандунская группа победила, то все недовольные элементы начали бы концентрироваться в Гуан-Дуне, и последний превратился бы в оплот против правительства Чан-Кай-Ши и Ван-Тин-Вея.

    Японское правительство, как и буржуазные партии, после захвата Манчжурии, должны были испытывать возрастающее затруднение: антияпонские народные отряды в Манчжурии, большие расходы, трения с империалистскими державами, острота по отношению к Советскому Союзу и т. д. Минусы стали перевешивать возможные выгоды. Правительство заколебалось и не хотело дальше итти. Военщина повела борьбу против слабой политики правительства и официальных партий: отсюда террористические акты 15-го мая. Антагонизм между военщиной и политическими партиями будет расширяться в соответствии с размахом манчжурских событий. Опасаясь военных катастроф, буржуазные партии в то же время бессильны противостоять давлению военщины. 15-е мая послужило толчком более наступательной политики и более явного господства военной клики. И то и другое будет иметь большое значение для дальнейшего развития событий на Востоке.

    Программа нанкинского правительства заключается сейчас в следующем: 1) возможно скорее разрешить манчжурский вопрос; 2) разгромить крестьянские отряды ("Красную армию") в некоторых провинциях Южного Китая; 3) преодолеть внутренних противников, прежде всего группы Гуан-Дуна и клику Фын-Юй-Сяна; 4) под предлогом развития индустрии получить заем от империалистических держав. На самом деле деньги, если они будут получены, пойдут на затыкание прорех в бюджете. Дефицит составляет 180 миллионов мексиканских долларов, около 1/5 части годовых расходов; выпущенный внутренний государственный заем даст, повидимому, меньше половины этой суммы, так что правительству во что бы то ни стало необходимо искать деньги заграницей. Но очень большой вопрос, сможет ли правительство Чан-Кай-Ши при нынешнем внутреннем и международном положении Китая получить внешний заем.

    Крестьянская война на Юге Китая распространяется в некоторых провинциях. Последнее время красные отряды направились с Юга на провинцию Фу-Цзян. С Севера идет движение красных отрядов в сторону Ан-Хуэй. Под лозунгом борьбы с "красными бандитами" Гоминдан лихорадочно мобилизует свои войска. Их численность, организация, вооружение и пр. стоят, конечно, выше, чем у крестьянских отрядов. Но "мораль" правительственной армии совсем не на высоте. Большинство солдат не хочет сражаться с крестьянскими отрядами. Разлагает солдат уже одно то, что им четыре-пять месяцев не уплачивают жалованья: деньги либо не отпускаются вовсе, либо перехватываются командным составом. Крестьянские партизаны ведут среди правительственных войск пропаганду за передел земли и ведут не без успеха. При таких условиях Гоминдану справиться с крестьянскими отрядами не так-то легко.

    В последние три года стихийные оборонительные бои рабочих то затихали, то вспыхивали. Японское вторжение чрезвычайно разожгло передовых рабочих. Они требовали оружия и смелого отпора. Но интерес рабочих к крестьянскому движению не поднялся на достаточную высоту и обнаруживается крайне неравномерно. Основной причиной этого является фактическое игнорирование официальной партией рабочего движения за последние годы и неправильность ее руководства. Партия все время исходила из того, что революция переживает новый подъем. Между тем, подъем среди рабочих обнаружился лишь за самое последнее время, после длительного периода упадка. И если сейчас наблюдается известное оживление в рабочих кварталах, то прямой заслуги партии в этом мало.

    Нужно, с другой стороны, признать, что в борьбе со слепым оптимизмом официальной партии некоторые из наших товарищей впали в противоположную крайность. Они считают, что тяжелые раны, нанесенные пролетариату революцией 1925-1927 гг., еще совсем не зарубцовались, доверие пролетариата к самому себе не воскресло, так что нынешнее положение мало чем отличается от положения 1928 года. Нельзя, говорят они, видеть в неправильности партийной политики причину нежелания масс участвовать в борьбе. На самом деле причина эта глубже: не прошел еще период реакции. А при таком положении нет возможности ставить перед собой задачу борьбы за завоевание власти в ближайший период; борьба должна сейчас по необходимости иметь оборонительный характер. Только после нового экономического оживления, роста численности пролетариата и его веры в свои силы можно будет поставить перед собой задачу завоевания власти. Таким образом экономическое оживление страны должно явиться предпосылкой третьей китайской революции.

    Мы, Исполнительное бюро левой оппозиции (большевики-ленинцы), считаем, что изложенная выше точка зрения носит ликвидаторский характер. Положение сегодняшнего дня, по нашему мнению, чрезвычайно отличается от положения 1928 года, т. е. на другой день после тяжкого поражения второй китайской революции. Национальная освободительная борьба, получив новый толчок, питает силы революции. Крестьяне, стремящиеся к земельному переделу и к освобождению от гнета милитаристов и ростовщиков, остаются крайне активной силой революции. Рабочее движение, наиболее пострадавшее в 1927-28 гг., оправляется медленно, но и оно обнаруживает признаки оживления. В этих условиях нашей задачей является руководство пробуждающейся экономической, национальной и политической борьбой рабочих, которая, в связи с общей обстановкой в стране, должна найти пути перехода от обороны к наступлению. При помощи сочетания экономической борьбы рабочих, национальной освободительной борьбы городов и революционного крестьянского движения мы должны подготовить переход на пути к третьей революции.

    По отношению к крестьянскому движению, руководимому сейчас официальной партией, мы считаем необходимым направить все силы на укрепление бедняков и партийного руководства, как в красных армиях, так и на советских территориях, а главное -- добиться во что бы то ни стало политического и организационного сочетания городской борьбы с деревенской. Мы решительно осуждаем позицию отдельных наших товарищей, которые склонны начисто отрицать революционное значение крестьянской войны в нынешних условиях. Эти ликвидаторские настроения являются лишь вывороченной наизнанку политикой официальной партии, которая считает возможным создание советского режима силами одних крестьян.

    --------------------------------------------------------------------------------

    После манчжурских событий боевое настроение китайских рабочих несомненно растет. Чтобы вознаградить себя за убытки от японской интервенции, туземные и иностранные предприниматели напряженно эксплоатируют рабочих Шанхая, что породило забастовочный отпор. Прошли стачки почтовиков, печатников, телефонистов. Развивается борьба электро-технических рабочих. Руководство стачкой телефонистов принадлежало нам, левой оппозиции, и официальной партии. Борьба электро-технических рабочих стоит исключительно под нашим руководством.

    После периода полицейских разгромов, левая оппозиция вообще возрождается и крепнет. Рабочие ячейки на предприятиях в Шанхае растут и ширятся, началась работа среди рабочих железной дороги Тендзин-Пу-Каоу. Нашими центрами являются Шанхай, Пейпин, Гон-Конг. В Шанхае и в Гон-Конге большинство -- рабочие, в Пейпине -- интеллигенты.

    Секретарь Исполнительного бюро С. Ч.

    15 июня 1932 года.

    P. S. Американские товарищи получили из Шанхая короткое сообщение от 2-го августа. Воспроизводим его в переводе из "Милитант".

    "Несколько наших товарищей (все студенты-ленинцы, вернувшиеся из Москвы) исчезли неизвестно куда вот уж 11 дней. Один из них является председателем организационного комитета левой оппозиции в Джесфильд Парк (западный Шанхай). Мы потеряли их след сейчас же после нашего последнего тайного собрания. Мы думаем, что они захвачены "Обществом синей блузы"... Это есть новая секретная организация. Полное ее имя: Общество синей блузы Гоминдана в Китае. Оно, примерно, того же типа, что наци в Германии. Его Гитлер это -- Чан-Кай-Шек. Основные ячейки общества состоят из студентов, недавно вернувшихся из московского университета Сун-Ят-Сена, ренегатов партии и студентов военной академии в Вампу, преданных китайскому Гитлеру. Одним из средств их деятельности является убийство. Все интеллигенты войск Чан-Кай-Ши и многие известные политики примыкают к этой организации. Кратко говоря, это есть растущее фашистское движение в Китае.

    ..."История русской революции" опубликована в Китае. В конце августа или в сентябре мы надеемся восстановить наш легальный еженедельник в Шанхае.


КРЕСТЬЯНСКАЯ ВОЙНА В КИТАЕ И ПРОЛЕТАРИАТ

    (Письмо китайским большевикам-ленинцам)

    Дорогие товарищи!

    После большого перерыва мы получили ваше письмо от 15 июня. Незачем говорить, как нас обрадовало оживление и возрождение китайской левой оппозиции после понесенных ею жесточайших полицейских разгромов. Насколько можно судить отсюда, при крайне недостаточной нашей осведомленности, выраженная в вашем письме позиция совпадает с нашей.

    Непримиримое отношение к вульгарно-демократическому взгляду сталинцев на крестьянское движение не может, разумеется, иметь ничего общего с невнимательным или пассивным отношением к самому крестьянскому движению. Выпущенный два года тому назад Манифест Интернациональной левой оппозиции ("О задачах и перспективах китайской революции"), оценивая крестьянское движение южных провинций Китая, гласил: "Обманутая, разбитая, обескровленная китайская революция показывает, что она жива. Будем надеяться, что не так уж далеко то время, когда она снова поднимет свою пролетарскую голову". И дальше: "Широкий разлив крестьянского восстания может несомненно дать толчок оживлению политической борьбы в промышленных центрах. Мы на это твердо рассчитываем".

    Ваше письмо свидетельствует, что под влиянием кризиса и японской интервенции на фоне крестьянской войны возрождается борьба городских рабочих. В Манифесте мы писали на этот счет с необходимой осторожностью: "Никто не может предсказать заранее, продержатся ли очаги крестьянского восстания непрерывно в течение всего того длительного периода, который потребуется пролетарскому авангарду, чтобы окрепнуть самому, ввести в бой рабочий класс и согласовать его борьбу за власть с повсеместным наступлением крестьян на своих ближайших врагов". Сейчас, очевидно, можно с большим основанием выразить надежду на то, что -- при правильной политике -- удастся слить рабочее и вообще городское движение с крестьянской войной: это и было бы началом третьей китайской революции. Но пока это все же еще лишь надежда, а не уверенность. Главная работа еще впереди.

    В этом письме я хотел бы поставить только один вопрос, который представляется мне, по крайней мере, издалека, в высшей степени важным и острым. Еще раз напоминаю, что сведения, которыми я располагаю, совершенно недостаточны, случайны и отрывочны. Я с благодарностью приму всякие дополнения и поправки.

    Крестьянское движение создало свои армии, захватило большие территории и возглавило их своими учреждениями. В случае дальнейших успехов, -- а мы все, разумеется, горячо желаем этих успехов, -- движение сомкнется с городскими и промышленными центрами и тем самым станет лицом к лицу с рабочим классом. Какова будет встреча? Обеспечен ли ее мирный и дружественный характер?

    Вопрос на первый взгляд может показаться излишним. Во главе крестьянского движения стоят коммунисты или сочувствующие. Не очевидно ли, что рабочие и крестьяне должны при встрече дружно объединиться под коммунистическим знаменем?

    К несчастью, вопрос совсем не так прост. Сошлюсь на опыт России. В годы гражданской войны крестьянство в разных частях страны создавало свои партизанские отряды, выраставшие иногда в целые армии. Некоторые из этих отрядов считали себя большевистскими и возглавлялись нередко рабочими. Другие оставались беспартийными и возглавлялись чаще всего бывшими унтер-офицерами из крестьян. Была и "анархистская" армия под командой Махно. Пока партизанские армии действовали в тылу у белогвардейцев, они служили делу революции. Некоторые из них отличались исключительным героизмом и выдержкой. Но в городах эти армии вступали нередко в конфликты с рабочими и с местными партийными организациями. Конфликты возникали также и при встрече партизан с регулярной Красной армией и в некоторых случаях принимали очень болезненный и острый характер.

    Суровый опыт гражданской войны показал нам необходимость разоружать крестьянские отряды сейчас же после того, как Красная армия вступала в область, очищенную от белогвардейцев. Лучшие, наиболее сознательные и дисциплинированные элементы включались при этом в ряды Красной армии. Но значительная часть партизан пыталась сохранять самостоятельное существование и вступала нередко в прямую вооруженную борьбу с советской властью. Так было с анархистской, насквозь кулацкой по духу, армией Махно. Но не только с нею: многие крестьянские отряды, отлично дравшиеся против помещичьей реставрации, превращались после победы в орудие контр-революции.

    Конфликты между вооруженными крестьянами и рабочими, чем бы они в каждом отдельном случае ни вызывались, сознательной ли провокацией белогвардейцев, бестактностью ли коммунистов, или неблагоприятным сочетанием обстоятельств, имели под собою одну и ту же социальную почву: различие классового положения и воспитания рабочих и крестьян. Рабочий подходит к вопросам под социалистическим углом зрения; крестьянин -- под мелкобуржуазным. Рабочий стремится имущество, отнятое у эксплоататоров, социализировать; крестьянин стремится его поделить. Дворцы и парки рабочий хочет отвести под общее пользование; крестьянин же, поскольку не может поделить их, склонен бывает сжигать дворцы и вырубать парки. Рабочий стремится решать вопросы в общегосударственном масштабе и по плану; крестьянин же подходит ко всем вопросам в местном масштабе и враждебно относится к планам центра. И т. д.

    Разумеется, и крестьянин способен подняться до социалистической точки зрения. При пролетарском режиме все большие массы крестьян перевоспитываются в социалистическом духе. Но это требует времени, годов, даже десятилетий. Если же взять первоначальный этап революции, то противоречия между пролетарским социализмом и мужицким индивидуализмом принимают нередко очень острый характер.

    Но ведь во главе китайских красных армий стоят все же коммунисты? Разве одно это не исключает конфликтов между крестьянскими отрядами и рабочими организациями? Нет, не исключает. Тот факт, что отдельные коммунисты стоят во главе крестьянских армий, еще вовсе не меняет социального характера последних, если даже руководящие коммунисты имеют серьезный пролетарский закал. А как обстоит дело в Китае? Среди коммунистических руководителей красных отрядов есть несомненно немало деклассированных интеллигентов и полуинтеллигентов, не прошедших серьезной школы пролетарской борьбы. В течение двух-трех лет они живут жизнью партизанских командиров и комиссаров, воюют, захватывают территории и пр. Они проникаются духом окружающей их среды. Большинство же рядовых коммунистов в красных отрядах состоит, несомненно, из крестьян, которые очень честно и искренне принимают имя коммунистов, но на деле остаются революционными пауперами или революционными мелкими собственниками. Кто в политике судит по названиям и этикеткам, а не по социальным фактам, тот пропал. Особенно, когда дело идет о политике с оружием в руках.

    Действительная коммунистическая партия есть организация пролетарского авангарда. Между тем, рабочий класс Китая в течение последних четырех лет находился в угнетенном и распыленном состоянии и лишь ныне обнаруживает признаки оживления. Одно дело, когда коммунистическая партия, твердо опираясь на цвет городского пролетариата, пытается через рабочих руководить крестьянской войной. Совсем другое дело, когда несколько тысяч или даже десятков тысяч революционеров, руководящих крестьянской войной, являются или называют себя коммунистами, не имея серьезной опоры в пролетариате. Именно таково положение в Китае. Это чрезвычайно увеличивает опасность конфликтов между рабочими и вооруженными крестьянами. В буржуазных провокаторах недостатка, во всяком случае, не будет.

    В России в эпоху гражданской войны пролетариат в большей части страны стоял уже у власти; руководство борьбой принадлежало крепкой, закаленной партии; весь правящий аппарат централизованной Красной армии был в руках рабочих. И несмотря на все это, крестьянские отряды, несравненно более слабые, чем Красная армия, нередко вступали с ней в столкновение после того, как она победоносно продвигалась в область крестьянского партизанства.

    В Китае положение резко отличается, притом полностью к невыгоде рабочих. В важнейших районах Китая власть принадлежит буржуазным милитаристам. В других районах -- вождям вооруженных крестьян. Пролетарской власти еще нет нигде. Профессиональные союзы слабы. Влияние партии среди рабочих незначительно. Крестьянские отряды, преисполненные сознанием одержанных побед, стоят под прикрытием Коминтерна. Они называют себя "Красной армией", т. е. отождествляют себя с вооруженной силой Советов. Получается, что революционное крестьянство Китая, в лице своего правящего слоя, как бы заранее присвоило себе политические и моральные ценности, которые должны были бы, по существу дела, принадлежать китайским рабочим. Не может ли выйти так, что все эти ценности направятся в известный момент против рабочих?

    Разумеется, крестьяне-бедняки, -- а таких в Китае подавляющее большинство, -- поскольку они политически мыслят, -- а таких небольшое меньшинство, -- искренне и горячо хотят союза и дружбы с рабочими. Но крестьянство, даже и вооруженное, не способно вести самостоятельной политики.

    Занимая в будни промежуточное, неопределенное, колеблющееся положение, оно, в решающие моменты, может итти либо за пролетариатом, либо за буржуазией. Дорогу к пролетариату крестьянство находит не так-то легко, и лишь после ряда ошибок и поражений. Мост между крестьянством и буржуазией составляет городская мелкая буржуазия, главным образом интеллигенция, выступающая обычно под флагом социализма и даже коммунизма.

    Командный слой китайской "Красной армии" успел несомненно выработать себе командную психологию. При отсутствии сильной революционной партии и массовых пролетарских организаций, контроль над командным слоем фактически невозможен. Командиры и комиссары являются неограниченными господами положения и, вступая в города, весьма склонны будут смотреть на рабочих сверху вниз. Требования рабочих будут казаться им нередко несвоевременными или неуместными. Не нужно забывать и такой "мелочи", что в городах штабы и учреждения победоносных армий располагаются не в пролетарских хижинах, а в лучших зданиях города, в домах и квартирах буржуазии: это еще более способствует тому, что верхний слой крестьянской армии склонен чувствовать себя частью "культурных" и "образованных" классов, отнюдь не пролетариата.

    В Китае, таким образом, не только не устранены причины и поводы для столкновения между крестьянской по составу, мелкобуржуазной по руководству армией и рабочими, наоборот, вся обстановка чрезвычайно увеличивает возможность и даже неизбежность таких конфликтов, причем шансы пролетариата представляются заранее неизмеримо менее благоприятными, чем это было в России.

    С теоретической и политической стороны опасность увеличивается во много раз вследствие того, что сталинская бюрократия перекрывает противоречивую обстановку лозунгом "демократической диктатуры" рабочих и крестьян. Можно ли придумать ловушку, более приятную по внешности, более вероломную по существу? Эпигоны мыслят не живыми социальными понятиями, а штампованными фразами: формализм -- основная черта бюрократии.

    Русские народники некогда упрекали русских марксистов в том, что те "игнорируют" крестьянство, не ведут работы в деревне и пр. На это марксисты отвечали: мы поднимем и организуем передовых рабочих и через рабочих поднимем крестьян. Таков вообще единственно мыслимый для пролетарской партии путь.

    Иначе поступили китайские сталинцы. Во время революции 1925-27 гг. они прямо и непосредственно подчинили интересы рабочих и крестьян интересам национальной буржуазии. В годы контр-революции они перешли от пролетариата к крестьянству, т. е. взяли на себя ту роль, которую у нас выполняли эсеры, когда были еще революционной партией. Еслиб китайская компартия сосредоточила за последние годы свои усилия в городе, в промышленности, на железных дорогах; еслиб она поддерживала профессиональные союзы, просветительные клубы, кружки; еслиб, не отрываясь от рабочих, она учила их понимать, что происходит в деревне, -- доля пролетариата в общем соотношении сил была бы сегодня несравненно более благоприятной. Партия же на деле оторвалась от своего класса. Этим она в последнем счете может нанести ущерб и крестьянству. Ибо если пролетариат будет и дальше оставаться в стороне, без организации, без руководства, то крестьянская война, даже и вполне победоносная, неизбежно упрется в тупик.

    В старом Китае каждая победоносная крестьянская революция заканчивалась созданием новой династии, а затем и новых крупных собственников: движение замыкалось в порочный круг. При нынешних условиях крестьянская война сама по себе, без прямого руководства пролетарского авангарда, может лишь дать власть новой буржуазной клике, какому-нибудь "левому" Гоминдану, "третьей партии" и пр., которые на практике мало чем будут отличаться от Гоминдана Чан-Кай-Ши. А это означало бы новый разгром рабочих оружием "демократической диктатуры".

    Какие же из этого следуют выводы? Первый вывод тот, что надо смело и открыто глядеть фактам в глаза. Крестьянское движение -- мощный революционный фактор, поскольку оно направляется против крупных земельных собственников, милитаристов, крепостников и ростовщиков. Но в самом крестьянском движении есть очень сильные собственнические и реакционные тенденции, и на известной стадии они могут враждебно направиться против рабочих, притом с оружием в руках. Кто забывает о двойственной природе крестьянства, тот не марксист. Нужно учить передовых рабочих под "коммунистическими" вывесками и знаменами различать действительные социальные процессы.

    Нужно внимательно следить за операциями "Красных армий", систематически разъяснять рабочим ход, значение и перспективы крестьянской войны и связывать текущие требования и задачи пролетариата с лозунгами крестьянского освобождения.

    На основании собственных наблюдений, отчетов и других документов надо тщательно изучать внутреннюю жизнь крестьянских армий и порядок в занятых ими областях, вскрывая на живых фактах противоречивые классовые тенденции и ясно указывая рабочим, какие тенденции мы поддерживаем, против каких боремся.

    Особенно внимательно надо следить за взаимоотношениями между Красными армиями и местными рабочими, не упуская из виду даже и мелких недоразумений между ними. В рамках отдельных городов и районов столкновения, хотя бы и острые, могут казаться незначительными локальными эпизодами. Но при дальнейшем развитии событий классовые конфликты могут принять национальный размах и довести революцию до катастрофы, т. е. до нового разгрома рабочих вооруженными крестьянами, обманутыми буржуазией. Такими примерами полна история революций.

    Чем яснее передовые рабочие будут понимать живую диалектику классовых взаимоотношений пролетариата, крестьянства и буржуазии, тем более уверенно они будут искать связи с наиболее близкими им слоями крестьянства, тем успешнее они будут противодействовать контр-революционным провокаторам, как в составе самих крестьянских армий, так и в городах.

    Нужно строить профессиональные союзы, партийные ячейки, воспитывать рабочих-передовиков, сплачивать пролетарский авангард, втягивать его в борьбу.

    Нужно обратиться ко всем членам официальной компартии со словом разъяснения и призыва. Весьма вероятно, что сбитые с толку сталинской фракцией рядовые коммунисты не сразу поймут нас. Бюрократы будут кричать о нашей "недооценке" крестьянства, пожалуй, даже о нашей "враждебности" к крестьянам (Чернов всегда обвинял Ленина во враждебности к крестьянству). Разумеется, такие крики не смутят большевиков-ленинцев. Когда мы до апреля 1927 г. предупреждали против неизбежного государственного переворота Чан-Кай-Ши, сталинцы обвиняли нас во враждебности к национальной китайской революции. События показали, кто был прав. События дадут проверку и на этот раз. Левая оппозиция может оказаться слишком слабой, чтоб уже на данном этапе дать направление событиям в интересах пролетариата. Но она достаточно сильна и сейчас, чтоб указать рабочим правильный путь и, опираясь на дальнейший ход классовой борьбы, обнаружить перед рабочими свою правоту и свою политическую проницательность. Только так революционная партия может завоевывать доверие, расти, крепнуть и стать во главе народных масс.

    Л. Троцкий

    Принкипо, 22 сентября 1932 г.

    P. S. Чтоб придать своей мысли наибольшую ясность, я намечу следующий, теоретически вполне мыслимый, вариант.

    Представим себе, что китайская левая оппозиция развивает в течение ближайшего периода большую и успешную работу среди промышленного пролетариата и получает в его среде преобладающее влияние. Официальная компартия продолжает, тем временем, сосредоточивать все свои силы в "красных армиях" и крестьянских районах. Наступает момент, когда крестьянские войска вступают в промышленные центры и сталкиваются лицом к лицу с рабочими. Каков будет в этом случае образ действий китайских сталинцев? Не трудно предвидеть: они будут враждебно противопоставлять крестьянскую армию "контр-революционным троцкистам". Другими словами, они станут натравливать вооруженных крестьян против передовых рабочих. Так поступали русские эсеры и меньшевики в 1917 г.: потеряв рабочих, они изо всех сил боролись за свою солдатскую опору и натравливали казарму на завод, вооруженного крестьянина на рабочего-большевика. Керенский, Церетели, Дан называли большевиков если не прямо контр-революционерами, то "бессознательными помощниками" и "невольными агентами" контр-революции. Сталинцы менее разборчиво обращаются с политической терминологией. Но тенденция та же: злостное натравливание крестьянских и вообще мелкобуржуазных элементов на передовой отряд рабочего класса.

    Бюрократический центризм, как центризм, не может иметь самостоятельной классовой опоры. Но в борьбе против большевиков-ленинцев он вынужден искать опоры справа, т. е. в крестьянстве и мелкой буржуазии, противопоставляя их пролетариату. Борьба двух коммунистических фракций, сталинцев и большевиков-ленинцев, заключает, таким образом, в себе внутреннюю тенденцию к тому, чтоб превратиться в классовую борьбу. Революционное развитие событий в Китае может довести эту тенденцию до конца, т. е. до гражданской войны между руководимой сталинцами крестьянской армией и руководимым ленинцами пролетарским авангардом.

    Если бы такой трагический конфликт, по вине китайских сталинцев, наступил, это означало бы, что левая оппозиция и сталинцы перестали быть коммунистическими фракциями, а стали враждебными политическими партиями, имеющими разную классовую основу.

    Неизбежна ли, однако, такая перспектива? Нет, я этого совершенно не думаю. В сталинской фракции (официальной китайской компартии) имеются не только крестьянские, т. е. мелко-буржуазные, но и пролетарские тенденции. Для левой оппозиции в высшей степени важно искать с пролетарским крылом сталинцев сближения, развивая перед ним марксистскую оценку "красных армий" и вообще взаимоотношения пролетариата и крестьянства.

    Отстаивая свою политическую независимость, пролетарский авангард должен быть неизменно готов обеспечить единство действий с революционной демократией. Если мы не согласны отождествлять крестьянские вооруженные отряды с Красной армией, как вооруженной силой пролетариата; если мы не склонны закрывать глаза на то, что коммунистическое знамя прикрывает в крестьянском движении мелко-буржуазное содержание, -- то мы, с другой стороны, отдаем себе совершенно ясный отчет в огромном революционно-демократическом значении крестьянской войны, учим рабочих понимать это значение и готовы сделать все от нас зависящее, чтоб достигнуть с крестьянскими организациями необходимого боевого соглашения.

    Наша задача состоит, следовательно, не только в том, чтобы не допустить политического и военного командования над пролетариатом со стороны мелко-буржуазной демократии, опирающейся на вооруженных крестьян, но и в том, чтобы подготовить и обеспечить пролетарское руководство над крестьянским движением и, в частности, над его "красными армиями".

    Чем яснее китайские большевики-ленинцы поймут политическую обстановку и вытекающие из нее задачи; чем успешнее они будут расширять свою базу в пролетариате; чем настойчивее они будут проводить политику единого фронта по отношению к официальной партии и руководимому ею крестьянскому движению, -- тем вернее им удастся не только оградить революцию от страшно опасного столкновения между пролетариатом и крестьянством, не только обеспечить необходимое единство действий между двумя революционными классами, но и превратить их единый фронт в историческую ступень к диктатуре пролетариата

    Л. Т.

    Принкипо, 26 сентября 1932 г.


СТРАТЕГИЯ ДЕЙСТВИЯ, А НЕ СПЕКУЛЯЦИЙ

    (Письмо пекинским друзьям)

    Каковы сейчас основные элементы политической обстановки в Китае? Две важнейшие революционные проблемы, национальная и аграрная, получили новое обострение. Затяжной, ползучий, но, в общем, успешный характер крестьянской войны свидетельствует, что диктатура Гоминдана оказалась неспособной ни удовлетворить, ни запугать деревню. Японская интервенция в Шанхае и фактически аннексия Манчжурии обнаружили военную несостоятельность диктатуры Гоминдана. Кризис власти, не сходивший, в сущности, со сцены все эти последние годы, должен был неизбежно обостриться. Борьба военных клик разрушает остатки единства страны.

    Если крестьянская война радикализировала те элементы интеллигенции, которые связаны с деревней, то японская интервенция дала политический толчок мелкой буржуазии городов. Это еще более обострило кризис власти. Даже часть так называемой "национальной" буржуазии стала склоняться к выводу, что режим Гоминдана много пожирает, но мало дает. Требование кончать с "воспитательным" периодом Гоминдана означает требование перехода от военной диктатуры к парламентаризму.

    В печати левой оппозиции режим Чан-Кай-Ши иногда назывался фашистским. Это определение выросло из того, что в Китае, как и в Италии, военно-полицейская власть сосредоточена в руках одной буржуазной партии, с исключением всех других партий и, особенно, -- рабочих организаций. Но после опыта последних лет, осложненного той путаницей, которую внесли в вопрос о фашизме сталинцы, вряд-ли все же правильно отождествлять диктатуру Гоминдана с фашизмом. Гитлер, как в свое время Муссолини, опирается прежде всего на контр-революционную мелкую буржуазию: в этом суть фашизма. Гоминдан не имеет этой опоры. В то время, как в Германии крестьянство идет за Гитлером, а тем самым косвенно поддерживает и Папена, в Китае крестьянство ведет против Чан-Кай-Ши ожесточенную войну.

    В режиме Гоминдана есть больше черт бонапартизма, чем фашизма: не имея сколько-нибудь широкой социальной базы, Гоминдан держится между давлением империализма и компрадорства, с одной стороны, революционным массовым движением, с другой. Но бонапартизм может претендовать на устойчивость лишь после того, как земельный голод крестьян насыщен. Этого в Китае нет и в помине. Отсюда бессилие военной диктатуры, которая держится только раздробленностью своих врагов. Но под их возростающим натиском она сама начинает дробиться.

    Пролетариат больше всего пострадал в революции 1925-27 г. г., и морально, и физически. Этим объясняется, почему рабочие отстают сейчас от других классов, притом не только от городской мелкой буржуазии, начиная со студенчества, но, в известном смысле, и от крестьян. С другой стороны, совершенно очевидно, что третья китайская революция не только не победит, но и не наступит раньше, чем рабочий класс снова выйдет на арену борьбы.

    Предреволюционному политическому состоянию Китая, как нельзя более, отвечают лозунги революционной демократии.

    Что крестьяне, каковы бы ни были их знамена, воюют во имя задач мелкобуржуазной аграрной демократии, для марксиста не требует доказательств. Лозунг независимости Китая, снова накаленный до-бела японской интервенцией, есть лозунг национальной демократии. Бессилие военной диктатуры и распад страны между милитаристскими кликами ставят в порядок дня лозунги политической демократии.

    Студенты кричат "долой правительство Гоминдана!" Передовые группы рабочих поддерживают этот клич. "Национальная" буржуазия требует перехода к конституционному режиму. Крестьяне восстают против земельной тесноты, военно-чиновничьего гнета, ростовщичества. В этих условиях пролетарская партия не может выдвинуть другого центрального политического лозунга, как Национальное (Учредительное) собрание.

    Значит ли это, -- спрашиваете вы, -- что созыва Национального собрания мы требуем от нынешнего правительства? Или мы собираемся созвать его сами? Такая постановка вопроса -- по крайней мере, на данной стадии -- слишком формалистична. В течение ряда лет русская революция сочетала два лозунга: "Долой самодержавие" и "Да здравствует Учредительное собрание". На вопрос, кто будет созывать Учредительное собрание, мы долго отвечали: покажет будущее, т. е. соотношение сил, как оно сложится в процессе самой революции. Тот же подход остается правильным и для Китая. Сделает ли правительство Гоминдана, перед своей гибелью, попытку созвать то или другое представительное собрание; как мы отнесемся к этой попытке, т. е. как мы используем ее в интересах революции, путем ли бойкота или участия в выборах; успеют ли и смогут ли революционные массы выдвинуть самостоятельный правительственный орган, который возьмет в свои руки дело созыва Национального собрания; успеет ли пролетариат уже в процессе борьбы за лозунги демократии создать свои советы; не сделают ли эти советы излишним самый созыв Национального собрания, -- всего этого нельзя сейчас предсказать. Да и задача состоит не в календарных предсказаниях, а в мобилизации рабочих вокруг лозунгов, вытекающих из политической обстановки. Наша стратегия есть стратегия революционного действия, а не отвлеченных спекуляций.

    Революционная агитация направляется сейчас, силою необходимости, прежде всего против гоминдановского правительства. Мы разъясняем массам, что диктатура Чан-Кай-Ши есть главная помеха на пути к Национальному собранию и что очистить Китай от милитаристских клик можно только путем вооруженного восстания. Устная и печатная агитация, стачки, митинги, демонстрации, бойкот, каким бы конкретным вопросам они ни были посвящены, должны увенчиваться лозунгами: "долой Гоминдан, да здравствует Национальное собрание".

    Чтоб достигнуть действительного национального освобождения, необходимо опрокинуть Гоминдан. Но это не значит, что мы откладываем борьбу с империализмом до низвержения Гоминдана. Чем шире развернется борьба против чужестранного гнета, тем труднее придется Гоминдану. Чем успешнее мы восстановим массы против Гоминдана, тем шире развернется борьба против империализма.

    В острый момент японской интервенции рабочие и студенты требовали оружия. От кого? Опять-таки, от Гоминдана. Было бы сектантской нелепостью отказываться от такого требования на том основании, что мы хотим свергнуть Гоминдан. Хотим свергнуть, но еще не свергли. Чем энергичнее будем требовать вооружения рабочих, тем скорее свергнем.

    Официальная компартия, несмотря на всю свою ультра-левизну, выдвигает требование "восстановления русско-китайских дипломатических отношений": между тем, этот лозунг направляется непосредственно по адресу гоминдановского правительства. Предъявление такого требования вовсе не означает "доверия" Гоминдану, наоборот, имеет целью еще более затруднить его положение пред лицом масс. Отдельные вожди Гоминдана уже оказались вынуждены повторить лозунг восстановления отношений с СССР. Мы знаем, как далеко у этих господ от слова до дела. Но и здесь, как во всех других вопросах, дело прежде всего сводится к силе давления масс.

    Если под кнутом революции правительство Гоминдана прибегнет к частичным уступкам в аграрном вопросе, попытается созвать подобие Национального собрания, окажется вынуждено выдать оружие рабочим, или восстановить отношения с СССР, мы, разумеется, немедленно воспользуемся этими уступками, крепко обопремся на них и в то же время будем с полным правом доказывать их недостаточность, чтобы превратить уступки Гоминдана в одно из орудий для его низвержения. Таково вообще взаимоотношение реформ и революции в политике марксизма.

    --------------------------------------------------------------------------------

    Не означает ли размах крестьянской войны, что для лозунгов и задач парламентской демократии в Китае не остается больше ни времени, ни места? Вернемся снова к этому вопросу.

    Если китайские революционные крестьяне называют сейчас свои боевые организации "советами", то у нас нет оснований отказывать им в этом имени. Нужно только самим не опьяняться словами. Считать, что советская власть в чисто крестьянских районах может быть последовательно-революционной и устойчивой, значило бы проявлять величайшее легкомыслие. Нельзя игнорировать опыт единственной страны, где советская власть действительно победила. Несмотря на то, что в Петрограде, Москве и других промышленных центрах и районах России советская власть твердо и непрерывно держалась с ноября 1917 года, по всей гигантской периферии (Украина, Северный Кавказ, Закавказье, Урал, Сибирь, Центральная Азия, Архангельско-Мурманский Север) власть советов возникала и падала несколько раз не только в результате интервенций, но и вследствие внутренних восстаний. Китайская советская власть имеет чисто крестьянский, чисто периферический характер, она совершенно лишена еще промышленно-пролетарского оплота. Тем менее она устойчива и надежна, тем менее она -- советская власть.

    В статье Ко-Лина, в немецком журнале "Дер Роте Ауфбау", сообщается, будто в Красных армиях рабочие составляют 36%, крестьяне 57%, интеллигенты 7%. Признаюсь, эти цифры внушают мне большие сомнения. Если проценты относятся ко всем вооруженным силам восстания, которые составляют, по словам автора, 350 000 человек, то выходит, что в армии около 125 000 рабочих. Если отнести 36% только к Красным армиям в собственном смысле, то на 150 000 красных солдат придется свыше 50 000 рабочих. Так ли это? А затем: что это за рабочие? Участвовали ли они раньше в профессиональных союзах, в партии, в революционной борьбе? Но и этим еще не решается дело. При отсутствии сильных самостоятельных пролетарских организаций в промышленных центрах, революционные рабочие, без опыта или со слабым опытом, неминуемо в большинстве своем растворяются в крестьянской и мелкобуржуазной среде.

    Появившаяся в начале года в печати Коминтерна статья Ван-Минга, насколько я могу судить, чрезвычайно преувеличивает размах городского движения, степень самостоятельности рабочих в этом движении и размеры влияния коммунистической партии. Несчастье нынешней официальной печати в том, что она беспощадно искажает факты ради фракционных интересов. Тем не менее, даже из статьи Ван-Минга не трудно усмотреть, что руководящее место в движении, начавшемся осенью прошлого года, принадлежало студенчеству, вообще учащимся. Университетские забастовки играли значительно более видную роль, чем заводские стачки.

    Поднять рабочих, сплотить их, дать им возможность опереться на национальное и аграрное движение, чтобы возглавить и то и другое, -- такова задача. Непосредственные требования пролетариата, как такового (рабочий день, заработная плата, коалиция и пр.) должны составлять основу нашей агитации. Но этого одного недостаточно. Поднять пролетариат до роли вождя нации могут сейчас три лозунга: Независимость Китая, Земля крестьянам (бедноте), Национальное собрание.

    Сталинцы думают, что раз воставшие крестьяне называют свои организации советами, значит стадия революционного парламентаризма осталась уже позади. Это большая ошибка. Восставшее крестьянство может послужить опорой для пролетарских советов лишь в том случае, если пролетариат на деле докажет крестьянству свою способность руководить. А без руководства пролетариата крестьянское движение может лишь обеспечить перевес одной буржуазной клики над другой, чтобы затем рассыпаться на свои провинциальные части. Национальное собрание, благодаря своему централизующему значению, составило бы важный этап в развитии аграрной революции. Наличие крестьянских "Советов" и "Красных армий" помогло бы крестьянству выбрать революционных представителей. Только таким путем можно на данной стадии политически связать крестьянское движение с национальным и пролетарским.

    --------------------------------------------------------------------------------

    Официальная китайская компартия объявляет своим "основным и центральным лозунгом" в настоящее время -- лозунг национально-революционной войны против японского империализма (см. статью Ван-Минга в журнале "Коммунистический Интернационал", 1932, N 1). Это односторонняя и даже авантюристская постановка вопроса. Борьба против империализма, являющаяся важнейшей задачей китайского пролетариата, не может быть несомненно иначе доведена до конца, как путем восстания и революционной войны. Но отсюда еще вовсе не вытекает, что война с японским империализмом составляет центральный лозунг настоящего момента. Вопрос должен решаться под международным углом зрения.

    В начале этого года в кругах Коминтерна считалось установленным, что Япония начала свою военную акцию против Китая, чтоб немедленно же довести дело до войны с Советским Союзом. Я писал тогда, что правительство Токио должно было бы совершенно потерять голову, чтобы рискнуть на войну с Советским Союзом прежде, чем оно хоть сколько-нибудь закрепило за собою манчжурский плацдарм. В ответ на эту оценку положения американские сталинцы, самые грубые и глупые из всех, заявили, что я работаю в интересах японского штаба... Что показали, однако, события последних месяцев? Страх в правящих кругах Японии против последствий военной авантюры оказался настолько велик, что военной клике пришлось отправить к праотцам некоторое количество японских государственных людей, чтобы побудить правительство Микадо довести до конца аннексию Манчжурии. Что война против Советского Союза и сейчас остается весьма реальной перспективой, это совершенно бесспорно, но в политике большое значение имеет время.

    Еслиб советское правительство считало, что война с Японией неизбежна теперь же, то оно не имело бы ни права, ни возможности вести мирную политику, т. е. политику страуса. На самом деле советское правительство в течение этого года заключило с Японией конвенцию и соглашение о поставке советской нефти для японского военного флота. Если война неизбежна теперь же, то доставлять японцам нефть значит совершать прямую измену по отношению к пролетарской революции. Не будем здесь входить в обсуждение вопроса о том, насколько правильны те или другие заявления и практические шаги советского правительства. Ясно одно: в противоположность не в меру усердным американским сталинцам московские сталинцы держали курс на мир с Японией, а не на войну.

    "Правда" от 24 сентября пишет: "Мировая буржуазия с огромным нетерпением ожидала японо-советской войны... Но строгое невмешательство со стороны СССР в японо-китайский конфликт и твердая политика мира предотвратили конфликт". Если позиция американских и иных крикунов имела какой-либо практический смысл, то только один: они толкали советскую власть на тот же путь, что и мировая буржуазия. Мы вовсе не хотим этим сказать, что они сознательно служили японскому штабу. Достаточно того, что они неспособны сознательно служить пролетарской революции.

    Китайский пролетариат пишет на своем знамени не только восстановление дипломатических сношений с Советским Союзом, но и заключение с ним теснейшего наступательного и оборонительного союза. Это предполагает сообразование политики китайского пролетариата со всей международной обстановкой и, прежде всего, с политикой Советского Союза. Еслиб Япония навязала сегодня Советскому Союзу войну, то вовлечение в эту войну Китая должно было бы стать вопросом жизни и смерти для китайского пролетариата и его партии. Такая война открывала бы перед китайской революцией необозримые перспективы. Но поскольку международная обстановка и внутренние условия вынуждают Советский Союз итти на Д. Востоке на очень серьезные уступки, чтоб уклониться от войны, т. е. чтоб по возможности отсрочить ее, а Япония оказывается не в силах начать враждебные действия, -- постольку война против японского империализма никак не может быть центральным боевым лозунгом китайской компартии в настоящий момент.

    --------------------------------------------------------------------------------

    Ван-Минг цитирует следующие лозунги китайской левой оппозиции: "Восстановление массового движения", "Созыв Национального собрания" и "Восстановление дипломатических сношений между Китаем и Советским Союзом". На том единственном основании, что эти лозунги плохо, будто бы, обоснованы в статье легального оппозиционного органа, Ван-Минг называет китайскую левую оппозицию "троцкистско-чендусюистской контр-революционной группировкой".

    Даже если допустить, что обоснование революционных лозунгов было неудачным, это не придает еще ни самим лозунгам, ни организации, поднявшей их, контр-революционного характера. Но Ван-Минг и ему подобные обязаны говорить о контр-революционности "троцкистов", если не хотят лишиться постов и жалованья.

    Будучи столь строги к большевикам-ленинцам, доказавшим свою правоту на всем протяжении китайских событий 1924 -- 1932 годов, сталинцы оказываются как нельзя более снисходительны к самим себе, то-есть к непрерывной цепи своих ошибок.

    В дни японского удара по Шанхаю Гоминдан предлагал "единый фронт рабочих, крестьян, солдат, купцов и студентов для борьбы против империализма". Ведь это же и есть знаменитый "блок четырех классов" Сталина-Мартынова! Со времени второй революции чужестранный гнет над Китаем не ослабел, а усилился. Выросло также противоречие между потребностями развития страны и режимом империализма. Следовательно, двойную силу получили все старые сталинские доводы за блок четырех классов. Между тем сталинцы истолковывали на этот раз предложение Гоминдана, как новую попытку обмана масс. Правильно! Но они позабыли объяснить, почему в течение 1924 -- 27 г. г. руководство Коминтерна помогало китайской буржуазии довести обман до конца и почему философия прислуживания Гоминдану нашла свое выражение в программе Коминтерна?

    --------------------------------------------------------------------------------

    Разумеется, мы можем и должны выдвигать лозунги местного демократического самоуправления, выборности чиновников народом и пр. Программа демократии по отношению к режиму военной диктатуры представляет большой шаг вперед. Необходимо лишь отдельные и частные демократические лозунги возводить каждый раз к основным и связывать их с задачей революционного сплочения и вооружения рабочих.

    --------------------------------------------------------------------------------

    Вопрос о "патриотизме" и "национализме", как и некоторые другие вопросы вашего письма, касаются скорее терминологии, чем существа дела. Стоя за национальное освобождение угнетенных народов революционным путем, большевики изо всех сил поддерживают национально-освободительное движение народных масс -- не только против иностранных империалистов, но и против внутренних буржуазных эксплоататоров национального движения, вроде Гоминдана. Нужно ли нам вводить еще термин "патриотизм", достаточно скомпрометированный и загаженный? Я сомневаюсь в этом. Не выражается ли в этой попытке стремление приспособиться к мелко-буржуазной идеологии и терминологии? Такому стремлению, еслиб оно действительно обнаружилось в наших рядах, необходимо дать беспощадный отпор.

    --------------------------------------------------------------------------------

    Многие тактические и стратегические вопросы, если их ставить формалистически, кажутся неразрешимыми. Но они сразу становятся на свое место, если их ставить диалектически, т. е. в перспективе живой борьбы классов и партий. Революционная же диалектика лучше всего усваивается в живом действии. Я не сомневаюсь, что наши китайские единомышленники и друзья, большевики-ленинцы, не только со страстью обсуждают сложные проблемы китайской революции, но и с не меньшей страстью участвуют в развертывающейся борьбе. Мы стоим за стратегию действия, а не спекуляций.

    Л. Троцкий

    Принкипо, 3 октября 1932 г.


ЧТО ГОВОРЯТ ПО ПОВОДУ ЕДИНОГО ФРОНТА В ПРАГЕ?*1

    "Когда в 1926 году Коммунистический Интернационал заключил единый фронт с социал-демократическими вождями, -- так писал центральный орган чехо-словацкой компартии "Руде Право" 27 февраля нынешнего года, якобы от имени "Рабкора от машины", -- то он делал это для того, чтобы разоблачить их перед массами, и тогда Троцкий был страшно против этого. Теперь же, когда социал-демократия своими бесчисленными предательствами по отношению к рабочим боям так дискредитировала себя, Троцкий предлагает единый фронт с ее вождями... Троцкий сегодня против англо-русского комитета 1926 года, но за некий англо-русский комитет 1932 года".

    Эти строки вводят нас в самую суть вопроса. В 1926 году Коминтерн стремился "разоблачить" реформистских вождей при помощи политики единого фронта, и это было правильно. Но с того времени социал-демократия себя "дискредитировала". Перед кем? За ней все еще идет больше рабочих, чем за компартией. Печально, но это так. Задача разоблачения реформистских вождей остается, следовательно, не выполненной. Если метод единого фронта был хорош в 1926 году, почему он стал плох в 1932?

    "Троцкий за англо-русский комитет 1932 года, против англо-русского комитета 1926 года". В 1926 году единый фронт был заключен только сверху, между вождями советских профсоюзов и британских трэд-юнионов, не во имя определенных практических действий масс, отделенных друг от друга государственными границами и социальными условиями, а на основе общей дружественно-дипломатической, пацифистски-уклончивой "платформы". Во время стачки углекопов, а затем генеральной стачки англо-русский комитет не мог даже собраться, ибо "союзники" тянули в противоположные стороны: советские профессионалисты стремились помогать стачке, британские трэд-юнионисты стремились сломить стачечников. Крупные суммы, собранные русскими рабочими, были отвергнуты генеральным советом, как "проклятые деньги". Лишь когда стачка была окончательно предана и сломлена, англо-русский комитет опять съехался на очередной банкет для обмена пошлыми фразами. Политика англо-русского комитета служила, таким образом, для прикрытия реформистских штрейкбрехеров от рабочих масс.

    Сейчас у нас идет речь совсем о другом. В Германии рабочие социал-демократы и коммунисты стоят на одной и той же почве, перед одной и той же опасностью. Они перемешаны на заводах, в профессиональных союзах, в учреждениях социального страхования и пр. Дело идет не о словесной "платформе" вождей, а о совершенно конкретных задачах, которые должны непосредственно втянуть в борьбу массовые организации.

    Политика единого фронта в национальном масштабе в десятки раз труднее, чем в локальном. Политика единого фронта в международном масштабе в сотни раз труднее, чем в национальном. Объединяться с британскими реформистами вокруг такого общего лозунга, как "защита СССР" или "защита китайской революции", значит писать дымом на облаках. В Германии же дело идет ныне о непосредственной опасности разгрома рабочих организаций, в том числе и социал-демократических. Ждать, чтоб социал-демократия боролась в защиту Советского Союза от немецкой буржуазии, было бы иллюзией. Но вполне можно ждать, что социал-демократия будет бороться в защиту своих мандатов, собраний, газет, касс, наконец, собственных черепов.

    Однако, и в Германии отнюдь не рекомендуется впадать в фетишизм по отношению к единому фронту. Соглашение есть соглашение. Оно сохраняется до тех пор, пока служит практической цели, для которой заключено. Если реформистские вожди начинают тормозить или саботировать движение, коммунисты всегда должны поставить перед собою вопрос: не пора ли разорвать соглашение и вести массы далее под собственным знаменем? Такая политика не легка. Но кто же сказал, что привести пролетариат к победе -- простая задача? Противопоставив 26-й год 32-му году, "Руде Право" лишь обнаружило свое непонимание как того, что происходило шесть лет тому назад, так и того, что совершается сейчас.

    "Рабкор" от мнимой машины обращает свое внимание также и на приведенный мною пример соглашения большевиков с меньшевиками и эсерами против Корнилова. "Тогда, -- пишет он, -- Керенский действительно боролся в течение известного времени против Корнилова и помогал пролетариату в то время разбить Корнилова. Что германская социал-демократия теперь не борется против фашизма, видит каждое малое дитя".

    Не похожий на "малое дитя" Тельман утверждает, что никакого соглашения с меньшевиками и эсерами у русских большевиков против Корнилова вообще не было. "Руде Право", как видим, идет по другому пути. Соглашения оно не отрицает. Но по его мнению, соглашение оправдывалось тем, что Керенский действительно боролся против Корнилова, в отличие от социал-демократии, которая подготовляет фашизму путь к власти. Идеализация Керенского здесь совсем неожиданна. Когда Керенский стал бороться с Корниловым? В тот час, когда Корнилов занес казачью шашку над головой самого Керенского, т. е. вечером 26 августа 1917 года. За день до того, Керенский находился еще в прямом заговоре с Корниловым с целью совместного разгрома петроградских рабочих и солдат. Если Керенский стал "бороться" с Корниловым или, вернее, не сопротивлялся в течение известного времени борьбе против Корнилова, то только потому, что большевики не оставили ему другого выхода. Что Корнилов и Керенский, два заговорщика, порвали друг с другом и вступили в открытый конфликт, это явилось до известной степени неожиданностью. Что германский фашизм и социал-демократия должны притти в столкновение, это можно и должно было заранее предвидеть, уже хотя бы на основании опыта Италии и Польши. Почему же допустимо было заключить соглашение с Керенским против Корнилова и почему нельзя проповедывать, отстаивать, защищать, подготовлять соглашение с массовыми социал-демократическими организациями против фашизма? Почему надо разбивать такие соглашения везде, где они складываются? А так именно поступают Тельман и Ко.

    "Руде Право" с жадностью ухватилось, конечно, за мои слова о том, что соглашение о боевых действиях можно заключать с самим чертом, его бабушкой, даже с Носке и Гжезинским. "Смотрите, коммунистические рабочие, -- пишет газета, -- вы должны, таким образом, вступить в соглашение с Гжезинским, который расстрелял уже столько ваших боевых товарищей. Сговоритесь-ка с ним, как совместно бороться против фашистов, с которыми он совместно сидит на банкетах и заводских правлениях"... Весь вопрос перенесен здесь на почву фальшивого сентиментализма. Такой довод достоин анархиста, старого русского левого эсера, "революционного пацифиста" или самого Мюнценберга. Марксизмом тут и не пахнет.

    Верно ли, прежде всего, что Гжезинский -- палач рабочих? Безусловно верно. Но разве Керенский не был палачом рабочих и крестьян в гораздо более широком объеме, чем Гжезинский? Между тем, "Руде Право" одобряет задним числом практическое соглашение с Керенским.

    Поддерживать палача в той его работе, которая направлена против рабочих, есть преступление, если не измена: таков именно был союз Сталина с Чан-Кай-Ши. Но если бы тот же китайский палач оказался завтра в войне с японскими империалистами, практические боевые соглашения китайских рабочих с палачом Чан-Кай-Ши были бы вполне допустимы и даже обязательны.

    Сидел ли Гжезинский на банкетах вместе с фашистскими вождями? Не знаю, но вполне допускаю. Однако, Гжезинскому пришлось после того посидеть в берлинской тюрьме, -- не во имя социализма, конечно, а только во имя того, что ему очень не хотелось очищать свое теплое местечко бонапартистам и фашистам. Если бы компартия хоть год тому назад заявила открыто: против фашистских громил мы готовы бороться совместно даже с Гжезинским; еслиб эту формулу она сделала боевой, развивала ее в речах и статьях, пустила глубоко в массы, Гжезинский не мог бы в июле сослаться, перед рабочими, в защиту своей капитуляции, на саботаж компартии. Ему пришлось бы либо пойти на те или другие активные шаги, либо безнадежно скомпрометировать себя в глазах собственных рабочих. Разве это неясно?

    Конечно, даже и в том случае, если бы Гжезинский оказался, логикой своего положения и давлением масс, втянут в борьбу, он оставался бы крайне ненадежным, насквозь вероломным союзником. Его главной мыслью было бы: поскорее перейти от борьбы или полуборьбы к соглашению с капиталистами. Но приведенные в движение массы, хотя бы и социал-демократические, вовсе не так легко останавливаются, как обиженные полицей-президенты. Сближение их в борьбе с рабочими коммунистами позволило бы вождям компартии гораздо шире влиять на социал-демократических рабочих, особенно пред лицом общей опасности. А ведь в этом и состоит последняя цель единого фронта.

    --------------------------------------------------------------------------------

    Сводить всю политику пролетариата к соглашениям с реформистскими организациями или, еще хуже, к абстрактному лозунгу "единства" могут только бесхребетные центристы типа САП. Для марксиста политика единого фронта есть лишь один из методов в ходе классовой борьбы. В известных условиях этот метод совершенно не годен: бессмысленно было бы пытаться заключить с реформистами соглашение для совершения социалистического переворота. Но бывают условия, когда уклонение от единого фронта может погубить революционную партию на многие годы. Таково положение в Германии в настоящий момент.

    Наибольшие трудности и опасности, сказали мы выше, политика единого фронта представляет в международном масштабе, где труднее формулировать практические задачи и организовать массовый контроль. Так обстоит прежде всего дело с вопросом о борьбе против войны. Шансов на совместные действия здесь гораздо меньше, а возможностей извернуться и обмануть у реформистов и пацифистов гораздо больше. Этим мы не хотим, конечно, сказать, что политика единого фронта в этой области исключена. Наоборот, мы требовали, чтобы Коминтерн непосредственно и прямо обратился ко Второму и Амстердамскому Интернационалам с предложением совместного конгресса против войны. Задача Коминтерна должна была бы при этом состоять в том, чтоб выработать как можно более конкретные обязательства применительно к разным странам и разным обстоятельствам. Если бы международная социал-демократия оказалась вынуждена пойти на такой конгресс, то вопрос войны, при правильной политике с нашей стороны, можно было бы, как острый клин, вогнать в ее ряды.

    Первое условие для этого: полнейшая ясность, как политическая, так и организационная. Дело идет о соглашении миллионных пролетарских организаций, сегодня еще отделенных глубокими принципиальными противоречиями. Никаких двусмысленных посредников, никаких дипломатических маскировок и пустых пацифистских формул!

    Коминтерн, однако, и на этот раз умудрился поступить наперекор азбуке марксизма: отказавшись вступить в открытые переговоры с реформистскими интернационалами, он за кулисами открыл переговоры с Фридрихом Адлером через... пацифистского беллетриста и путаника первого ранга, Анри Барбюсса. В результате этой политики Барбюсс собрал в Амстердаме полузамаскированные коммунистические или "примыкающие", "сочувствующие" организации и группы совместно с пацифистскими одиночками всех стран. Наиболее честные и искренние из последних, -- а таково меньшинство, -- могут, каждый в отдельности, сказать о себе: "я и моя путаница". Кому и для чего нужен этот маскарад, эта ярмарка интеллигентского тщеславия, эта мюнценберговщина, переходящая в прямое политическое шарлатанство?*1

    Вернемся, однако, в Прагу. Через 5 месяцев после опубликования разобранной выше статьи та же газета напечатала статью одного из вождей партии, Кл. Готтвальда, носящую характер воззвания к чешским рабочим разных направлений в пользу боевого соглашения. Фашистская опасность грозит всей центральной Европе; отбить наступление реакции может только единство пролетариата; нельзя упускать время, сейчас уже "без пяти минут двенадцать". Воззвание написано очень горячо. Напрасно только Готтвальд, вслед за Зейдевицем и Тельманом, клянется, что он преследует _______________

    *1 То обстоятельство, что брандлерианцы (см. их штутгартскую "Трибюне" от 27 августа) старательно отмежевываются от нас и в этом вопросе, поддерживая маскарад Сталина, Мануильского, Лозовского, Мюнценберга, меньше всего является для нас неожиданным. Показав образец своей политики единого фронта в Саксонии в 1923 году, Брандлер-Тальгеймер поддерживали затем сталинскую политику в отношении Гоминдана и англо-русского комитета. Как же им упустить случай стать под знамя Барбюсса? Без этого их политическая физиономия была бы не завершена. не интересы партии, а интересы класса: такое противопоставление совершенно неприлично в устах марксиста. Готтвальд клеймит саботаж социал-демократических вождей. Незачем говорить, что тут правота целиком на его стороне. К сожалению, автор ничего прямо не говорит о политике ЦК германской компартии: видимо, он не решается ее защищать, но не смеет и критиковать. Сам Готтвальд, однако, довольно правильно, хотя и не решительно, подходит к больному вопросу. Призывая рабочих разных направлений сговариваться на заводах, Готтвальд пишет: "Многие из вас скажут, может быть: объединитесь вы там наверху, а мы уж внизу легко достигнем соглашения. Мы думаем, -- продолжает автор, -- что самое важное, это чтоб рабочие сговорились внизу, а что касается вождей, то мы уже сказали, что мы объединимся даже с чертом, если он будет против правящих и за интересы рабочих. И мы говорим вам открыто: если ваши вожди хотя бы только на один момент откажутся от союза с буржуазией, если они хотя бы только в одном деле действительно пойдут против правящих, мы будем это приветствовать и будем их в этом деле поддерживать".

    Здесь сказано почти все необходимое и почти так, как надо. Готтвальд не забыл даже упомянуть черта, имя которого привело редакцию "Руде Право" в благочестивое негодование пять месяцев перед тем. Правда, Готтвальд оставил без внимания чортову бабушку. Но бог с ней: для единого фронта мы готовы ею пожертвовать. Может быть, Готтвальд, с своей стороны, согласится утешить обиженную старуху, предоставив в ее полное распоряжение статью "Руде Право" от 27 февраля, вместе с "рабкором" от чернильницы?

    Политические соображения Готтвальда применимы, надеемся, не только к Чехословакии, но и к Германии. Так и нужно было сказать. С другой стороны, руководство партии не может ограничиваться, ни в Берлине, ни в Праге, голым провозглашением своей готовности итти на единый фронт с социал-демократией, а должно эту готовность проявить активно, наступательно, по большевистски, в совершенно определенных практических предложениях и действиях. Именно этого мы и требуем.

    Статья Готтвальда, благодаря тому, что в ней звучит реалистическая, а не ультиматистская нота, сейчас же встретила отклик социал-демократических рабочих: 31 июля в "Руде Право" появилось, в числе других, письмо безработного печатника, вернувшегося незадолго до того из Германии. В письме виден рабочий демократ, несомненно зараженный предрассудками реформизма. Тем важнее прислушаться, как политика германской компартии отразилась в его сознании. "Когда осенью прошлого года тов. Брейтшейд, -- так пишет печатник, -- обратился с призывом к компартии начать совместные действия с социал-демократией, то он вызвал этим у "Роте Фане" взрыв настоящего бешенства. Тогда социал-демократические рабочие сказали себе: "теперь мы знаем, насколько серьезны намерения коммунистов насчет единого фронта".

    Вот действительный голос рабочего. Один такой голос больше помогает решению вопроса, чем десятки статей беспринципных бумагомарак. Брейтшейд на самом деле никакого единого фронта не предлагал. Он лишь пугал буржуазию возможностью совместных действий с коммунистами. Еслиб ЦК компартии немедленно же поставил вопрос ребром, он загнал бы правление социал-демократии в трудное положение. Но ЦК компартии поспешил, как всегда, поставить в трудное положение самого себя.

    В книжке "Что же дальше?" я писал как раз по поводу выступления Брейтшейда: "Не ясно ли, что за дипломатическое и двусмысленное предложение Брейтшейда надо было немедленно ухватиться обеими руками, выдвинув, с своей стороны, конкретную, хорошо разработанную практическую программу совместной борьбы с фашизмом и потребовав совместного заседания обоих партийных правлений, с участием правления свободных профсоюзов? Одновременно надо было ту же программу энергично двинуть вниз, во все этажи обеих партий и в массы".

    Своим отрицательным ответом на пробный шар реформистского лидера ЦК компартии превратил в сознании рабочих двусмысленную фразу Брейтшейда в прямое предложение единого фронта и внушил социал-демократическим рабочим вывод: "наши хотят совместных действий, а коммунисты саботируют". Можно ли представить более ошибочную и нелепую политику? Можно ли было лучше помочь маневру Брейтшейда? Письмо пражского печатника с замечательной наглядностью показывает, что Брейтшейд, при содействии Тельмана, своей цели достиг вполне.

    "Руде Право" пыталось видеть противоречия и путаницу в том, что, отвергая соглашение в одних случаях, мы признаем его в других и считаем необходимым каждый раз заново определять объем, лозунги и методы соглашения, в зависимости от конкретных обстоятельств. "Руде Право" не догадывается, что в политике, как и во всех других серьезных областях, надо хорошо знать: что, когда, где и как. Не мешает также понимать: почему.

    В нашей критике программы Коминтерна мы четыре года тому назад наметили некоторые элементарные правила политики единого фронта. Считаем не бесполезным напомнить о них здесь.

    "В реформизме всегда заключена возможность предательства. Но это еще не значит, что реформизм и предательство в каждый момент тождественны. С реформистами могут быть временные соглашения, когда они делают шаг вперед. Когда же они, испугавшись развития движения, предают его, сохранение блока с ними означает преступное попустительство предателям и прикрытие предательства.

    "Важнейшее, незыблемое, неизменное правило всякого маневра: не смей никогда сливать, или смешивать, или переплетать свою партийную организацию с чужою, хотя бы сегодня и самою "дружественною". Не смей итти на такие шаги, которые прямо или косвенно, открыто или замаскированно подчиняют твою партию другим партиям или организациям других классов, урезывают свободу твоей агитации, или делают тебя ответственным, хотя бы отчасти, за политическую линию других партий. Не смей смешивать знамена, не говоря уже о том, чтобы становиться на колени перед чужим знаменем".

    Сейчас, после опыта с конгрессом Барбюсса, мы прибавили бы еще одно правило:

    "Соглашения можно заключать лишь открыто, на глазах масс, от партии к партии, от организации к организации. Не смей прибегать к двусмысленным маклерам. Не смей выдавать дипломатические сделки с буржуазными пацифистами за единство пролетарского фронта".

    Л. Троцкий

    Принкипо. 2 сентября 1932 г.

    --------------------------------------------------------------------------------

    *1 Настоящая статья является главой вышедшей на немецком, французском, английском и др. языках брошюры Л. Д. Троцкого "Единственный путь".

    ЛЕНИН О БЮРОКРАТИЗМЕ

    "Понятное дело, что возродившийся в советских

    учреждениях бюрократизм не мог не оказать

    тлетворного влияния и среди партийных

    организаций, так как верхушки партии являются

    верхушками советского аппарата: это одно

    и то же".

    (Речь на Московской губернской парт. конференции

    20 ноября 1920 г., т. XVIII, ч. 2, стр. 199).


ПЕРСПЕКТИВЫ АМЕРИКАНСКОГО МАРКСИЗМА

    Дорогой товарищ Кальвертон!

    Я получил ваш памфлет "За революцию" и прочитал его с интересом и с пользой для себя. Доводы ваши против американских рыцарей чистой реформы очень убедительны, некоторые -- прямо великолепны. Но, насколько я понимаю ваш запрос, вы хотите от меня не литературных комплиментов, а политической оценки. Я тем охотнее пойду вам навстречу, что проблемы американского марксизма приобретают в настоящее время исключительную важность.

    По своему характеру и построению ваш памфлет более всего приспособлен для мыслящих представителей академической молодежи. Игнорировать ее ни в каком случае не приходится. Наоборот, нужно уметь говорить с нею на ее языке. Однако, вы сами неоднократно выдвигаете в вашей работе ту элементарную для марксиста мысль, что низвержение капитализма может быть совершено лишь пролетариатом. Революционное воспитание его авангарда вы справедливо провозглашаете главной задачей. Но в вашем памфлете я не нахожу к этой задаче моста, ни даже указания, в каком направлении его следует искать.

    Есть ли это с моей стороны упрек? И да и нет. По существу ваша книжка представляет ответ особой разновидности мелкобуржуазных радикалов (в Америке они, кажется, донашивают имя "либералов"), которые готовы принять самые смелые социальные выводы под условием, чтоб политически это им ничего не стоило. Социализм? Коммунизм? Анархизм? Очень хорошо, но не иначе, как путем реформ. Преобразовать сверху донизу общество, семью, мораль? Великолепно, но непременно с разрешения Белого Дома и Тамани Хол. Против этих претенциозных и бесплодных тенденций вы развиваете, как сказано, очень победоносную аргументацию. Но самый спор неизбежно принимает при этом характер домашнего диспута в интеллигентском клубе, где есть свое реформистское и свое марксистское крыло. Так, в Петербурге и Москве 30 -- 40 лет тому назад академические марксисты спорили с академическими народниками: должна ли Россия проходит через капитализм или нет? Как много воды утекло с тех пор!.. Уже одна необходимость ставить вопрос так, как вы его ставите в вашем памфлете, ярко характеризует политическую отсталость Соединенных Штатов, самой передовой по технике страны. Поскольку вы не можете, да и не имеете права, вырываться из американских условий, постольку в словах моих нет упрека.

    И в то же время он есть. Ибо, наряду с памфлетами и клубами, где ведутся академические споры "за" и "против" революции, в рядах американского пролетариата, при всей отсталости его движения, имеются различные политические, в том числе и революционные группировки. О них вы ничего не говорите. Ваш памфлет не упоминает ни о так называемой социалистической партии, ни о коммунистической, ни о промежуточных образованиях, ни, тем более, о враждующих фракциях коммунизма. Это значит, что вы никого никуда не зовете. Вы разъясняете неизбежность революции. Но интеллигент, которого вы убедили, может спокойно докурить свою папиросу и перейти к очередным делам. Постольку в словах моих имеется элемент упрека.

    Я не стал бы выдвигать на первое место это обстоятельство, еслиб мне не казалось, что ваша политическая позиция, насколько я ее представляю себе по вашим статьям, типична для довольно многочисленной и теоретически весьма квалифицированной прослойки левой интеллигенции в С. Штатах.

    Говорить о партии Хилквита-Томаса, как об орудии пролетарской революции, конечно, не приходится. Не достигнув и в отдаленной степени могущества европейского реформизма, американская социал-демократия усвоила все его пороки и, едва выйдя из детства, впала в собачью старость. Я надеюсь, что вы с этой оценкой согласны и, может быть, не раз высказывали даже подобные суждения.

    Но в памфлете "За революцию" вы не говорите о социал-демократии ни слова. Почему? Мне кажется, потому, что, высказавшись о социал-демократии, вы оказались бы вынуждены тут же дать оценку и коммунистической партии. А это не только щекотливый, но и чрезвычайно ответственный вопрос, налагающий обязательства и влекущий последствия. Может быть, в отношении вас лично я ошибаюсь. Но многие американские марксисты явно и упорно избегают определять свою партийную позицию. Они числятся "друзьями" Советского Союза, "сочувствуют" коммунизму, пишут статьи о Гегеле или о неизбежности революции, -- и только. Между тем этого недостаточно. Ибо инструментом революции является партия, не так ли?

    Я не хотел бы быть ложно понят. Под стремлением уклониться от практических последствий ясной позиции я разумею отнюдь не заботу о личном благополучии. Правда, кое-каких квази-"марксистов" коммунистическая партия отпугивает именно тем, что собирается вывести революцию из дискуссионных клубов на улицу. Но с такими снобами спорить о революционной партии вообще не стоит. Речь идет у нас о других, более серьезных марксистах, которые отнюдь не склонны пугаться революционного действия, но которых нынешняя коммунистическая партия смущает своим низким теоретическим уровнем, бюрократизмом, отсутствием действительной революционной инициативы. А в то же время, говорят они себе, это самая левая партия, связанная с Советским Союзом, некоторым образом "представляющая" его, -- можно ли на нее нападать и допустимо ли ее критиковать?

    Оппортунистические и авантюристические пороки нынешнего руководства Коминтерна и его американской секции слишком очевидны, чтобы на них нужно было настаивать; во всяком случае, немыслимо да и незачем в рамках настоящего письма повторять то, что сказано на эту тему в ряде самостоятельных работ*1. Все вопросы теории, стратегии, тактики и организации успели стать предметом глубоких разногласий в коммунизме. Сложились три основные фракции, успевшие проявить себя на величайших событиях и проблемах последних лет. Борьба между ними приняла тем более острый характер, что в Советском Союзе каждое расхождение с правящей ныне группой приводит к немедленному исключению из партии и государственным репрессиям. Марксистская интеллигенция в Соединенных Штатах, как и во всех других странах, поставлена перед альтернативой: либо молчаливо и покорно поддерживать Коммунистический Интернационал, как он есть; либо быть зачисленной в лагерь контр-революции и "социал-фашизма". Одна часть интеллигенции выбирает первый путь, т. е. с закрытыми или полузакрытыми глазами следует за официальной партией; другая часть бродит без партийного пристанища, защищает, где может, Советский Союз от клеветы и ведет абстрактную проповедь в пользу революции, не указывая, через какие ворота нужно итти ей на встречу.

    Различие между этими двумя группами, впрочем, не так уж велико. И там и здесь -- отказ от выработки собственного мнения и от мужественной борьбы за него; а ведь революционер с этого начинается. В обоих случаях перед нами тип попутчика, а не активного строителя партии пролетариата. Конечно, попутчик лучше врага. Но марксист не может быть попутчиком революции. К тому же исторический опыт свидетельствует, что в самый решительный момент вихрь борьбы отбрасывает большинство интеллигентских попутчиков во враждебный лагерь. Если они и возвращаются назад, то только после упрочения победы. Максим Горький -- наиболее яркий, но совсем не единственный пример. В нынешнем советском аппарате, к слову сказать, до самых высоких его вершин, очень значителен процент людей, открыто стоявших пятнадцать лет тому назад по ту сторону октябрьской баррикады.

    Нужно ли напоминать, что марксизм не только истолковывает мир, но и учит, как изменить его? Воля есть движущий элемент также _______________

    *1 Позволяю себе отослать к нью-иоркской еженедельной газете "Милитант" и к ряду книг и брошюр, выпущенных Pioner Publishers. Газета и издательство принадлежат американской Коммунистической Лиге (126 East, 16 Street, New-York City). и в области познания. Марксизм лишь до тех пор правильно истолковывает политическую действительность, пока стремится к ее революционному преобразованию. Марксист, который, по тем или другим побочным соображениям, не доводит своих выводов до конца, изменяет марксизму. Глядеть поверх различных фракций коммунизма, чтоб не ангажироваться и не компрометировать себя, значит игнорировать ту работу, которая, через все противоречия, формирует авангард класса; значит -- прикрывать себя, точно щитом, абстракцией революции от колотушек и синяков реального революционного процесса.

    Если левые буржуазные журналисты суммарно защищают Советскую республику, как она есть, то они делают прогрессивное и похвальное дело. Для марксистского революционера этого совершенно недостаточно. Задача Октябрьской революции -- не забывайте! -- еще не разрешена. Только попугаи могут тешиться повторением слов: "победа обеспечена". Нет, не обеспечена! Победа есть проблема стратегии. Нет такой книги, в которой была бы заранее предуказана правильная орбита первого рабочего государства. Нет и не может быть такой головы, которая заключала бы в себе готовую формулу социалистического общества. Пути хозяйства и политики надо еще лишь определять на опыте, вырабатывать коллективно, т. е. в постоянном столкновении идей. Марксист, который ограничивается суммарным "сочувствием", не принимая участия в борьбе вокруг вопросов индустриализации, коллективизации, режима партии и пр., стоит не выше "прогрессивных" буржуазных информаторов, типа Дуранти, Луи Фишера и др., наоборот, ниже их, ибо злоупотребляет званием революционера.

    Уклоняться от прямых ответов, играть в прятки с великими проблемами, отмалчиваться и выжидать или, еще хуже, успокаивать себя тем, будто нынешняя борьба в большевизме есть дело "личных амбиций", -- значит потакать умственной лености, поддаваться худшим предрассудкам филистерства и обрекать себя на прострацию. На этот счет, хотел бы я надеяться, у нас с вами разногласий не будет.

    Политика пролетариата имеет большую теоретическую традицию, и в этом один из источников ее силы. Образованный марксист изучает разногласия между Энгельсом и Лассалем по поводу европейской войны 1859 года. Это необходимо. Но если дело идет не о педанте марксистской историографии, не о книжном черве, а о пролетарском революционере, -- в тысячу раз важнее и неотложнее выработать себе самостоятельное суждение о революционной стратегии в Китае 1925 -- 1932 годов. Именно на этом вопросе борьба внутри большевизма обострилась впервые до разрыва. Нельзя быть марксистом, не заняв позиции в вопросе, от которого зависит судьба китайской революции, а заодно и индийской, т. е. будущее чуть не половины человечества!

    Очень полезно изучать, скажем, старые разногласия русских марксистов насчет характера будущей русской революции, -- разумеется, по первоисточникам, а не по невежественным и недобросовестным компиляциям эпигонов. Однако, неизмеримо важнее выработать себе ясное представление о теории и практике Англо-русского комитета, "третьего периода", "социал-фашизма", "демократической диктатуры" в Испании и политики единого фронта. Изучение прошлого тем ведь, в конце концов, и оправдывается, что оно помогает разбираться в настоящем.

    Нельзя марксисту-теоретику пройти мимо конгрессов Первого Интернационала. Но тысячу раз неотложнее изучение животрепещущих разногласий по поводу амстердамского конгресса 1932 года "против войны". Чего стоит, в самом деле, самое искреннее и горячее "сочувствие" Советскому Союзу, если оно сопровождается индифферентизмом по отношению к методам его обороны?

    Есть ли сейчас для революционера тема более важная, более захватывающая, более жгучая, чем борьба и судьба германского пролетариата? Можно ли, с другой стороны, определить свое отношение к проблемам германской революции, минуя разногласия в лагере немецкого и международного коммунизма? Революционер, который не имеет мнения о политике Сталина-Тельмана, -- не марксист. Марксист, который имеет мнение, но молчит, -- не революционер.

    Недостаточно проповедывать пользу техники. Надо строить мосты. Как оценили бы молодого медика, который, вместо работы в операционном зале, ограничивался бы чтением жизнеописаний великих хирургов прошлого? Что сказал бы Маркс о теории, которая вместо того, чтобы углублять революционную практику, служила бы для отгораживания от нее? По всей вероятности, он повторил бы свою саркастическую фразу: "нет, я не марксист".

    Все говорит за то, что нынешний мировой кризис поставит большую веху на историческом пути С. Штатов. Самодовольному американскому провинциализму приходит во всяком случае конец. Те общие места, которыми неизменно питалась американская политическая мысль во всех своих разветвлениях, израсходованы до конца. Всем классам нужна новая ориентировка. Предстоит радикальное обновление не только оборотного, но и основного капитала политической идеологии. Если американцы столь упорно отставали в области социалистической теории, то это не значит, что они должны отставать всегда. Можно, без риска, сделать обратное предсказание: чем дольше янки довольствовались идейными обносками прошедших времен, тем более мощный размах получит в Америке революционная мысль, когда пробьет, наконец, ее час. А он близок. Подъема революционной теории на новую высоту можно в ближайшие десятилетия ждать с двух сторон: от азиатского Востока и от Америки.

    Пролетарское движение передвигало в течение последних ста с лишним лет свой национальный центр тяжести несколько раз. Англия, Франция, Германия, Россия -- таково историческое чередование резиденций социализма и марксизма. Нынешняя революционная гегемония России меньше всего может претендовать на длительный характер. Самый факт существования Советского Союза, особенно до победы пролетариата в одном из передовых государств, имеет, разумеется, неизмеримое значение для рабочего движения всех стран. Но непосредственное влияние правящей в Москве фракции на Коммунистический Интернационал уже стало тормазом для развития мирового пролетариата. Оплодотворяющая идейная гегемония большевизма сменилась за последние годы удушающим гнетом аппарата. Гибельных последствий этого режима доказывать не нужно: достаточно указать пальцем на руководство американской коммунистической партии. Освобождение от безыдейной бюрократической команды стало вопросом жизни и смерти для революции и марксизма.

    Вы совершенно правы в том, что авангард американского пролетариата должен уметь опереться также и на революционные традиции собственной страны. В известном смысле можно признать лозунг: "американизировать" марксизм. Это не значит, конечно, пересмотреть его основы и методы. Попытка М. Истмана выкинуть за борт материалистическую диалектику в интересах "инженерного искусства" революции представляет заведомо безнадежное и, по своим возможным последствиям, ретроградное предприятие. Система марксизма полностью выдержала историческое испытание. Именно теперь, в эпоху капиталистического заката, -- войн и революций, бурь и потрясений, -- материалистическая диалектика раскрывает полностью свою несокрушимую силу. Американизировать марксизм значит -- укоренить его в американской почве, проверить его на событиях американской истории, разработать его методом проблемы американской экономики и политики, ассимилировать мировой революционный опыт под углом зрения задач американской революции. Большая работа! За нее пора приниматься, засучив рукава.

    По поводу стачек в С. Штатах, куда перенесен был распадавшийся центр Первого Интернационала, Маркс писал 25 июля 1877 года Энгельсу: "каша там заваривается, и перенесение центра Интернационала в Соединенные Штаты в конце концов еще вполне оправдает себя". Через несколько дней Энгельс отвечал ему: "Всего только двенадцать лет после отмены рабства, и движение уже достигло такой остроты!" Оба они, Маркс и Энгельс, ошиблись. Но, как и в других случаях, они ошиблись в темпе, а не в направлении. Великая "каша" по ту сторону океана несомненно заваривается; перелом в развитии американского капитализма неизбежно вызовет расцвет критической и обобщающей мысли; и, может быть, совсем уже не столь долгий срок отделяет нас от перенесения теоретического очага международной революции в Нью-Иорк.

    Перед американскими марксистами открываются поистине грандиозные, дух захватывающие перспективы!

    С искренним приветом

    Л. Троцкий

    Принкипо, 4 ноября 1932 г.


ПРЕДИСЛОВИЕ К ПОЛЬСКОМУ ИЗДАНИЮ "ДЕТСКОЙ БОЛЕЗНИ ЛЕВИЗНЫ В КОММУНИЗМЕ"

    Предлагаемая польским читателям работа Ленина написана в апреле и мае 1920 г. Международное коммунистическое движение в то время не выходило еще из детского возраста; его болезни были поистине детскими болезнями.

    Осуждая формальную "левизну", радикализм жеста и фразы, Ленин тем более страстно отстаивал действительную революционную непримиримость классовой политики. Этим он -- увы! -- не застраховал себя от злоупотреблений со стороны оппортунистов разной масти, которые за истекшие после выхода этой книги 12 лет сотни и тысячи раз ссылались на нее в защиту беспринципного примиренчества.

    Сейчас, в условиях мирового кризиса, от социал-демократии во многих странах отделяется левое крыло. Попадая в щель между коммунизмом и реформизмом, подобные группировки объявляют обычно своей особой исторической задачей создание "единого фронта", или, еще шире, "единство рабочего движения". Этим примиренческим лозунгом исчерпывается, в сущности, физиономия "Социалистической рабочей партии" в Германии, руководимой Зейдевицем, К. Розенфельдом, стариком Ледебуром и др. Немногим, повидимому, отличается от "Социалистической рабочей партии" в Германии, насколько я могу судить отсюда, та польская политическая группировка, к которой принадлежат доктор Иозеф Крук и др. Теоретики таких формаций при случае очень охотно ссылаются на ленинскую "Детскую болезнь левизны". Они забывают только объяснить, почему они всегда считали Ленина неисправимым раскольником.

    Суть ленинской политики единого фронта состоит в том, чтобы, при наличии борющихся и непримиримых программ и организаций, дать пролетариату возможность совершить сомкнутыми рядами хотя бы и небольшой практический шаг вперед; но на основе этого практического шага масс Ленин стремится не затушевать и смягчить политические противоречия между марксизмом и реформизмом, а, наоборот, вскрыть их, сделать их достоянием масс и тем укрепить революционное крыло.

    Проблемы единого фронта суть проблемы тактики. А мы знаем, что тактика подчинена стратегии. Линию нашей стратегии определяют исторические интересы пролетариата в свете марксизма. Этим мы не хотим преуменьшить значение тактических вопросов. Стратегия без соответственной тактики осуждена оставаться безжизненной кабинетной абстракцией. Но не менее безнадежно превращать частный тактический метод, как бы он ни был важен в данный момент, в панацею, в универсальный рецепт, в исповедание веры. Первым условием революционного применения политики единого фронта является непримиримый разрыв с беспринципным примиренчеством.

    Книга Ленина, казалось, нанесла фальшивому радикализму смертельный удар. Третий и четвертый конгрессы Коминтерна почти единогласно превратили выводы этой книги в резолюции. Но в течение следующего периода, начало которого совпадает приблизительно с болезнью и смертью Ленина, мы наблюдаем поразительное, на первый взгляд, явление: ультра-левые тенденции снова всплывают на поверхность, приобретают силу, приносят ряд бедствий и затем сходят со сцены, чтоб снова появиться в еще более резкой и злокачественной форме.

    Формалистические и плоские протесты против каких бы то ни было соглашений с реформистами, против единого фронта с социал-демократией, против единства профессионального движения, поверхностные доводы за создание своих собственных "чистеньких", как выражается Ленин, профессиональных союзов -- все эти "ультра-левые" соображения не стали ни серьезнее, ни умнее от того, что излагаются ныне не детскими фальцетом, а бюрократическим басом. Откуда же этот поразительный рецидив?

    Мы знаем, что политические течения не висят в воздухе. Уклоны и ошибки, если они упорны и длительны, должны иметь классовую базу. Говорить об "ультра-левизне", не определяя ее социальных корней, значит марксистский анализ заменять игрой понятий. Между тем правые, т. е. оппортунистические критики сталинизма, как, напр., брандлерианцы, и сейчас сводят все ошибки Коминтерна к простому идеологическому недоразумению, превращая ультра-левизну в над-социальное, над-историческое, своего рода мистическое начало, вроде злого духа, который искушает благочестивых христиан.

    Дело обстоит совсем не так. События с исчерпывающей полнотой показали, что те ошибки, которые были в свое время у отдельных лиц и групп действительно лишь проявлением незрелого политического возраста, возведены ныне в систему и стали сознательным оружием борьбы за господство целого политического течения: бюрократического центризма. Дело тем менее идет о бесплотном духе ультра-левизны, что одна и та же политическая группировка, руководящая ныне Коминтерном, чередует с ультра-левыми ошибками грубо-оппортунистические действия. В известные моменты сталинская фракция даже не перемежает во времени радикализм с оппортунизмом, а применяет их одновременно, в зависимости от потребностей фракционной борьбы.

    Так, в настоящее время мы наблюдаем, с одной стороны, принципиальный отказ от политики каких бы то ни было соглашений с немецкой социал-демократией; с другой стороны, мы являемся свидетелями анти-военного конгресса, построенного на соглашении с буржуазными и мелко-буржуазными пацифистами, французскими радикалами и франк-массонами, или с претенциозными одиночками, типа Барбюсса, которые считают себя призванными объединить третий и второй Интернационалы.

    Те простые и, как всегда, исчерпывающие доводы, которые Ленин приводит в пользу "соглашений", "компромиссов", неизбежных уступок и пр., как нельзя лучше служат также и для того, чтоб показать, за какую черту эти методы не смеют переходить, не превращаясь в свою противоположность.

    Тактика единого фронта не есть универсальный принцип. Она подчинена более высокому критерию: объединению пролетарского авангарда на основе непримиримой марксистской политики. Искусство руководства состоит в том, чтобы каждый раз, на основании конкретного соотношения классов, определить, с кем, для какой цели и в каких пределах допустим единый фронт и в какой момент он должен быть разорван.

    --------------------------------------------------------------------------------

    Еслиб мы стали искать законченный образец того, как не надо, как нельзя вести политику единого фронта, мы не нашли бы ничего лучшего -- вернее, ничего худшего, -- как амстердамский конгресс "всех классов и всех партий" против войны. Этот пример заслуживает того, чтоб его разобрать по пунктам.

    1. Коммунистическая партия должна, при всех и всяких соглашениях, от мимолетных до наиболее длительных, выступать открыто, под собственным знаменем. В Амстердаме партии, как таковые, вообще не были допущены. Как будто борьба против войны не есть политическая, а следовательно, партийная задача. Как будто эта борьба не требует наивысшей ясности и точности мысли. Как будто какая-либо другая организация, помимо партии, способна дать наиболее ясную и законченную постановку вопросов борьбы против войны. Между тем фактическим организатором конгресса, исключившего партии, являлся Коминтерн!

    2. Коммунистическая партия должна искать единого фронта не с отдельными адвокатами и журналистами, не с симпатичными знакомыми, а с массовыми рабочими организациями и, следовательно, в первую голову, с социал-демократией. Между тем, единство фронта с социал-демократией было заранее исключено. Недопустимым объявлено самое обращение к социал-демократии, т. е. открытая проверка силы давления социал-демократических масс на их верхи.

    3. Именно потому, что политика единого фронта заключает в себе оппортунистические опасности, компартия обязана исключать всякого рода двусмысленное посредничество и дипломатию за спиной масс. Между тем, Коминтерн счел нужным, в качестве формального руководителя, закулисного посредника и знаменосца, выдвинуть французского писателя Барбюсса, опирающегося на худшие отбросы реформизма и коммунизма. Без ведома масс, но явно по поручению президиума Коминтерна, Барбюсс вступил в переговоры о конгрессе с Фридрихом Адлером. Но ведь единый фронт сверху недопустим? Через посредство Барбюсса, оказывается, допустим. Незачем говорить, что заправилы второго Интернационала в области политического маневрирования дадут Барбюссу сто очков вперед. Закулисная дипломатия Барбюсса обеспечила второму Интернационалу возможность уклониться от участия в конгрессе под наиболее благовидными предлогами.

    4. Компартия имеет право, даже обязана привлекать к делу и слабых союзников, -- если это действительные союзники, -- но так, чтобы не отталкивать этим рабочие массы, т. е. своего основного "союзника". Между тем участие в конгрессе отдельных буржуазных радикалов, членов правящей партии империалистской Франции, не может не отталкивать французских социалистических рабочих от коммунизма. Немецким пролетариям также не легко объяснить, почему можно итти в общих рядах с вице-председателем партии Эррио или с пацифистским генералом Шенаихом и почему недопустимо предложение совместных действий против войны реформистским рабочим организациям.

    5. Самое опасное в политике единого фронта -- иметь дело с мнимыми величинами, выдавать фальшивых союзников за действительных и тем обманывать рабочих. Между тем именно это преступление совершили и совершают организаторы амстердамского конгресса.

    Французская буржуазия целиком является сейчас "пацифистской"; не мудрено: каждый победитель стремится помешать побежденному начать войну реванша. Французская буржуазия ищет везде и всюду гарантий мира, т. е. гарантий неприкосновенности награбленного. Левое крыло мелко-буржуазного пацифизма готово искать этих гарантий даже в эпизодическом соглашении с Коминтерном. Но в первый же день войны все эти пацифисты окажутся на стороне своего правительства. Они скажут французским рабочим: "В борьбе за мир мы шли на все, даже на амстердамский конгресс; но нас вынудили к войне, -- мы за защиту отчества". Участие французских пацифистов в конгрессе, который практически никого ни к чему не обязывает, в момент войны пойдет целиком на пользу французскому империализму. Можно, с другой стороны, не сомневаться, что, в случае войны за "равноправие" в области мирового грабежа, генерал Шенаих и ему подобные будут полностью на стороне своего немецкого отечества и используют в его интересах свой свежий амстердамский авторитет.

    Индийский буржуазный националист Патель участвовал в конгрессе по той же причине, по которой Чан-Кай-Ши участвовал "с совещательным голосом" в Коминтерне. Такое участие неминуемо повышает авторитет "национальных вождей" в глазах народных масс. Любому индийскому коммунисту, который назовет на собрании Пателя и его друзей изменниками, Патель ответит: "Еслиб я был изменником, я не мог бы быть союзником большевиков в Амстердаме". Сталинцы вооружили индусского буржуа против индусских рабочих.

    6. Соглашение во имя практической цели ни в каком случае не должно оплачиваться принципиальными уступками, замалчиванием существенных разногласий и двусмысленными формулировками, которые дают возможность каждому участнику вкладывать в них собственное толкование. Между тем, манифест амстердамского конгресса весь построен на уловках и двусмысленностях, на игре слов, на маскировке противоречий, на гордых обетах без содержания, на торжественных клятвах, ни к чему не обязывающих. Члены буржуазных партий и франк-массонских лож "осуждают" капитализм! Пацифисты "осуждают"... пацифизм! На другой же день после конгресса, генерал Шенаих в статье, напечатанной в журнале В. Мюнценберга, именует себя пацифистом. Осудив капитализм, мелкие и не мелкие буржуа возвращаются в состав капиталистических партий и вотируют доверие Эррио. Разве это не недостойный маскарад, не постыдное шарлатанство?

    Марксистская непримиримость, обязательная при применении единого фронта вообще, становится вдвое и втрое обязательнее, когда дело идет о таком остром вопросе, как война. Решительный голос одного Либкнехта имел во время войны несравненно большее значение для развития немецкой революции, чем сентиментальные полупротесты пацифистов из независимой партии. Во Франции не нашлось ни одного Либкнехта. Одна из причин состоит именно в том, что во Франции пацифизм -- франк-массонский, радикальный, социалистический, синдикалистский -- образует очень плотную среду лжи и лицемерия. Ленин требовал, чтобы на всякого рода конгрессах "против войны" искать не объединительных общих мест, а, наоборот, ставить вопрос так ясно, отчетливо и резко, чтоб заставить пацифистов обжечь себе пальцы и отскочить, -- и тем дать урок рабочим. Так, в инструкции советской делегации, собиравшейся в 1922 г. на конгресс против войны в Гаагу, Ленин писал: "Мне кажется, что если у нас будет на гаагской конференции несколько человек, способных на том или другом языке сказать речь против войны, то всего важнее будет опровергнуть мнение о том, будто присутствующие являются противниками войны, будто они понимают, как война может и должна надвинуться на них в самый неожиданный момент, будто они сколько-нибудь сознают способ борьбы против войны, будто они сколько-нибудь в состоянии предпринять разумный и достигающий цели путь борьбы против войны".

    Представьте себе на одну минуту Ленина, который голосует в Амстердаме пустой и трескучий манифест рука об руку с французским радикалом Г. Бержери, с немецким генералом Шенаихом и индусским национал-либералом Пателем. Противоестественность этой картины лучше всего измеряет глубину падения эпигонов!

    --------------------------------------------------------------------------------

    В книге Ленина нет ни одной формулы, от которой нам приходилось бы отказываться сейчас. Но эта работа написана 12 лет тому назад. На систематическом искажении ленинской политики и на злоупотреблении ленинскими цитатами сложилось целое направление -- бюрократический центризм, которого не было, когда Ленин писал свою работу.

    Сталинское направление отнюдь не бесплотно. Оно имеет социальную опору: многомиллионную бюрократию, выросшую из победоносной, но изолированной пролетарской революции в отсталой стране. Собственные кастовые интересы бюрократии вырабатывают у нее оппортунистические и националистические тенденции. Но это бюрократия рабочего государства, окруженного буржуазным миром. Она на каждом шагу приходит во враждебные столкновения с социал-демократической бюрократией капиталистических стран. Определяя направление Коминтерна, советская бюрократия накладывает на него печать противоречий собственного положения. Вся политика эпигонского руководства качается между оппортунизмом и авантюризмом. "Ультра-левизна" перестала быть болезнью детского возраста. Она стала одним из методов самосохранения фракции, все более тормозящей развитие мирового пролетарского авангарда. Борьба с бюрократическим центризмом является ныне первейшей обязанностью каждого марксиста. Уже по одному этому должно горячо приветствовать издание замечательной работы Ленина на польском языке.

    Л. Троцкий

    Принкипо, 6 октября 1932 г.


ИЗ МОСКОВСКОГО СООБЩЕНИЯ

    (В последнюю минуту)

    24 и 25 ноября арестованы Наркомснаб РСФСР Эйсмонт, Завдортранспорт Толмачев, быв. Наркомзем А. Смирнов, Доссер и др. Смирнов, Эйсмонт и Толмачев обвиняются в том, что они якобы образовали тройку, ставящую себе целью создание организации для низвержения Сталина. Эйсмонт будто бы понес повинную и показал, что о существовании "тройки" знали Рыков и Томский.

    Арестована также другая группа: Немченко, Гинзбург и др. по такому же обвинению.

    ...Каменев сослан в Минусинск. Зиновьев -- в Кустанай. Стэн -- в Акмолинск. Слепков -- в Тару. Рютин заключен в Челябинский изолятор. Смилге предложено покинуть Москву.

    Наши связи и работа расширяются.

    Москва, 6 декабря 1932 г.


ПРЕДИСЛОВИЕ К ИНОСТРАННЫМ ИЗДАНИЯМ "СОВЕТСКОЕ ХОЗЯЙСТВО В ОПАСНОСТИ!"

    Успехи первых двух лет пятилетки показали буржуазии всего мира, что с пролетарской революцией дело обстоит гораздо серьезнее, чем казалось вначале. Интерес к советскому "опыту" чрезвычайно вырос. Целый ряд видных буржуазных изданий в разных странах стал давать сравнительно объективную хозяйственную информацию.

    Международная коммунистическая печать тем временем подхватила наиболее оптимистические оценки советской печати, грубо преувеличила их, якобы в интересах агитации, и превратила в экономическую легенду.

    Мелкобуржуазные демократы, отнюдь не спешившие создать себе мнение о таком сложном факте, как Октябрьская революция, обрадовались возможности найти для своих запоздалых симпатий опору в цифрах пятилетки. Они великодушно "признали", наконец, советскую республику в награду за ее экономические и культурные достижения. Многим из них этот акт нравственного героизма доставил возможность совершить интересную поездку по удешевленному тарифу.

    Неизмеримо достойнее, разумеется, защищать социалистическое строительство первого рабочего государства, чем притязания Уолстрит или Сити. Но строить какие-либо расчеты на тепловатых симпатиях этих господ к советскому государству можно так же мало, как и на антипатиях амстердамского конгресса к милитаризму.

    Люди, типа Вэббов (а они не худшие в этой среде), совсем не склонны, конечно, ломать себе голову над противоречиями советского хозяйства. Ни к чему себя не обязывая, они главным образом стремятся использовать завоевания советов для того, чтобы устыдить ими и подтолкнуть вперед правящие круги своей страны. Чужая революция нужна им, как подсобное орудие их реформизма. Для этой цели, как и для собственного душевного спокойствия, "друзьям СССР", как и международной коммунистической бюрократии, нужна простая, однородная, как можно более утешительная картина успехов СССР. Всякий, кто нарушает эту картину, -- враг и контр-революционер.

    Грубая и вредная идеализация переходного режима особенно укрепилась в интернациональной коммунистической печати за последние два года, т. е. в такой период, когда противоречия и диспропорции советского хозяйства уже проложили себе дорогу на страницы официальной советской печати.

    Симпатии, основанные на легендах и фикциях, шатки. Люди, которые для своих симпатий нуждаются в вымыслах, ненадежны. Надвинувшийся вплотную кризис советского хозяйства неминуемо, и притом в достаточно близком будущем, разрушит слащавую легенду и, можно не сомневаться, оттолкнет многих дешевых друзей на путь безразличия, если не враждебности.

    Гораздо хуже и опаснее то, что советский кризис застигнет совершенно неподготовленными европейских рабочих, в первую голову коммунистов, и может сделать их восприимчивыми к социал-демократической критике, насквозь враждебной советам и социализму.

    В этом вопросе, как и во всех других, пролетарской революции нужна только правда. В настоящей небольшой работе мы считаем необходимым выдвинуть со всей резкостью противоречия советского хозяйства, неполноту и неустойчивость многих завоеваний, грубые ошибки руководства и опасности, стоящие на пути к социализму. Предоставим мелко-буржуазным друзьям расходовать розовую и голубую акварель. Мы считаем более правильным густой черной краской обвести слабые и незащищенные пункты, откуда грозит прорыв врага. Крики о нашей враждебности Советскому Союзу настолько глупы, что несут в себе собственное противоядие. Уже ближайшее будущее принесет новое подтверждение нашей правоты. Левая оппозиция учит рабочих предвидеть опасности и не теряться при их наступлении.

    Кто приемлет пролетарскую революцию не иначе, как со всеми удобствами и пожизненными гарантиями, тому с нами не по дороге. Рабочее государство мы берем таким, как оно есть, и говорим: это наше государство. Несмотря на наследие отсталости, на голод и хвосты, на бюрократические ошибки и даже гнусности, в этом государстве рабочие всего мира должны зубами и когтями защищать свое будущее социалистическое отечество.

    Мы служим советской республике прежде всего тем, что говорим о ней рабочим правду и тем учим их прокладывать путь к лучшему будущему.

    Л. Троцкий

    Принкипо, 22 октября 1932 г.


СТАЛИН СНОВА СВИДЕТЕЛЬСТВУЕТ ПРОТИВ СТАЛИНА

    Ревизия принципов большевизма привела неотвратимо к ревизии истории большевизма. В частности, то, что ныне именуется историей Октябрьской революции, есть совершенно искусственное и противоречивое построение, преследующее частные и личные задачи вершителей сегодняшней политики, а не восстановление и объяснение фактов прошлого.

    В 1922 году Я. Яковлеву, нынешнему наркомзему, поручено было составить "Историю Октябрьской революции". Тот факт, что ЦК редактором работы Яковлева назначил заранее Троцкого, показывает, как далек был тогда ЦК, несмотря на отсутствие Ленина, от мысли направить против Троцкого историю Октябрьской революции. Поворот и в этой области начался только в 1924 году. Яковлев никакой истории Октябрьской революции, правда, не написал. Но он успел выпустить несколько сборников исторических материалов, снабдив их своими предисловиями. Можно установить такой, примерно, закон: правдивость предисловий Яковлева обратно пропорциональна квадрату времени, протекшего до издания каждого сборника. Проще: чем дальше, тем размашистее врал Яковлев. В 1928 году, в предисловии к протоколам второго съезда советов, Яковлев уже осмелился утверждать: "...большевики не поддались "конституционным иллюзиям", отказавшись от предложения тов. Троцкого приурочить восстание обязательно (?) ко 2-му съезду советов и взяли власть до открытия съезда советов". (Второй всероссийский съезд советов", Госиздат, 1928, стр. XXXVIII).

    Из цитаты вытекает, что, в вопросе о сроке восстания и о методах его, ЦК под руководством Ленина провел политику, противоположную политике Троцкого. Фальшь этой конструкции, которая принадлежит не Яковлеву, а его вдохновителям, прежде всего Сталину, разбивается вдребезги о факты и документы, приведенные в последнем томе "Истории" Троцкого. Но в числе свидетельских показаний в "Истории" отсутствует одно, пожалуй, наиболее красочное.

    23 апреля 1920 года московская организация праздновала пятидесятилетие Ленина. Невольный "виновник" торжества уклонился от чествования и явился только под самый конец его, чтоб выразить надежду на то, что партия в будущем откажется от удручающей системы юбилейных чествований. Ленин ошибся в этих своих надеждах. Юбилейные чествования приняли в дальнейшем принудительный характер. Но это вопрос особый.

    Докладчиком на чествовании выступал Каменев. Кроме него говорили: Горький, Ольминский и Сталин. Еще далекий от предвиденья дальнейшего развития событий, Сталин поставил себе в коротенькой и очень нескладной речи задачей "отметить одну черту (Ленина), о которой никто еще не говорил -- это скромность, признание своих ошибок". Оратор привел два примера: первый -- относительно бойкота государственной думы (1905 год), второй -- относительно срока и метода октябрьского восстания. Приведем дословно рассказ Сталина об этой второй "ошибке" Ленина:

    "В 1917 году, в июле, при Керенском, в момент, когда было созвано демократическое совещание и когда меньшевики и эсеры строили новое учреждение -- предпарламент, который должен был поставить на рельсы переход к учредилке, вот в этот момент у нас в ЦК было решение итти вперед по пути укрепления советов, созвать съезд советов, открыть восстание и объявить съезд советов органом государственной власти. Ильич, который в то время скрывался, не соглашался и писал, что эту сволочь (демократическое совещание) надо разогнать и арестовать. Мы понимали, что дело обстоит не так просто, зная, что совещание состоит в половине, или, по крайней мере, третьей своей части из делегатов фронта, что арестом и разгоном мы можем только испортить все дело и ухудшить отношения с фронтом. Все овражки, ямы, овраги на нашем пути нам были виднее. Но Ильич велик, он не боится (?!) ни ям, ни ухабов, ни оврагов на своем пути, он не боится угроз и говорит: "бери и иди прямо". Фракция же видала, что невыгодно тогда было так действовать, что надо обойти эти преграды, чтобы взять быка за рога. И, несмотря на все требования Ильича, мы пошли дальше по пути укрепления и предстали (?) 25 октября перед картиной (?) восстания. Ильич, улыбаясь, хитро глядя на нас, сказал: "да, вы правы были". Это опять нас поразило. Иногда т. Ленин в вопросах огромной важности признавался в своих недостатках (?)..." ("50-летие В. И. Ульянова-Ленина", 1920, стр. 27 -- 28).

    Речь Сталина не вошла ни в какие сборники его "сочинений". Между тем, она в высшей степени интересна. Прежде всего, она не оставляет камня на камне от позднейшей легенды, наиболее "научно" формулированной Яковлевым: будто ЦК, под руководством Ленина, сокрушил конституционные иллюзии Троцкого в отношении сроков и методов восстания. По Сталину (т. е. по Сталину 1920 г.) выходит, наоборот, что в этом вопросе ЦК был единодушен с Троцким против Ленина.

    В своих вспоминаниях 1924 года Троцкий рассказывал, как Ленин, появившись в Смольном, в ночь на 25-ое, сказал ему: "что ж, можно и так. Лишь бы взять власть". Историк Ярославский в 1930 г. с негодованием отвергал достоверность этого рассказа: ведь переворот совершен был Центральным Комитетом по Ленину -- против Троцкого; как же мог Ленин сказать: "можно и так"? Между тем, от Сталина мы узнаем, что Центральный Комитет, "несмотря на все требования Ильича", вел свою линию на съезд советов и "предстал 25 октября перед картиной восстания"; Ленин же по прибытии в Смольный заявил: "да, вы правы были". Можно ли себе представить более убедительное, хоть и невольное подтверждение рассказа Троцкого и более сокрушающее опровержение всех позднейших вымыслов?

    Юбилейная речь Сталина поучительна и другими своими чертами и черточками. Какая убийственная примитивность в характеристике людей и обстоятельств! Самый план ЦК Сталин изображает неправильно: "Итти вперед по пути укрепления советов, созвать съезд советов, открыть восстание и объявить съезд советов органом государственной власти". Это ведь и есть та самая механическая схема, которую Ленин не без основания обвинял в конституционных иллюзиях: созвать ранее съезд советов, чтобы лишь затем объявить восстание, значило бы дать противнику возможность нанести удар съезду советов до восстания. Невольно возникает вопрос: не явились ли опасения Ленина результатом его свидания со Сталиным? На самом деле, план, осуществленный затем на деле, состоял в том, чтоб в процессе мобилизации масс под лозунгом съезда советов, как высшего органа страны, и под прикрытием этой легальной кампании, подготовить восстание и ударить в подходящий момент, близкий к съезду советов, но вовсе не обязательно после открытия съезда.

    Сталин делает грубую ошибку в центральном пункте октябрьской стратегии именно потому, что он самостоятельно не продумывал вопросов переворота, ни во время событий, ни после них. Тем легче ему было благословить впоследствии Яковлева на то, чтоб недодуманные до конца его собственные, сталинские, стратегические мысли подкинуть Троцкому, а Сталина объединить с Лениным в борьбе против "конституционных иллюзий"! Из одного этого эпизода теоретический уровень эпигонов выступает во всем своем ужасающем убожестве.

    Случайно попавшая в наши руки маленькая книжка юбилейных речей 1920 года не составляет какого-нибудь исключения. Не только архивы партии и советских учреждений, но и официальные издания до 1924 года представляют собою своего рода динамитный фундамент, на котором высится надстройка эпигонской идеологии. Каждый кирпич фундамента грозит взрывом. В больших, как и в малых вопросах, традиция большевизма полностью на стороне левой оппозиции.

    Альфа


ПИСЬМО ИЗ МОСКВЫ

    Я имел возможность объехать с группой иностранцев целый ряд крупнейших индустриальных центров и несколько сельско-хозяйственных областей (проехали всего 9000 клм.).

    Для того, чтобы дать общую картину всего того, что нам пришлось видеть, достаточно будет назвать только те крупные заводы, совхозы и колхозы, которые мы посетили: Путиловский завод (Ленинград), Амо и Трехгорная мануфактура (Москва); в Нижнем-Новгороде -- Автомобильный завод и "Социалистический город" (жилищное строительство); в Саратове -- Комбайный завод; в Сталинграде -- Тракторный; в Ростове -- Сельмашстрой, около Ростова -- совхоз Верблюд; в Батуме -- Нефтеочистительный завод; Харьковский тракторный; Днепрострой.

    Первое, что безусловно бросается в глаза, -- это огромная стройка. Совершенно правильно один рабочiй Путиловскаго завода в ответ на вопрос, "как в Союзе?", -- ответил: "Весь Союз в лесах, а все мы, вот видите, -- плотники". Между прочим, с этим рабочим мы беседовали около получаса. Он нам рассказывал о положительных и отрицательных сторонах строительства: "Вот, -- говорит он, -- реконструкция и новое строительство на нашем заводе -- все это очень хорошо, но это лишь количественные показатели. Качественно у нас дело обстоит гораздо хуже". И пальцем указал на целое здание, в котором хранится брак, ломаные машины и пр. "С нас требуют большие темпы -- мы с этим согласны, но тогда давайте лучше поесть", и в связи с этим рассказывал нам об ухудшении качества борща, отсутствии мяса... "От плохого питания страдает работа". Между прочим, на Путиловском заводе на вопрос рабочему, что вы сегодня получили к обеду, он нам ответил: "Суп да радио". (Этот рабочий производит впечатление действительно искреннего советского строителя).

    Москва и Ленинград производят именно в смысле стройки сильное впечатление. Масса асфальту (за последнее время булыжник заливается асфальтом, а не вынимается, как это делалось раньше; немецкие инженеры, по словам советской публики, якобы одобряют это). Построена автоматическая телефонная станция. Больше видно автомобилей, автобусов. Много новых домов, повсюду надстраивают этажи. В том числе и на Лубянке. "Работы очень, мол, много, поэтому нужны еще два этажа", -- говорят москвичи. (Кстати, достроенные этажи всегда отличаются от основных, но не то у ГПУ -- достроенные художественно выполнены, "под" основные).

    --------------------------------------------------------------------------------

    С перваго взгляда вся эта стройка производит очень солидное впечатление, но, к сожалению, лишь только с первого взгляда. Один пример, бросающий яркий свет на все строительство. Это было на Сталинградском тракторном заводе. Сам по себе завод и асфальтовая дорога, ведущая к нему, производят при беглом осмотре благоприятное впечатление. Но увидев очень большую площадь, заполненную сотнями тракторов (стоящих там долгое время), мы спросили одного из рабочих: "почему вы не отправляете эти тракторы на сельхозработы?" Рабочий, качая головой, ответил: "да эти-ж тракторы не готовы, диспропорции нас убивают (текстуально). Иногда мелочи не хватает: вот, напр., у нас форменный голод на винты. А потом публикуют в газетах, что мы мало тракторов делаем, и ругают нас за это. Необходимо нам давать своевременно материалу, сырья". Выпроваживая нас с тракторного завода, этот рабочий, показав нам новые жилища, сказал: "Вот глядите -- справа бараки, а слева Америка (т. е. новые дома). Придется нам частично переселяться в "Америку", только с инвентарем из бараков. Мебели совершенно нет, и представляете себе, что получится. "Америка" превращается в бараки". (При этом он рассказал некоторые случаи с комсомольцами, которые, будучи вселены в новые квартиры, совершенно обезобразили стены разными надписями, испакостили все и пр. На этой почве были большiе скандалы на заводе).

    Такое же впечатление произвели на нас почти все другие заводы. Так, напр., на ХТЗ (Харьковском тракторном заводе) в беседе с группой рабочих один из них заявил нам: "Ведь то, что нам не хватает, забирает другой завод, так что: одно из двух -- или нашему заводу, или другому, вот видите-ли, не только в капиталистических странах, но и у нас плана нет". Общая картина на ХТЗ аналогична положению на Сталинградском тракторном.

    --------------------------------------------------------------------------------

    Осмотрев Днепрострой и убедившись в действительно колоссальных успехах строительства на этом участке, -- хотя, вероятно, и там не хватает своих "винтов", -- мы на обратном пути на станции Запорожье, в ожидании поезда (ночью), на вокзале встретили большую группу (42 человека) рабочих с Кривого Рога. Узнав, что тут иностранцы, они начали расспрашивать о жизни рабочих заграницей, в особенности в Германии. На вопрос, а есть ли в Германии безработица, мы несколько удивленно подтвердили, что в Германии имеется около шести миллионов безработных (немцы были возмущены вопросом: "Разве не знают в СССР, что у нас миллионы безработных?!") Спрашивавший рабочий резко крикнул нам в ответ: "врете"! На нас это произвело ошеломляющее впечатление. Когда мы его прижали к стене, он в присутствии всех рабочих заявил (точнее крикнул, он больше кричал): "А у вас безработные лучше живут, чем у нас работающие на производстве. Знаем мы ваших "голодающих" безработных. А вы пробовали уже (к нам) жить на 48 рубл. в месяц? Вот у нас в Кривом Роге такой особенный социализм: кум на куме сидит; если, например, продуктики прибывают в наш город, то рабочие, которые должны были бы получить их в первую очередь, в действительности не получают: продуктики кум передает куму -- и так без конца. К чорту с таким социализмом и с такой советской властью". На вопрос, в каких условиях живете, тот же рабочий ответил: в бараках. Между тем пришел встречный поезд. С него сошла группа красноармейцев и чинов ГПУ (низших). Красноармейцы вступили в дискуссию. И узнав, как информирует иностранцев этот рабочий, они ему кричали в лицо: "эх, ты -- трепач, обманываешь иностранцев". На это рабочий резко ответил: "а какой же я трепач? -- вот все мои товарищи могут подтвердить, что я сегодня целых восемь часов работал, что живу в тяжелых условиях, что питаемся одним хлебом". Лишь тогда, до того молчавшая, группа рабочих зашевелилась. Один из них, с 32-летним производственным стажем, настоящий рабочий, подошел к "трепачу" вплотную (мы боялись, что будет драка): "Все это так, все это верно, но почему же ты ничего не делал против всего этого безобразия?! 3 -- 4 раза обжалуешь -- не послушают, а вот в пятый раз могут послушать. А за то, что ты ничего против этого безобразия не делал, а иностранцам рассказываешь, тебя и всю эту кумовскую шваль перерасстрелять надо". Часть рабочих поддержала говорившего, часть по прежнему молчала. "Трепач" стал сдержаннее. Характерна откровенность дискутирующих рабочих. Они, совершенно не стесняясь, рассказывают вам о своих нуждах.

    ...Квалифицированный хозяйственник-текстильщик рассказывает: в связи с последними постановлениями о легкой индустрии пошли бюрократические разговорчики, что, вот-де, мол, весной или летом удастся одеть публику. -- Откуда может быть одежда, когда нет сырья, когда целые заводы стоят? Причины Иваново-Вознесенской стачки не только в отсутствии питания и задержки выплаты зарплаты, но и в требовании неимоверных темпов, при полном отсутствии сырья (шерсти и пр.).

    Средняя советская семья Х. Отец -- хлебозаготовитель, один сын -- рабочий, другой -- квалифицированный металлист, дочери -- частью на заводах, частью мелкие служащие. Не плохо обеспечен один отец, наезжающий, впрочем, не больше двух раз в год домой. Все остальные питаются лишь одним хлебом (только во время сезона немного еще овощей). Первый сын зарабатывает 80 рублей (квалифицированный), второй сын -- 95. Семья -- советская. Мать жалуется на Торгсин. Принесла пару старых золотых вещей (кольцо, часы). Все разломали, взвесили и... обвесили. Жалобы, что веса больше, привели к угрозам. Почему не жалуетесь дальше? Куда там, хорошо, что меня оставили в покое.

    Иностранцы-туристы берут с собой ресторанные меню, чтобы потрясать заграницей чудовищными ценами.

    Голод зимой должен еще обостриться, так как не будет овощей. Рабочие так и говорят. Идет рабочий по улице и впереди себя на руках несет несколько помидор и огурцов: "Вот помидорчики скоро кончаются, что тогда будет..."

    --------------------------------------------------------------------------------

    Несмотря на огромное жилстроительство, -- жилплощадь все уменьшается. Сейчас уже хорошей комнатой считается -- комната в 6 кв. метров. Стройка -- плохого качества. Пришлось видеть целый ряд комнат в домах, построенных всего год тому назад, с потолками и стенами в трещинах, просачивается вода; центральное отопление -- холодное, а то печи не функционируют и т. п. Но строительство это -- в Москве. Вокруг Москвы (как и в провинции) целые леса бараков. Строительство в больших городах -- лишь островки в море бараков.

    Усталые от перенапряжения, полуголодные рабочие перед тем, как попасть в плохую квартиру, попадают в трамвай. Висят на площадках, буферах -- всюду. На висящих висят другие: так и держатся за них ("в охапку", как говорят в Москве). При входе в трамвай: "Двигай вперед, а то все ребра переломаем". Дама кричит: "отдайте руку, руку отдайте". В трамваях открыто говорят, ругают советскую власть. Трамвайный анекдот: Проходит один, два, три трамвая -- влезть невозможно. В четвертый, наконец, можно попасть -- только номера не видно (так залепили).

    Рабочие на крупных заводах производят очень культурное впечатление. В столовых, где часто обедает тысяча человек, не слышно ругани. Цитированные выше ответы ряда рабочих свидетельствуют о том же. За это же говорит рост потребностей. На Сельмаше один рабочий, произведший на нас впечатление вполне советского, говорил: "За что мы боролись, во имя чего делали революцию; посмотрите на наши квартиры, пищу, одежду, трамваи. Так нельзя дальше".

    --------------------------------------------------------------------------------

    "Великое переселение народов" (как говорят крестьяне)! Трое суток мы ехали на пароходе по Волге. Перед пристанями капитан и матросы в ужасе: на пристанях в ожидании парохода скопилась колоссальная масса крестьян. Вход не отделен от выхода: давка. На пароход бросаются лавой. На одной пристани крестьяне хотели ворваться в I-ый класс. Матросы: "туда нельзя, там туристы". Крестьяне: "мы тоже туристы, только с мужицкими сундучками". Бросается в глаза мешочничество. Все с мешками и сундуками. На одной пристани мы наблюдали следующую сцену. Муж попал на пароход, жена на пристани; бросает мужу мешок. Матросы вырывают у него мешок и бросают ей назад. Она ревет, молит, бросает снова. Опять вырывают. "Эх вы, сволочи, мешочники". Так и уехал мужик без жены и без мешка. Пароход забит неимоверно. Крестьяне бегут со всем добром, на пристанях -- не сходя с места, ждут по несколько дней парохода. Немцы говорят: их держат здесь хуже, чем у нас скот, здесь нет классов, есть люди и есть скот. Матросы грубы. Пароход отчаливает. Не попавшие на пароход мужики висят, болтаясь сапогами в воде. Матросы на пристани здоровенными ударами сапога в зад висящим впихивают их в пароход: "Влезай, раз-туды твою..."

    "Куда едете?" -- "Переселяемся". -- "Куда?" -- "А черт его знает -- едем в город, а говорят, что там лучше. Скотину взяли, хлеб забрали, в колхоз загнали. Вот говорят в Н-ных земляные работы. Копать вместе будем, в бараках спать будем". Немец спрашивает: "Кто их пригласил на работу? государство?" Мужики хохочут. "Пригласили... Ты что, из Америки приехал, что ли?.." Кроме хлеба у них ничего нет, да и хлеба вдоволь нет. А как они выглядят! Грязные, вшивые. Крестьянка кормит ребенка грудью, а у нее на шею вши ползут.

    --------------------------------------------------------------------------------

    В пролетариате есть дифференциация, в деревне впечатление "единого фронта". Друг друга поддерживают. Если рабочие ругают советскую власть, то они все же пропитаны советскими настроениями и о реставрации знать ничего не хотят. Рабочий требует удовлетворения своих потребностей от советской власти; вопрос у него сводится к недостаткам, бюрократизму, безобразиям, а не к системе. Крестьяне же в своих разговорах выражают чисто антисоветские настроения. Рабочие, спрашивая о загранице, интересуются ростом коммунизма, хотя многие и не верят, если им рассказывать положительное ("все равно революции не будет"). Крестьяне делают другие замечания. "Да, скоро пробьет наш час"; "эх, войну бы". И как только подходят советские, смолкают, на дальнейшие расспросы отвечают неохотно -- боятся. Один крестьянин говорит (с криком): "грабят нас и все отдают городу". Другой поправляет: "да куда же "городу", просто -- кучке грабителей, вот это будет правильнее. Хлеба, овощей хочешь -- давай ширпотреб".

    Случайное посещение колхоза под Владикавказом. Колхозникам живется не плохо, но вражда окружных деревень. На ночь выставляют стражу: соседние деревни не идут в колхозы, портят у колхозников машины и пр. Очень ценный комбайн был ночью совершенно разбит крестьянами ближайшей деревни. С лопатами и пр. колхозники пошли на деревню. Был настоящий бой, выбили стекла в избах и т. д. Колхозники сами называют это "войной". Колхозники говорят: "Несмотря на то, что нам лучше живется, -- строим баню, школу, -- чувствуется, что над нами нависла туча". Что такое за туча, они не уточнили, но неопределенно показали на окружающие деревни. Все ждут крупных событий.

    Крестьянский тыл стоит пока в оппозиции к советской власти, и чувствуется во всем полный разрыв. "Давайте продукты ширпотреба" -- вот лозунг, который выдвигают крестьянские массы на деревне, как в индивидуальном, так и в коллективизированном секторе.

    --------------------------------------------------------------------------------

    Бумажные деньги, которые крестьянин получает, с одной стороны, по твердым ценам в порядке контрактации, и, с другой стороны, в порядке свободной торговли (базары, ларьки и т. д.) -- мало реального дают крестьянам. Они требуют, главным образом, правильного обмена своих сельско-хозяйственных продуктов на индустриальные. Поскольку этого нет, постольку и крестьянский тыл стоит в оппозиции к советской власти.

    Деньги не играют никакой роли, потеряли всякую ценность. Например, покупают ("массовое" явление) совсем ненужные вещи. Зачем тебе? Чтоб обменять.

    Вообще же, когда говоришь с крестьянами, получаешь впечатление, что они находятся в выжидательном положении, ожидая что-то крупное, серьезное, которое должно совершиться в недалеком будущем. Есть даже часть крестьянства, которая одним глазом посматривает за рубеж. Неизвестно, в какую сторону и куда она двинет. Все дальнейшее развитие, в конечном итоге, зависит от дальнейшей политики и тактики ВКП.

    Немец дарит старую пижаму. "Буду носить летом, как брюки". Штаны часто из одних заплат. На некоторых станциях есть кипяток. Роскошь. На большинстве нет и холодной воды. Хорошо выпеченный, вкусный хлеб -- роскошь. Часто в хлебе можно есть только корку, мякоть неудобоварима. Немцы оставляют на столах горы мякиша.

    --------------------------------------------------------------------------------

    Люди из аппарата совершенно перестали говорить в последнее время об отстающих темпах: все головы заняты одним вопросом -- продовольственным. Уверены в том, что в случае неразрешения этого вопроса в ближайшее время могут произойти большие волнения на этой почве. Когда спрашиваешь честного аппаратчика: "каким путем представляете вы себе разрешение продовольственного вопроса?" -- часто отвечают: "вот в этом-то и весь ужас, вся безвыходность положения". Что предпринимают верхи, мы не знаем, нас не информируют. Все чаще слышится имя Троцкого. Говорить боятся, бросают лишь замечания, сразу же переходят на другие темы, потом снова возвращаются. Среди старых кадров партии никто не верит в "контр-революционность". Вспоминают, как Троцкий говорить умел, объяснить. Вспоминают гражданскую войну, где и что говорил Л. Д. В тех же кругах с большим уважением говорят о Раковском. "К сожалению, он в Сибири". Спрашивают, что делает Троцкий, что написал, есть ли у него организация. О работе левой оппозиции заграницей очень мало информированы. Старый член партии Х. говорит: "Ленин уж наверно на меня не обиделся бы, еслиб я рядом с ним висящий портрет Сталина снял и повесил бы портрет Троцкого. Не хватает нам Ильича" (это часто). Нередко можно услышать от среднего аппаратчика: "Хорошо было бы, еслиб Троцкий вернулся". Иные добавляют с опаской: "если вернется он, будет нас тысячами расстреливать".

    Если старые кадры партии так относятся к Троцкому и Раковскому, то у молодежи иначе. Старых вождей партии не знают, знают только Сталина.

    --------------------------------------------------------------------------------

    В обществе старых большевиков недавно выступал Пятницкий. В его речи сквозила резко капитулянтская нотка перед фашизмом. Фашизм побеждает. Но центр -- это Польша. Там революция ближе, чем где бы то ни было. Капитулянтская нотка многим не понравилась: нет перспективы, КИ подчинен интересам НКИД.

    На одном из заседаний Бюро МК решили строить хладобойню на Красной Пресне. Вызвали по этому вопросу около 30 специалистов. После длительного обсуждения решили -- строить. Специалисты ушли; перешли ко второму пункту дня. Вдруг приходит (всегда запаздывающий!) Каганович. Прерывает докладчика и спрашивает, что решили по первому пункту. Узнав, что решили строить, Каганович отвечает: "Чепуха", вносит свое предложение, что хладобойню строить не надо. Предложение единогласно принимается, как до того единогласно было принято (после трех часов обсуждения) обратное предложение...


ИЗ АРХИВА

    --------------------------------------------------------------------------------

    УРОКИ III-ГО КОНГРЕССА

    (Скрытая речь Ленина)

    III-й Конгресс Коминтерна собирался в Москве через три месяца после "мартовских дней" 1921 года в Германии. Молодое руководство немецкой коммунистической партии, еще не остывшее после мартовских боев, рассуждало, примерно, следующим образом: так как теперь революционная эпоха, то нам, революционному авангарду, надо итти вперед, не останавливаясь перед препятствиями и увлекая своим примером рабочий класс. Это значило исходить не из конкретной обстановки и не из действительного состояния пролетариата в разных его группировках, а из общей характеристики эпохи, как революционной. Такова вообще историко-философская основа революционного авантюризма. В 1921 году эта философия была намечена только робкими штрихами. Через 10 лет она была разработана, канонизирована, бюрократизирована -- под именем теории "третьего периода".

    Напомнить об отношении Ленина к этой теории тем важнее, что одна из его наиболее ярких речей до сих пор скрывается от читателей в архиве Коминтерна. Мы имеем в виду речь, произнесенную Лениным 17 июня 1921 года, на заседании ИККИ, накануне открытия III-го Конгресса. В пояснении приводимых ниже выдержек из этой речи необходимо напомнить, что ультра-левизна обнаруживалась в то время почти во всех партиях. Часть французской делегации проповедывала, например, -- правда, задним числом, -- отказ призывного возраста 1919 года от военной службы. Делегат из Люксембурга обвинял французскую компартию в том, что она не "воспрепятствовала" занятию Люксембурга французскими войсками. Троцкий, выступивший с речью против оппортунистической политики Кашена-Фроссара, оказался вынужден, как он объяснил, начать свою речь с критики ультра-левых. Он доказывал, что нельзя победить милитаризм пассивным сопротивлением одного призывного возраста ("класса 1919", как говорят французы), а нужно активное выступление всего рабочего класса. Он доказывал, что если пролетариат в целом не подготовлен к совершению революционного переворота, то он не может и помешать военной оккупации Люксембурга. Попытки при решении такого рода "частных" вопросов проявить ту силу, которой не хватает для разрешения основного вопроса, т. е. завоевания власти, ведут к авантюризму, -- этот путь может оказаться гибельным для молодых коммунистических партий.

    Зиновьев, Бухарин, Радек стояли на стороне ультра-левых. Но так как они не знали, как выступит Ленин, то сами воздержались от открытой борьбы, а подтолкнули Бела-Куна, который выступил в защиту не только мартовской стратегии в Германии (за эту стратегию он лично нес значительную долю вины), но и ультра-левой критики люксембуржца и части французской делегации, в том числе Лапорта, будущего фашиста.

    Ленин в заседании не присутствовал. Узнав о развертывающихся прениях, он затребовал стенограмму и, явившись затем в заседание ИККИ, произнес неистовую речь против ультра-левых.

    "Тов. Бела-Кун полагает, что ошибаются только оппортунисты, -- на самом деле ошибаются также и левые. У меня имеется стенограмма речи тов. Троцкого. Согласно этой стенограмме, Троцкий говорит, что такого рода левые товарищи, если они будут продолжать итти по тому же пути, убьют коммунистическое движение и рабочее движение во Франции (аплодисменты). Я в этом глубоко убежден. И поэтому я пришел сюда, чтобы протестовать против речи тов. Бела-Куна, который выступил против тов. Троцкого, вместо того, чтобы его защищать, -- что он должен был бы сделать, если бы хотел быть подлинным марксистом...

    "Тов. Бела-Кун думает, что быть революционером значит везде и всюду защищать левых. Подготовка революции во Франции, в одной из самых крупных европейских стран, не может вестись одной какой-нибудь партией. Завоевание профсоюзов французскими коммунистами -- вот что меня радует больше всего...

    "Когда я смотрю на великолепную работу коммунистической партии, когда я вижу все эти ячейки в профсоюзах и в других организациях, я говорю: победа революции во Франции обеспечена, если левые не наделают глупостей. И когда говорят, подобно т. Бела-Куну, что хладнокровие и дисциплина не оправдали себя, -- это глупость в духе левых. Я пришел сюда, чтобы сказать левым товарищам: если вы последуете такому совету, вы убьете революционное движение"...

    Переходя к вопросу об оппортунистических ошибках французской компартии, Ленин сказал:

    "Возьмем другой пример: Марселя Кашена и других, которые во французской палате приводят франко-английское согласие и говорят, что в этом гарантия мира. Это -- оппортунизм, и партия, которая это допускает, не коммунистическая партия. Разумеется, в нашей резолюции мы должны указать, что такие-то и такие-то выступления не могут быть терпимы, что это не по коммунистически. Но нужно, чтобы критика была конкретна. Нужно клеймить оппортунизм. Но настоящий оппортунизм партии, который отражается в речи Кашена, не подвергается критике. Вместо того, чтобы его критиковать, критикуют это выражение (Троцкого) и дают новые "советы". Вот, что сказал тов. Троцкий в своей речи (цитируется немецкая стенограмма речи тов. Троцкого).

    "Поэтому тов. Лапорт был абсолютно неправ, а тов. Троцкий, протестуя против этого, был совершенно прав. Быть может, поведение французской партии было не совсем коммунистическим. Я готов это допустить. Но в настоящий момент подобная глупость (отказ от военной службы и пр.) разрушила бы коммунистическое движение во Франции и в Англии. С призывом 19-го года революцию не делают. Тов. Троцкий был тысячу раз прав, когда твердил это. А тут еще люксембургский товарищ, который упрекал французскую партию в том, что она не саботировала оккупации Люксембурга. Вот! Он думает, что это вопрос географический, как полагает и т. Бела-Кун. Нет, тут вопрос политический, и тов. Троцкий был совершенно прав, протестуя против этого. Это очень "левая", очень революционная и очень вредная для французского движения глупость"...

    "Я знаю, -- продолжал Ленин, -- что среди коммунистической молодежи есть настоящие революционеры. Критикуйте оппортунистов на конкретной почве, указывайте на ошибки официального французского коммунизма, но не делайте глупостей сами. Когда массы все больше и больше подходят к вам, когда вы идете к победе, тогда нужно завоевывать профсоюзы. Большинство профсоюзов великолепно поддается подготовке, и если мы этого добьемся, то это будет величайшая победа. Буржуазная демократия ничего больше не стоит, а в профсоюзах как раз преобладают вожди-бюрократы из 2-го и 2 1/2-го Интернационала. В профсоюзах нужно прежде всего завоевать надежное марксистское большинство. И тогда мы начнем делать революцию не с помощью призыва 19-го года и не с помощью тех глупостей, на которых специализировался Бела-Кун, но, наоборот, путем борьбы против оппортунизма и против глупостей, которые делают левые. Быть может, это не будет даже борьбой, а лишь предостережением против речей Марселя Кашена, -- при открытой борьбе против традиций оппортунизма -- и предупреждением против левых глупостей. Вот почему я счел своим долгом поддержать в основном все то, что сказал тов. Троцкий, и заявить, что политика, защищаемая тов. Бела-Куном, недостойна защиты со стороны какого бы то ни было марксиста, какого бы то ни было коммуниста".

    КТО СВЯЗАЛ РАКОВСКОГО?

    В 1918 году румынские захватчики Бессарабии обратились к жителям Могилева со следующим воззванием:

    [Приведена фотография. Текст воззвания.

    Мирные жители города Могилева

    СДАЙТЕ НАМЪ РАКОВСКАГО СВЯЗАННЫМЪ, ИНАЧЕ МЫ НЕ ПРЕКРАТИМЪ БОМБАРДИРОВКУ.

    МЫ ХОТИМЪ МИРА, А РАКОВСКИЙ ХОЧЕТЪ ВОЙНУ.

    Выбирайте, его или насъ.

    Только сдайте намъ Раковскаго будете иметь миръ и мы пошлемъ Вамъ продовольствiе.

    Румынская армiя

    То же на немецком языке.

    Friedliche Einwohner der Stadt Mogilew

    Liefert uns Rakowski geiesselt aus, dann werden wir die Beschief??g einstellen.

    Wir wollen den Frieden und Rakowski will den Krieg. Wahlt zwischen ihm und uns.

    Liefert Rakowski aus. Ihr werdet Frieden haben, und wir senden euch Lebensmittel.

    Die Rumanische Armee.]

    Но советская революция не связала Раковского и не выдала его врагам: он нужен был ей; ему впереди предстояла большая работа.

    В октябре 1927 года правящая французская реакция потребовала отозвания Раковского из Парижа. Чичерин в ноте от 12 октября 1927 года возражал против "отозвания господина Раковского, усилиям и энергии которого франко-советская конференция в значительной мере обязана достигнутыми результатами". Но именно своей энергией и своими талантами революционного дипломата Раковский и стал ненавистен французской буржуазии. Его пришлось отозвать.

    Но Сталин отозвал Раковского только для того, чтобы выполнить желание румынской буржуазии: он связал Раковского по рукам и ногам и, если не выдал его в Бухарест, то приковал его к Барнаулу.

    ЧТО ЖЕ ЭТО ТАКОЕ?

    "Экономическая Жизнь" комментирует постановление ЦКК об исключении "контр-революционной группировки". Статья представляет собою непревзойденный образец пресмыкательства. На двух небольших колонках читаем:

    "Под испытанным руководством Центрального Комитета во главе с товарищем Сталиным";

    Дальше:

    "...ленинской партии во главе со своим вождем и учителем, товарищем Сталиным";

    После этого:

    "Нашей партии, под руководством товарища Сталина, вернейшего ученика Ленина";

    Сейчас же вслед за этим:

    "Трудящиеся нашей страны и всего мира видят в лице товарища Сталина непоколебимого борца за дело социализма, под руководством которого (?) они успешно идут от победы к победе";

    И наконец:

    "Под знаменем Ленина и под испытанным руководством лучшего его ученика, товарища Сталина"...

    Все это пишется не по поводу дня рождения Сталина, не по случаю его тезоименитства и не на предмет юбилея "шести условий". Нет, пятикратное славословие возносится в статье, посвященной исключению двух десятков членов партии.

    В той же статье находим афоризм, заслуживающий бессмертия: "Партия навсегда разоблачила контр-революционную сущность фракционной борьбы против генеральной линии партии и против ее ленинского руководства". Всякое руководство "ленинское", ибо оно руководит, и всякая его линия "генеральна", и всякая борьба против линии контр-революционна. Это разоблачено -- "навсегда". И ныне, и присно, и во веки веков. Аминь.

    "БОЛЬШОЙ" И "ОГРОМНЫЙ"

    В отчете "Рабочей Москвы" о сентябрьской демонстрации молодежи сообщается: "На здании правительственных учреждений большой портрет Ильича". Через несколько строк после этого: "Огромный портрет Сталина на здании исторического музея". Все в пропорцию: большому Ильичу -- большой портрет; огромному Сталину -- и портрет огромный.

    АДАРАТСКИЙ И ЗИНОВЬЕВ

    В 1923 году Адаратский писал по поводу зиновьевской "Истории партии":

    "Лекции т. Зиновьева -- лишь беглые очерки, но они дают правильную перспективу, в общем набрасывают верно контуры движения и действительно сослужат службу, как хорошее введение к изучению истории партии..." ("Пролетарская революция", 1923, N 5, стр. 344).

    Интересно бы знать, какого мнения Адаратский, заменяющий ныне Рязанова, держится на сей вопрос сегодня?


ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    ПОЕЗДКА Л. Д. ТРОЦКОГО В КОПЕНГАГЕН

    Датская студенческая социал-демократическая организация пригласила в начале осени тов. Троцкого прочитать в Копенгагене доклад о русской революции. Датское социал-демократическое правительство согласилось дать визу -- на 8 дней! -- под условием, что лекция будет иметь строго научный характер и что лектор не будет вмешиваться во внутренние дела Дании. После изрядных колебаний и проволочек французское правительство согласилось выдать транзитную визу, без права остановки во Франции.

    14-го октября т. Троцкий вместе с Н. И. Седовой и тремя товарищами: Я. Франкель (чехословак), О. Шюсслер (немец) и П. Франк (француз) выехали из Константинополя на итальянском пароходе.

    В Пирее греческие власти не разрешили т. Троцкому сойти на берег. Это не помешало греческой левой оппозиции устроить Н. И. Седовой горячую встречу при осмотре ею Акрополя. Когда пароход проходил, ночью, Коринфским каналом, греческие большевики-ленинцы ("аршиа-марксисты") устроили с обоих берегов канала неожиданную манифестацию. Клики "Да здравствует Троцкий!", "Да здравствует Коммуна!" произвели большое впечатление на итальянскую команду парохода, как и на пассажиров.

    В Неаполе власти дали возможность т. Троцкому и его спутникам осмотреть, -- конечно, под надзором агентов полиции, -- развалины Помпеи.

    В Марселе опасных пассажиров приняла с парохода моторная полицейская лодка, доставившая их в укромное место, откуда они, в сопровождении полицейского агента, направились в автомобилях в Лион. Дальнейший путь до Парижа проделан был по железной дороге, в сопровождении нескольких французских товарищей, выехавших навстречу, в Марсель и Лион.

    В Париже путешественникам довелось провести лишь один час, на вокзале, в ожидании поезда на Дюнкирхен. При посадке на датский пароход французский полицейский комиссар не позволил секретарю местного профессионального союза портовых рабочих повидаться с т. Троцким. При сохранении внешней корректности французская полиция сделала вообще все, чтоб подвергнуть путешественников, во время их 24-часового следования по Франции, наиболее полной изоляции.

    Русская белогвардейская печать и рука об руку с нею печать французской реакции открыла бешеную кампанию против т. Троцкого и его спутников. Во французской полиции получались многочисленные письма на ту тему, что Троцкий не должен выехать из Франции без трех пуль в затылке и пр. Мобилизация общественного мнения реакции была так ярка, что французские сталинцы не решились ни на какие враждебные манифестации. Даже "Юманите" ограничивалась одними лишь краткими фактическими сообщениями о путешествии.

    Не лишне отметить следующий эпизод. Член политбюро французской компартии Ракамон на вопрос французского левого оппозиционера т. Жерара, не думают ли сталинцы устроить в Дюнкирхене враждебную манифестацию и тем довести дело до столкновения, ответил: "Ни в каком случае! Еслиб нам пришлось по этому поводу открыто выступить, мы сказали бы буржуазии, чтоб она предоставила нам, коммунистам, улаживать наши споры в нашей собственной среде!" Очень хорошее правило. Мы увидим, однако, как далеки сталинцы от его соблюдения.

    В провинциальной политической обстановке Дании, где основные политические разграничения выступают в смазанном виде, местная комбюрократия попыталась было сперва выполнить полученную из Москвы директиву: встретить Троцкого враждебно. В двух-трех пунктах следования небольшие, заранее подготовленные группы -- в 10 -- 20 человек, не более, -- встречали или провожали поезд враждебными возгласами или отдельными неуверенными свистками, свидетельствовавшими одновременно и о растерянности сталинцев и -- увы! -- о слабости датского коммунизма.

    Очень скоро, однако, и в Дании обнаружилось действительное расположение политических сил. Датская корона стала центром борьбы с "троцкизмом". Один из датских принцев, подражая Гамлету, заявил, что "в датском королевстве что-то гнило", раз оно допускает Троцкого в свои границы. Придворный чин, заведующий радио, отказал "по принципиальным мотивам" в передаче доклада Троцкого по стране. Социал-демократическое правительство охотно воспользовалось услугой со стороны черносотенных монархистов, ссылаясь при этом вполголоса на сопротивление короля. Фашистский орган писал о необходимости изгнать из Дании "кровавого Троцкого". Центральный орган с.-д. партии брал изо дня в день все более враждебный тон по отношению к приехавшему докладчику. Местные ком-бюрократы вяло и неуверенно вели свою кампанию против "троцкизма". прибывшие из разных стран левые оппозиционеры посещали коммунистические собрания (увы, очень малочисленные: 40 -- 50 человек), вели беседы с рядовыми товарищами и убеждались, что с их стороны нет и тени враждебности по отношению к левой оппозиции.

    Доклад на немецком языке, перед аудиторией в 2 1/2 тысячи человек прошел без всяких инцидентов. Часть доклада, направленного целиком на объяснение и оправдание Октябрьской революции и Советской республики, была зафильмована. Уже в ближайшие после доклада дни в одном из самых больших кинематографов Копенгагена раздавались со сцены фразы: "Я говорю перед вами, как коммунист!" "В объяснение Октябрьской революции Ленин сказал: "цепь мирового капитализма порвалась на самом слабом звене" и пр., и пр.

    В день лекции т. Троцкий по радио передал в Америку на английском языке, в течение двадцати минут, содержание своего доклада и уже через час получил из Америки приветственные телеграммы от друзей.

    Одна из американских компаний зафильмовала, кроме того, заявление т. Троцкого по поводу нынешнего мирового кризиса на трех языках: немецком, французском и английском. Та же фирма зафильмовала для интернациональной левой оппозиции десятиминутную речь т. Троцкого, на немецком и французском языках, о задачах большевиков-ленинцев. Разумеется, все эти работы выполнялись на основе не политических симпатий, а голого "хозрасчета". Так или иначе интернациональная левая оппозиция получила в свои руки важные орудия пропаганды и, в частности, опровержения сталинских клевет.

    Первоначально правительство Стаунинга собиралось, повидимому, продлить т. Троцкому пребывание в Дании на две-три недели в лечебных целях: слишком конфузно казалось обнаружить, что от права убежища не осталось и следа. Но решающие факторы не дремали; из посольств "соседних" и не-соседних стран шли вежливые, но настойчивые протесты. Кроме того, как передавали на ухо социал-демократы, "король не хочет ни в каком случае терпеть дальнейшее пребывание Троцкого в Дании".

    Шведское студенчество пригласило т. Троцкого на доклад в Стокгольме. Социал-демократические министры отвечали с хитрой улыбкой: "мы не возражаем против приезда Троцкого на неделю, но возражает... Колонтай". Так, демократия прятала свою несостоятельность то за датского короля, то за советскую посланницу.

    Правительство Стаунинга постановило: Троцкий должен немедленно покинуть пределы Дании. На беду демократии ближайший пароход из Дюнкирхена отходил только через три дня. Министра юстиции это, однако, не смущало: 8 дней истекли, Троцкий должен уехать сегодня". Один из членов делегации возразил: "Но нельзя же требовать, чтобы Троцкий по этому поводу утопился". Демократический министр выгнал (в буквальном смысле слова!) делегацию из своей квартиры. Троцкий и его спутники оказались вынуждены пересечь в автомобиле всю Данию, чтобы погрузиться на пароход за сутки до его отплытия.

    Можно не сомневаться, что весь этот эпизод не пройдет бесследно -- ни для социал-демократии, ни для официального коммунизма. Трусливая реакционность социал-демократического правительства, как и позорное сотрудничество сталинских агентов со всеми силами европейской реакции раскроют глаза не одному датскому и европейскому рабочему на действительную группировку политических сил.

    --------------------------------------------------------------------------------

    Московское радио от 27-го ноября, сообщавшее датской и европейской полиции, будто в Копенгагене собралась "тайная конференция троцкистов", не может не вызвать краску жгучего стыда у каждого революционного рабочего. До какого унижения и бесчестия Сталин довел звание коммуниста! У датского социал-демократического правительства это радио сняло большую тяжесть с плеч: оно могло больше не колебаться насчет высылки Троцкого.

    Собравшиеся в Копенгагене двадцать оппозиционеров дали единодушную оценку всем событиям, связанным с копенгагенской поездкой т. Троцкого, в особом заявлении, которое мы печатаем ниже.


ЗАЯВЛЕНИЕ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ ПО ПОВОДУ ПОЕЗДКИ Т. ТРОЦКОГО

    1. Враждебные коммунизму политики и журналисты пытаются выдвинуть против левой оппозиции то обстоятельство, что т. Троцкий воспользовался визами буржуазных и социал-демократических правительств для своей поездки. Примерно с таким же правом можно поставить коммунисту в укор, что он ездит на капиталистических пароходах.

    2. Коммунизм не "отрицает" демократии, ни как принцип, ни, тем более, как факт. Коммунизм указывает лишь на ограниченную историческую роль буржуазной демократии. Она облегчала в известную эпоху формирование пролетарских организаций. Но она не способна разрешить социальную проблему. Пример сегодняшней Германии исчерпывает этот вопрос.

    3. Во всех старых парламентских странах буржуазная демократия проживает остатки старого капитала. Это относится, в частности, к праву убежища. Оно существует ныне в Европе только для контр-революционных беженцев, не для революционеров. Свежий опыт с пребыванием т. Троцкого в Дании обнаруживает это с новой силой.

    4. Тот факт, что левой оппозиции пришлось воспользоваться инициативой социал-демократической студенческой организации, объясняется уже одним тем, что сталинский аппарат сделал для данного времени невозможным выступление подлинных большевиков-ленинцев перед официальными собраниями коммунистической партии. Незачем говорить, что доклад т. Троцкого был с начала до конца посвящен защите Октябрьской революции и Советского Союза.

    5. Социал-демократическое правительство, наиболее левое крыло буржуазной демократии, допустило въезд т. Троцкого в Данию только потому, что считало неудобным для себя отказать в этом собственной студенческой и рабочей молодежи и слишком грубо обнажить на частном вопросе свой не только антисоциалистический, но и антидемократический характер.

    Как только, однако, вопрос встал о простом продлении срока визы, "демократия" показала, что между нею и белой русской эмиграцией, требовавшей отказа в визе, разногласие измеряется всего-на-всего восемью днями.

    6. Каждый режим должен быть судим прежде всего по своим собственным законам.

    Режим диктатуры не может и не хочет останавливаться перед нарушением принципов и правил формальной демократии. Он должен быть судим с точки зрения того, способен ли он обеспечить переход к новому обществу.

    Демократический режим, наоборот, должен быть судим с точки зрения того, в какой мере он способен ввести борьбу классов в рамки демократии.

    7. Пример датской визы иллюстрирует полную несостоятельность современной демократии даже во второстепенных и частных вопросах. Под давлением мировой империалистской реакции мелкобуржуазная демократия, даже в сравнительно "мирной" Дании, не способна поддержать свой "престиж" предоставлением революционеру убежища хотя бы на несколько недель. Можно ли хоть на минуту поверить, что демократия способна, при помощи своих опустошенных принципов и формул, предотвратить гражданскую войну?

    8. Позорное место в борьбе классовых сил вокруг вопроса о визе заняла сталинская фракция. Она изо всех сил противодействовала предоставлению т. Троцкому визы через свою дипломатию. Кобецкий в Дании, Коллонтай в Швеции грозили экономическими и иными репрессиями. Поскольку социал-демократия еще колебалась, сталинская агентура заключала союз с буржуазной частью коалиции против социал-демократов.

    Помогая империалистской буржуазии ломать остатки права убежища, сталинцы закончили прямым и открытым доносом капиталистическим правительствам и их полиции на мнимую "конференцию троцкистов" в Копенгагене.

    9. Бешеная травля со стороны русской белой эмиграции и влиятельной империалистской печати, с плохо замаскированными призывами к террористической расправе над т. Троцким; вероломство социал-демократических верхов по отношению к собственным массам; наконец, сталинский донос европейской полиции на большевиков-ленинцев сливаются в одно неразрывное целое. Для дополнения картины остается прибавить, что важным элементом противодействия праву убежища явились датская династия и связанные с нею остатки русской династии.

    10. Перед мировым рабочим классом снова во всей яркости обнаруживается, что большевики-ленинцы, авангард авангарда, ставятся правящими всего мира вне закона.

    11. Донос сталинской бюрократии, через ТАСС, не только политически позорен, но и ложен с фактической стороны. Никакой "конференции троцкистов" в Копенгагене не было. Кто следит за печатью левой оппозиции и за ходом подготовительных работ, тому известно, что конференция может состояться не ранее, чем через два-три месяца.

    12. Верно, однако, то, что встревоженные неистовой травлей мировой реакции друзья и единомышленники т. Троцкого, несмотря на материальные трудности и препятствия, поспешили на выручку в Копенгаген из ближайших к Дании стран. Факт крепкой внутренней спайки международных большевиков-ленинцев проявился с замечательной силой. Но интернациональная конференция остается по прежнему задачей ближайшего будущего.


ОТВЕТЫ Л. Д. ТРОЦКОГО НА ВОПРОСЫ ЖУРНАЛИСТОВ

    Доволен ли я результатами своей поездки? Весьма. Не рассчитывал ли я пробыть в Дании более продолжительное время? Да, я надеялся, что после моего доклада мне будет дана возможность проделать в течение нескольких недель курс лечения одновременно с моей женой. Отказ датского правительства не явился, однако, для меня какой-либо неожиданностью. Я очень далек от демократических иллюзий, а следовательно, и от разочарований.

    Возможность посетить Данию была открыта для меня отнюдь не принципами демократии (право убежища, свобода собраний и пр.), а игрой политических интересов. Левые круги студенчества и рабочей молодежи проявили желание устроить мою лекцию в Копенгагене. С.-д. правительству тем неудобнее было отказать им в этом, что в рабочем классе наблюдается в настоящее время несомненный сдвиг влево. Я сохранил за своей лекцией, согласно условию, строго исторический и научный характер. Но правительство нашло, очевидно, что 8 дней слишком достаточно для того, чтоб удовлетворить интерес к тем идеям, которые я защищаю.

    Мои осведомленные друзья сообщили мне, что главное противодействие против предоставления мне возможности проделать курс лечения (если не считать придворных кругов, фашистов, русской белой эмиграции, руководящих кругов социал-демократии и пр.) исходило от агентов советского правительства. Я, к сожалению, лишен возможности опровергнуть это последнее сообщение. Я хотел бы только подчеркнуть, что дело здесь идет не об интересах советского государства или русского народа, а об особых интересах фракции Сталина.

    27-го ноября ТАСС оповестил мир по радио, будто в Копенгагене собралась тайная "конференция троцкистов" западных европейских стран. Трудно назвать это сообщение иначе, чем ложным доносом. Оно представляет собою донос, ибо является апелляцией к полицейским репрессиям против моих политических единомышленников. Оно представляет ложный донос, ибо никакой конференции в Копенгагене не созывалось.

    Датские власти очень хорошо осведомлены о том, что происходило в действительности. Мои друзья в разных странах Европы были крайне встревожены кампанией в европейской реакционной печати. Они привели эту кампанию в связь с недавними разоблачениями левой печати о подготовлявшемся организацией генерала Туркула террористическом акте против меня. Около двух десятков моих единомышленников прибыли из шести ближайших к Дании стран. После вполне мирного исхода моего доклада все они разъехались по домам, кроме нескольких человек, которые решили проделать со мною обратный путь.

    Чем объясняется неслыханное радио-сообщение ТАСС, как и образ действий некоторых советских агентов в вопросе о визе для меня? Прежде всего внутренним положением в СССР. Совершенно нелепы и фантастичны усиленно распространяемые снова известной частью печати слухи -- в который раз? -- о предстоящем "крушении советской власти". Но совершенно неоспоримо, что личное положение Сталина окончательно пошатнулось. Ошибки его политики ясны сейчас для всех. В партии очень сильно стремление восстановить коллективное и более компетентное руководство. Отсюда новый поток репрессий против так называемых "троцкистов". Моему другу Раковскому, бывшему председателю Совета народных комиссаров Украины, затем послу СССР в Лондоне и Париже, после трех лет ссылки, срок продлен еще на три года. Все это официально мотивируется тем, что левая оппозиция ("троцкисты") ведет будто бы "контр-революционную" работу против Советской республики. Мой доклад в Копенгагене, речь по радио для Америки, интервью для звукового фильма позволили мне формулировать наше действительное отношение к Советской республике, не изменившееся с Октября 1917 года. Отсюда исключительные усилия правящей ныне в Москве группы вытеснить меня из Западной Европы. Тот факт, что сталинская фракция нашла многочисленных союзников и помощников на этом пути, вполне отвечает природе вещей.

    Если я не увожу из Копенгагена новых представлений о природе буржуазной демократии, зато я возвращаюсь с самыми лучшими воспоминаниями о любезности и гостеприимстве датского народа. Я мог бы привести совершенно исключительные примеры из этой области, невозможные, пожалуй, ни в какой другой стране Европы...

    Вы спрашиваете об условиях моей жизни в Турции? На этот счет циркулирует немало ложных представлений. Разумеется, я прибыл в Турцию недобровольно. Но неверно, будто турецкое правительство подвергает меня каким-либо ограничениям. Остров Принкипо мы с женой выбрали по климатическим соображениям. Со стороны турецких властей мы не раз встречали внимание и содействие.

    3 декабря 1932 г.


ОТКРЫТОЕ ПИСЬМО

    Милостивый государь,

    г-н Вандервельд!

    Несколько лет тому назад Вы обратились ко мне с открытым письмом, если не ошибаюсь, по поводу репрессий против меньшевиков и эсеров. Вы вообще и неизменно выступали против большевиков во имя принципов демократии. Это ваше право. Если Ваша критика не производила необходимого действия, так это потому, что мы, большевики, исходили из принципов революционной диктатуры.

    Русские социалисты-революционеры, ваши единомышленники по демократии, открыли против нас в свое время террористическую борьбу. Они ранили Ленина и пытались взорвать мой военный поезд. Преданные советскому суду, они нашли в Вас одного из своих наиболее горячих защитников. Правительство, к которому я принадлежал, разрешило Вам не только прибыть в Советскую Россию, но и выступать на суде адвокатом тех, которые пытались убить вождей первого рабочего государства. В своей защитительной речи, которую мы опубликовали в нашей печати, Вы неизменно апеллировали к принципам демократии. Это Ваше право.

    4-го декабря 1932 года я оказался проездом, со своими спутниками, в гавани Антверпен. Я не претендовал ни проповедывать диктатуру пролетариата, ни выступать защитником арестованных бельгийским правительством коммунистов и стачечников, которые, насколько я знаю, отнюдь не покушались на жизнь членов бельгийского правительства. Некоторые из моих спутников, в том числе моя жена, хотели посмотреть Антверпен. Одному из них необходимо было по делам путешествия посетить одного из местных консулов. Им всем категорически отказали в праве ступить на бельгийскую территорию хотя бы под конвоем. Та часть порта, где стояли наши пароходы, была тщательно оцеплена. По обеим сторонам парохода -- справа и слева -- стояли наготове полицейские суда. С борта нашего парохода мы имели возможность произвести смотр полицейским агентам демократии, военным и штатским. Это было внушительное зрелище!

    Число фликов и буров -- Вы мне разрешите для краткости эти фамильярные обозначения -- превосходило число моряков и грузчиков. Пароход походил на временную тюрьму, прилегающая часть порта -- на тюремный двор. Старший полицейский снял копии с наших документов, -- хотя мы не направлялись в Бельгию и, как сказано, не были допущены в Антверпен, -- и потребовал объяснения со мною по поводу того, что в паспорте я значусь под другим именем. Я отказался от разговоров с бельгийской полицией, к которой у меня не было никакого дела. Полицейский офицер попытался действовать угрозой: он-де вправе арестовать всякого, кого пароходный рейс случайно занес в бельгийские воды! Должен признать, что ареста все же не последовало.

    В моих словах прошу не усмотреть какой-либо жалобы. Было бы смешно жаловаться на подобные пустяки пред лицом всего того, что совершают ныне над трудящимися массами всех частей света и, в особенности, над коммунистами. Но антверпенский эпизод кажется мне достаточным поводом, чтоб вернуться к Вашему старому открытому письму, на которое я в свое время не ответил.

    Я не ошибусь, надо надеяться, если причислю Бельгию к демократиям? Война, которую вы вели, была ведь войной за демократию. После войны Вы стояли во главе Бельгии в качестве министра и даже премьера. Что же еще нужно, чтоб довести демократию до полного расцвета? На этот счет, думаю, у нас не будет спора. Почему же все-таки от этой демократии так воняет старой прусской полицейщиной? И можно ли думать, что демократия, которая испытывает нервное потрясение при случайном приближении к ее границам большевика, окажется способной нейтрализовать классовую борьбу и обеспечить мирное превращение капитализма в социализм?

    В ответ Вы напомните мне, конечно, о ВЧК, о ГПУ, о ссылке Раковского и о моей собственной высылке из Советского Союза. Этот довод бьет мимо цели. Советский режим вовсе не прикрашивается павлиньими перьями демократии. Еслиб переход к социализму был возможен в государственных формах, созданных либерализмом, не было бы надобности в революционной диктатуре.

    Относительно советского режима можно и должно поставить вопрос: способен ли он научить рабочих борьбе с капитализмом? Но бессмысленно требовать от пролетарской диктатуры соблюдения форм и обрядностей либеральной демократии. У диктатуры свои методы и своя логика, очень суровая. Жертвой этой логики становятся нередко и пролетарские революционеры, создававшие режим диктатуры. Да, ходом развития изолированной рабочей страны, преданной международной социал-демократией, бюрократический аппарат получил могущество, опасное для социалистической революции. Я не нуждаюсь в напоминаниях об этом. Но пред лицом классовых врагов я несу полностью ответственность не только за Октябрьскую революцию, породившую режим диктатуры, но и за Советскую республику, какою она сложилась сегодня, включая и то правительство, которое выслало меня за границу и лишило прав советского гражданства.

    Мы разрушили демократию, чтоб справиться с капитализмом. Вы охраняете капитализм якобы во имя демократии. Где же она? В антверпенском порту ее во всяком случае не оказалось. Были флики, буры, жандармы с винтовками. Но не оказалось и тени демократического права убежища.

    И все же я покинул воды Антверпена без малейшего пессимизма. Во время обеденного перерыва на палубу вышли из трюма и собрались с пристани грузчики. Их было два-три десятка, этих крепких, спокойных фламандских пролетариев, покрытых густой угольной пылью. Их отделяла от нас цепь сыщиков. Грузчики молча наблюдали картину, взвешивая взглядом каждого из участников. Вот рослый грузчик подмигнул нам в сторону сыщиков в шляпах. С нашей палубы ответили улыбкой. Среди грузчиков прошло движение. Свои узнали своих. Я не говорю, что антверпенские грузчики -- большевики. Но они правильным инстинктом определили свое место. Расходясь на работу, все дружески улыбались нам, многие подносили к каскеткам расбухшие пальцы в знак приветствия. Это -- наша демократия.

    Когда пароход уходил вниз по Шельде, в туманной мгле, вдоль кранов, парализованных кризисом, с пристани раздавались прощальные клики приветствия неизвестных, но верных друзей.

    Дописывая эти строки между Антверпеном и Флиссингеном, я посылаю рабочим Бельгии братский привет.

    Л. Троцкий


ФРАНКФУРТСКИМ ДРУЗЬЯМ!

    Спасибо за письмо и за вырезку из "Франкфуртер Нахрихтен". Незачем говорить, как радуют меня ваши успехи. Пусть они не выражаются в ближайшее время большими числами. Значение их тем не менее очень велико. В нынешних условиях к левой оппозиции не примкнет карьерист, искатель должностей, журналист, ищущий газеты, и пр. Левая оппозиция бедна и находится под ударами не только господствующих классов, но и сталинской бюрократии. К нам идут только глубоко преданные пролетарской революции люди. Это -- кадровые элементы. Вооруженные правильным методом, они найдут дорогу к массе.

    Статья "Франкфуртер Нахрихтен", как и многие другие статьи буржуазной прессы, очень ясно показывает, что классовый враг прекрасно понимает опасность той политики, которую защищает левая оппозиция. Как ни кричат сталинцы насчет нашей "контр-революционности", буржуазия никак не хочет верить им и считает нас -- не без основания -- своими наиболее непримиримыми врагами. Будущее покажет, что она права.

    "Франкфуртер Нахрихтен" говорит о теоретической атаке Троцкого против "гамбургского портового рабочего" Тельмана. Цель этого противопоставления слишком ясна: сыграть на струнках рабочего самолюбия и тем оградить официальную партийную бюрократию от влияния критики большевиков-ленинцев. Нынешняя сталинская тактика, как уже сказано, гораздо менее опасна.

    Незачем говорить, что критика моя направлена не против "портового рабочего" Тельмана, а против очень высокого бюрократа, который каждому критическому рабочему стремится заткнуть кулаком рот. Но если Сталину эта операция удается все меньше, несмотря на государственную власть, то Тельману и подавно не задушить марксистскую мысль в немецком пролетариате.

    Желаю вам дальнейших успехов в работе.

    Ваш Л. Троцкий

    Принкипо, 5 ноября 1932 г.


РЕДАКЦИИ "ОКТЯБРЬСКИХ ПИСЕМ"

    Уважаемые товарищи!

    Мои берлинские друзья сообщили мне о вашем желании получить от меня статью для вашего издания. Так как вы ведете борьбу за то, чтоб повернуть САП с нынешнего центристского пути на путь коммунизма, то я, разумеется, готов оказать вам всяческое содействие.

    Сейчас я хотел бы в нескольких словах обратить внимание ваших читателей на в высшей степени поучительную заметку в САЦ от 28 сентября, под заглавием "Восстание членов партии в КПД". Заметка эта не только сообщает очень интересный факт из внутренней жизни КПД, но и бросает яркий свет на руководство самой САП. Я выделю в этой заметке три пункта, каждый из которых имеет прямо-таки программное значение.

    1. Подзаголовок заметки гласит "Против ультра-левого зигзагообразного курса руководства". Какой смысл имеют эти слова? Может быть ультра-левый курс, но не может быть курса "ультра-левых зигзагов". На самом деле сталинцы совершают зигзаги между ультра-левизной и оппортунизмом: именно в этом и выражается центристский характер сталинской фракции. Но Зейдевиц, как и Брандлер с Тальгеймером, видят в сталинской политике только "ультра-левизну", закрывая глаза на ее не менее внушительные оппортунистические повороты и подвиги. В то же время, однако, САЦ заимствует у левой оппозиции слово "зигзаги" для определения сталинского курса. Получается эклектическая бессмыслица.

    Брандлерианцы говорят только об ультра-левизне сталинцев, ибо зигзаги в сторону оппортунизма брандлерианцы проделывали и проделывают вместе со сталинцами. Что касается Зейдевица и Ко, то они совершенно не продумали путь пролетарской революции со времени мировой войны на всех его этапах. Критику левой оппозиции они, конечно, считают сектантством. Тем менее критически они пережевывают мудрость Тальгеймера.

    2. Заметка САЦ излагает статью N 6 газеты внутрипартийной оппозиции. К сожалению, я этого издания ("Критический партийный голос") не видел. Изложение САЦ вызывает живейший интерес. Оппозиционный журнал подвергает резкой критике как политику официального руководства, так и партийный режим. САЦ сообщает далее о "письме одного делегата амстердамского антивоенного конгресса, которое вскрывает всю пустоту и театральность этого предприятия". Крайне яркий и важный симптом!

    Каково, однако, отношение самой САЦ к голосу внутрипартийной коммунистической оппозиции? Читаем: "То, что здесь критикуется и требуется, полностью отвечает тому, что САП со времени своего существования говорила по отношению к КПД. Это самое действительное подтверждение правильности нашей политики".

    Я не имею возможности проверить это утверждение САП на всех вопросах, ибо в моем распоряжении, как сказано, нет "Критического партийного голоса". Но достаточно, пожалуй, одного вопроса об Амстердаме. Где и когда САЦ характеризовала амстердамский конгресс, как пустое театральное предприятие! Доктор К. Розенфельд представлял САП на антивоенном конгрессе. Разоблачал ли он там беспринципность блока сталинцев с буржуазными радикалами, франк-массонами, пацифистскими генералами и индусскими националистами? Голосовал ли он против трескучего и вероломного манифеста, стирающего все грани между марксизмом и пацифизмом? Поддержал ли он возражения 6-ти представителей Интернациональной левой оппозиции? Присоединил ли он свою подпись к нашему Манифесту? Как будто нет. Представитель САП занял свое место в амстердамском театральном представлении на роли покорного актера.

    На каком же основании САЦ пишет о "подтверждении правильности нашей политики"?

    3. Заметка кончается словами: "Только полное изменение курса, реформа КПД и Коминтерна снизу до верху могут тут помочь". Реформа? Значит, реформа возможна? Значит, КПД и Коминтерн еще не осуждены историей на слом? Но по какому же праву САП объявляет себя третьей партией и собирается перенять наследство СПД и КПД? Самостоятельная партия может иметь только один путь: путь ликвидации КПД. Путь реформы есть, наоборот, путь возрождения КПД. Между этими двумя противоположными путями надо выбирать. Самое слово "реформа" -- в отношении партии и Коминтерна -- заимствовано САЦ из платформы левой оппозиции. Как и почему? Потому что внутри коммунистической партии потянуло свежим ветерком. САЦ хочет доказать свое родство с внутрипартийной оппозицией. Само по себе стремление завоевать новую группу вполне законно для каждой политической организации. Но необходима принципиальная основа. Этой основы у руководства САП нет. Оно выступает от имени самостоятельной партии и в то же время говорит о "реформе" КПД. Оно объединяется на международной арене со всякими безнадежно-центристскими организациями и в то же время говорит о реформе Коминтерна.

    Такое руководство способно довести любую организацию до гибели. Об этом я хотел вам сказать со всей необходимой откровенностью.

    Л. Троцкий

    Принкипо, 7 октября 1932 г.


ГРЕЦИЯ

    Экономический кризис в Греции очень усилился. Денежная единица (драхма) потеряла около 50% своей стоимости. Удар по жизненному уровню рабочего класса вызвал в последние месяцы стачечное движение (около 20 стачек, с 35 000 бастовавших). Несмотря на то, что часть этих стачек была предана реформистами (которые руководили большинством стачек), движение очень подняло настроение в рабочем классе и вызвало сочувствие в радикализируемом крестьянстве. Перед лицом этих фактов греческая левая оппозиция выдвинула лозунг конгрессов рабочих в каждом городе, на которых были бы представлены пропорционально их силе все течения в рабочем классе. Эти конгрессы должны, в контакте с крестьянскими комитетами, руководить борьбой.

    Работа, проведенная греческой оппозицией во время парламентских выборов, очень плодотворно отразилась на выборных результатах. Она также приблизила наших товарищей к широким слоям членов официальной партии. "Единый фронт" с официальной партией был реализован в доселе небывалых размерах, несмотря на все попытки сталинского руководства сорвать совместную работу с левой оппозицией. В целом ряде районов (Каламата, Шитион, Едесса, Кефалония и др.) левые оппозиционеры работали с представителями официальной партии в общих комитетах по выборам. Очень характерно, что выборные результаты именно в этих районах были относительно удовлетворительны; совместная же работа оппозиции с официальной партией вызвала энтузиазм в рядах рабочих и бедных крестьян. Единый фронт с партией удалось создать и в больших городах: в Афинах, Салониках, Волосе, Кавалла и др.

    Результаты выборов могли бы быть несравненно выше, если бы силы левой оппозиции были лучше использованы и особенно, если бы партия не совершила грубой ошибки, выступив на выборах не под своим коммунистическим знаменем, а под маской "рабоче-крестьянского блока". Характерно также, что в тех районах, где официальным руководителям удалось сорвать совместную работу с левой оппозицией, партия потеряла. Напр., в Митилене, где партия саботировала всякое сотрудничество с левой оппозицией и выступала, как и повсюду, под названием рабоче-крестьянского блока, она потеряла 1000 голосов в сравнении с августом 1931 г. Буржуазно-демократическая же "рабоче-крестьянская партия" (со сходным названием!) выиграла 4600 голосов. В целом ряде сельско-хозяйственных областей коммунистическая партия потеряла в пользу "аграрной" партии. Всего партия собрала 56 000 голосов (4,8%) против 41 000 (4,3%) в 1926 году. Эти цифры показывают, что результаты выборов находятся значительно ниже объективных возможностей. 1926 год был годом относительной стабилизации капитализма; 1932 год -- год глубокого кризиса и радикализации масс. Между тем прирост коммунистических голосов незначителен.

    Греческая левая оппозиция провела во время выборной борьбы большое число собраний, выпустила и распространила по всей Греции 150 000 листовок; ряд наших товарищей был арестован. Номера органа левой оппозиции к выборам разошлись целиком (7000 тираж). В общем, проникновение идей левой оппозиции в партийную и околопартийную массу, установление товарищеских связей -- все это удалось в течение последней выборной кампании лучше, чем когда бы то ни было.

    Ряд членов партии выявил свое недовольство в письмах Центральному Комитету, который отвечал авторам грубой бранью в печати.

    Выборную кампанию наши товарищи соединили с кампанией в пользу всеобщей амнистии (в греческих тюрьмах и ссылке находятся около 1000 борцов рабочего класса). Эта кампания успешно развивается, несмотря на отказ официальной партии примкнуть к ней.

    Жестокой критике подвергли наши товарищи тактику сталинцев по отношению к подготовлявшемуся перед выборами военному перевороту. Сталинцы не только не разоблачили это движение, но "толерировали" его и даже, по всем данным, находились в связи с инициаторами военного переворота. После продолжительного молчания сталинцы ответили на критику наших товарищей обвинением в том, что они-де, мол, прикрывают Венизелоса слева, ибо борются с элементами, работающими против Венизелоса.

    Делегирование на Амстердамский конгресс против войны левых оппозиционеров рядом греческих профессиональных союзов и организацией инвалидов войны вызвало бешеную травлю сталинцев против этих организаций. При этом сталинцы не брезгали никакими средствами (побоищами с вызовом полиции и т. п.). Но захватить руководство в этих организациях сталинцам не удалось.

    Проезд т. Троцкого через Пирей вызвал большое движение в среде рабочих. Многочисленные обсуждения и дискуссии закончились решением спуститься в Пирей (из Афин, 3 часа пути пешком). С 6-ти часов утра большая толпа левых оппозиционеров и революционных рабочих ожидала прихода парохода. Разгоняемые полицией рабочие собирались вновь и вновь. Чтоб помешать "троцкистским" демонстрациям, полиция пустила слух о том, что греческие сталинцы подготовляют враждебные демонстрации против т. Троцкого. Эти слухи проникли и в печать. На самом деле в Греции не было не только враждебных демонстраций сталинцев, но, наоборот, многие члены партии пошли вместе с левыми оппозиционерами встречать Троцкого. Ночью при проходе парохода, на котором находился т. Троцкий, через Коринфский канал он был встречен кликами приветствий.


ЧЕХОСЛОВАКИЯ

    Ниже мы печатаем выдержки из письма т. Нойрата, посвященного истории и распаду чешской правой оппозиции: одна часть ее перешла к социал-демократии; другая часть ее, во главе с т. Нойратом, присоединилась к международной левой оппозиции. Распад чешской правой оппозиции (которую "Правда", как ни в чем ни бывало, называет "троцкистской"!) -- факт весьма значительный. Левая оппозиция давно предвидела это развитие: социал-демократическая часть правых перейдет к с.-д., коммунистическая -- к коммунизму, в частности к левой оппозиции. Организации правых обречены на развал. Чешская правая оппозиция только показывает всей международной организации правых ее завтрашний день.

    --------------------------------------------------------------------------------

    "...Социалдемократия выигрывает главным образом материально, притом исключительно в коммерческом смысле слова. Несколько домов, маленькая типография и небольшое количество абонентов провинциальной газеты -- вот и весь выигрыш с.-д. Кроме того, за исключением Муна, Стирк и Хайс, с.-д. не получает ни одного человека, который играл когда-либо какую-либо роль в рабочем движении. Кроме этих 3 функционеров к социал-демократии перешли разве 5 -- 6 десятков рабочих.

    Однако, случай этот важен по другой причине. Хула, Муна, Запотоцкий -- это было когда-то (лет 10 тому назад) программой и к тому же не плохой. Эти 3 товарища вели за собой революционную часть чешского пролетариата не только против Сукупа и Немеца, но и против Шмераля, который и после декабрьской борьбы упорно работал, как противник создания Коммунистической партии Чехословакии.

    В декабре 1921 г. у левого крыла чешской с.-д. был забран Народный дом и орган "Право Лиду", которыми оно овладело на чрезвычайном съезде партии, на котором, правда, не присутствовали правые. Правление партии провело эти при помощи государственных чиновников. После этого Шмераль под громадным давлением масс должны были призвать ко всеобщей стачке.

    Рабочий класс был побежден в этой борьбе (декабрьская борьба). Одной из важнейших причин этого поражения было отсутствие Компартии. В декабрьской борьбе Хула, Муна и Запотоцкий были арестованы и осуждены. Через два года их амнистировали. Из тюрьмы им часто удавалось передавать резолюции и советы, которые почти целиком были направлены против саботажа Шмераля. Если дело все-таки дошло до основания КПЧ (в 1922 г.), то главным образом потому, что триумвират толкал Шмераля вперед.

    Сейчас Хула не состоит ни в какой партии. В ожесточении он отодвинулся далеко направо и потерял всякую связь с рабочим движением. Муна никогда не давал партии новых идей. Он жил популярностью, приобретенной у чешских рабочих, благодаря тому обстоятельству, что он был свидетелем Октябрьской революции. До 1924 г. он усердно пытался служить коммунистическому движению. В 1925 г. он пошел с Бубником, потом с Илеком, наконец, несколько шагов с так наз. руководством Фрид-Рейман, чтобы потом перейти в оппозицию. Но оппозицию разводил он по существу только против того, что КП упорно не признавала его "профессиональным вождем". Теперь он докатился до с.-д., против которой не только по существу, но и лично боролся долгие годы. Запотоцкий же и Шмераль стали теперь вождями партии. В 1924 г. они объединились с Бубником для открытой и ожесточенной борьбы против Коминтерна. Они конспирировали с с.-д., центральный орган которой приводил длинные отчеты о внутренних совещаниях и постановлениях КПЧ. Шмераль и Запотоцкий никогда не переставали быть социалдемократами. Они и сейчас не изменились, и именно это делает их пригодными в роли руководящих чиновников сталинизма.

    Социал-демократия очень ловко использовала этот случай в своей прессе, так что несведущий читатель мог получить впечатление большого успеха. Сначала Муна попробовал обделать делишки со сталинцами. Официальная партия послала его старого друга Запотоцкого на переговоры. Запотоцкий принес некоторые условия, которые Муна не мог или не хотел принять и во всяком случае не принял. Запотоцкий же покончил разговор следующим классическим заключением: "на одной навозной куче нет места для двух петухов". Кто является петухами, мы не знаем, однако, не безынтересно, что принципиальная дискуссия между группой Муна и официальной партией окончилась признанием того, что компартия есть навозная куча, и вопрос только в том, какой петух на ней размахивает крыльями.

    Не менее интересно и то, что органы партии хотя немного и побранились, но в общем помалкивают и не требуют от Шмераля и Крейбиша выступлений против Муны. Они нуждаются в осторожности, ибо Муна мог бы начать "раскрывать душу" и показать изумленному коммунистическому миру, что он уже во время бубникского кризиса, вместе со Шмералем, Запотоцким и Крейбишем находился на путях заговора с с.-д...."


КИТАЙ

    С большим успехом развивает свою работу американская оппозиционная Лига и особенно бельгийская оппозиция. О последней мы надеемся дать подробный отчет в след. номере.

    Давно разыскиваемый чан-кай-шековской полицией тов. Чен арестован и ныне сидит в тюрьме под угрозой смертной казни. "Арест Чена, -- пишет шанхайский "Times", -- рассматривается, как одно из важнейших событий в борьбе с коммунизмом". Тов. Чен является одной из наиболее выдающихся фигур китайского революционного движения. Родившись в 1879 г. в богатой семье, Чен-Ду-Сю с ранних лет проявлял революционную активность. После поражения революции 1911 года, т. Чен не поддался реакции и поставил перед собой задачу борьбы за молодежь; он создал ежемесячник "Молодежь", который сыграл большую роль в развитии современной китайской культуры. Кафедру литературы Пекинского университета Чен-Ду-Сю пришлось покинуть под давлением реакционно-консервативных сил. В 1920 году т. Чен организует компартию. Его называют в Китае "отцом китайского коммунизма". В 1921-22 годах т. Чен был дважды арестован. Но власти были вынуждены его отпустить: слишком грозна была волна массовых протестов против ареста Чена. В 1922 г. Чен-Ду-Сю был представителем китайской компартии на IV Конгрессе Коминтерна. Во второй китайской революции он защищал и проводил гибельную политику Сталина-Бухарина. Поражение революции раскрыло ему глаза. В 1929 году т. Чен впервые ознакомился с работами Л. Д. Троцкого по китайскому вопросу. В своей известной декларации (см. "Бюллетень" N 15 -- 16) т. Чен сделал все политические выводы из опыта ложной политики и поражения. Он примкнул к левой оппозиции и вскоре стал вождем ее объединенной организации. Последние месяцы перед арестом т. Чен был серьезно болен: арестован он был в постели...

    Вместе с тов. Ченом арестован целый ряд китайских товарищей.

    Международная левая должна повести активную борьбу за спасение наших товарищей. К их судьбе надо привлечь внимание рабочих всех стран.

    ЮЖНАЯ АФРИКА

    Последние информации из Южной Африки сообщают, что образовавшаяся в течение последних месяцев "Коммунистическая Лига Африки" насчитывает около 2000 членов. Лига состоит исключительно из туземцев негров. Под непосредственным влиянием ее находятся профессиональные союзы, насчитывающие 10 000 членов. "Коммунистическая Лига Африки" заявляет себя полностью солидарной с международной левой оппозицией.

    В Японии образовалась, пока небольшая, группа левой оппозиции, приступающая к изданию работ международной левой на японском языке.

    Группа левой оппозиции создалась в Колумбии (Южн. Америка)

    Полицией Пилсудского конфискована брошюра, выпущенная польской оппозицией против Амстердамского конгресса.


ПОЧТОВЫЙ ЯЩИК

    Тов. Т., приславшему привет от Вет-а. Твердо рассчитываем, что Вы с нами свяжетесь. Ждем вестей.

    Получено: от А. -- 40 м., от Ш. -- 45 м., от S. S. -- 3 долл.

    Товарищи-сочувствующие, не откладывайте денежной помощи! Бюллетень нуждается. На денежных отправлениях указывайте отправителя-иностранца. Ждем отклика!

上一页 目录页