反对派公报1931(总第19-26期)

19
20
21-22
23
24
25-26

1931年（总第19-26期）


反对派公报1931(总第19期)

МАРТ -- 1931 -- MARS. Пролетарии всех стран, соединяйтесь!
ПАМЯТИ ДРУГА
ИСПАНСКАЯ РЕВОЛЮЦИЯ
ПЯТИЛЕТКА В ЧЕТЫРЕ ГОДА?
ЗАМЕТКИ ЖУРНАЛИСТА
ПИСЬМА ИЗ СССР.
ИЗ ПИСЕМ КОТЭ ЦИНЦАДЗЕ
ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ
ОШИБКИ ПРАВЫХ ЭЛЕМЕНТОВ ФРАНЦУЗСКОЙ КОММУНИСТИЧЕСКОЙ ЛИГИ В СИНДИКАЛЬНОМ ВОПРОСЕ.
МОНАТТ -- АДВОКАТ СОЦИАЛ-ПАТРИОТОВ
АНДРЕЙ НИН
Н. В. ВОРОВСКАЯ
О РАЗНОМ И ВСЕ О ТОМ ЖЕ
ИЗ АРХИВА ОППОЗИЦИИ
ПОЧТОВЫЙ ЯЩИК


反对派公报1931(总第20期)

СПЕЦИАЛЬНЫЙ НОМЕР
ПРОБЛЕМЫ РАЗВИТИЯ СССР


反对派公报1931(总第21－22期)

Май -- 1931 -- Mai-Juni. Пролетарии всех стран, соединяйтесь!
ИСПАНСКАЯ РЕВОЛЮЦИЯ И УГРОЖАЮЩИЕ ЕЙ ОПАСНОСТИ.
ПИСЬМО В ПОЛИТБЮРО ВКП (Б)*1.
ДЕСЯТЬ ЗАПОВЕДЕЙ ИСПАНСКОГО КОММУНИСТА.
ДЕЛО Т. РЯЗАНОВА.
ДОПОЛНИТЕЛЬНАЯ КЛЕВЕТА НА Д. Б. РЯЗАНОВА.
ЗАМЕТКИ ЖУРНАЛИСТА.
К ДИСКУССИИ О СИНДИКАЛЬНОМ ЕДИНСТВЕ.
ЗАДУШЕННАЯ РЕВОЛЮЦИЯ
ДЕЙСТВИТЕЛЬНОЕ РАСПОЛОЖЕНИЕ ФИГУР НА ПОЛИТИЧЕСКОЙ ДОСКЕ.
ПОЧТОВЫЙ ЯЩИК


反对派公报1931(总第23期)

Август -- 1931 -- August. Пролетарии всех стран, соединяйтесь!
НЕСКОЛЬКО РЕАКЦИОННЫХ ГАЗЕТ ПЕЧАТАЮТ ПОДДЕЛЬНЫЕ СТАТЬИ ТРОЦКОГО.
О ПРОХВОСТАХ И ИХ ПОМОЩНИКАХ
В РЕДАКЦИЮ "ПРАВДЫ"
НОВЫЙ ЗИГЗАГ И НОВЫЕ ОПАСНОСТИ
ПЯТИЛЕТКА В ЧЕТЫРЕ ГОДА
ВОПРОС О РАБОЧЕЙ СИЛЕ
СОЦИАЛИСТИЧЕСКИЙ ЭНТУЗИАЗМ И СДЕЛЬЩИНА
В ПОРЯДКЕ ЕДИНОЛИЧНОГО ОТКРОВЕНИЯ
ОТВЕТЫ НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ ASSOCIATED PRESS AMERICA
ВОПРОСЫ ИСПАНСКОЙ РЕВОЛЮЦИИ ИЗО ДНЯ В ДЕНЬ
О ПЛАТФОРМЕ КАТАЛАНСКОГО "РАБОЧЕ-КРЕСТЬЯНСКОГО БЛОКА"
БУХАРИН О ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ
КОМИНТЕРН ПРИ ЛЕНИНЕ И ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ
ОБ УДУШЕННОЙ РЕВОЛЮЦИИ И ЕЕ УДУШИТЕЛЯХ
ИЗ СССР
ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ


反对派公报1931(总第24期)

3-й год изд. Сентябрь 1931 г. Пролетарии всех стран, соединяйтесь!
ЧИТАТЕЛЯМ-ДРУЗЬЯМ, ЧИТАТЕЛЯМ-СОЧУВСТВУЮЩИМ, ЧИТАТЕЛЯМ-КОЛЕБЛЮЩИМСЯ, ЧИТАТЕЛЯМ-ЗАДУМАВШИМСЯ, ЧИТАТЕЛЯМ-ПРОТИВНИКАМ!
ПРОТИВ НАЦИОНАЛ-КОММУНИЗМА!
КАК ВСЕ ОПРОКИДЫВАЕТСЯ НА ГОЛОВУ
"ЕДИНЫЙ ФРОНТ", НО С КЕМ?
ОГЛЯНЕМСЯ НА РУССКИЙ ОПЫТ
ОГЛЯНЕМСЯ НА РУССКИЙ ОПЫТ
С ПОТУШЕННЫМИ ФОНАРЯМИ
"НАРОДНАЯ РЕВОЛЮЦИЯ" ВМЕСТО ПРОЛЕТАРСКОЙ РЕВОЛЮЦИИ
"НАРОДНАЯ РЕВОЛЮЦИЯ", КАК СРЕДСТВО "НАЦИОНАЛЬНОГО ОСВОБОЖДЕНИЯ"
ШКОЛА БЮРОКРАТИЧЕСКОГО ЦЕНТРИЗМА, КАК ШКОЛА КАПИТУЛЯЦИЙ
"РЕВОЛЮЦИОННАЯ ВОЙНА" И ПАЦИФИЗМ
КАК ДОЛЖНЫ БЫЛИ БЫ РАССУЖДАТЬ МАРКСИСТЫ
ПОЧЕМУ МОЛЧАЛА ПАРТИЯ?
ЧТО ГОВОРИТ СТАЛИН?
ЧТО ГОВОРИТ "ПРАВДА"?
О РАБОЧЕМ КОНТРОЛЕ НАД ПРОИЗВОДСТВОМ
ДВА ПИСЬМА ОБ ИСПАНСКОЙ РЕВОЛЮЦИИ*1
МНОГОЗНАЧИТЕЛЬНЫЕ ФАКТЫ
ИЗ СССР
ПОЧТОВЫЙ ЯЩИК


反对派公报1931(总第25-26期)

3-й год изд. Ноябрь-декабрь 1931 г. Пролетарии всех стран, соединяйтесь!
КЛЮЧ К МЕЖДУНАРОДНОМУ ПОЛОЖЕНИЮ -- В ГЕРМАНИИ
НА СЪЕЗДЕ И В СТРАНЕ
ОБЪЯСНЕНИЯ В КРУГУ ДРУЗЕЙ
ИЗ СССР
ГРЕЧЕСКАЯ ЛЕВАЯ ОППОЗИЦИЯ


МАРТ -- 1931 -- MARS. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 19

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris 9. Условия подписки: 50 франков за 12 номеров и 25 франков за 6 номеров. Цена 5 фр. Prix 5 fr.

    СОДЕРЖАНИЕ:

    Памяти друга. Над свежей могилой Котэ Цинцадзе.

    Л. Троцкий -- Испанская революция.

    Пятилетка в четыре года?

    Альфа -- З а м е т к и ж у р н а л и с т а. Что творится в китайской компартии? Сталин и Коминтерн. Рост холуизма. Чей же это граммофон?

    Письма из СССР: Новые репрессии. -- Н. Н. Письмо из Москвы. -- Из Ленинграда Пишут. Письмо оппозиционера. -- Из письма ссыльного оппозиционера. -- Письмо профессионалиста. -- Из деревенского письма. Мелочи. -- Список большевиков-ленинцев (оппозиционеров) Верхне-уральского изолятора. От редакции.

    Из писем Котэ Цинцадзе. ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Л. Троцкий -- Китайской левой оппозиции (письмо).

    Л. Троцкий -- Ошибки правых элементов французской Коммунистической Лиги в синдикальном вопросе.

    Монатт -- адвокат социал-патриотов.

    Андрей Нин (Выслан Сталиным и арестован Беренгером).

    Н. В. Воровская.

    Н. М. -- О разном и все о том же.

    Из архива Оппозиции. Письмо Л. Д. Троцкого Н. И. Муралову.

    Почтовый ящик.

目录页 下一页


ПАМЯТИ ДРУГА

    Над свежей могилой Котэ Цинцадзе

    Нужны были совсем особые условия -- царизм, подполье, тюрьмы и ссылки, долголетняя борьба против меньшевиков и главное, опыт трех революций, -- чтоб воспитать таких борцов, как Котэ Цинцадзе. Его жизнь неразрывно сливалась с историей революционного движения более, чем за четверть столетия. Он прошел через все этапы пролетарского восстания -- от первых кружков пропаганды до баррикад и захвата власти. Долгие годы он вел кропотливую работу подпольного организатора, когда революционеры вязали петли, а полиция распускала их. Он стоял затем во главе Закавказской Чрезвычайной комиссии, т. е. в самом средоточии власти, в наиболее героический период пролетарской диктатуры. Когда реакция против Октября изменила состав и характер партийного аппарата и его политику, Котэ Цинцадзе одним из первых выступил на борьбу против новых тенденций, враждебных духу большевизма. Первый конфликт разыгрался во время болезни Ленина. Сталин и Орджоникидзе, при поддержке Дзержинского, произвели переворот в Грузии, заменив ядро старых большевиков чиновниками-карьеристами, типа Элиава, Орехалашвили и пр. Именно по этому вопросу Ленин готовился дать аппаратной фракции Сталина непримиримый бой на 12-м с'езде партии. 6-го марта 1923 г. Ленин писал грузинской группе старых большевиков, одним из вдохновителей которой был Котэ Цинцадзе: "Всей душой слежу за вашим делом. Возмущен грубостью Орджоникидзе и потачками Сталина и Дзержинского. Готовлю для вас записки и речь".

    Дальнейший ход событий достаточно известен. Фракция Сталина разгромила на Кавказе фракцию Ленина. Это была первая победа партийной реакции, открывавшая вторую главу революции. Цинцадзе, больной туберкулезом, с десятилетиями революционной работы за плечами, преследуемый аппаратом по пятам, ни на минуту не покидает боевого поста. В 1928 г. его высылают в Бахчи-Сарай, где ветры и пыль гибельно действуют на остатки его легких. Затем его переводят в Алушту, где гнилая зима довершает разрушающую работу. Друзья пытались устроить Котэ в Сухуме, в санатории Гульрипш, где Цинцадзе уже несколько раз спасался во время наиболее тяжких обострений болезни. Орджоникидзе конечно "обещал", -- Орджоникидзе многим и многое "обещал". Но тряпичность его натуры (грубость не противоречит тряпичности), всегда делала его слепым орудием в руках Сталина. В то время, когда Цинцадзе уже в буквальном смысле слова боролся со смертью, Сталин боролся против попыток спасти старого борца: пустить его в Гульрипш, на берег Черного моря? А вдруг он поправится? Между Батумом и Константинополем может установиться связь. Нет, нельзя!

    Смерть Цинцадзе свела со сцены одну из самых привлекательных фигур старого большевизма. Этот борец, не раз подставлявший собственную грудь и умевший карать врагов, был человеком исключительной мягкости в личных отношениях. Добродушная насмешливость, чуть-чуть лукавый юмор сочетались в этом закаленном террористе с нежностью, которую можно назвать почти женственной. Тяжкая болезнь, не освобождавшая его из своих когтей ни на час, не могла, не только сломить его нравственной стойкости, но и омрачить его всегда жизнерадостное настроение и мягкое внимание к людям.

    Котэ не был теоретиком. Но его ясная мысль, революционное чутье и огромный политический опыт -- живой опыт трех революций -- вооружали его лучше, серьезнее и надежнее, чем вооружает менее стойких формально воспринятая доктрина. Как в Лире, по словам Шекспира, каждый вершок -- король, так в Цинцадзе каждый вершок был революционер. Может быть ярче всего проявился его характер за последние 8 лет -- непрерывной борьбы против надвигавшегося и укреплявшегося господства безыдейной бюрократии.

    Цинцадзе органически не мог вместить ничего, что похоже на отступничество, капитулянтство или вероломство. Он понимал политическое значение блока с Зиновьевым и Каменевым. Но морально он не переносил этой группы. Его письма свидетельствуют о всей непосредственности его отвращения -- другого слова нельзя тут найти, -- к тем оппозиционерам, которые, в погоне за формальной принадлежностью к партии, обманывали партию, отказываясь от своих взглядов.

    В N 11 русского "Бюллетеня" напечатано письмо Цинцадзе М. Окуджава: прекрасный документ стойкости, ясности мысли и убежденности. Цинцадзе, как сказано, не был теоретиком и охотно предоставлял другим формулировать задачи революции, партии и оппозиции. Но каждый раз, когда ему слышалась фальшивая нота, он брал в руки перо, и никакие "авторитеты" не могли остановить его от выражения опасений или возражений. Об этом свидетельствует, в частности, письмо его, написанное 2-го мая прошлаго года заграницу и напечатанное в номере 12-13 Бюллетеня (стр. 27). Этот практик, организатор внимательнее и надежнее охранял чистоту доктрины, чем многие теоретики.

    В письмах Котэ, мы нередко встречаем такие фразы: "плохое "учреждение" эти колебания". И еще: "беда с людьми, которые не умеют ждать". И снова: "в одиночестве нестойкие люди невероятно легко подвергаются всяким заразам". Настроения неколебимости проникают Цинцадзе насквозь и поддерживают его слабеющую физическую энергию. Он и свою болезнь переживает, как революционный поединок. По выражению одного из его писем, в борьбе со смертью он разрешает вопрос: кто кого: "Пока перевес на моей стороне", прибавляет он с никогда не покидавшим его оптимизмом, за несколько месяцев до смерти.

    Летом 28-го года, косвенно касаясь самого себя, т.е. своей болезни, Котэ писал автору этих строк из Бахчи-Сарая: "... Многих и многих наших товарищей и близких нам людей ожидает неблагодарная участь проститься с жизнью где-нибудь в тюрьме или в ссылке, но все это в конечном итоге будет обогащением революционной истории, на которой будут учиться новые поколения. Пролетарская молодежь, ознакомившись с борьбой большевистской оппозиции против оппортунистического крыла партии, поймет, на чьей стороне правда"...

    Эти простые и в то же время большие слова Цинцадзе мог написать только в очень интимном письме к другу. Сейчас, когда автора нет в живых, эти строки могут и должны быть опубликованы. Они резюмируют жизнь и мораль революционера высокого закала. Они должны быть оглашены именно для того, чтоб молодежь могла учиться не только на теоретических формулах, но и на личном примере революционной стойкости.

    Западные коммунистические партии еще не воспитали бойцов типа Цинцадзе. Это главная их слабость, которая определяется историческими причинами, но не перестает от этого быть слабостью. Левая оппозиция западных стран не составляет в этом отношении исключения, -- и в этом надо себе отдать ясный отчет. Именно оппозиционную молодежь пример Цинцадзе может и должен многому и многому научить. Цинцадзе был живым отрицанием и осуждением всех и всяких видов политического карьеризма, т. е. способности жертвовать принципами, идеями, задачами целого во имя личных целей. Это вовсе не означает отрицания законности революционного честолюбия. Нет, политическая амбиция есть важная пружина борьбы. Но революционер начинается там, где личная амбиция полностью и целиком поставлена на службу большой идее, свободно подчиняется ей и с нею сливается. Флиртовать с идеями, фехтовать революционными формулами, менять свою позицию по соображениям личной карьеры -- вот что Цинцадзе безжалостно осудил своей жизнью и своей смертью. Амбиция Котэ была амбицией непоколебимой революционной верности. Этому у него должна учиться пролетарская молодежь.

上一页 目录页 下一页


ИСПАНСКАЯ РЕВОЛЮЦИЯ

    1. Старая Испания

    Цепь капитализма снова грозит разорваться на слабейшем звене: на очереди стоит Испания. Революционное движение развивается в этой стране с такой силой, которая заранее отнимает у реакции всего мира возможность верить в скорое наступление порядка на Пиренейском полуострове.

    Испания принадлежит, бесспорно, к группе наиболее отсталых стран Европы. Но отсталость ее имеет особый характер, отягощенный великим историческим прошлым страны. В то время, как Россия царей всегда оставалась далеко позади своих западных соседей и медленно подвигалась вперед под их давлением, Испания знала периоды высокого расцвета, превосходства над остальной Европой и владычества над Южной Америкой. Мощное развитие торговли, внутренней и мировой, все более преодолевало феодальную разобщенность провинций и партикуляризм национальных частей страны. Рост силы и значения испанской монархии был в те столетия неразрывно связан с централизующей ролью торгового капитала и с постепенным формированием испанской нации.

    Открытие Америки, которое сперва обогатило и подняло Испанию, направилось впоследствии против нее. Великие пути торговли отклонились от Пиренейского полуострова. Обогатившаяся Голландия отпала от Испании. Вслед за Голландией поднялась над Европой Англия, высоко и надолго. Уже начиная со второй половины 16-го столетия Испания приходит в упадок. Со времени разгрома Великой Армады (1588) упадок этот принимает так сказать официальный характер. Надвигается то состояние феодально-буржуазной Испании, которое Маркс назвал "бесславным и длительным гниением".

    Старые и новые господствующие классы -- земельное дворянство, католическое духовенство с их монархией, буржуазные классы с их интеллигенцией -- упорно пытаются сохранять старые претензии, но, увы, без старых рессурсов. В 1820 году окончательно отделились южно-американские колонии. С потерей Кубы в 1898 году Испания почти совершенно лишилась колониальных владений. Авантюры в Марокко лишь разоряли страну, питая и без того глубокое недовольство народа.

    Задержка экономического развития Испании неизбежно ослабляла централистические тенденции, заложенные в капитализме. Упадок торговой и промышленной жизни городов и экономических связей между ними неизбежно вел к уменьшению зависимости отдельных провинций друг от друга. Такова главная причина, почему буржуазной Испании до сего дня не удалось преодолеть центробежные тенденции своих исторических провинций. Скудость источников общенационального хозяйства и чувство недомогания во всех частях страны могли только питать сепаратистские тенденции. Партикуляризм выступает в Испании с особой силой, особенно рядом с соседней Францией, где Великая революция окончательно утвердила буржуазную нацию, единую и неделимую, над старыми феодальными провинциями.

    Не позволяя сложиться новому буржуазному обществу, экономический застой разлагал также и старые господствующие классы. Гордые дворяне прикрывали нередко свое высокомерие дырявыми плащами. Церковь грабила крестьянство, но время от времени вынуждена была претерпевать грабеж со стороны монархии. Эта последняя, по замечанию Маркса, имела больше черт сходства с азиатской деспотией, чем с европейским абсолютизмом. Как понимать эту мысль? Сопоставление царизма с азиатской деспотией, делавшееся не раз, представляется гораздо более естественным, как географически, так и исторически. Но и в отношении Испании это сопоставление сохраняет всю свою силу. Разница лишь та, что царизм складывался на основе крайне медленного развития как дворянства, так и примитивных городских центров. Испанская же монархия сложилась в условиях упадка страны и загнивания господствующих классов. Если европейский абсолютизм вообще мог подняться лишь благодаря борьбе крепнувших городов против старых привиллегированных сословий, то испанская монархия, подобно русскому царизму, почерпала свою относительную силу в бессилии как старых сословий, так и городов. В этом ее несомненная близость с азиатской деспотией.

    Преобладание центробежных тенденций над центростремительными в хозяйстве, как и в политике, подрывало почву под испанским парламентаризмом. Давление правительства на избирателей имело решающий характер: в течение последнего столетия выборы неизменно давали правительству большинство. Так как кортесы находились в зависимости от очередного министерства, то само министерство естественно попадало в зависимость от монархии. Мадрид делал выборы, а власть оказывалась в руках короля. Монархия была вдвойне необходима разобщенным и децентрализованным господствующим классам, неспособным править страной от собственного имени. И эта монархия, отражавшая слабость всего государства, была -- между двумя переворотами -- достаточно сильной, чтоб навязать свою волю стране. В общем государственную систему Испании можно назвать дегенеративным абсолютизмом, ограниченным периодическими пронунциаменто*1. Фигура Альфонса XIII очень хорошо выражает эту систему: и со стороны дегенеративности, и со стороны абсолютистских тенденций, и со стороны страха перед пронунциаменто. Лавирования короля, его измены, его вероломство и его победы над враждебными ему временными комбинациями коренятся вовсе не в характере самого Альфонса XIII, а в характере всей правительственной системы: в новых условиях Альфонс XIII повторяет бесславную историю своего прадеда, Фердинанда VII.

    Наряду с монархией и в союзе с нею централизованную силу представляло еще духовенство. Католицизм до сего дня продолжает оставаться государственной религией, духовенство играет большую роль в жизни страны, являясь наиболее устойчивой осью реакции. Государство тратит ежегодно многие десятки миллионов песет на поддержку церкви. Религиозные ордена крайне многочисленны, владеют большими имуществами и еще большим влиянием. Число монахов и монахинь достигает 70 тысяч, равняясь числу учеников средней школы и в два с лишним раза превосходя число студентов. Немудренно при таких условиях, если 45 процентов населения не умеет ни читать, ни писать. Главная масса безграмотных сосредоточена, разумеется, в деревне.

    Если крестьянство в эпоху Карла V (Карлоса I) мало выигрывало от могущества испанской империи, то оно в дальнейшем несло на себе наиболее тяжкие последствия ее упадка. Оно влачило в течение столетий жалкое, во многих провинциях -- голодное существование. Составляя и сейчас свыше 70 процентов населения, крестьянство поддерживает на своей спине главную тяжесть государственного здания. Недостаток земли, недостаток воды, высокая арендная плата, примитивное хозяйственное оборудование, первобытная обработка земли, высокие налоги, поборы церкви, высокие цены на промышленные товары, избыточное сельское население, большое число бродяг, нищих, монахов -- такова картина испанской деревни.

    Положение крестьянства издавна делало его участником многочисленных восстаний. Но эти кровавые взрывы шли не по общенациональным, а по локальным радиусам, окрашиваясь в самую разнообразную, чаще всего в реакционную краску. Как испанские революции в целом были малыми революциями, так крестьянские восстания принимали форму малой войны. Испания есть классическая страна "гверильи".

    2. Испанская армия в политике

    Со времени войны с Наполеоном в Испании создалась новая сила -- политизирующее офицерство, младшее поколение господствующих классов, унаследовавшее от отцов разорение великой некогда империи и в значительной мере деклассированное. В стране партикуляризма и сепаратизма армия, по необходимости, получила крупнейшее значение, как централизованная сила. Она стала не только опорой монархии, но и проводником недовольства всех секций господствующих классов, и прежде всего собственного: как и бюрократия, офицерство вербуется из тех крайне многочисленных в Испании элементов, которые требуют от государства прежде всего средств к жизни. А так как апетиты разных групп "образованного" общества далеко превосходят наличие государственных, парламентских и иных должностей, то недовольство остающихся за штатом питает республиканскую партию, столь же неустойчивую, как и все группировки в Испании. Но так как под этой неустойчивостью скрывается нередко подлинное и острое возмущение, то республиканское движение время от времени выделяет из себя решительные и смелые революционные группы, для которых республика является мистическим лозунгом спасения.

    Общая численность испанской армии составляет около 170.000 человек, из них свыше 13 тысяч офицеров; сюда же надо прибавить полтора десятка тысяч военных моряков. Являясь орудием господствующих классов страны, командный состав вовлекает в свои заговоры низы армии. Это создает условия для самостоятельного движения солдат. Уже в прошлом унтер-офицеры вторгались в политику без офицеров и против офицеров. В 1836 году унтер-офицеры мадридского гарнизона, подняв восстание, заставили королеву обнародовать конституцию. В 1866 году недовольные аристократическими порядками в армии сержанты артиллерии подняли мятеж. Но все же руководящая роль оставалась в прошлом за офицерством. Солдаты шли за своими недовольными командирами, хотя недовольство солдат, политически беспомощное, питалось другими, более глубокими социальными источниками.

    Противоречия в армии совпадают обычно с родами войск. Чем квалифицированнее род оружия, т.-е. чем большей он требует интеллигентности со стороны солдат и офицеров, тем восприимчивее он, вообще говоря, к революционным идеям. В то время, как кавалеристы тяготеют обычно к монархии, артиллеристы дают большой процент республиканцев. Неудивительно, что и летчики, новейший род оружия, оказались на стороне революции и внесли в нее элементы индивидуалистического авантюризма своей профессии. Решающее слово остается за пехотой.

    История Испании есть история непрерывных революционных конвульсий. Пронунциаменто и дворцовые перевороты следуют один за другим. На протяжении 19-го и первой трети 20-го веков происходит непрерывная смена политических режимов и внутри каждого из них -- калейдоскопическая смена министерств. Не находя достаточно устойчивой опоры ни в одном из имущих классов, -- хотя все они в ней нуждались, -- испанская монархия не раз попадала в зависимость от собственной армии. Но провинциальная разрозненность Испании налагала свою печать на характер военных заговоров. Мелкое соперничество хунт было лишь внешним выражением того, что испанские революции не имели руководящего класса. Именно поэтому монархия неизменно торжествовала над каждой новой революцией. Однако, через некоторое время после торжества порядка хронический кризис снова прорывался острым возмущением. Ни один из этих опрокидывавших друг друга режимов не запускал плуг глубоко в почву. Каждый из них быстро изнашивался в борьбе с затруднениями, которые вырастают из скудости общенационального дохода при непомерности аппетитов и претензий господствующих классов. Мы видели, в частности, как позорно закончила свои дни последняя военная диктатура. Грозный Примо-де-Ривера пал даже без нового пронунциаменто: из него просто вышел воздух, как из шины, напоровшейся на гвоздь.

    Все прошлые испанские перевороты были движением меньшинства против меньшинства: господствующие и полугосподствующие классы нетерпеливо рвали друг у друга из рук государственный пирог.

    Если под перманентной революцией понимать наростание социальных переворотов, передающих власть в руки наиболее решительного класса, который затем применяет ее для упразднения всех классов, а следовательно, и самой возможности новых революций, то придется констатировать, что несмотря на "непрерывность" испанских переворотов, в них нет ничего похожего на перманентную революцию: это скорее хронические конвульсии, в которых находит свое выражение застарелая болезнь отброшенной назад нации.

    Правда, левое крыло буржуазии, особенно в лице молодой интеллигенции, уже давно ставило своей задачей превращение Испании в республику. Испанское студенчество, которое в силу тех же общих причин, что и офицерство, вербовалось преимущественно из недовольной молодежи, привыкло играть в стране роль, совершенно непропорциональную его численности. Господство католической реакции расжигало оппозицию университетов, придавая ей антиклерикальный характер. Однако, не студенчество создает режим. На своих руководящих верхах испанские республиканцы отличаются крайне консервативной социальной программой: они видят свой идеал в нынешней реакционной Франции, считая, что вместе с республикой к ним придет богатство, и отнюдь не собираются, да и не способны, шествовать путем французских якобинцев: их страх перед массами сильнее, чем их вражда к монархии.

    Если щели и поры буржуазного общества заполнены в Испании деклассированными элементами господствующих классов, многочисленными искателями должностей и доходов, то внизу, в щелях фундамента, такое же место занимают многочисленные люмпен-пролетарии, деклассированные элементы трудящихся классов. Лаццарони в галстухах, как и лаццарони в отрепьях представляют собою сыпучие пески общества. Они тем опаснее для революции, чем менее она сама нашла свою подлинную двигательную опору и свое политическое руководство.

    Шесть лет диктатуры Примо-де-Ривера придавили к земле и спрессовали все виды недовольства и возмущения. Но диктатура несла в себе неизлечимый порок испанской монархии: сильная по отношению к каждому из раздробленных классов, она оставалась бессильна по отношению к историческим нуждам страны. Это привело к тому, что диктатура разбилась о подводные рифы финансовых и иных затруднений прежде, чем ее успела настигнуть первая революционная волна. Падение Примо-де-Ривера пробудило все виды недовольства и все надежды. Так генерал Беренгер оказался превратником революции.

    3. Испанский пролетариат и новая революция

    В этой новой революции мы на первый взгляд встречаем те же элементы, что и в ряде прежних: вероломную монархию; раздробленные фракции консерваторов и либералов, ненавидящих короля и ползающих перед ним на брюхе; правых республиканцев, всегда готовых предать, и левых республиканцев, всегда готовых на авантюру; офицеров-заговорщиков из которых одни хотят республики, а другие -- повышения по должности; недовольных студентов, на которых отцы смотрят с тревогой; наконец, стачечников-рабочих, разбитых между разными организациями, и крестьян, протягивающих руки к вилам и даже к ружью.

    Было бы, однако, величайшей ошибкой, полагать, что нынешний кризис развернется по образу и подобию всех предшествующих. Последние десятилетия, особенно же годы мировой войны, внесли значительные изменения в экономику страны и в социальную структуру нации. Конечно, и сейчас еще Испания остается в хвосте Европы. Но в стране все же развилась своя собственная промышленность, с одной стороны добывающая, с другой -- легкая. За время войны сильно выросла угольная промышленность, текстильная, постройка гидроэлектрических станций и пр. Индустриальные центры и районы поднялись над страной. Это создает новое соотношение сил и открывает новые перспективы.

    Успехи индустриализации отнюдь не смягчили внутренних противоречий. Наоборот, то обстоятельство, что промышленность Испании, как нейтральной страны, поднялась под золотым дождем войны, превратилось к концу войны, когда повышенный заграничный спрос исчез, в источник новых затруднений. Не только исчезли внешние рынки, -- доля Испании в мировой торговле сейчас даже ниже, чем была до мировой войны (1,1 процента против 1,2 процента), -- но диктатуре пришлось, при помощи самой высокой в Европе таможенной стены, защищать внутренний рынок от наплыва иностранных товаров. Высокие пошлины вели к высоким ценам, которые подрывали и без того низкую покупательную способность народа. Промышленность после войны не выходит поэтому из состояния недомогания, которое выражается хронической безработицей, с одной стороны, острыми вспышками классовой борьбы, с другой.

    Испанская буржуазия ныне еще меньше, чем в 19-ом столетии, может претендовать на ту историческую роль, которую сыграла некогда британская или французская буржуазия. Явившись слишком поздно, зависимая от иностранного капитала, впившаяся, как вампир, в тело народа, крупная промышленная буржуазия Испании не способна даже на короткий срок выступить вождем "нации" против старых сословий. Магнаты испанской промышленности враждебно противостоят народу, составляя одну из самых реакционных групп в раз'едаемом внутренней враждою блоке банкиров, промышленников, владельцев латифундий, монархии, ее генералов и чиновников. Достаточно сослаться на тот факт, что важнейшей опорой диктатуры Примо-де-Ривера являлись фабриканты Каталонии.

    Но промышленное развитие подняло на ноги и укрепило пролетариат. На 23 миллиона населения -- оно было бы значительно больше, еслиб не эмиграция -- надо считать около полутора миллионов промышленных, торговых и транспортных рабочих. К ним надо прибавить такую же примерно цифру сельско-хозяйственных рабочих. Общественная жизнь Испании оставалась осужденной вращаться в порочном кругу до тех пор, пока не было класса, способного взять разрешение революционных проблем в свои руки. Выступление на историческую арену испанского пролетариата в корне меняет обстановку и открывает новые перспективы. Чтоб отдать себе в этом необходимый отчет, нужно прежде всего понять, что утверждение экономического господства крупной буржуазии и рост политического значения пролетариата окончательно лишили мелкую буржуазию возможности занимать руководящее место в политической жизни страны. Вопрос о том, могут ли нынешние революционные потрясения привести к подлинной революции, способной перестроить самые основы национального существования, сводится, следовательно, к вопросу о том, способен ли испанский пролетариат взять в свои руки руководство национальной жизнью. Другого претендента на эту роль в составе испанской нации нет. Тем временем исторический опыт России успел достаточно наглядно показать нам удельный вес пролетариата, об'единенного крупной промышленностью, в стране с отсталым земледелием, опутанным сетями полуфеодальных отношений.

    Правда, испанские рабочие уже принимали боевое участие в революциях 19-го столетия; но всегда на поводу у буржуазии, всегда на втором плане, в качестве вспомогательной силы. Самостоятельная революционная роль рабочих крепнет в течение первой четверти 20-го века. Восстание в Барселоне в 1909 году показало, какие силы заложены в молодом пролетариате Каталонии. Многочисленные стачки, переходившие в прямые восстания, возникали и в других частях страны. В 1912 году развернулась стачка железнодорожных рабочих. Промышленные районы стали территорией смелых пролетарских боев. Испанские рабочие обнаружили полную свободу от рутины, способность быстро откликаться на события и мобилизовать свои ряды, смелость в наступлении.

    Первые послевоенные годы, вернее, первые годы после русской революции (1917-1920) были для испанского пролетариата годами больших боев. 1917 год был свидетелем всеобщей революционной стачки. Ее поражение, как и поражение ряда последующих затем движений, подготовило условия для диктатуры Примо-де-Ривера. Когда крушение последней снова поставило в полном об'еме вопрос о дальнейшей судьбе испанского народа; когда трусливые происки старых клик и бессильные потуги мелко-буржуазных радикалов ясно показали, что с этой стороны спасения ждать нельзя, рабочие рядом смелых стачечных выступлений крикнули народу: мы здесь!

    "Левые" европейские буржуазные журналисты с претензиями на научность, а вслед за ними и социалдемократы философствуют на ту тему, что Испания собирается по просту воспроизвести Великую французскую революцию, с запозданием почти на полтораста лет. Об'ясняться с этими людьми о революции -- то же, что спорить со слепым о красках. При всей своей отсталости Испания далеко ушла от Франции конца 18-го столетия. Крупные промышленные предприятия, 16.000 километров железных дорог, 50.000 километров телеграфа представляют собою более важный фактор революции, чем исторические воспоминания.

    Пытаясь сделать шаг вперед, известный английский еженедельник "Экономист" говорит относительно испанских событий: "Здесь действует скорее влияние Парижа 48-го и 71-го года, чем влияние Москвы 1917 года". Но Париж 71-го года есть шаг от 48го года к 1917 году. Противопоставление поэтому лишено содержания.

    Несравненно серьезнее и глубже писал L. Tarquin в "Ля Лютт де Клясс" в прошлом году: "Пролетариат (Испании), опирающийся на крестьянские массы, является единственной силой, способной взять в руки власть". Перспектива рисуется при этом так: "Революция должна привести к диктатуре пролетариата, которая выполнила бы буржуазную революцию и смело открыла бы дорогу социалистическому преобразованию". Так и только так можно ставить ныне вопрос!

    4. Программа революции

    Официальным лозунгом борьбы является сейчас республика. Между тем развитие революции будет толкать не только консервативные и либеральные, но и республиканские секции господствующих классов под знамя монархии. Во время революционных событий 1854 года Кановас Дель-Кастильо писал: "Мы добиваемся сохранения трона, но без камарильи, которая позорит его". Сейчас эту великую мысль развивают господа Романонес и др. Как будто монархия вообще возможна без камарильи, тем более в Испании!.. Не исключено, правда, такое сочетание обстоятельств, при котором имущие классы могут оказаться вынуждены принести в жертву монархию, чтоб спасти себя (пример: Германия!). Однако, вполне возможно, что мадридская монархия, хоть и с синяками под глазами, продержится до диктатуры пролетариата.

    Лозунг республики является, разумеется, также и лозунгом пролетариата. Но для него дело идет не об одной лишь замене короля президентом, а о радикальной чистке всего общества от феодального мусора. Здесь на первое место выступает аграрный вопрос.

    Отношения испанской деревни дают картину полуфеодальной эксплоатации. Нищета крестьян, особенно в Андалузии и Кастилии, гнет помещиков, властей и кациков*2 не раз уже толкали сельских рабочих и крестьянскую бедноту на путь открытого возмущения. Значит ли это, однако, что в Испании можно, хотя бы путем революции, очистить буржуазные отношения от феодальных? Нет, это только значит, что в условиях Испании капитализм может эксплоатировать крестьянство не иначе, как в полуфеодальной форме. Направить оружие революции против пережитков испанского средневековья значит направить его против самых корней буржуазного господства.

    Чтоб вырвать крестьянство из локализма и реакционных влияний, пролетариату нужна ясная революционно-демократическая программа. Недостаток земли и воды, арендная кабала ставят ребром вопрос о конфискации частно-владельческих земель в пользу крестьянской бедноты. Тяжесть фиска, непосильный государственный долг, бюрократическое хищничество и африканские авантюры ставят вопрос о дешевом правительстве, которое может быть обеспечено не владельцами латифундий, не банкирами и промышленниками, не титулованными либералами, а самими трудящимися.

    Господство духовенства и богатства церкви выдвигают демократическую задачу: отделить церковь от государства и разоружить ее, передав ее богатства народу. Даже и наиболее суеверные слои крестьянства поддержат эти решительные меры, когда убедятся, что бюджетные суммы, шедшие до сих пор на церковь, как и богатства самой церкви, попадут, в результате секуляризации, не в карманы свободомыслящих либералов, а пойдут на оплодотворение истощенного крестьянского хозяйства.

    Сепаратистские тенденции ставят перед революцией демократическую задачу национального самоопределения. Эти тенденции, по внешности, обострились за период диктатуры. Но в то время, как "сепаратизм" каталонской буржуазии есть только орудие в ее игре с мадридским правительством против каталонского и испанского народа, сепаратизм рабочих и крестьян есть оболочка их социального возмущения. Между этими двумя видами сепаратизма надо строго различать. Однако, именно для того, чтоб отделить национально-угнетенных рабочих и крестьян от их буржуазии, пролетарский авангард должен занять в вопросе национального самоопределения самую смелую и искреннюю позицию. Рабочие будут полностью и целиком отстаивать право каталанцев и басков жить самостоятельной государственной жизнью, в случае, еслиб большинство этих национальностей высказалось за полное отделение. Но это не значит, конечно, что передовые рабочие будут толкать каталанцев и басков на путь обособления. Наоборот, экономическое единство страны при широкой автономии национальных областей представляло бы для рабочих и крестьян большие преимущества с точки зрения хозяйства и культуры.

    Попытка монархии предотвратить дальнейшее развитие революции при помощи новой военной диктатуры отнюдь не исключена. Но что исключено, так это серьезный и длительный успех подобной попытки. Урок Примо-де-Ривера еще слишком свеж. Цепи новой диктатуры пришлось бы накладывать на язвы, еще не зажившие после старой. Насколько можно судить по телеграммам, король не прочь был бы попробовать; он нервно ищет подходящего кандидата, но не находит охотников. Ясно одно: срыв новой военной диктатуры не дешево обошелся бы монархии и ее живому носителю, а революция получила бы новый мощный толчок. "Faites vos jeux, messieurs!" могут сказать рабочие по адресу верхов.

    Можно ли ждать, что испанская революция перешагнет через период парламентаризма? Теоретически это не исключено. Можно представить себе, что революционное движение в сравнительно короткий срок достигнет такого могущества, которое не оставит господствующим классам ни времени, ни места для парламентаризма. Однако, такая перспектива все же мало вероятна. У испанского пролетариата, несмотря на его первоклассные боевые качества, нет пока еще ни признанной революционной партии, ни навыков советской организации. В немногочисленных коммунистических рядах нет, к тому же, единства. Нет ясной и признанной всеми программы действия. Между тем вопрос о кортесах уже стоит в порядке дня. В этих условиях приходится предположить, что революции придется пройти через стадию парламентаризма.

    Это вовсе не исключает тактики бойкота по отношению к фиктивным кортесам Беренгера, как русские рабочие с успехом бойкотировали думу Булыгина в 1905 году и довели до ее срыва. Частный тактический вопрос о бойкоте должен решаться на основе соотношения сил на данном этапе революции. Но даже бойкотируя кортесы Беренгера, передовые рабочие должны были бы противопоставить им лозунг революционных учредительных кортесов. Мы должны беспощадно разоблачать шарлатанский характер лозунга учредительных кортесов в устах "левой" буржуазии, которая на самом деле хочет соглашательских кортесов, милостью короля и Беренгера, для сделки со старыми правящими и привиллегированными кликами. Действительное Учредительное Собрание может быть созвано только революционным правительством, в результате победоносного восстания рабочих, солдат и крестьян. Мы можем и должны противопоставлять революционные кортесы соглашательским кортесам; но было бы, на наш взгляд, неправильно на данной стадии отказываться от лозунга революционных кортесов.

    Противопоставлять курс на диктатуру пролетариата задачам и лозунгам революционной демократии (республика, земельный переворот, отделение церкви от государства, конфискация церковных имуществ, национальное самоопределение, революционное учредительное собрание) было бы самым жалким и бесжизненным доктринерством. Прежде, чем народные массы могут завоевать власть, они должны об'единиться вокруг руководящей пролетарской партии. Борьба за демократическое представительство, как и участие в кортесах на том или другом этапе революции, могут оказать незаменимое содействие при разрешении этой задачи.

    Лозунг вооружения рабочих и крестьян (создание рабочей и крестьянской милиции) должен неизбежно получать в борьбе все большее значение. Но на данном этапе и этот лозунг должен быть тесно связан с вопросами защиты рабочих и крестьянских организаций, земельного переворота, обеспечения свободных выборов и ограждения народа от реакционных пронунциаменто.

    Радикальная программа социального законодательства, в частности страхование безработных; перенесение налоговых тягот на имущие классы; всеобщее бесплатное обучение -- все эти и им подобные меры, которые сами по себе еще не выходят из рамок буржуазного общества, должны быть написаны на знамени пролетарской партии.

    Наряду с этим должны, однако, уже сейчас выдвигаться требования переходного характера: национализация железных дорог, которые в Испании являются сплошь частными; национализация земных недр; национализация банков; рабочий контроль над промышленностью; наконец, государственное регулирование хозяйства. Все эти требования связаны с переходом от буржуазного режима к пролетарскому, подготовляют этот переход, чтобы затем, после национализации банков и промышленности, раствориться в системе мероприятий планового хозяйства, подготовляющего социалистическое общество.

    Только педанты могут видеть противоречие в сочетании демократических лозунгов с переходными и чисто-социалистическими. Такого рода комбинированная программа, отражающая противоречивое строение исторического общества, с неизбежностью вытекает из разнородности задач, оставшихся в наследство от прошлого. Привести все противоречия и задачи к одному знаменателю: диктатуре пролетариата -- это необходимая операция, но совершенно недостаточная. Даже, если забежать вперед и допустить, будто пролетарский авангард уже уяснил себе, что только диктатура пролетариата может спасти Испанию от дальнейшего загнивания, остается во всей своей силе подготовительная задача: сплотить вокруг авангарда неоднородные слои рабочего класса и еще более разнородные массы трудящихся деревни. Противопоставить голый лозунг диктатуры пролетариата исторически обусловленным задачам, которые толкают сейчас массы на путь восстания, значило бы подменить марксово понимание социальной революции бакунинским. Это было бы вернейшим способом погубить революцию.

    Незачем говорить, что демократические лозунги ни в каком случае не имеют своей задачей сближение пролетариата с республиканской буржуазией. Наоборот, они создают почву для победоносной борьбы против буржуазной левой, позволяя обнаруживать на каждом шагу ее антидемократический характер. Чем смелее, решительнее и беспощаднее пролетарский авангард будет бороться за демократические лозунги, тем скорее он овладеет массами и вырвет почву из-под ног у буржуазных республиканцев и социалистических реформистов, тем вернее лучшие их элементы примкнут к нам, тем скорее демократическая республика отождествится в сознании масс с рабочей республикой.

    Чтоб правильно понятая теоретическая формула превратилась в живой исторический факт, надо эту формулу провести через сознание масс на основе их опыта, их нужд, их потребностей. Для этого нужно, не разбрасываясь на детали, не рассеивая внимания масс, свести программу революции к небольшому числу ясных и простых лозунгов и сменять их в зависимости от динамики борьбы. В этом и состоит революционная политика.

    5. Коммунизм, анархо-синдикализм, социалдемократия

    Как полагается, руководство Коминтерна начало с того, что проглядело испанские события. Мануильский, "вождь" латинских стран, еще совсем недавно об'являл испанские события не заслуживающими внимания. Еще бы! Эти люди провозглашали в 1928 году во Франции канун пролетарского переворота. После того, как они столь долго украшали своей свадебной музыкой похороны, они не могли не встретить свадьбу похоронным маршем. Поступить иначе значило бы для них изменить себе. Когда оказалось, тем не менее, что события в Испании, не предусмотренные календарем "третьего периода", продолжают развиваться, вожди Коминтерна просто замолчали: это во всяком случае осторожнее. Но декабрьские события сделали дальнейшее молчание невозможным. Опять-таки, в строгом соответствии с традицией, вождь латинских стран описал над собственной головой дугу в 180°: мы имеем в виду статью в "Правде", от 17 декабря.

    Диктатура Беренгера, как и диктатура Примо-де-Ривера, об'являются в этой статье "фашистским режимом". Муссолини, Матеоти, Примо-де-Ривера, Макдональд, Чан-Кай-Ши, Беренгер, Дан -- все это разновидности фашизма. Раз есть готовое слово, к чему размышлять? Остается, для полноты, включить в этот ряд еще "фашистский" режим абиссинского негуса. Об испанском пролетариате "Правда" сообщает, что он не только "все быстрее усваивает программу и лозунги испанской компартии", но что он уже "осознал свою роль гегемона в революции". Одновременно официальные телеграммы из Парижа повествуют о крестьянских советах в Испании. Известно, что под сталинским руководством советскую систему усваивают и осуществляют прежде всего крестьяне (Китай!). Если пролетариат уже "осознал свою роль гегемона", а крестьяне начали строить советы, и все это под руководством официальной компартии, то победу испанской революции надо считать обеспеченной, -- по крайней мере, до того момента, как мадридские "исполнители" будут обвинены Сталиным и Мануильским в неправильном применении генеральной линии, которая на страницах "Правды" снова выступает пред нами, как генеральное невежество и генеральное легкомыслие. Развратив себя своей собственной политикой до мозга костей, эти "вожди" уже ничему не способны учиться!

    На самом деле, несмотря на мощный размах борьбы, суб'ективные факторы революции -- партия, организации масс, лозунги -- чрезвычайно отстают от задач движения, -- и в этом отставании состоит сегодня главная опасность.

    Полустихийный разрыв стачек, приводящих к жертвам и поражениям, или заканчивающихся в ничью, является совершенно неизбежным этапом революции, периодом пробуждения масс, их мобилизации и введения в бой. В движении ведь принимают участие не сливки рабочих, а вся масса их. Бастуют заводские рабочие, но также и ремесленные, шофферы и пекари, строительные рабочие, ирригационные и, наконец, сельско-хозяйственные. Ветераны разминают члены, новобранцы учатся. Через посредство этих стачек класс начинает чувствовать себя классом.

    Однако, то, что составляет на данном этапе силу движения -- его стихийность -- может в дальнейшем стать источником его слабости. Допустить, что движение и впредь окажется предоставленным самому себе, без ясной программы, без собственного руководства, значило бы допустить перспективу безнадежности. Вопрос идет ведь не о чем ином, как о завоевании власти. Даже самые бурные стачки -- тем более разрозненные, -- этой задачи не разрешают. Если бы пролетариат в процессе борьбы не почувствовал уже в ближайшие месяцы, что его задачи и методы уясняются ему самому, что его ряды сплачиваются и крепнут, то в его собственной среде неизбежно начался бы распад. Широкие слои, впервые поднятые нынешним движением, впали бы снова в пассивность. В авангарде, по мере того, как почва ускользала бы у него из-под ног, начали бы возрождаться настроения партизанских действий, авантюризма вообще. Ни крестьянство, ни городская беднота не нашли бы в этом случае авторитетного руководства. Пробужденные надежды перешли бы скоро в разочарование и в ожесточение. В Испании создалась бы обстановка, воспроизводящая в известной мере обстановку Италии после осени 1920 года. Если диктатура Примо-де-Ривера была не фашистской, а типично испанской диктатурой военной клики, опирающейся на определенные части имущих классов, то при указанных выше условиях -- пассивности и выжидательности революционной партии и стихийности движения масс, -- в Испании мог бы получить почву подлинный фашизм. Крупная буржуазия могла бы овладеть выведенными из равновесия, разочарованными и отчаявшимися мелкобуржуазными массами и направить их возмущение против пролетариата. Разумеется, сегодня до этого еще далеко. Но времени терять нельзя.

    Если даже допустить на минуту, что революционное движение, руководимое левым крылом буржуазии, -- офицерами, студентами, республиканцами, -- может привести к победе, то бесплодие этой победы оказалось бы в последнем счете равносильно поражению. Испанские республиканцы, как уже сказано, полностью остаются на почве нынешних имущественных отношений. От них нельзя ждать ни экспроприации крупного землевладения, ни ликвидации привиллегированного положения католической церкви, ни радикальной чистки авгиевых конюшен штатской и военной бюрократии. Монархическую камарилью сменила бы попросту республиканская камарилья, и мы имели бы новое издание кратковременной и бесплодной республики 1873-1874 г.г.

    Тот факт, что социалистические вожди тянутся в хвосте республиканских -- вполне в порядке вещей. Вчера социалдемократия примыкала правым плечом к диктатуре Примо-де-Ривера. Сегодня она примыкает левым плечом к республиканцам. Высшей задачей социалистов, у которых нет и не может быть собственной политики, является участие в солидном буржуазном правительстве. На этом условии они, на худой конец, не отказались бы примириться и с монархией.

    Но правое крыло анархо-синдикалистов нисколько не застраховано от того же пути: декабрьские события являются в этом отношении большим уроком и суровым предостережением.

    Национальная Конфедерация Труда сосредоточивает вокруг себя, бесспорно, наиболее боевые элементы пролетариата. Отбор здесь происходил в течение ряда лет. Укреплять эту конфедерацию, превращать ее в подлинную организацию масс есть прямая обязанность каждого передового рабочего и прежде всего коммуниста. Этому можно содействовать также и работой внутри реформистских синдикатов, неутомимо разоблачая измены их вождей и призывая рабочих сплачиваться в рамках единой синдикальной конфедерации. Условия революции будут чрезвычайно содействовать такого рода работе.

    Но в то же время мы не можем себе делать никаких иллюзий относительно судьбы анархо-синдикализма, как доктрины и революционного метода. Отсутствием революционной программы и непониманием роли партии анархо-синдикализм разоружает пролетариат. Анархисты "отрицают" политику до тех пор, пока она не берет их за горло: тогда они очищают место для политики враждебного класса. Так было в декабре!

    Еслиб социалистическая партия приобрела во время революции руководящее положение в пролетариате, она способна была бы только на одно: передать завоеванную революцией власть в дырявые руки республиканского крыла, из которых власть автоматически перешла бы затем к ее нынешним носителям. Великие роды закончились бы выкидышем.

    Что касается анархо-синдикалистов, то они могли бы оказаться во главе революции, только отказавшись от своих анархических предрассудков. Наша обязанность им в этом помочь. В действительности, надо полагать, часть синдикалистских вождей перейдет к социалистам или будет революцией отброшена в сторону; настоящие революционеры будут с нами; массы же примкнут к коммунистам, как и большинство социалистических рабочих.

    Преимущество революционных ситуаций в том и состоит, что массы быстро учатся. Эволюция масс будет неизбежно вызывать расслоения и расколы не только среди социалистов, но и среди синдикалистов. Практические соглашения с революционными синдикалистами неизбежны в ходе революции. Эти соглашения мы будем лойяльно выполнять. Но было бы поистине гибельным вносить в эти соглашения элементы двусмысленности, умолчания, фальши. Даже в те дни и часы, когда коммунистическим рабочим приходится драться бок-о-бок с рабочими синдикалистами, нельзя уничтожать принципиальной перегородки, замалчивать разногласия или ослаблять критику ложной принципиальной позиции союзника. Только при этом условии поступательное развитие революции будет обеспечено.

    6. Революционная хунта и партия

    В какой мере сам пролетариат стремится к об'единенным действиям, свидетельствует день 15 декабря, когда рабочие поднялись одновременно не только в крупных городах, но и во второстепенных поселениях. Они воспользовались сигналом республиканцев, потому что у них нет достаточно громкого собственного сигнальщика. Поражение движения не вызвало, повидимому, и тени упадка. Масса воспринимает собственные выступления, как опыты, как школу, как подготовку. Это в высшей степени выразительная черта революционного под'ема.

    Чтоб выйти на большую дорогу, пролетариату уже сейчас необходима организация, возвышающаяся над всеми нынешними политическими, национальными, провинциальными и профессиональными делениями в рядах пролетариата, и соответствующая размаху нынешней революционной борьбы. Такой организацией, демократически избранной рабочими заводов, фабрик, шахт, торговых предприятий, железнодорожного и морского транспорта, пролетариями городов и деревень, может быть только совет. Эпигоны причинили неизмеримый вред революционному движению во всем мире, утвердив во многих умах предрассудок, будто советы создаются только для нужд вооруженного восстания и не иначе, как накануне его. На самом деле советы создаются тогда, когда революционное движение рабочих масс, хотя бы еще далекое от вооруженного восстания, порождает потребность в широкой авторитетной организации, способной руководить экономическими и политическими боями, охватывающими одновременно разные предприятия и разные профессии. Только при том условии, если советы, в течение подготовительного периода революции внедрятся в рабочий класс, они окажутся способны играть руководящую роль в момент непосредственной борьбы за власть. Правда, слово "советы" получило теперь, после тринадцатилетнего существования советского режима, в значительной мере иной смысл, чем оно имело в 1905 или в начале 1917 года, когда советы возникали не как органы власти, а лишь как боевые организации рабочего класса. Слово хунта, тесно связанное со всей испанской революционной историей, как нельзя лучше выражает ту же мысль. В порядок дня в Испании стоит создание рабочих хунт.

    При нынешнем состоянии пролетариата строительство хунт предполагает участие в них коммунистов, анархо-синдикалистов, социалдемократов и беспартийных вожаков стачечной борьбы. В какой мере можно рассчитывать на участие анархо-синдикалистов и социалдемократов в советах? Этого со стороны предсказать нельзя. Размах движения заставит несомненно многих синдикалистов, а может быть и часть социалистов пойти дальше, чем они хотят, если коммунисты с'умеют с необходимой энергией поставить проблему рабочих хунт.

    При наличии напора масс практические вопросы строительства советов, нормы представительства, время и способ выборов и пр. могут и должны стать предметом соглашения не только всех коммунистических фракций между собою, но и с теми синдикалистами и социалистами, которые пойдут на создание хунт. Разумеется, коммунисты выступают на всех этапах борьбы со своим развернутым знаменем.

    Вопреки новейшей теории сталинизма, крестьянские хунты, как выборные организации, вряд ли возникнут, по крайней мере в значительном числе, до захвата власти пролетариатом. В подготовительный период в деревне будут скорее развиваться иные формы организации, основанные не на выборности, а на личном отборе: крестьянские союзы, комитеты деревенской бедноты, коммунистические ячейки, профессиональный союз сельско-хозяйственных рабочих и проч. Пропаганда лозунга крестьянских хунт на основе революционной аграрной программы, уже сейчас, однако, может быть поставлена в порядок дня.

    Очень важна правильная постановка вопроса о солдатских хунтах. По самому характеру военной организации, солдатские советы могут возникнуть лишь в последний период революционного кризиса, когда государственная власть теряет контроль над армией. В подготовительный период дело идет об организациях замкнутого характера, о группах революционных солдат, о ячейках партии, во многих случаях о личных связях рабочих с отдельными солдатами.

    Республиканское восстание в декабре 1930 года, будет, несомненно, записано в историю, как рубеж между двумя эпохами революционной борьбы. Правда, левое крыло республиканцев установило связь с вождями рабочих организаций, чтоб добиться единства выступления. Безоружные рабочие должны были играть роль хора при корифеях-республиканцах. Цель эта была осуществлена -- настолько, чтоб раз навсегда обнаружить несовместимость офицерского заговора с революционной стачкой. Против военного заговора, противопоставившего один род оружия другому, правительство нашло достаточные силы внутри самой армии. А стачка, лишенная самостоятельной цели и собственного руководства, должна была сойти на нет, как только военное восстание оказалось подавленным.

    Революционная роль армии, не как орудия офицерских экспериментов, а как вооруженной части народа, определится в последнем счете ролью рабочих и крестьянских масс в ходе борьбы. Чтобы революционная стачка могла одержать победу, она должна довести дело до очной ставки рабочих с армией. Как ни важны чисто военные элементы такого столкновения, но политика в нем превышает. Завоевать солдатскую массу армии можно только ясной постановкой социальных задач переворота. Но именно социальные задачи пугают офицерство. Естественно, если пролетарские революционеры центр внимания уже сейчас переносят на солдат, создавая в полках ячейки сознательных и отважных революционеров. Коммунистическая работа в армии, политически подчиненная работе среди пролетариата и крестьянства, может развертываться только на основе ясной программы. Когда же наступит решающий момент, рабочие должны массовидностью и силой своего наступления увлечь большую часть армии на сторону народа или, по крайней мере, нейтрализовать ее. Эта широкая революционная постановка вопроса не исключает военного "заговора" передовых солдат и сочувствующих пролетарской революции офицеров в период, непосредственно предшествующий всеобщей стачке и восстанию. Но такого рода "заговор" не имеет ничего общего с пронунциаменто: задача его имеет служебный характер и состоит в том, чтоб обеспечить победу пролетарского восстания.

    Для успешного разрешения всех этих задач нужны три условия: партия; снова партия; еще раз партия.

    Как сложатся отношения разных нынешних коммунистических организаций и групп, и какова окажется их судьба в дальнейшем, об этом трудно судить со стороны. Опыт покажет. Большие события безошибочно проверяют идеи, организации и людей. Если руководство Коминтерна окажется неспособным предложить испанским рабочим ничего, кроме ложной политики, аппаратной команды и раскола, то действительная коммунистическая партия Испании сложится и закалится вне официальных рамок Коммунистического Интернационала. Так или иначе, но партия должна быть создана. Она должна быть единой и централизованной.

    Рабочий класс ни в каком случае не может строить свою политическую организацию на началах федерации. Коммунистическая партия -- не прообраз будущего государственного строя Испании, а стальной рычаг для низвержения существующего строя. Она не может быть организована иначе, как на принципах демократического централизма.

    Пролетарская хунта станет той широкой ареной, на которой каждая партия и каждая группа подвергнутся испытанию и проверке на глазах широких масс. Лозунг единого фронта рабочих будет коммунистами противопоставлен практике коалиции социалистов и части синдикалистов с буржуазией. Только единый революционный фронт сделает пролетариат способным внушить к себе необходимое доверие угнетенных масс деревни и города. Осуществление единого фронта мыслимо только под знаменем коммунизма. Хунта нуждается в руководящей партии. Без твердого руководства она осталась бы пустой организационной формой и неизбежно попала бы в зависимость от буржуазии.

    На испанских коммунистов ложатся, таким образом, грандиозные исторические задачи. Передовые рабочие всех стран будут со страстным вниманием следить за ходом великой революционной драмы, которая днем раньше или позже потребует от них не только сочувствия, но и содействия. Будем готовы!

    Л. Троцкий.

    24 января 1931 года. Принкипо.

    --------------------------------------------------------------------------------

    *1 Военный заговор, военный переворот.

    *2 Неофициальные повелители отдельных районов страны.


ПЯТИЛЕТКА В ЧЕТЫРЕ ГОДА?

    Особый квартал (октябрь -- декабрь 1930 года) показал очень высокие темпы развития промышленности. Но в то же время он показал, что превращение пятилетки в четырехлетку было легкомысленной авантюрой, которая ставит под удар основной план.

    Хозяйственный год начинался у нас, в отличие от календарного года, не 1-го января, а 1-го октября. Это вызывалось необходимостью приурочить хозяйственные расчеты и операции к сельско-хозяйственному циклу. Во имя чего этот порядок, вызывавшийся, как видим, серьезными соображениями, был внезапно нарушен? Во имя торжества бюрократического престижа. Так как уже четвертый квартал второго года пятилетки обнаружил невозможность осуществить план в четыре года, то решено было создать особый квартал, т.-е. прибавить к четырем годам три льготных месяца. Предполагалось, что за это время, при помощи удвоенного нажима на мускулы и нервы рабочих, удастся поддержать фетиш непогрешимого руководства.

    Но так как особый квартал никаких особых чудесных сил в себе не заключал (теплее ведь не станет, если на термометре снизить нуль), то в конце квартала обнаружилось то, что можно было предвидеть и что мы предвидели до его наступления: несмотря на работу под тремя кнутами, партийным, советским и профессиональным, сверхтемпы оказались неосуществимы.

    Черная металлургия юга и центра выполнила план особого квартала на 84%. Металлургия в целом недовыполнила план примерно на 20% ("Правда", 16 января). Донбасс дал 10 миллионов тонн угля вместо программных 16 миллионов тонн, т.-е. не более 62%. Суперфосфатные заводы также выполнили производственное задание лишь на 62%. По другим отраслям промышленности недовыполнения программ не так велики (полных отчетов у нас еще нет), но в общем так называемый "прорыв" плана очень значителен, в частности и в особенности -- в капитальном строительстве.

    Хуже, однако, обстоит дело с качественными показателями. Относительно угольной промышленности газета "За Индустриализацию" говорит: "Прорыв по качественным показателям значительно глубже, чем по количественным" (8 января). В отношении криворожской железной руды та же газета пишет: "Качественные показатели ухудшились" (7 января). Ухудшились! А мы знаем, что они и раньше были на крайне низком уровне. Относительно цветных металлов и золота та же газета констатирует: "Вместо снижения себестоимости -- повышение". Таких отзывов можно было бы привести целый ряд.

    Что означает, например, ухудшение качества угля, об этом говорит наш корреспондент в применении к транспорту (см. "Письмо профессионалиста" в этом же номере): уменьшение числа пробегов, порча паровозов, увеличение числа крушений, вообще расстройство транспорта является автоматическим ответом на ухудшение качества топлива. В свою очередь расстройство железнодорожного транспорта, который, отметим тут же, особенно сильно отстал во время особого квартала, бьет тяжело по всем остальным отраслям хозяйства. Спортивный метод руководства, заменяющий предусмотрительное, деловое и гибкое планирование, означает все большее накопление недоимок, нередко в скрытой и потому особенно опасной форме, которая грозит жестокими кризисными взрывами.

    Темпы особого квартала сами по себе очень высоки и являются новой великолепной демонстрацией неизмеримых преимуществ, заложенных в плановом хозяйстве. При правильном руководстве, считающемся с реальными экономическими процессами и вносящем необходимые изменения в план в процессе его выполнения, рабочие могли бы испытывать законное чувство гордости достигнутыми успехами. Теперь же получается прямо противоположный результат: хозяйственники и рабочие сплошь да рядом видят невыполнимость планов, но не смеют сказать вслух, работают под нажимом, затаив обиду; честные и дельные администраторы не смеют глядеть в глаза рабочим. Все недовольны. Отчетность подгоняется искусственно под задания, качество изделий подгоняется под отчетность, -- все хозяйственные процессы окутаны дымкой фальши. Так подготовляется кризис.

    Во имя чего все это? Во имя бюрократического престижа, который окончательно стал на место сознательного и критического доверия партии к руководству. Надо сказать, что это божество -- престиж -- не только дьявольски требовательно и цинично, но и изрядно глупо: оно не стесняется, например, признать, что планы вырабатывались вредителями, причем ни Кржижановский, ни Куйбышев, ни Молотов, ни Сталин не оказались способны распознать это вредительство по его экономическим признакам. С другой стороны, оно, все то же божество, ни в каком случае не согласно признать, что четырехлетний срок, выскочивший в результате сочетания вредительства с невежественным авантюризмом, является ошибочным.

    Напомним еще раз, что, когда мы предупреждали с самого начала против легкомысленного, немотивированного, неподготовленного шага, Ярославский, трубадур престижа, провозглашал на всех языках, что наше предупреждение есть новое доказательство контр-революционности "троцкизма".


ЗАМЕТКИ ЖУРНАЛИСТА

    Что творится в китайской компартии?

    "Правда" от 25 декабря 1930 года рассказывает: "Китайская компартия насчитывала к осени 1930 года около 200.000 членов. Партия с корнем вырвала остатки идей Чен-Ду-Сю и идейно (!) разгромила троцкизм. Однако, чрезвычайно сложная обстановка борьбы породила в последнее время в партии колебания "левого", полутроцкистского характера. Ряд руководящих работников, считая, что назрела революционная ситуация в международном масштабе, поставила вопрос о том, чтобы немедленно начать борьбу за власть во всенациональном масштабе, игнорируя необходимость закрепления советской власти в районах, занятых красной армией. Исходя из такой оценки, они считали возможным прекратить экономическую борьбу рабочих и распустить революционные профсоюзы".

    Эти строки дают представление о том хаосе, который царит в головах официальных руководителей китайского коммунизма. Они "идейно разгромили троцкизм", -- это само собой разумеется. Но сейчас же после разгрома в партии начались колебания "полутроцкистского характера". Это тоже бывало не раз. Колебания эти захватили даже "ряд руководящих работников". Случалось и это.

    В чем же состоят новые полутроцкистские колебания? Прежде всего, оказывается, в требовании "немедленно начать борьбу за власть во всенациональном масштабе". Но ведь левая оппозиция, начиная с осени 1927 года, требовала, -- как раз наоборот, -- снять лозунг вооруженного восстания, в качестве актуального лозунга. И сейчас наши китайские единомышленники ставят в порядок дня не вооруженное восстание, а мобилизацию масс вокруг социальных требований пролетариата и крестьянства и лозунгов революционной демократии; не авантюристские эксперименты в деревне, а строительство профессиональных союзов и партии! Если "Правда" не клевещет (что вполне вероятно), если новая оппозиция действительно требует "прекратить экономическую борьбу рабочих и распустить революционные профсоюзы", то это прямо противоположно тому, что предлагает левая оппозиция (большевики-ленинцы).

    Мы читаем далее, что новая оппозиция "игнорирует необходимость закрепления советской власти в районах, занятых Красной армией". Вместо такого "закрепления" она будто бы и требует обще-национального восстания. И тут нет ничего общего с позицией большевиков-ленинцев. Если рассматривать китайскую "Красную армию", как орудие пролетарского восстания, то китайские коммунисты должны руководствоваться общим законом всякого революционного восстания: наступать, расширять территорию, захватывать жизненные центры страны. Без этого революционное восстание безнадежно. Топтание на месте и оборона вместо наступления означают гибель восстания. В этом смысле новая оппозиция, если взгляды ее переданы правильно, последовательнее сталинцев, которые думают, что можно на годы консервировать в крестьянских районах "советскую власть", или что эта советская власть может передвигаться с места на место в обозе партизанских отрядов, именуемых Красной армией. Но ни та, ни другая точка зрения не похожа на нашу. Обе они исходят из ложных предпосылок, отказываются от классовой теории советской власти, растворяют революцию в провинциальных крестьянских восстаниях, авантюристски связывая с ними всю судьбу китайской компартии.

    Что представляет из себя эта последняя? Мы неожиданно узнаем из статьи, что "компартия насчитывала к осени 1930 года около 200 тысяч членов". Цифра эта дается без каких бы то ни было пояснений. Между тем в прошлом году киткомпартия насчитывала вряд-ли более 6.000 -- 7.000 человек. Если гигантский рост партии в течение последнего года есть факт, то он уж сам по себе должен был бы являться симптомом коренного изменения обстановки в сторону революции. 200.000 членов! Еслиб в партию входили на деле 50, 40, даже 30 или хотя бы 20 тысяч рабочих, проделавших опыт второй китайской революции и понявших ее уроки, мы сказали бы: это грозная, это непреодолимая сила, с такими кадрами можно перевернуть Китай. Но мы тут же спросили бы: входят ли эти 20.000 рабочих в профессиональные союзы? Какую они ведут там работу? Растет ли их влияние? Связывают ли они союзы с неорганизованной массой и с деревенской периферией? Под какими лозунгами?

    Но в том то и суть, что руководство Коминтерна кое-чего в этом вопросе не договаривает, кое-о-чем умалчивает, вводя в заблуждение пролетарский авангард. Можно не сомневаться, что львиная доля этих двухсот тысяч -- скажем, 90-95 процентов, -- приходится на районы действия отрядов "Красной армии". Нужно хоть немножко представлять себе политическую психологию крестьянских отрядов и обстановку, в которой они действуют, чтоб политическая картина стала ясна: партизаны, надо думать, чуть не сплошь записываются в партию, а вслед за ними вступают в партию и крестьяне занятых красными областей. Китайская партия, так же, как "Красная армия", так же, как "советская власть", покинула пролетарские рельсы и направилась по проселочным дорогам деревни.

    В поисках выхода из тупика новая китайская оппозиция, как мы слышим, выдвигает лозунг обще-национального пролетарского восстания. Разумеется, это был бы самый лучший выход, еслиб предпосылки для него были на лицо. Но их сегодня нет. Что же остается в таком случае? Выдвинуть лозунги нынешнего, межреволюционного периода, длительность которого никто не может измерить заранее. Это есть лозунги демократической революции: земля крестьянской бедноте, 8-часовой рабочий день, независимость Китая, свобода самоопределения входящих в его состав народов, наконец, Национальное Собрание.

    Под этими лозунгами провинциальные крестьянские восстания и партизанские отряды вырвутся из провинциальных пунктов, вольются в обще национальное движение и свяжут с ним свою судьбу. Компартия поднимется -- не как технический помощник крестьянских партизан, а как политический вождь рабочего класса страны.

    Никакого другого пути нет!

    Сталин и Коминтерн

    Во время своей оппозиционной борьбы Ломинадзе пустил в оборот один из своих разговоров со Сталиным о Коминтерне: "Коминтерн ничего собой не представляет и существует только благодаря нашей поддержке". Сталин, как водится, отрицал этот разговор. Все, кто знают Сталина и его отношение к Коминтерну, ни на минуту, однако, не усомнились в том, что Ломинадзе говорит правду.

    Этим мы совсем не хотим сказать, что слова Сталина отвечают действительности. Совсем наоборот. Коминтерн живет, несмотря на поддержку Сталина. Коминтерн живет силою заложенных в нем идей, силой октябрьской традиции, наконец, прежде всего -- силою капиталистических противоречий. Эти факторы оказывались до сих пор и окажутся, надеемся, впредь, могущественнее той финансово-бюрократической петли, которую Сталин называет поддержкой. Но приведенный выше "афоризм" как нельзя лучше выражает действительное отношение Сталина и К-о к Коминтерну и отлично дополняет теорию социализма в отдельной стране.

    В 1925 году, когда кулацкий курс политики был в полном расцвете, Сталин совершенно не находил нужным стесняться в выражениях своего пренебрежения к Коминтерну и к вождям отдельных его секций. Когда Сталин, по соглашению с Зиновьевым, внес на Политбюро предложение извлечь Маслова из архива и послать его в Германию, Бухарин, шедший тогда со Сталиным и Зиновьевым, но не посвященный во все заговоры, запротестовал: "Как же так Маслова?.. Ведь вы же знаете эту фигуру... невозможно"... и пр. На что Сталин ответил: "Все они одним миром мазаны. Революционеров между ними нет вообще. Маслов не хуже других".

    Во время обсуждения вопроса о какой-то концессии один из членов Политбюро заметил: "Сдавать ли на сорок лет или на пятьдесят -- тут разницы нет. Надо полагать, что революция до этого срока не оставит от концессионеров и следа". -- "Революция? -- возразил Сталин. -- Не Коминтерн ли ее сделает? Ждите: он и через 90 лет не сделает революции". Нужно ли еще раз напоминать презрительные отзывы Сталина об "эмигрантах", т.-е. о большевиках, работавших в партиях европейского пролетариата.

    Таков был общий дух Политбюро. Уничижительное отношение к западно-европейским коммунистам являлось требованием хорошего тона. -- "Неужели же вы думаете, что Персель и Кук совершат в Англии революцию?", спрашивали оппозиционеры. "А вы, небось, думаете, возражал Томский, что революцию совершат ваши британские коммунисты?".

    Отношение к коммунистическим партиям Востока было, если возможно, еще более презрительным. От китайских коммунистов требовалось одно: чтоб они помалкивали и не мешали Чан-Кай-Ши выполнять его работу.

    Не трудно себе представить, какую ядреную форму принимала эта философия в устах Ворошилова, весьма предрасположенного ко всем видам шовинизма. На заседании делегации ВКП перед пленумом ИККИ 1926 года Ворошилов, со свойственной ему компетентностью, "защищал" Тельмана примерно такими словами: "Ну где же им, скажите, взять лучших? У них нет революционеров. Конечно, еслиб можно было дать им нашего Угланова, он повел бы дело по иному. Угланов у них был бы Бебелем". Фраза эта стала крылатой: Угланов в качестве коммунистического Бебеля в Германии! В те дни Ворошилов, конечно, не предвидел еще, что Угланов окажется просто "подкулачником" и "агентом вредителей". Впрочем, сам Ворошилов и сейчас не сомневается в том, что политика 1925 года была самой лучшей из политик.

    Ломинадзе не сказал таким образом ничего нового. Его показания свидетельствуют лишь о том, что внутреннее отношение к Коминтерну, у руководящей верхушки ничуть не изменилось за эти годы. Да и откуда ему было меняться? Свидетельство Ломинадзе кажется даже бледным и прямо-таки ненужным пред лицом того факта, что руководство международным пролетарским авангардом целиком предоставлено ныне... Мануильскому, Куусинену и -- Лозовскому, т.-е. людям, которых в СССР никто всерьез не берет, и которых всерьез брать нельзя.

    Нет, Коминтерн живет не поддержкой сталинской бюрократии, а несмотря на эту поддержку. И чем скорее он от нее освободится, тем скорее он выпрямится и поднимется до уровня своих исторических задач.

    Рост холуизма

    В "Правде" от 28 декабря истекшего года напечатана коллективная статья, -- огромный фельетон, посвященный -- чему бы вы думали? -- "годовщине выступления товарища Сталина на первой конференции аграрников-марксистов". Фельетон, как и предшествовавшая ей статья некоего Борилина, того же типа, представляет собою, если не поразительный, то во всяком случае гнусный документ академического карьеризма, "платформу" людишек, которые скандальную речь Сталина на конференции аграрников-марксистов превращают в прикрытие для собственных кляуз, доносов, происков и вожделений.

    Речь Сталина мы подвергли в свое время подробной критике в "Бюллетене" ("Сталин, как теоретик", N 14, стр. 24). Мы показали, что речь эта с первого слова до последнего представляет собою нагромождение элементарных ошибок. Если не знать Сталина и его "теоретического" уровня, можно было бы предположить, что речь представляют чью-то грубую фальсификацию. Ларин, Крицман, даже Милютин -- люди достаточно готовые равняться по начальству -- сказались не в силах вместить полностью теоретические откровения Сталина. Журнал "На аграрном фронте" вынужден осторожно обходить ряд острых вопросов аграрной теории только потому, что Сталин наступил на эти вопросы левым сапогом. И вот эту осторожность учуяли молодые красные профессора. Они без труда поняли, что игра их беспроигрышна: нужно поднять травлю против Крицмана и против Милютина -- ученого академика общих мест, -- обвиняя их в смертном грехе: в расхождении с откровениями Сталина или в недостаточно восторженном их приятии. Соглашаться Крицману и Милютину невозможно, ибо они все-таки знают первые буквы экономического алфавита. Но и молчать нельзя. Так молодые академики, путем открытого и заранее застрахованного нападения, могут добраться до... теоретической истины? -- нет, до журнала "На аграрном фронте" и ряда других учреждений в придачу.

    А так как социалистическое творчество должно быть проникнуто духом коллективизма, то искатели премий придали кляузе своей строго коллективный характер. Вот подписи под статьей: Д. Лурье, Я. Никулихин, К. Сомс, Д. Давыдов, И. Лаптев, Незнамов, В. Дятлов, М. Моисеев, Н. Н. Анисимов. Мы выписали эти имена не потому, что они нам известны; наоборот, они нам совершенно неизвестны. Но мы не сомневаемся, что они так или иначе станут известны. Ведь имя Беседовского тоже не было известно, пока его носитель не перескочил через забор. Придется ли этим господам прыгать через забор, и через какой именно, -- покажет будущее. Но совершенно ясно, что мы имеем перед собою, в их лице, академический коллектив широко разветвленной фракции холуев.

    Чей же это граммофон?

    Некий С. Горский, бывший левый оппозиционер, покаялся летом этого года. Ни права каяться, ни права размазывать свое покаяние -- вместе со слезами и другими продуктами -- на собственном лице мы ни за кем не отрицаем. Мы не склонны также придираться к форме покаяния, ибо закон эстетики (как и анти-эстетики) требует, чтоб форма отвечала содержанию. Но все-таки, казалось нам, есть пределы, пред которыми останавливаются низость, помноженная на легкомыслие. Оказывается С. Горский умудрился переступить через всякие пределы. Не в том, конечно, дело, что "Троцкий пугает непосильными темпами индустриализации", и что Горский, по этому поводу, производит сближение Троцкого с Громаном, Громана -- с вредителями. Тут Горский остается еще полностью в пределах официального ритуала. Лишь выполнив его до конца, Горский вносит в свое покаяние резко-индивидуальную ноту, привлекши к делу Днепрострой, против которого боролся Троцкий, но который был спасен Сталиным. Свою статью Горский заканчивает следующими словами: "Те, кто считал Днепрострой "граммофоном", пляшут над собственной политической могилой. Увы, под их музыку плясал некогда и я. С. Горский". ("За Индустриализацию, N 2544).

    Что такое? Невероятно! Поистине не верится глазам. В 1925-1926 г. Троцкий был председателем правительственной комиссии по Днепрострою. Отчасти по этой причине, а главным образом потому, что в тот период на верхах партии господствовали еще безраздельно идеи "потухающей кривой" индустриализации, все члены Политбюро выступали противниками днепровской гидростанции. На апрельском пленуме ЦК 1927 года, в знаменитой своей программной хозяйственной речи, направленной против "сверх-индустриализатора" Троцкого, Сталин заявил: "Нам строить Днепровскую станцию то же, что мужику, вместо коровы, покупать граммофон". Прения велись под стенограмму, которая напечатана, как и все протоколы пленумов, в типографии ЦК. Фраза Сталина о граммофоне произвела своего рода сенсацию и часто повторялась в речах и документах оппозиции. В конце концов эта фраза стала крылатой. Но так как С. Горский решил покаяться плотно и без остатков, то он подкинул (самостоятельно или под указку Ярославского?) экономическую философию Сталина, вместе с его бессмертной формулой -- Троцкому. Что же у него при этом получилось? "Те, кто считал Днепрострой граммофоном, пляшут над собственной политической могилой". Над собственной политической могилой! Но ведь это же все-таки Сталин считал Днепрострой граммофоном. Кто же это пляшет над собственной могилой? Как угодно, но покаяние Горского звучит подозрительно. Искренно ли оно? Да и вообще: покаяние ли это? Нет ли тут задней мысли? Не пытается ли Горский языком Эзопа скомпрометировать Сталина? И чего смотрит редактор Богушевский, человек видавший виды? И чего смотрит Ярославский? Почему не сводит концов с концами? И вообще: куда мы идем?

    Альфа.


ПИСЬМА ИЗ СССР.

    НОВЫЕ РЕПРЕССИИ

    Номер уже верстался, когда Редакция получила ниже печатаемое сообщение о новом усилении сталинских репрессий против большевиков-ленинцев.

    ...В декабре были повсюду массовые аресты. Репрессии особенно усилились после волны протестов, вызванных гибелью Котэ Цинцадзе. За получение (или за отправку) весточки из заграницы арестовывают и привлекают к ответственности, как за "связь с заграничной контр-революцией". С другой стороны все ухудшается тяжкое материальное положение ссыльных, поголовно лишенных работы. Ссылка изолирована больше, чем когда бы то ни было: не только не получаются письма от других ссыльных, но по почте ничего не доходит и от родных. Несколько месяцев, как абсолютно ничего не известно о Раковском.

    В декабре разгромлен ряд ссыльных колоний в Сибири и Средней Азии. По Сибири арестованы... (не расшифровано). По неполным сведениям из Средней Азии, там арестованы товарищи: Акиртава, Багратов, Жап, М. Иоффе (жена покойного А. А. Иоффе), Кикнадзе, Окуджава, Пеклер, Пролетарский, Цивцивадзе и др.

    На новые сталинские репресии ссыльные и заключенные большевики-ленинцы единодушно отвечают: "Никакие репрессии нас не сломят. Мы бодры и крепки".

    (Москва, 23 января 1931 г.)

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ МОСКВЫ

    Газеты за последние две недели отводили много места приветствиям по адресу Молотова. С этой стороны все как будто в порядке, и слухи о черной кошке между первым секретарем и вторым как бы опровергаются. Но более осведомленные люди и ряд об'ективных, хотя и мелких признаков свидетельствуют, что это не так. Пост предсовнаркома, после того, как на нем просидел под двухлетним обстрелом Рыков потерял политическое значение. С этой стороны назначение Молотова представляется наиболее почетной из всех видов административной ссылки. Молотов, как говорят, долго упирался, хандрил, не показывался, т.-е. перенял сталинскую политику в отношении Ленина. "Приветствия" имеют целью утешить Молотова и примирить его со своей участью, ибо новой драки Сталин все же, повидимому, боится: и без того уже очень велико число людей, считающих, что его руководство слишком дорого обходится партии. С другой стороны, и Молотову невозможно было слишком натягивать струну, так как Сталин достаточно хорошо вооружен против него: в частных разговорах Сталин всю ответственность за "третий период" возлагает на Молотова, рассказывает, как к нему являлись иностранные делегаты с мольбой: "Освободите нас от третьего периода и -- от Молотова". Все это, надо думать, выйдет наружу при ближайшей проработке.

    С запозданием сообщаю вам некоторые подробности о фракции Сырцова-Ломинадзе. Особенно сильна была фракция на Кавказе, где Ломинадзе действовал следующим путем: он всюду сажал своих людей, давая им наказ официально защищать генеральную линию, а также выбирать в руководящие органы сталинцев, чтоб таким путем предотвратить всякие подозрения. Целью такого образа действий было сформирование возможно большего числа фракционных ячеек, с тем, чтоб на ближайшей всесоюзной конференции или с'езде выступить целой делегацией и раскрыть карты.

    Фракцию Сырцова предал его же сторонник Резник. То, что в газетах упоминалось и это имя, в числе "двурушников", сделано было только для отвода глаз. Благодаря провокации Резника Политбюро известен был каждый шаг Сырцова. В то время, как Сырцов заседал на фракционном совещании на квартире Нусинова, экстренно собралось Политбюро, куда Сырцов и был вызван прямо с квартиры Нусинова. Сырцов сперва начисто отрицал наличие фракционного заседания и заявил, что товарищи просто обсуждали проблему развития животноводства. Этим и об'ясняется чугуное остроумие Кагановича насчет животноводства, коровы и пр. Но после того, как в Политбюро раз'яснили, что все известно (и в доказательство представили документы), Сырцов и Ломинадзе во всем признались, добавив, что сами не могут понять, как они до того могли отрицать существование фракции. На ЦКК Сырцов держался сперва очень вызывающе. Ему принадлежит следующая характеристика Сталина: "тупоголовый человек, который ведет страну к гибели". Он же заявил, что Политбюро больше не существует, а есть четверка: Сталин, Молотов (?), Каганович и Орджоникидзе. Но скоро Сырцов сдал и рассказывают, что при передаче дел Совнаркома РСФСР (Сулимову) разрыдался, и вообще держал себя мокрой курицей, с плачем говорил, что все его политические действия надо рассматривать, как результат его болезненного состояния, что он нервно-больной, нуждается в лечении и т. д.

    Чрезвычайно интересно заявление, которое сделал Сталин в одном разговоре с Ломинадзе, в тот период, когда последний еще пользовался полным доверием. Сталин прямо сказал: "Коминтерн ничего из себя не представляет и держится только на помощи со стороны ВКП. Если поддержку прекратить, от Коминтерна ничего не останется". Это необыкновенно циническое (даже для Сталина!) заявление Ломинадзе использовал во фракционной борьбе. Сталин, конечно, весь разговор отрицает.

    Последнему покаянному заявлению Бухарина, которое, как известно, было более или менее одобрено ЦК и за критику которого даже нагорело перестаравшемуся Богушевскому, предшествовали следующие "события". С одного из заседаний в ЦК, на котором Бухарина совершенно затравили, он вышел с плачем и подал затем требуемое заявление. В партийных кругах упорно держался слух, очень похожий на правду, что Бухарин грозил Политбюро покончить с собою, если не прекратится травля. Это, очевидно, возымело некоторое действие.

    Пришлось мне недавно говорить с одним из провинциальных членов ЦКК, старым приятелем. Он прямо заявил, что большинство членов ЦКК в душе стоит на бухаринской позиции, и что они считают сейчас положение в партии катастрофическим. "Бухарин прав, а Сталин губит страну", -- вот его подлинные слова. Они все чрезвычайно удручены оргвыводами в отношении к Бухарину и Рыкову. Нервно-паническое настроение этого члена ЦКК достаточно видно из того, что, оборвав разговор на полу-фразе, он схватился за голову и выбежал из комнаты. Другой более видный член ЦКК выразился, по словам моего приятеля, так: "Раньше против Сталина прав был Троцкий, а теперь -- Бухарин".

    Очень видный работник на вопрос о том, что он думает о новой фракции Сырцова-Ломинадзе, ответил: "я вообще больше не думаю". Кстати, во время прений на пленуме ЦК по вопросу о Бухарине, выяснилась довольно пикантная деталь, касающаяся Милютина. Этот последний часто прерывал Бухарина довольно наглыми репликами: "ты нам лучше о себе расскажи!" и пр. Бухарин не выдержал и ответил: "а ты лучше расскажи, как ты был вначале в наших рядах, -- об этом партия ведь ничего не знает". Таким образом выяснилось, что Милютин в "проработчики" Бухарина попал почти что прямо из его последователей. Этим и об'ясняется избыток его усердия.

    --------------------------------------------------------------------------------

    Несколько слов о процессе промпартии. Процесс потряс рабочих и показал, что в рабочем классе под пеплом, имеется еще подлинный революционный энтузиазм. Отношение рабочих к приговору можно резюмировать одним словом: недоумение. Нередко приходилось слышать такие разговоры: "теперь за небольшие упущения так строго всех нас карают, а тут за громадное преступление -- помиловали". На некоторых предприятиях, несмотря на нажим аппарата, не удалось провести резолюции, одобряющей помилование осужденных. Путаница царила в эти дни чрезвычайная. Например, один мой приятель агитатор, выступал на заводе с требованием расстрела обвиняемых. Это было накануне приговора. На утро сообщают, что ЦИК осужденных помиловал. Агитатора этого хотели снова послать на тот же завод, чтоб он на сей раз выступал в пользу помилования. Он решительно отказался.

    На другом предприятии вышло совсем неладно. При голосовании резолюции с требованием расстрела один участник собрания воздержался. После неистового нажима он вымученно выступил с признанием, что допустил политическую ошибку, что обвиняемых-де нужно расстреливать и пр. А на завтра получилось известие, что ЦК обвиняемых помиловал.

    Политический вывод наиболее мыслящих рабочих таков, что общественное мнение бюрократии и иностранной буржуазии имеет для Политбюро гораздо большую силу, чем общественное мнение рабочих. Да иного вывода тут и нельзя сделать.

    ...Кондратьев на допросах очень убедительно оправдывался тем, что он "в работе опирался на поддержку Рыкова и Калинина, и в ней черпал уверенность в своей "правоте". Он привел длинный список тезисов и резолюций, написанных им, Кондратьевым и принятых Политбюро и СНК. В этом сотрудничестве Сталина с вредителями роль посредника играл бывший наркомзем А. П. Смирнов. Обо всем этом левая оппозиция знала и предупреждала, начиная с 1924 года.

    ...Мне совершенно достоверно известно, что, по специальному постановлению Сталина, драконовские меры, принятые против "Бюллетеня", еще усилены. Многие из тех "сановников", кто еще до недавнего времени имел, по своему официальному положению, право на получение "Бюллетеня", лишены теперь этого права; насколько этот круг был ограничен -- хорошо известно, но даже и этим, очевидно, не доверяют. Ряд новых "лишенцев" почти открыто плакались на свою судьбу.

    Н. Н.

    --------------------------------------------------------------------------------

    ИЗ ЛЕНИНГРАДА ПИШУТ

    К чему приводят гонки промышленности можно показать на примере нашего завода Электросила. Вся его история за последние полтора года очень поучительна. Не имея возможности поспевать за планом, но в то же время не желая отставать, руководство Электросилы нашло простой выход: в производственном отчете вместо фактически выполненных 40 процентов плана написали 60 процентов. Конечно, при этом имели в виду не обмануть, а просто забежать вперед: мы, де, мол, потом нагоним. Подоспел 16-ый с'езд. Чтоб не ударить лицом в грязь, требовалось к с'езду стопроцентное выполнение плана. Руководство Электросилы и тут не растерялось и вывело (на бумаге, конечно) 100 процентов. Завод с помпой был помещен на красную доску, сыпались приветствия, все, как полагается. Но затем наступило похмелье. На завод приехала комиссия, которая установила дутый характер исчислений выполнения программы. Оказалось, что выполнено всего 25 процентов. Завод тут же перевели на черную доску. Факт этот был настолько скандальным, что "Правда", например, не решилась о нем печатать.

    Вообще перевод с красной доски на черную вещь совершенно обычная и происходит мгновенно: вчера только были на красной доске, сегодня уже на черной.

    ...Вы вероятно знаете, что во главе нашего Совнархоза стоял Колгушкин. В 1928 г. вся ленинградская парторганизация была взволнована слухом, что в архивах нашлись документы из которых явствует, что у Колгушкина в прошлом имеются позорящие его факты, вроде прошения на "высочайшее имя", благодаря чему ему разрешили вернуться из царской ссылки. Говорили и кое о чем похуже... Факты были настолько компрометирующими, что ожидали не только снятия Колгушкина с работы и исключения из партии, но и чуть-ли не расстрела. Возможно, конечно, что во всем этом были и преувеличения... Когда дело получило слишком большую огласку, Колгушкин был незаметно снят, но... поставлен во главе крупнейшего провинциального строительства, а по партийной линии вышел совсем сухим из воды. Спасла его "выдержанность": во всех дискуссиях, начиная с 23-го года, он проявил себя стопроцентным "большевиком", громил оппозицию и поддерживал генеральную линию. Это и обеспечило ему безнаказанность. В Ленинграде среди партийных работников было немалое возмущение этим фактом. Мне известен, в частности, такой случай: одного ленинградского работника ЦК направил на хозяйственную работу в Кузнецкстрой, под начальство Колгушкина, благоденствующего на новом месте. Командированный товарищ категорически отказался работать с Колгушкиным. Ему ответили: известно ли вам, по постановлению какого органа Колгушкин направлен на работу в Кузнецкстрой? Тот ответил, что против этого органа (т.-е. ЦК ВКП), конечно, ничего не имеет, но с Колгушкиным работать все же не намерен...

    А сколько их, таких Колгушкиных! И все они "без лести преданные" сталинцы. Еще бы! У Сталина в архивах про многих имеются документики большой взрывчатой силы. Стоит им зашевелиться, как документики появятся на свет из несгораемых шкафов. Эти всегда будут на все сто процентов за генеральную линию; у них никогда не появятся сомнения; на кого другого, а на них Сталин может твердо рассчитывать... до положенного часа.

    --------------------------------------------------------------------------------

    ПИСЬМО ОППОЗИЦИОНЕРА

    Я вам писал раньше, что один из "охраняющих" Л. С. Сосновского в Томской тюрьме был арестован за попытку передачи письма т. Сосновского единомышленникам. Этот факт удалось сейчас совершенно точно проверить. Служащий тюрьмы, передавший материалы Л. С. Сосновского на волю, был арестован ГПУ и вскоре затем расстрелян. За достоверность сообщения ручаюсь.

    В ГПУ, как и повсюду, царят растерянность и неуверенность. Не верит никто и никому. За малейшее подозрение, нередко ни на чем не основанное, например, вежливое обращение с арестованным оппозиционером, "снисходительный" обыск и пр. -- снимают с работы в ГПУ. За малейшую провинность арестовывают. За содействие или помощь оппозиции -- расстреливают, чтоб терроризовать других.

    Надо сказать, что недоверие начальства ГПУ даже к собственным своим сотрудникам -- не случайно. Мы при обысках, в ссылке, даже в тюрьме, нередко встречаем полусочувствующих агентов ГПУ. Они это, конечно, не выражают прямо. Но делают свое дело по отношению к нам с нескрываемым отвращением. Бывали нередки факты, когда обыски у нас производились так, чтоб ничего не найти.

    Из заключенных оппозиционеров в особенно тяжелых условиях находится тов. Филипп Швальбе. Около 10 месяцев, как он сидит во внутренней тюрьме ГПУ и буквально погибает от чахотки (идет кровь горлом). С ним вместе сидят и его два брата. Никаких передач -- не разрешают; о нем решительно ничего нельзя узнать. Их содержат на положении самой свирепой изоляции. Тов. Филипп Швальбе (б. секретарь Каменева), обвиняется ГПУ в том, что он передал левой оппозиции протоколы знаменитого разговора Каменева с Бухариным.

    Помимо братьев Швальбе там сидят 12 оппозиционеров-студентов югославского сектора Коммунистического университета народов Запада.

    ...Крайняя нужда в работниках, особенно на далеких окраинах, принуждает иногда (в виде исключения) давать ссыльным-оппозиционерам (обычно высоко-квалифицированным работникам) службу в том или ином хозяйственном учреждении. Но и здесь не обходится без мелких подлостей. Например, служащих оппозиционеров лишают права... столоваться в учрежденческой столовой. Вот какими методами приходится отстаивать "генеральную".

    Н. М. Сермукс, бывший секретарь тов. Троцкого уже три года находится в ссылке в городе Череповце. Работы лишен.

    ИЗ ПИСЬМА ССЫЛЬНОГО ОППОЗИЦИОНЕРА

    К нам привезли недавно нового москвича. Сообщаю вам наиболее существенное из его рассказов, хотя кое-что, вероятно, устарело и вам известно, так как до высылки он довольно долго просидел в заключении.

    Капитулянты делятся на разные группы, соответственно различным фазам своего разложения. "Индивидуально" и наиболее быстрым темпом гниет Радек. Не только рядовые, но и руководящие капитулянты других групп стараются дать понять, что не только политически, но и лично они с ним не имеют ничего общего. Более откровенные говорят прямо: "Радек взял на себя грязную, предательскую роль". Некоторые стараются отговорить радекистов от особо гнусных пакостей. Радек чрезвычайно тяготеет к правительственным сферам, старается быть всюду вхожим и почитаться за своего человека. ("Человек" в старо-русском смысле слова). Об его "литературных" и пр. художествах вы хорошо знаете, так что распространяться нечего. Сообщу лишь небольшой, но характерный факт радековского... (как бы сказать помягче) цинизма. В ответ на просьбу помочь тяжело больному ссыльному большевику Радек отказался, прибавив: "скорее вернется". Мерит на свой грязный, короткий аршин.

    О полнейшей идейной деморализации капитулянтов все мы хорошо знаем. Они мрачнее всего изображают действительность, пытаясь таким образом оправдать себя. Известный капитулянт П. говорил в узком кругу: "Положение отчаянное. Все идет к гибели. Будем с вами (т.-е. с большевиками-ленинцами) висеть на одном фонаре". Он, надо думать, и капитулировал для того, чтоб усилить "отчаянность" положения. Впрочем, уезжая из ссылки Радек говорил то же самое. Нечего и говорить, что мы смотрим на перспективы совсем иначе.

    Любопытный факт узнали мы о Преображенском. Сообщивший его нам приезжий "головой" ручается за достоверность. Дело было еще перед 16-ым с'ездом. Преображенский считал, что постановление ЦК об экспорте хлеба (огромная цифра экспорта) поведет за собою неизбежно "гражданскую войну" и проч. и проч. Он обязательно хотел с предупреждением об этом выступить открыто на с'езде: надо же хоть как-нибудь показать, что "мы вернулись в партию". Фракция капитулянтов пришла в ужас: опять исключат, сошлют и т. д. Нажали на Преображенского, а так как он из "мягких", то удалось отговорить. Этот факт капитулянтами держался долго в "строжайшем" секрете, так как они боялись, как бы об этом не узнало "начальство", что могло бы основательно повредить их и без того шаткой репутации. Только в последнее время слух просочился наружу.

    Чтоб закончить информацию о капитулянтах, остается еще два слова сказать о маститых родоначальниках сего мало почтенного племени: Зиновьеве и Каменеве. Оба окончательно перешли на "академическую" арену: Каменев в тиши издает собрание сочинений Герцена! Зиновьев же был назначен ректором Казанского университета; не поехал он туда по болезни. Каменеву одно время хотели дать дипломатический пост (посла в Лондоне), но потом передумали. Так эти люди "вернулись в партию".

    Теперь о более давних фактах. В период "головокружения" (вскоре после статьи Сталина), на бауманской конференции выступила Н. К. Крупская. Она очень мягко, но все же решилась сказать, что нельзя валить всю ответственность за перегибы на исполнителей, и что и на нас (т.-е. на ЦК) лежит некоторая доля вины. Против нее моментально выступили аппаратчики, и выступили чрезвычайно резко и грубо. Дело кончилось тем, что Крупская подала, куда полагается, заявление с признанием ошибки и пр. Ужасно обидно, что Крупская не только вмешивается сама, но и вмешивает авторитет Ленина в партийную политику, не имея для этого необходимых данных. Как это близкие люди не посоветуют ей большей сдержанности...

    К несколько более позднему периоду относится выступление Рыкова на одном московском предприятии. Он получил много записок с вопросами, что с Троцким и пр. Были и такие записки: "ведь Троцкий тоже предлагал индустриализацию и борьбу с кулаком, почему же его выслали?". Рыков отвечал, как полагается по шпаргалке Кагановича. Вообще говоря, "раз'яснения" ныне очень упрощены. В научно (Sic!) -- партийной комиссии по изучению отдельных предприятий был такой случай. Обсуждался доклад секретаря ячейки завода Х., где не совсем "благополучно" было по части "троцкизма". Секретарь ячейки в своем докладе успокоил комиссию: мы, сказал он, -- раз'яснили, что Троцкий продался буржуазии, и тогда буза прекратилась. Комиссия (научная!) это проглотила. На заседаниях глотают все. А выйдя с заседания обмениваются циничными репликами или многозначительными взглядами...

    --------------------------------------------------------------------------------

    ПИСЬМО ПРОФЕССИОНАЛИСТА

    В профессиональном аппарате, как и в других аппаратах, как и повсюду, чрезвычайно углубилось неравенство. Вы знаете, что партмаксимум значительно повышен, кроме того имеется несколько "максимумов"; дифференциация самая тонкая. Например, член ЦК профсоюза получает меньшее жалованье, чем член президиума того же ЦК. Между тем оба работают рядом и на одинаково ответственной работе. Тоже самое с получением продуктов: здесь в среде ответственных работников устроены десятки категорий. Все это не только углубляет неравенство, но и создает новый дополнительный стимул для продвижения вперед по бюрократической лестнице.

    В связи с переходом на единоначалие чрезвычайно усилилась власть администрации. Мера, сама по себе правильная (единоначалие), при бюрократическом проведении принимает уродливые формы. Администрация (на Ж. Д., например) имеет право административного ареста рабочего за нарушение производственной дисциплины. Для ликвидации прорывов позволено решительно все: из 8-ми часового рабочего дня делают -- 10-ти часовой и больше; лишают выходных дней (в порядке "добровольном", конечно), не дают отпусков (тех, кто успел уехать летом, повызывали назад); часто будят по ночам для ликвидации наиболее трудных прорывов и т. д. Таким путем хищнически растрачиваются физические силы пролетариата, особенно рабочей молодежи.

    На предприятиях все терроризованы и вместе с тем озлоблены. Рабочий боится мастера, мастер -- инженера, тот -- хозяйственника и т. д. Все знают, что "об'ективных причин" больше не существует. Не хватает топлива или сырья -- все равно виноват. Трест снимает директоров и обвиняет их в разгильдяйстве, директора жмут на рабочих и ругают промеж себя трест за недостачу сырья или топлива.

    Спешка в работе (а идут настоящие гонки, с равнением по наиболее искусным и квалифицированным) ведет к ухудшению качества. Ухудшение, как хорошо известно, приняло буквально катастрофический характер: от количественных показателей не остается порою почти ничего, все с'едается никуда не годным качеством.

    Безалаберность и полная несостоятельность организации на каждом шагу наталкивает рабочих на мысль: а не вредительство ли все это? Когда перед ноябрьским юбилеем выдавали дополнительные порции продовольствия, была такая давка, такие очереди и такой беспорядок, что в толпе открыто говорили, что это вредительство. Пришлось мне слышать и такой вопрос, "а не вредитель ли сам Сталин?". В период "головокружения" его политику часто сравнивали с вредительством...

    Из хозяйственной практики расскажу вам такой случай. Недавно был привлечен к ответственности и подвергся строгим взысканиям один мой знакомый хозяйственник, очень дельный директор завода. Его обвинили в том, что у него на складе лежит большое количество неиспользованного сырья. Он доказал, что сырье он заказал по плану, ни больше и ни меньше того, что ему полагалось. Заказ он получил. Но заказы на другие элементы производства (без которых он не может обрабатывать сырье) выполнены были не полностью. Все его требования и предупреждения ни к чему не привели. В итоге у него оказался излишек сырья, но не хваток других средств производства. Его сняли. Вообще директоров и хозяйственных работников снимают непрерывно. В тресте, где работал упомянутый мною выше директор, за пять месяцев сменилось девять (!) начальников. Не успеет войти в курс дел, как снимают.

    Режим на заводе, как я уже упоминал, самый жестокий. Царит невозможная ругань. Давно уже мастера и другое начальство не позволяли себе разговаривать с рабочим, как разговаривают теперь. Но к этому снова "привыкли" и считают, что ругань -- в порядке вещей. Я наблюдал такую сцену: приходит рабочий к директору проситься домой, входит в кабинет, испуганный, говорит запинаясь. Директор его даже не слушает и в грубой форме отказывает.

    ...В виду большого числа железнодорожных крушений было проведено несколько показательных процессов. Подсудимые подробно рассказывают о том, как ухудшается качество различных паровозных частей (сальники парят и пр.), а их, несмотря на протесты, заставляют работать на неисправных паровозах. Одна из причин крушений -- скверное качество топлива (большая зольность). В то же время у бригад, из-за запоздания, высчитывают из жалованья. И вот, чтоб не опоздать, они стараются гнать во всю и значительно превышают допустимую скорость. Отсюда частые крушения. На этом процессе, между прочим, можно было убедиться, что не только семичасовой, но и восьмичасовой рабочий день является нередко фикцией. Старик рабочий на грозные допросы: почему вы не ударник? -- ответил: "я и так на четыре-пять часов чуть не каждый день остаюсь после работы. Это все знают".

    И все эти опаснейшие эксперименты производятся во имя престижа: ведь обещано пятилетку осуществить в четыре года.

    Л.

    ИЗ ДЕРЕВЕНСКОГО ПИСЬМА

    ...Как известно, в деревнях существуют, так называемые, бедняцкие собрания, в которые до сих пор официально входили все бедняки. Теперь происходит "чистка" бедняцких собраний. По одному н-скому сельсовету исключено 20 бедняков. Из них исключены такие, которые явно и действительно должны считаться и являются на деле опорой советской власти. Мотивировка -- подкулачник, кулацкие настроения и т. д. А все дело в том, что они иногда не молчат, и на собраниях высказались, что силой не могут гнать в колхоз, что на самом деле зверски ухудшилось положение бедняков, что идет разбазаривание крестьянского хозяйства, что интеграл неправильно снабжает крестьянство товарами. Или задают вопросы -- будет ли еще одна пятилетка? (докладчик ответил, что этот вопрос на руку кулачеству). Все крестьянские собрания созываются исключительно по вопросам контрактации, налога, сборов и т. д. Ни одного другого вопроса. Вот у нас в сельсовете уже почти год, как собираются собрания по вопросам -- контрактация молока, шерсти и др. сельско-хозяйственных продуктов и систематически бедняцкие собрания, не говоря уже об общих, отказывают в этом. В Н., с целью проведения решения о сдаче молока, шерсти, выезда на лесозаготовки, на "ямы" (для рыбной ловли) на собрания погнали всех служащих в порядке профессиональной дисциплины (а их тут множество. Это -- после районирования -- называется сокращением штатов), и, конечно, их голосами провели. Это показательно для настроения крестьянства. Но это только чуточка-чуточка фактов...

    --------------------------------------------------------------------------------

    МЕЛОЧИ

    (Из частных писем)

    Крестьянин (подмосковный) жалуется (в период сплошной): "мочи нет, надо идти жаловаться к Троцкому". Крестьянка, после отмены головокружений, говорит: "как Троцкий или Сталин статью написали, так полегчало".

    От обилия проработок, во многих головах кругом идет.

    --------------------------------------------------------------------------------

    К одному знакомому, старому члену партии, но сейчас находящемуся не у дел, очень грубо придирались во время чистки. Этот знакомый мой пошел к одному члену ЦК партии, чрезвычайно видному товарищу, голосующему всегда с большинством, но не принадлежащему к интимному кружку сталинцев. Узнав, в чем дело, член ЦК спросил: "из партии то не исключили?". -- Нет. -- "Ну и хорошо... Что же по нынешним временам обращать внимание на выговоры"...

    --------------------------------------------------------------------------------

    Из книги отзывов Музея Революции. Пишет рабочий. Музеем остался доволен, но "нам известно, что Троцкий принимал большое участие в революции 1905 года и в революционном движении вообще. А в материалах музея об этом ничего нет". Из'яты все документы, снимки и пр. Когда-то в Музее Революции была большая картина "Арест Совета рабочих депутатов в 1905 г.", -- она также снята.

    Один из поэтов, пишущий хвалебные вирши в честь Сталина, на замечания приятеля, что больно они безвкусны, ответил: "что поделаешь, всем нам приходится халтурить".

    --------------------------------------------------------------------------------

    СПИСОК БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ (ОППОЗИЦИОНЕРОВ) ВЕРХНЕ-УРАЛЬСКОГО ИЗОЛЯТОРА

    1. Абрамский, 2. Авоян, 3. Альдгаузен Н., 4. Алойц, 5. Акопян, 6. Аронов, 7. Ардштейн, 8. Асракян А., 9. Антокольский, 10. Ардашелия Т., 11. Азатян, 12. Баркин О., 13. Белинский, 14. Безазян, 15. Бабаян, 16. Берзина, 17. Берадзе, 18. Брик, 19. Булычев, 20. Бодров, 21. Выгон, 22. Гертопьян Надежда, 23. Гордеев, 24. Глистовский, 25. Геворкьян С., 26. Грюман, 27. Гогерашвили, 28. Говендо, 29. Голубь Ефим, 30. Граев, 31. Гольдберг Лиза, 32. Гарцман, 33. Гиршфельд, 34. Дингельштедт Ф., 35. Драпкин, 36. Двинский, 37. Донадзе, 38. Залесский, 39. Зайков, 40. Загускин, 41. Зурабьян, 42. Иванова М., 43. Иоффе, 44. Косолапов, 45. Креммер Клавдия, 46. Койдинов, 47. Казлас, 48. Крайний, 49. Какузин, 50. Квачадзе Г., 51. Кессель, 52. Копытов, 53. Колтов, 54. Куликов, 55. Комарова, 56. Корсанидзе, 57. Каменецкий, 58. Киршин, 59. Любитко В., 60. Липатов А., 61. Либкин, 62. Лапшин Ф., 63. Лангер, 64. Лемельман Ида, 65. Магид Муся, 66. Мельнайс, 67. Малый П., 68. Маркус, 69. Михайлевич. 70. Невельсон Ман, 71. Осняч В., 72. Оганесов-Тер, 73. Познанский, 74. Подземский, 75. Папермейстер Арон, 76. Папермейстер Лев, 77. Папермейстер Павел, 78. Переверзев Н., 79. Певзнер Х., 80. Панов, 81. Пацхишвили К., 82. Пушас, 83. Попов, 84. Полинук А., 85. Пивнер, 86. Псалмопевцев, 87. Рац, 88. Рапопорт, 89. Решетниченко В., 90. Стопалов Г., 91. Слитинский С., 92. Саакян Амо, 93. Сосорев, 94. Сурнов, 95. Соловян, 96. Свиридов, 97. Солнцев Е., 98. Табачник Е., 99. Тваччиридзе, 100. Угрюмов, 101. Украинцев, 102. Фрумкин, 103. Флякс, 104. Федорченко, 105. Хелидзе, 106. Хащевацкий, 107. Черных, 108. Черепахин, 109. Шапиро Лиза, 110. Шейлат С., 111. Шемес, 112. Шкуратов, 113. Шпитальник, 114. Яшвили, 115. Яковин Г., 116. Яковлев, 117. Эльцин В.

    Кроме того в Верхнеуральском изоляторе находятся заключенные "децисты":

    1. Аршавец, 2. Владимиров, 3. Давыдов, 4. Данилович, 5. Есаян, 6. Емельянов, 7. Косман, 8. Прокопина, 9. Правдиво, 10. Смирнов, 11. Сокасова, 12. Суслонов, 13. Терентьев, 14. Фатеев, 15. Янковская, 16. Шапиро Мих.

    --------------------------------------------------------------------------------

    От Редакции. Настоящий список -- не полный. Он относится к 1-му ноябрю 1930 г. В него не вошли, поэтому, товарищи, заключенные в верхнеуральский изолятор в течении ноября-декабря-января*1. Таких новых заключенных имеется несколько десятков товарищей. Редакции известны имена лишь некоторых из них: т.т. Гринберг, Денсов, Дорошенко, Бобковский, Ландау и др.

    Основное ядро верхнеуральцев (около ста товарищей) образовалось в январе 1930 г., при соединении двух уральских изоляторов. Основное ядро это в заключении находится полтора-два года.

    Ниже мы даем краткие биографические сведения о некоторых из верхнеуральских заключенных большевиков.

    Дингельштедт Федор Николаевич, член большевистской партии с 1910 г. Член Петроградского комитета партии в период февральской революции; активный участник Октября. Две статьи т. Дингельштедта, пересланные нам из Союза, были напечатаны в NN 6 и 12-13 "Бюллетеня". Статьи эти Редакция Бюллетеня сопроводила краткой биографией автора. Она, следовательно, известна читателям.

    Товарищи Дингельштедт, Солнцев, Стопалов, Яковин и Эльцин -- все пятеро старые члены партии. Все они имеют самостоятельные научно-марксистские работы по вопросам экономики и истории. Незаурядные литераторы, они являются молодыми теоретиками левой оппозиции. Но теоретическая, "кабинетная" работа у них всегда сочеталась с активной политической борьбой. После окончания гражданской войны они сменили винтовку на книгу с тем, чтоб снова сменить ее на винтовку, когда этого потребуют интересы коммунизма.

    Эльцин Виктор Борисович. В партию вступил в 1917 г. В Перми принимал участие в подготовке и проведении октябрьского переворота. В 1918 г. был председателем Вятского губисполкома. 1919 и 1920 годы работал на восточном фронте: начальником политотдела дивизии и военным комиссаром дивизии. После ликвидации колчаковщины был на хозяйственной работе. С 1922 г. слушатель Института Красн. Проф. Окончил Институт в 1926 г. С 1923 г. в оппозиции; один из руководящих ее работников в Москве -- вплоть до высылки. Редактор собрания "Сочинений" Троцкого. С января 1928 г. в сталинской ссылке; с конца 1929 г. заключен в изолятор.

    Здесь необходимо сказать хоть несколько слов о всей семье Эльциных.

    Отец Виктора Эльцина, Борис Михайлович Эльцин, старейший большевик; сидел в царских тюрьмах и ссылке. Б. М. Эльцин один из руководителей оппозиции. Он подписал первый платформенный документ оппозиции, так называемое "Заявление 46-ти", ставшее центром дискуссии 1923 года. Б. М. Эльцин был арестован летом 1929 г. и с тех пор находится в заключении -- на режиме полной изоляции, совершенно один, -- в Суздальском изоляторе.

    Эльцин Иосиф, второй сын Б. М. Эльцина, уже свыше двух лет находится в ссылке в Старом Крыму. Он болен туберкулезом в крайне тяжелой форме. Врачи считают, что ему грозит гибель, если условия жизни его не будут изменены...

    Четвертый член этой семьи революционеров, дочь Б. М. Эльцина, находится в ссылке в Сибири.

    Таким образом вся семья Эльциных не только находится у Сталина под замком или в ссылке, но и все члены ее оторваны друг от друга.

    Невельсон Ман. Член партии с 1917 года. С начала февральской революции на партийной и комсомольской работе в Петрограде. Красногвардеец во время Октябрьского переворота. С начала 1918 г. и до середины 1920 г. т. Невельсон сражался в рядах Красной Армии (комиссар полка, политкомиссар дивизии и начальник политотдела армии). С 1923 г. на хозяйственной работе; тогда же т. Невельсон примкнул к оппозиции. С января 1928 г. в ссылке; с середины 1929 года в изоляторах, сперва в Тобольском, затем Верхнеуральском.

    Познанский И. М. Член партии с 1917 г. Активный участник Октябрьского восстания в Петербурге. Всю гражданскую войну провел на фронтах, в частности был инспектором кавалерии на Южном фронте и с успехом организовывал там конницу; был контужен. В 1921 г. боролся за диктатуру пролетариата под Кронштадтом. После окончания гражданской войны и до ссылки т. Познанский был секретарем т. Троцкого (См. "Моя жизнь", т. II). В феврале 1928 г. был арестован и сослан ГПУ на Север, за попытку следовать за Троцким в Алма-Ату; в 1930 г. заключен в изолятор.

    Решетниченко Владимир Иванович. Член партии с 1917 г. Военный работник и герой гражданской войны (награжден орденом Красного Знамени); военный академик.

    Магид Муся. Член партии с 1917 г. В период Деникинщины работала в большевистском подпольи на Украине. Заключена в изолятор за побег из ссылки.

    Сурнов. Старый член партии, в последний, до ссылки, период был наркомземом Крымской Республики.

    Отрывочные сведения эти, конечно, отражают лишь часть революционной деятельности вышеназванных товарищей. Но они все же дают представление о "верхнеуральце", как типе революционера-большевика. Участник Октябрьского восстания; участник гражданской войны; хозяйственная или научная работа после победы на фронтах; семилетняя борьба со сталинской ревизией марксизма и ленинизма; ссылка; изолятор. Всегда и во всех условиях революционное мужество и беззаветная преданность делу. Никаких мыслей о "себе".

    Мы надеемся пополнить наши биографические справки и в отношении остальных заключенных и ссыльных.

    --------------------------------------------------------------------------------

    *1 В изоляторе сидят также несколько капитулянтов (Мостовский, Филиппов, Фроловский, Гуревич).


ИЗ ПИСЕМ КОТЭ ЦИНЦАДЗЕ

    В нашем архиве имеется около десятка писем и открыток Цинцадзе, дошедших до нас с большими перерывами, сперва -- в Алма-Ата, затем -- в Константинополь. Некоторые из писем Цинцадзе были напечатаны в Бюллетене. Связь с Котэ была одной из тех ценных связей, которые формируют направление Бюллетеня, определяя его ответы на острые вопросы революции.

    Ниже мы печатаем выдержки из писем Котэ, в которых личное естественно сочетается с общим. Как ни мал запас наших писем (большинство их было перехвачено) но нам думается, что и эти немногие строки способны оживить в глазах читателей-революционеров образ Котэ Цинцадзе. А этот образ надо воссоздать, закрепить и бережно сохранить.

    Редакция.

    --------------------------------------------------------------------------------

    Бахчи-Сарай 17/V -- 28 г.

    Дорогой Л. Д.

    Вот уже три дня, как мы находимся в Бахчи-Сарае. Несмотря на то, что Пушкин воспел этот старинный восточный городок, мы все-таки тут ничего не находим привлекательного. Ехали мы из Тифлиса до места назначения 12 суток. Случилось это потому, что наша власть не захотела отправить нас кратчайшим путем: через Поти или Батум на Севастополь и т. дальше... В этом мне признался председатель Гепеу. Первоначально нас хотели отправить на Поти... Но оказалось, что вокзал был запружен рабочими. Их разогнали. Без арестов (около 80 чел.) не обошлось. Весь квартал представлял из себя военный лагерь. Никого не пропускали. Вокруг вокзала на расстоянии версты стояла охрана. Не разрешали останавливать трамвай возле вокзала. На вокзале, кроме представителей власти, никого не было. Нас на вокзал все же не отправили, а позвонили по телефону, что "высылка отменяется"... Приблизительно через 3 часа нам об'явили, что мы поедем через Баку... Рабочие политически на нашу высылку реагировали, как следует. Даже больше, чем мы ожидали. Подобная же картина была, когда отправляли первую партию. Их хотели также укрыть и отправить через другой вокзал, но высылаемые все (81 чел.) пошли заранее на вокзал (главный), а там на перрон прорвались рабочие, несколько сот человек, -- 600-700. Остальных не пропустили, они остались на привокзальной площади. Тогда всего насчитывали около 2000 рабочих (при нашей отправке было несравненно больше). Разница в том, что в первый раз рабочие успели на вокзал притти, а во второй раз уже почти с утра к вокзалу никого не допускали. Власти начали разгонять рабочих после того, как они запели Интернационал и вывесили портрет Ленина. Портрет был в бою изорван агентами ГПУ...

    Настроение рабочих было великолепное. Если бы мы целый год находились в Тифлисе, мы бы не сделали того, что сделала эта наша высылка в смысле укрепления и утверждения в недрах массы симпатий к нам.

    Кадр наш непоколебим, несмотря на голод, холод, преследования, издевательства, которые окружают каждого оппозиционера. Не знаю, как в этом отношении дело обстоит в России. Признаюсь, некоторыми нашими "лидерами" мы не довольны. Недовольны очень. Слишком они индивидуалистичны и делают весьма поспешные выводы, сообразуясь только со своими настроениями... Вы знаете, в частности, мое отношение к Зиновьеву: я ему и его сторонникам не верю ни на иоту. Безхребетные люди!

    Нам сказали, что вы больны. Из Баку мы вам телеграфировали и ответ получили. Рады, что вам лучше.

    Наше отношение к вопросам борьбы неколебимо. Надеемся, что мы не разойдемся во взглядах...

    Пламенный привет от Ладо*1. Крепко жмем вашу руку. Ждем обещанного письма. С дружеским приветом. Котэ.

    ПС. Надо отметить, что при избиениях на вокзале, во время проводов высланных товарищей, не щадили никого: били таких старых товарищей-рабочих, как Ясан Днефбенадзе, член партии с 1898 г., с туберкулезом. Хотели арестовать т. Аракела*2, которого рабочие на перроне подняли на руках, но рабочие его не дали. Били женщин, старых революционерок.

    К.

    --------------------------------------------------------------------------------

    27/VI-28 г.

    Дорогой Л. Д.

    Ваше письмо к нам получили. Приятно было слышать, что здоровье ваше лучше... Здоровье особенно необходимо теперь для оппозиционера-большевика. Наша дружеская просьба: беречь свое здоровье, которое, разумеется, необходимо не только для вас.

    Нам понятно ваше бесспокойство по поводу болезни вашей дочери... Но я, как туберкулезный, имеющий опыт на самом себе, думаю, что состояние вашей дочери не столь безнадежно. Сколько я видел со скоротечной формой, которые при хорошем уходе поправлялись. Многих и многих наших товарищей и близких нам людей ожидает неблагодарная участь проститься с жизнью где-нибудь в тюрьме или в ссылке, но все это в конечном итоге будет обогащением революционной истории, на которой будут учиться новые поколения. Пролетарская молодежь, ознакомившись с борьбой большевистской оппозиции против оппортунистического крыла партии, поймет, на чьей стороне правда... Из Тифлиса пишут, что там на другой день проводов т. Окуджава, были аресты... Арестовано около 15 человек. Им предложено: отказаться от оппозиции и признать правильным "левый курс". В противном случае угрожают подвергнуть долгой тюремной жизни. Ребята категорически отказались... Спрашивается, на что нужен отказ от оппозиционных взглядов, добытый путем грубого административного насилия? Видимо такими методами хотят создать хотя бы видимость своей идейной победы над оппозицией...

    До XV-го "съезда" "вожди" подготовляли (и подготовили) наш организационный разгром. Но вместе с тем они подготовляли (и подготовили) свой идейный разгром. В этом отношении их положение куда тяжелее нашего. Организационный разгром -- вещь тяжелая, но поправимая при наличии правильной линии и правильных взглядов, а идейный разгром -- вещь непоправимая... Они спекулировали на "ответственных" оппозиционеров а ля Пятаков, Крестинский, Овсеенко, Зиновьев и К-о. Но скоро убедились, что за Пятаковым, напр., пошло 1 с пол. человека. Они вынуждены поэтому прибегнуть к более глубокому маневру. "Левый курс", кроме всего остального (о чем вы пишете в своих письмах), преследует цель ликвидации оппозиции.

    Письма т. Преображенского свидетельствуют, что он питает опасные иллюзии...

    Мы читали ваши два письма: "К другу" и совершенно согласны с вашей оценкой нашей позиции и нашей тактики. Согласны также в том, что настало время, когда оппозиция должна сказать свое слово, и сказать его именно на VI-м конгрессе, сказать коллективно, от имени большевистской оппозиции, сказать именно в той форме, как вы предлагаете, т. е. чтобы и Коминтерн и массы, как партийные, так и рабочие, узнали о нашей правоте...

    В оценке телеграммы т. Радека мы целиком согласны с вами... На счет зиновьевцев и его самого я был всегда плохого мнения. Я еще не забыл обещания "предать вас контрольной комиссии" за это...*3

    Наша жизнь в Бахчи-Сарае протекает спокойно. Характерной чертой Бахчисарая является "перманентные" (как-бы это слово кого-нибудь не напугало) ветры и пыль. Летом, должно быть, будет невыносимая жара. Хлеба недостаточно. Большие хвосты. Выдают по фунту... Наш пламенный привет вам, дорогой товарищ и друг Л. Д. Жмем крепко руку.

    Ваш Котэ Цинцадзе.

    --------------------------------------------------------------------------------

    19/VIII-28 г.

    Пламенный привет дорогому Льву Давидовичу!

    Ваше письмо от 15/VII получили только сегодня. Оно прогуляло более месяца в дороге.

    Искренно скорбим о смерти вашей дочери. Разделяем ваше горе...

    С полным удовлетворением прочли ваши тезисы и письмо к оппозиционерам, которые вы нам прислали. Мы были возмущены до глубины души, когда узнали, что т. т. Радек и Смилга подали отдельное заявление конгрессу...

    Плохое "учреждение" -- эти колебания. Многие товарищи своими колебаниями сильно дезориентируют массы. Особенно более или менее ответственные товарищи. Телеграмма тов. Радека была в этом отношении недопустимая штука. Беда с людьми, которые не умеют "ждать".

    Недавно нам писали, что Политбюро внесло в сеньорен-конвент VI-го конгресса заявление, где оно отрицает наличие каких-либо разногласий в Политбюро и распространение слухов о разногласиях приписывает оппозиции. Но этому никто не верит...

    В Тифлисе после высылки последней партии наших товарищей арестован старый наш товарищ Датико Лордкипанидзе и сидит в подвале ГПУ. Остальное по старому, т. е. настроение бодрое и непоколебимое. Ультра-левизны, (которой вы опасаетесь) в наших рядах незаметно. Хотя я грешный человек думаю, что в данное время "ультра-левизна" лучше, чем правизна, которая приводит к капитулянтству.

    Желаем вам всего наилучшего и крепко целуем. Привет сердечный вашим. Еще раз привет пламенный от Ладо и Васо. С оппозиционным приветом. Привет от Ксении (сестра моя). Котэ Цинцадзе.

    --------------------------------------------------------------------------------

    21/XI-29.*4

    Дорогой друг!

    Наконец-то один из товарищей разрешился письмом, где сообщил ваш адрес. Давно я с вами не имел никакой переписки. Как вы живете? Думаю, что не легко вам там, но и нам не лучше. Видимо долго еще придется вести идейную борьбу, чтоб вывести пролетариат на путь ленинизма. Казалось бы, все наши должны были знать это сначала, но нашлись такие, которые этого не знали. Все эти "честные" Ив. Никит. Смирновы, "рожденные в тюрьме" С. Мрачковские, Белобородовы и пр. оказались никуда негодными революционерами. Люди потеряли всякий стыд в погоне за партбилетом. Воображают, что получив его через отступничество они приблизятся к партии. Как бы не так. На самом деле ими затыкают мелкие бюрократические щели по советской линии. Смирнов рассылает ссылке проекты своего заявления. В каком из них (он написал их уже шесть) он излагает свои настоящие убеждения -- неизвестно. Писать есть о многом, но надежды на получение письма мало. Письмо это характера "разведочного". Отвечайте: Алушта, мне. Я хвораю. В этом году 4 раза были кровохаркания и сейчас продолжаются. Привет всем. Ваш Котэ.

    --------------------------------------------------------------------------------

    1/I-30 г.

    Многоуважаемый друг!

    Недавно я вам писал. Живу в Алуште. Все время хвораю. Если получу ответ, напишу более подробно о своей жизни. Погоды ужасные. Гнилая зима. Если и на сей раз не получу ответа, значит, либо вас нет там, либо же письма задерживаются*5. Итак жду ответа. Пришлите коммунистические газеты или журналы, на немецком и французском. Жму руку. Котэ.

    --------------------------------------------------------------------------------

    Алушта, 25/III-30 г.

    Дорогой друг!

    Как живете? Давно от вас ничего не имею. Не больны ли вы? О здоровьи писал. Повторять не буду. Новостей очень много. Чего стоит одно "головокружение от успехов"! Но так и остается неизвестным, где настоящие причины этой болезни... Вы любите охоту: посылаю открытку с охотой на кабанов. Ваш Котэ.

    1/V-30 г.

    Дорогой Яков!*6

    С первым мая! Получила твою открытку. Это второе по счету письмо от тебя. Я с нетерпением ждала французских романов и других новостей литературы, но до сих пор их нет... Мое здоровье плохо, но борюсь с остервенением. "Кто кого?" так стоит и у меня вопрос. Пока шансы на моей стороне. Но зато, увы, болезнь капитулянтства захватила Буду и Ка-зе. Ты их знаешь. Я в одном из писем писала тебе, что опасаюсь за них. Я ожидала этого, ибо знала хорошо состояние их "здоровья" с малых лет. Хрупкие они были всегда. При "стадной" жизни их можно уберечь. Но в последнее время они были предоставлены самим себе и начали киснуть. В одиночестве нестойкие люди невероятно легко подвергаются всяким заразам. Но имею полную надежду, что они других не заразят или заразят очень немногих. Прошла Пасха. У Христа были гости. В продолжение 7 часов кутили во всю. Разстранжирили все, что у него было...*7 Ваша Катя.

    --------------------------------------------------------------------------------

    27/VIII.

    Милая Катя!

    Совершенно случайно ваш адрес узнал... Когда думаете ехать обратно? Я очень болен, но это не интересно. У нас (т. е. в партии) мучение, а не жизнь, хотя на 16-м (с'езде) все обстояло "благополучно". Там, почти в соседстве с вами живет наш старик (Л. Д. Троцкий). Неужели вы ничего о нем не знаете? Или это не полагается знать? Я пишу ему письма, а он не отвечает. Видимо власти здорово его оберегают. Вы помните Б.? Он недавно "скончался", но не физически, хотя лучше было, чтобы он физически скончался, но не идейно... Будьте здоровы. Обнимаем вас горячо. Кеце.

    --------------------------------------------------------------------------------

    27/VIII.

    Дорогой друг!

    От вас совершенно ничего не слышно. Я нахожусь там же. Два месяца лежу. Здоровье из рук вон плохо. Мои близкие и родные подняли вопросы о переводе меня в Сухум. Но пока ничего не слышно. Это единственное, что мне может помочь. Душою я бодр. Слышу маленькое оживление повсеместно. "Мастер" (Сталин) усилил репрессии до безобразия. Тут прямо задыхаются. Никто не может членораздельно сказать, в чем собственно вина большевиков-ленинцев, которых Сталин держит в застенках. Обыски, обыски -- поиски "документов" для оправдания пред массами такого гнуснейшего отношения к пролетарским революционерам. Массы не сегодня-завтра потребуют отчета...

    От старика ничего не имею давно, давно. Наш общий друг Буду подписал заявление И. Н. Смирнова (старосветского помещика). Как видите за ним очень мало последовало. Но он по слухам собирается еще обратиться ко всем оставшимся в тюрьмах и ссылке. Довод у него веский: он гуляет на проспекте Руставели в Тифлисе, а другие чахнут в застенках. Шутка ли! Он называет это "нецелесообразным". Шарлатанство дальше этого итти не может. Привет старику. Пусть пишет. Как ваше здоровье? Почему не извещаете? Кеце.

    --------------------------------------------------------------------------------

    28/VIII.

    Привет! Пишу, пишу, а толку нет. Посланные вами лекарства вернули с таможни (т. е. печатные материалы перехватили). Я лежу два месяца. Здоровье из рук вон плохо. Поставлен вопрос об изменении местожительства. Как старик? Вы все-таки к нему ближе. Я ему писал письмо с запросами по поводу его последнего письма. Нет никакого ответа*8. Хотя письма до меня редко доходят. Только чисто личные, да еще какое-нибудь отчаянное письмо случайно проскочит через заграждения и -- только. Пишите. Неужели и это обывательское письмо не дойдет? Целую. Кеце.

    --------------------------------------------------------------------------------

    Это последнее письмо Котэ. Дальше последовало сообщение от близкого человека, что Котэ совсем плохо. А затем пришла весть о смерти.

    "...Участвовали в неудавшейся попытке образовать внефракционную социалдемо кратическую лево-центровую группу. В числе этих людей я помню, например, будущего большевистского сановника Енукидзе, а затем, -- классический флюгер, Элиаву... ...После октябрьского переворота эти люди, вместе со Стекловым, ушли к большевикам". "Зап. о рев." Ник. Суханова. Книга вторая, стр. 261, 262.

    --------------------------------------------------------------------------------

    *1 Ладо Думбадзе -- старый член партии, наборщик, организатор первых нелегальных типографий большевистской партии, ныне в изоляторе.

    *2 Один из старейших большевиков, бывший каторжанин.

    *3 Повидимому, намек на какую-то шутливую угрозу пожаловаться на Л. Д. Троцкого в оппозиционную Контрольную комиссию за "защиту" Зиновьева.

    *4 После большого перерыва, связанного с высылкой Л. Д. Троцкого за-границу, все попытки наладить связь с Котэ из Константинополя не приводили к результатам: письма от него обычно доходили, письма к нему почти сплошь перехватывались.

    *5 За перепиской Цинцадзе следили так неотступно, что письма из-за границы почти совершенно не доходили до него.

    *6 Это письмо, как и следующие, написано с фиктивным обращением и якобы от имени женщины.

    *7 Это значит: на Пасхе у Христиана Георгиевича (Раковского) был обыск, длился семь часов, все забрали и разорили.

    *8 Письмо К. Ц. было напечатано в "Бюллетене" русской оппозиции N 12-13.


ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ

    КИТАЙСКОЙ ЛЕВОЙ ОППОЗИЦИИ

    Дорогие товарищи!

    Я получил от вас за последние месяцы большое количество документов и писем на английском, французском и русском языках, равно как и большое количество оппозиционных изданий на китайском языке. Срочная работа, а затем болезнь помешали мне ответить вам раньше. За последние дни я самым тщательным образом изучил все присланные документы, -- увы, кроме китайских! -- чтоб иметь возможность ответить на поставленные вами вопросы.

    Скажу с самого начала, что изучение новых документов окончательно убедило меня в полном отсутствии принципиальных разногласий между разными группами, вступившими ныне на путь об'единения. Есть тактические оттенки, которые могут в дальнейшем, в зависимости от хода событий, развернуться в разногласия. Но нет никаких оснований думать, что эти разногласия совпадут с линиями старых групп. Я попытаюсь в дальнейшем разобрать спорные и полуспорные вопросы, как они мне представляются отсюда.

    1. Вступление компартии в Гоминдан было ошибкой с самого начала. Я думаю, что это -- в том или другом документе -- надо сказать совершенно открыто, тем более, что тут есть огромная доля вины русской оппозиции. Наша группа (оппозиция 1923 г.) за исключением Радека и нескольких его ближайших друзей, была с самого начала против вступления компартии в Гоминдан и против включения Гоминдана в Коминтерн. Зиновьевцы стояли на противоположной позиции. Радек давал им своим голосом перевес в оппозиционном центре. Преображенский и Пятаков считали, что из-за этого вопроса не нужно рвать блока с зиновьевцами. В результате об'единенная оппозиция занимала по этому кардинальному вопросу двусмысленную позицию, которая отразилась в целом ряде документов, даже в оппозиционной платформе. Замечательно, что все те русские оппозиционеры, которые занимали по вопросу о Гоминдане зиновьевскую или примиренческую позицию, впоследствии капитулировали. Наоборот, все те товарищи, которые сейчас находятся в тюрьмах и ссылке, с самого начала были противниками вхождения компартии в Гоминдан. Такова сила принципиальной позиции!

    2. Лозунг "диктатуры пролетариата и бедноты" не противоречит лозунгу "диктатуры пролетариата", а только дополняет и популяризирует его. Пролетариат в Китае есть маленькое меньшинство нации. Он может стать властью, лишь об'единив вокруг себя большинство нации, т. е. деревенскую и городскую бедноту. Эту мысль и выражает лозунг: "диктатура пролетариата и бедноты". Разумеется, в платформе и в программных статьях мы должны ясно и отчетливо указывать на то, что руководящая роль сосредоточивается в руках пролетариата, который выступает, как вождь, наставник и защитник бедноты. Но в агитации вполне законно пользоваться коротким лозунгом "диктатура пролетариата и бедноты". В таком виде лозунг этот не имеет ничего общего с лозунгом "демократической диктатуры пролетариата и крестьянства".

    В большом документе, подписанном товарищами Чен-Ду-Сю и другими (15 декабря 1929 г.), вопрос формулирован следующим образом:

    "Задачи буржуазно-демократической революции в Китае (национальная независимость, государственное об'единение и аграрная революция), могут быть разрешены только при том условии, если китайский пролетариат, в союзе с городской и деревенской беднотой и руководя ими, захватят политическую власть. Другими словами, завершения и победы буржуазно-демократической революции в Китае можно достигнуть только по русскому пути, т. е., по пути китайского Октября".

    Я считаю эту формулировку совершенно правильной и исключающей возможность каких-бы то ни было недоразумений.

    3. В вопросе о характере китайской революции руководство Коминтерна окончательно попало в тупик. Опыт событий и критика левой оппозиции не оставили в концепции "демократической диктатуры" камня на камне. Но если отказаться от этой формулы, то не остается ничего, кроме теории перманентной революции. Горе-теоретики Коминтерна стоят между двумя этими теориями в незавидной позиции буриданова осла. Последним откровением на эту тему является юбилейная статья Мануильского ("Правда", 7 ноября 1930 г.). Нельзя придумать более нископробную смесь невежества, ограниченности и плутовства. Буриданова теория сталинской бюрократии подвергнута разбору в последнем номере Бюллетеня русской оппозиции (N 17-18). В этом основном вопросе у нас с вами, во всяком случае, не будет и тени разногласий, как свидетельствуют все ваши документы.

    4. В некоторых письмах есть жалобы на то, что отдельные группы оппозиции или отдельные товарищи занимают неправильную позицию по отношению к китайской "Красной армии", отождествляя отряды ее с бандитами. Если это верно, то с этим надо покончить. Разумеется, к революционным крестьянским отрядам прилипают люмпен-пролетарские элементы и профессиональные бандиты. Но движение в целом имеет глубокие источники в условиях китайской деревни, и это те самые источники, на которые в дальнейшем должна будет опереться диктатура пролетариата. Политика сталинцев в отношении этих отрядов является политикой преступного бюрократического авантюризма: эту политику мы должны беспощадно разоблачать. Мы не можем также разделять или поощрять иллюзии вожаков и участников партизанских отрядов. Мы должны разъяснять им, что без пролетарской революции и завоевания власти пролетариатом партизанские отряды крестьян не могут привести к победе. Но мы должны вести эту разъяснительную работу, как верные друзья, а не как сторонние наблюдатели, тем более -- не как враги. Не покидая наших методов и задач, мы должны стойко и мужественно защищать эти отряды против гоминдановских репрессий и буржуазной клеветы и травли. Мы должны разъяснять рабочим огромное симптоматическое значение этих отрядов. Мы не можем, разумеется, бросать наши собственные силы на путь партизанщины: у нас сейчас другое поле деятельности и другие задачи. Но тем не менее крайне желательно иметь, по крайней мере, в наиболее крупных отрядах "Красной армии" своих людей, оппозиционеров, которые разделяли бы судьбу этих отрядов, внимательно наблюдали бы взаимоотношения между ними и крестьянством и держали бы в курсе дел организацию левой оппозиции.

    В случае замедления революции, нового экономического оживления в Китае и развития парламентских тенденций (это все связано одно с другим), такого рода отряды должны были бы неизбежно выродиться, восстановив против себя крестьянскую бедноту. Тем важнее для нас держать эти отряды под нашим наблюдением, чтоб занимать во всякий момент правильную позицию.

    5. В некоторых из писем снова поднимается вопрос о Национальном собрании, причем вопрос о наших политических задачах часто загромождается гаданиями насчет того, осуществится ли Национальное собрание или нет, в каком виде, какие взаимоотношения сложатся между Национальным собранием и советами и пр. и пр. В этих рассуждениях есть значительный элемент политической схоластики. Так, одно из писем гласит:

    "Мы думаем, что Национальное собрание, вероятно, не осуществится; еслиб даже оно осуществилось, оно не смогло бы превратиться во "Временное правительство", потому, что все материальные силы находятся сейчас в руках милитаристов Гоминдана. Что же касается правительства, организованного после восстания, то оно будет без сомнения правительством пролетарской диктатуры и не созовет более, в таком случае, Национального собрания".

    Это рассуждение чрезвычайно неполно, односторонне и потому оставляет много места недоразумениям и даже неправильностям.

    а) Прежде всего нельзя считать исключенным возможность того, что сами буржуазные классы окажутся вынуждены созвать некоторое подобие Национального собрания. Если верны сведения европейских газет, то Чан-Кай-Ши носится с мыслью заменить стесняющий его контроль Гоминдана контролем некоего фиктивного парламента. Известные круги крупной и средней буржуазии, приходящие в столкновение с надоевшей им диктатурой партии, могут пойти навстречу такому замыслу. "Парламент" будет, к тому же, гораздо лучшим прикрытием военной диктатуры пред лицом Америки. Чан-Кай-Ши, как пишут газеты, принял американизированное христианство, считая, не без основания, что это облегчить ему заем у еврейских банкиров с Уолл-Стрит. Американизированное христианство, американо-еврейские ростовщики и китайский псевдопарламент -- это все великолепно гармонирует одно с другим.

    В случае парламентского варьянта, мелкая буржуазия городов, интеллигенция, студенчество, "третья партия" -- все это придет в движение. Вопросы конституции, избирательного права и парламентаризма станут в порядок дня. Нелепо думать, будто китайские народные массы все это оставили уже позади. До сих пор они прошли только школу Сталина-Чан-Кай-Ши, т. е., самую позорную из всех школ. Вопросы демократии неизбежно захватят на известный период не только крестьян, но и рабочих. Нужно, чтоб это происходило под нашим руководством.

    Созовет ли Чан-Кай-Ши свой парламент? Весьма возможно. Но возможно, что конституционно-демократическое движение перельется через планы Чан-Кай-Ши и вынудит его пойти гораздо дальше, чем он сегодня хочет, или даже сметет Чан-Кай-Ши вместе с его планами. Каковы бы ни были конституционно-парламентские варьянты, мы в стороне не останемся. Мы примем участие в борьбе под нашими лозунгами, т. е. прежде всего под лозунгами революционной и последовательной ("стопроцентной") демократии. Если революционная волна не сметет сразу Чан-Кай-Ши вместе с его парламентом, то нам придется в этом парламенте принимать участие, обличая обман компрадорского парламентаризма и выдвигая наши собственные задачи.

    б) Можно ли себе представить, что революционно-демократическое движение примет такие размеры, при которых Чан-Кай-Ши уже не сможет удержать в своих руках военный аппарат, а коммунисты еще не смогут овладеть властью? Такой переходный период развития вполне реален. Он может выдвинуть какую-либо китайскую разновидность двоевластия, новое Временное правительство, блок Гоминдана и третьей партии и пр. и пр. Такой режим был бы крайне неустойчив. Он явился бы только ступенькой к диктатуре пролетариата. Но такая ступенька возможна.

    в) "При победоносном восстании, -- говорит цитированный документ, -- установилась бы диктатура пролетариата, и тогда Национальное собрание не было бы созвано". И здесь вопрос слишком упрощен. В какой момент произойдет восстание и под какими лозунгами? Если бы пролетариат объединил вокруг себя деревенскую бедноту под лозунгами демократии (земля, Нац. собр., и проч.) и низверг бы объединенным натиском военную диктатуру буржуазии, то, придя к власти, он оказался бы вынужден созвать Национальное собрание, чтобы не вызывать подозрений крестьянства и не открывать ворот для буржуазной демагогии. Ведь оказались же большевики вынуждены, после Октябрьского переворота, созвать Учредительное собрание! Почему же считать этот варьянт исключенным для Китая? Крестьянство развивается вовсе не одновременно с пролетариатом. Пролетариат многое может предвидеть заранее, а крестьянство учится только на фактах. Китайскому крестьянству может понадобиться живой опыт Национального собрания.

    Так как буржуазия в России долго оттягивала созыв Учредительного собрания, а большевики ее в этом обличали, то, придя к власти, большевики вынуждены были созвать Собрание в короткий срок, на основании старых избирательных списков, и потому оказались в меньшинстве. Учредительное собрание пришло в столкновение с советами на глазах всего народа и было разогнано.

    В Китае можно себе представить другой варьянт. Придя к власти, пролетариат сможет, при известных условиях, отодвинуть созыв Учредительного собрания на несколько месяцев, развернуть широкую агитацию в деревне и обеспечить в Национальном собрании коммунистическое большинство. Выгода будет та, что советская система получит формальную санкцию Национального собрания, что сразу лишит буржуазию популярного лозунга в гражданской войне.

    6. Разумеется, разобранные выше варьянты представляют собою только исторические гипотезы. Нет никакой возможности предугадать, как сложится действительный ход событий. Общий курс -- на диктатуру пролетариата -- ясен заранее. Нам надо не столько гадать о возможных варьянтах, этапах и комбинациях, сколько вмешиваться в события, в качестве революционного фактора, развертывая могущественную агитацию под лозунгами демократии. Если мы захватим в свои руки инициативу в этой области, то сталинская бюрократия окажется выкинутой за борт, а большевики-ленинцы превратятся в короткий срок в крупную политическую силу.

    7. Вопрос о том, какие возможности открываются в ближайший период перед китайским капитализмом, есть вопрос не принципа, а факта. Решать заранее, что капиталистическое развитие в Китае не может больше сделать ни шагу вперед, было бы чистейшим доктринерством. Значительный приток иностранных капиталов в Китай совершенно не исключен. Мировой кризис накопляет свободные капиталы, которым нужно поле действия. Сейчас, правда, даже американский капитал, наиболее мощный, парализован, растерян, труслив, лишен инициативы, так как он слишком недавно свергся с высот процветания в пучину кризиса. Но он уже начал искать такого международного плацдарма, опираясь на который он мог бы дать толчок новому промышленному подъему. Несомненно, что Китай открывает в этом отношении серьезные возможности. В каком масштабе они осуществятся? Этого, опять-таки, предвидеть нельзя. Тут надо не гадать априорно, а следить за реальными экономическими и политическими процессами. Во всяком случае отнюдь не исключено, что в то время, как большая часть капиталистического мира будет еще биться в сетях кризиса, приток иностранных капиталов создаст в Китае экономическое оживление. Мы и к этому варьянту должны быть готовы, сосредоточив своевременно наше внимание на организации, укреплении и правильном руководстве профессиональных союзов.

    Нет сомнения, что экономическое оживление отодвинуло бы на некоторый срок непосредственную революционную перспективу, но зато оно подготовило бы для нее новые возможности, новые силы и новые источники победы. Будущее во всяком случае за нами!

    8. Некоторые из шанхайских писем ставят вопрос: следует ли форсировать полное об'единение на местах, слияние печати всех групп и созыв конференции на основах уже осуществленного единства, -- или же сохранять внутри об'единенной оппозиции отдельные группы до окончательного разрешения всех тактических вопросов? В таких организационных делах трудно подавать советы издалека. Возможно также, что совет запоздает. Но все же я не могу удержаться от того, чтобы не сказать: дорогие друзья, сливайте окончательно ваши организации и газеты сегодня же! Нельзя слишком затягивать подготовку об'единения, ибо таким путем можно, помимо своей воли, сфабриковать искусственные разногласия.

    Я вовсе не хочу этим сказать, что все вопросы уже разрешены, и что вы (правильнее сказать, мы) застрахованы от разногласий в будущем. Нет, не может быть никакого сомнения в том, что завтрашний и послезавтрашний день выдвинут новые задачи, а значит и новые разногласия. Без этого революционная партия не может развиваться. Но эти новые разногласия будут порождать новые группировки в рамках об'единенной организации. Нельзя слишком долго оглядываться на вчерашний день. Нельзя топтаться на месте. Надо итти навстречу завтрашнему дню!

    9. Что новые разногласия неизбежны, об этом свидетельствует опыт всех секций левой оппозиции. Французская Лига, наприм., сложилась из разных групп. Благодаря своей еженедельной газете, Лига выполнила очень серьезную и ценную работу, не только национальную, но и интернациональную, доказав этим, что об'единение нескольких групп было прогрессивным фактом. Но в этой об'единенной Лиге возникли за последние месяцы острые разногласия, в частности по синдикальному вопросу. Сформировалось правое крыло, занявшее в корне ошибочную позицию. Вопрос настолько важен и глубок, что он может привести даже к новому расколу. Разумеется, надо сделать решительно все, чтоб его избежать. Но если бы это не удалось, то новый раскол вовсе не доказывал бы неправильности вчерашнего объединения. Мы не делаем фетиша ни из единства, ни из раскола. Все зависит от условий, от момента, от глубины разногласий, от характера задач.

    10. В Испании обстоятельства складываются, повидимому, по иному, чем в других странах. Испания переживает сейчас период явного и несомненного революционного подъема. Горячая политическая атмосфера должна чрезвычайно облегчить работу большевиков-ленинцев, как самого смелого и последовательного революционного крыла. Коминтерн разбил ряды испанского коммунизма, обессилил и обескровил оффициальную партию. Как и во всех других важных случаях, руководство Коминтерна прозевало революционную ситуацию. Испанские рабочие в наиболее ответственный момент оказались предоставлены самим себе. Почти без руководства они разворачивают поразительную по своему размаху революционную стачечную борьбу. В этих условиях испанские большевики-ленинцы выдвигают лозунг советов. По теории сталинцев и по практике кантонского восстания советы надо создавать, будто бы лишь накануне восстания. Гибельная теория и гибельная практика! Советы надо создавать, когда реальное живое движение масс обнаруживает спрос на эту организацию. Советы создаются сперва, как широкие стачечные комитеты. Таково именно положение в Испании. Можно не сомневаться, что инициатива большевиков-ленинцев (оппозиции) встретит в этих условиях сочувственный отклик со стороны пролетарского авангарда. Перед испанской оппозицией может открыться уже в ближайшее время широкая перспектива. Пожелаем нашим испанским друзьям полного успеха!

    11. В заключение возвращаюсь снова к вопросу об единстве, чтоб отметить крайне печальный, в этом отношении, опыт Австрии.

    Три австрийские оппозиционные группы в течение полутора лет занимались "об'единением", придумывая, по очереди, такие условия, которые делали об'единение невозможным. Эта преступная игра отражала лишь общее плачевное состояние австрийской оппозиции, захваченной гниением официальной коммунистической партии. Каждая из австрийских групп успела с избытком показать в течение этого года, что она готова отказаться от идей и принципов интернациональной оппозиции, но ни в каком случае не от собственных кружковых притязаний. Чем ничтожнее идейная основа этих групп, тем более отравленный характер имеет их внутренняя борьба. Они с упоением волочат знамя интернациональной оппозиции по грязи, требуя в то же время, чтоб интернациональная оппозиция прикрывала своим авторитетом эту их недостойную работу.

    Об этом не может быть, разумеется, и речи. Допустить беспринципные группы в среду интернациональной оппозиции значило бы ввести отраву в собственный организм. Нам нужен будет на этот счет строгий отбор. Я надеюсь, что интернациональная оппозиция примет на своей конференции "21 условия" для допущения организаций в свои ряды, и что эти условия будут достаточно суровы.

    В противоположность австрийской, китайская оппозиция возникла не на почве мелких закулисных происков, а на почве опыта грандиозной революции, загубленной оппортунистическим руководством. Великая историческая миссия налагает на китайскую оппозицию исключительные обязательства. Мы все здесь надеемся, что китайская оппозиция очистится от духа кружковщины и поднимется во весь рост, чтоб оказаться на уровне стоящих перед нею задач.

    Ваш Л. Троцкий.

    Принкипо, 8-го января, 1931 г.


ОШИБКИ ПРАВЫХ ЭЛЕМЕНТОВ ФРАНЦУЗСКОЙ КОММУНИСТИЧЕСКОЙ ЛИГИ В СИНДИКАЛЬНОМ ВОПРОСЕ.

    (Некоторые предварительные замечания)

    1. Если теоретическое здание политической экономии марксизма целиком опирается на понятие ценности, как овеществленного труда, то революционная политика марксизма опирается на понятие партии, как пролетарского авангарда. Каковы бы ни были социальные источники и политические причины оппортунистических ошибок и уклонов, идеологически они всегда сводятся к неправильному пониманию революционной партии, ее отношения к другим пролетарским организациям и к классу в целом.

    2. Понятие партии, как пролетарского авангарда, предполагает полную и безусловную ее независимость от всяких других организаций. Те или другие соглашения (блоки, коалиции, компромиссы) с другими организациями, неизбежные в ходе классовой борьбы, допустимы лишь при том условии, если партия всегда обращена к классу своим собственным лицом, выступает под собственным знаменем, от собственного имени и открыто объясняет массам, для каких целей и в каких пределах ею заключено данное соглашение.

    3. В основе всех шатаний и ошибок руководства Коминтерна мы находим ложное понимание сущности партии и ее задач. Сталинская теория "двухсоставной партии" противоречит азбуке марксизма. То обстоятельство, что оффициальный коминтерн терпел эту теорию в течение ряда лет и не осудил ее с необходимой решительностью до настоящего дня, является самым безошибочным признаком порочности всей официальной доктрины Коминтерна.

    4. Основным преступлением центристской бюрократии в СССР является ложное отношение к партии. Сталинская фракция стремится административно включить в состав партии весь рабочий класс. Партия перестает быть авангардом, т. е. добровольным отбором наиболее передовых, сознательных, самоотверженных и активных рабочих. Партия сливается с классом, как он есть, и теряет силу сопротивления по отношению к бюрократическому аппарату. С другой стороны, брандлерианцы и другие прихвостни центристской бюрократии оправдывают сталинский партийный режим филистерской ссылкой на "некультурность" русского пролетариата, отождествляя таким путем партию и класс, т. е. теоретически ликвидируя партию, как Сталин ликвидирует ее практически.

    5. Основой гибельной политики Коминтерна в Китае явился отказ от самостоятельности партии. Практические соглашения с Гоминданом были в известный период неизбежны. Вхождение компартии в Гоминдан было роковой ошибкой. Развитие этой ошибки превратилось в одно из величайших преступлений в истории. Китайская компартия была создана только для того, чтоб свой авторитет переуступить Гоминдану. Из авангарда пролетариата она превратилась в хвост буржуазии.

    6. Гибельный опыт англо-русского комитета целиком основан был на попрании независимости британской коммунистической партии. Для того, чтобы советские профсоюзы могли сохранять блок со штрейкбрехерами Генерального Совета (якобы в государственных интересах Советского Союза!), нужно было лишить британскую компартию всякой самостоятельности. Это было достигнуто путем фактического растворения партии в так называемом "движении меньшинства", т. е. левой оппозиции внутри трэд-юнионов.

    7. Опыт англо-русского комитета был, к сожалению, меньше всего понят и усвоен даже в группах левой оппозиции. Требование разрыва с штрейкбрехерами кой-кому даже в наших рядах казалось... сектантством. В частности грехопадение Моната, приведшего его в объятия Дюмулена, ярче всего определилось на вопросе об англо-русском комитете. Между тем вопрос этот имеет гигантское значение: без ясного понимания, того, что произошло в Англии в 1925-27 г. г., ни коммунизм в целом, ни левая оппозиция, в частности, не выберутся на большую дорогу.

    8. Сталин, Бухарин, Зиновьев -- в этом вопросе они все оказались солидарны, по крайней мере, в первый период -- сделали попытку заменить слабую британскую коммунистическую партию более "широким течением", которое возглавлялось, правда, не членами партии, но "друзьями", почти коммунистами и во всяком случае хорошими людьми и добрыми знакомыми. Хорошие люди, солидные "вожди", не хотели, разумеется, подчиняться руководству маленькой и слабой компартии. Это было ихъ полным правом: партия никого не может заставить подчиняться ей. Соглашения между коммунистами и "левыми" (Персель, Хикс, Кук), на почве отдельных задач трэд-юнионного движения были, разумеется, вполне возможны и в известных случаях неизбежны. Но при одном условии: компартия должна была сохранить свою полную самостоятельность также и внутри трэд-юнионов, выступать от собственного имени по всем принципиальным вопросам, критиковать, когда находит нужным, своих "левых" союзников и завоевывать, таким образом, шаг за шагом доверие масс.

    Этот единственно возможный путь показался, однако, бюрократам Коминтерна слишком долгим и ненадежным. Они считали, что посредством личного воздействия на Перселя, Хикса, Кука и др. (закулисные разговоры, переписка, банкеты, дружеские похлопывания друг друга по плечу, нежные усовещевания) они постепенно и незаметно втянут левую оппозицию ("широкое течение") в русло Коминтерна. Чтоб вернее обеспечить такой успех, надо было не огорчать, не раздражать, не беспокоить дорогих друзей (Перселя, Хикса и Кука) мелкими придирками, неуместной критикой, сектантской непримиримостью и пр. А так как одна из задач компартии как раз и состоит в том, чтоб беспокоить и тревожить всяких левых центристов и полуцентристов, то пришлось пойти на радикальную меру, подчинив фактически компартию "движению меньшинства". На поле трэд-юнионов выступали только вожди этого последнего. Британская компартия практически не существовала для масс.

    9. Чего требовала в этом вопросе левая русская оппозиция? Прежде всего восстановления полной независимости британской компартии пред лицом трэд-юнионов. Только под действием самостоятельных лозунгов партии и ее открытой критики, -- доказывали мы, -- движение меньшинства могло бы оформляться, уточнять свои задачи, сменять своих вождей, крепнуть внутри трэд-юнионов, укрепляя в то же время позицию коммунизма.

    Что отвечали на нашу критику Сталин, Бухарин, Лозовский и К-о? "Вы хотите толкнуть британскую компартию на путь сектанства. Вы хотите оттолкнуть во враждебный лагерь Перселя, Хикса, Кука. Вы хотите порвать с движением меньшинства".

    Что возражала левая оппозиция? "Если Персель и Хикс порвут с нами не потому, что мы требуем от них превратиться немедленно в коммунистов, -- этого никто не требует! -- а потому, что мы сами хотим оставаться коммунистами, значит Персель и К-о являются не друзьями, а замаскированными врагами. Чем скорее они обнаружат свою природу, тем лучше для масс. Мы ни в каком случае не хотим рвать с движением меньшинства. Наоборот, мы должны проявлять по отношению к этому движению величайшее внимание. Самый маленький шаг вперед вместе с массой или с частью массы дороже дюжины абстрактных, кружковых, интеллигентских программ. Но внимание к массе не имеет ничего общего с капитуляцией перед ее временными вождями и полувождями. Масса нуждается в правильной ориентировке, в правильных лозунгах. А это исключает теоретическое примиренчество и покровительство путанникам, эксплоатирующим отсталость масс".

    10. Каковы были результаты британского опыта сталинцев? Движение меньшинства, охватывавшее до миллиона рабочих, казалось очень многообещающим. Но в нем была внутренняя червоточина. В качестве руководителей движения массы знали только Перселя, Хикса, Кука, за которых к тому же ручалась Москва. Эти "левые" друзья, при серьезном испытании, позорно предали пролетариат. Революционные рабочие растерялись, впали в уныние, и естественно распространили свое разочарование также и на компартию, которая была только пассивной частью всей механики предательства и измены. Движение меньшинства сошло на нет; компартия вернулась в состояние ничтожной секты. Таким образом, благодаря в корне ложной постановке вопроса о партии, величайшее движение английского пролетариата, приведшее ко всеобщей стачке, не только не потрясло аппарат реакционной бюрократии, но, наоборот, укрепило его и надолго скомпрометировало коммунизм в Великобритании.

    11. Одним из психологических источников оппортунизма является поверхностное нетерпение, недоверие к постепенному росту влияния партии, стремление овладеть массой при помощи организационного маневра или персональной дипломатии. Отсюда возникает политика закулисных комбинаций, умалчиваний, затушевываний, отказа от себя, приспособления к чужим идеям и лозунгам, и наконец полный переход на позиции оппортунизма. Подчинение компартии Гоминдану в Китае, создание рабоче-крестьянских партий в Индии, подчинение британской компартии движению меньшинства и пр. и пр. -- во всех этих явлениях мы видим один и тот же метод бюрократического комбинаторства, которое начинает с поверхностного революционного нетерпения, а кончает оппортунистической изменой.*1

    Именно поэтому мы в течение последних лет неоднократно настаивали на огромном воспитательном значении приведенных выше примеров стратегии Коминтерна. Их надо изучать и каждый раз заново продумывать на свежем опыте, чтоб не только осуждать исторические ошибки и преступления задним числом, но научиться узнавать подобные же ошибки в новой обстановке, когда они только зарождаются, и когда дело можно, следовательно, еще поправить.

    --------------------------------------------------------------------------------

    12. Надо сказать прямо: ошибки некоторых французских оппозиционеров, членов Лиги, в синдикальном вопросе обнаруживают поразительные черты сходства с печальным британским опытом. Только масштаб ошибок во Франции пока-что гораздо меньше и развертываются они не на основе движения масс. Это позволяет некоторым товарищам не замечать этих ошибок или преуменьшать их принципиальное значение. Между тем, если бы Лига позволила и впредь вести синдикальную работу теми методами, какие выработало большинство старого Правления, идеи и знамя левой оппозиции оказались бы во Франции скомпрометированы надолго. Было бы преступлением закрывать на это глаза. Раз не удалось исправить эти ошибки в их самой первоначальной стадии, путем негласных советов и предупреждений, остается открыто назвать эти ошибки и их авторов, чтобы выравнять политику коллективными усилиями.

    13. С апреля 1930 г. Лига фактически отказалась от самостоятельной работы в синдикатах в пользу Унитарной Оппозиции, которая, в свою очередь, стремится иметь свою особую платформу, свое руководство, свою политику. В этих пределах мы имеем явную аналогию с опытом движения меньшинства в Англии. Надо, однако, сказать, что во французской обстановке есть некоторые черты, которые с самого начала делают этот опыт еще более опасным. В Англии движение меньшинства в целом было левее официального руководства трэд-юнионов. Можно ли это сказать об Унитарной Оппозиции? Нет. В составе последней имеются элементы, явно тяготеющие к правой оппозиции, т. е. реформизму. Их удельный вес нам не ясен.

    Главной силой Унитарной Оппозиции является Союз просвещенцев. Во Франции учителя всегда играли серьезную роль в социализме, в синдикализме и в коммунизме. Среди просвещенцев мы несомненно найдем много друзей. Но все же федерация в целом не есть пролетарский союз. В силу своего социального состава Союз просвещенцев может давать очень хороших агитаторов, журналистов, отдельных революционеров, но не может стать базой синдикального движения. Все его документы свидетельствуют о недостаточной ясности политической мысли. Марсельский конгресс федерации показал, что просвещенцы колеблются в треугольнике между официальным курсом, левой оппозицией и правой. Мы оказали бы худшую услугу как просвещенцам, так и пролетарскому движению в целом, если бы прикрывали их ошибки, колебания и туманности. К сожалению такова была до последних дней политика редакции "Веритэ" -- политика замалчивания, -- и это было не случайно.

    14. -- Не хотите ли вы рвать с У. О.? -- Кто ставит вопрос так, тот тем самым говорит, что коммунисты, как коммунисты, не могут участвовать в У. О. Но еслиб дело обстояло так, это означало бы попросту, что У. О. является организацией замаскированных врагов коммунизма. К счастью, это не так. Унитарная Оппозиция в целом не является ни коммунистической, ни антикоммунистической организацией, ибо она разнородна. Мы обязаны считаться с этой разнородностью в своих практических шагах. Мы можем и должны проявлять величайшее внимание к отдельным группам и даже лицам, которые развиваются в сторону марксизма. Но все это при одном условии: если пред лицом рабочих в синдикатах мы выступаем от имени Коммунистической Лиги, не допуская никакой цензуры над нашими выступлениями, кроме контроля самой Лиги (или партии в целом, после восстановления единства коммунистических рядов).

    -- 15. В рядах У. О. имеются несомненно элементы, которые, не входя в состав Лиги, больше всего сочувствуют левой оппозиции: их надо собирать под нашим знаменем. Есть элементы неопределенные, промежуточные, которые изо всех сил стремятся остаться в этом положении, превратив его в "платформу". С этими элементами у нас могут быть тактические соглашения на определенной основе, при полной свободе взаимной критики. Наконец, в составе У. О. имеются несомненно и чуждые элементы, которые забрели туда случайно или проникли в качестве вербовщиков реформизма. Они пользуются сумерками, чтоб вносить разложение. Чем скорее они будут разоблачены и вытеснены, тем лучше для дела.

    16. Но ведь мы же стоим за сотрудничество в синдикатах с рабочими без различия политических и философских взглядов? Совершенно правильно. Но У. О. есть не синдикальная организация, а политическая фракция, имеющая своей задачей воздействие на синдикальное движение. Предоставим Монату и его друзьям, попистам, выступать под маской. Революционеры выступают пред рабочими открыто. В рамках У. О. мы можем работать только с теми, которые идут бок о бок с нами, в том же направлении, что и мы, хотя бы и не до конца нашего пути.

    17. Некоторые товарищи особенно настаивают на том, что коммунисты должны бороться за свое влияние на синдикаты идейными, а не механическими средствами. Эта, казалось бы, бесспорная мысль часто превращается в пустое общее место. Центристская бюрократия тоже нередко заявляет, и вполне искренно, что ее задачей является идейное воздействие, а не механическое давление. Весь вопрос сводится в последнем счете к политической и экономической ориентировке, к лозунгам и к программе действия. Если ориентировка правильная, если лозунги отвечают потребностям движения, то массы в синдикатах не испытывают никакого "принуждения". Наоборот, если ориентировка ложна, если политика революционного под'ема провозглашается в момент политического упадка и наоборот, то масса неизбежно воспринимает такое руководство, как механическое насилие над собой. Вопрос сводится, следовательно, к тому, достаточно ли серьезны и глубоки теоретические предпосылки левой оппозиции, достаточно ли воспитаны ее кадры, чтобы правильно оценивать обстановку и выдвигать соответственные лозунги. Все это еще подлежит проверке на деле. Но тем не допустимее для нас замалчивать или преуменьшать грехи и ошибки наших временных союзников, как и наши собственные.

    18. Отдельные члены Лиги, как это ни невероятно, протестуют против чьего-то намерения подчинить Унитарную Оппозицию Лиге. Незаметно для себя они сбиваются на ту жалкую аргументацию, которую Монат пускает против коммунизма в целом. Практически дело сводится к тому, что отдельные товарищи, работающие в синдикатах, хотят для себя самих полной независимости от Лиги, считая, что они своими личными маневрами, увещаниями и дипломатией достигнут таких результатов, которых Лига не способна достигнуть коллективной работой. Другие товарищи, желающие для себя такой же самой независимости в печати, идут навстречу таким тенденциям. Спрашивается: зачем же эти товарищи вступили в Лигу, если они не верят ей?

    19. Как в действительности обстоит дело с "подчинением" Унитарной Оппозиции? Самый этот вопрос фальшив. Лиге подчинены только ее члены. Поскольку в У. О. большинство нечленов Лиги, постольку речь может итти об убеждении, о соглашении, о компромиссе, о блоке, но ни как не о подчинении.

    На самом деле противники мнимого подчинения У. О. Лиге требуют действительного подчинения Лиги Унитарной Оппозиции. Именно таково было положение до сегоднешнего дня. В своей синдикальной, т. е. важнейшей работе Лига подчинена Унитарной Оппозиции, в пользу которой она практически отказалась от всякой самостоятельности. Этой политики марксисты не могут и не должны терпеть ни одного дня.

    20. Отдельные руководящие товарищи, до вчерашнего дня упорно проводившие политику капитуляции, сегодня заявляют, что они "совершенно согласны" с необходимостью преобразовать У. О. в блок. На самом деле они хотят свести дело к... переименованию. Чем торопливее они "соглашаются" с марксистской критикой, тем более они ведут на деле борьбу за то, чтоб все осталось по старому. Они хотят попросту использовать фразеологию марксистской критики для прикрытия старой политики. Эти методы не новы. Но время не делает их более привлекательными. Революционная организация надолго, если не навсегда, отравила бы себя ядом двойственности и фальши, еслиб позволила маскировать оппортунистическую политику революционной фразеологией. Будем твердо надеяться, что Лига этого не допустит.

    Л. Троцкий.

    Принкипо, 4 января 1931 г.

    --------------------------------------------------------------------------------

    *1 Руководящие американские товарищи сообщают, что в составе американской Лиги некоторые, правда, единичные (в буквальном смысле слова) товарищи договариваются до блока с ловстонистами во имя... "массового действия". Трудно придумать более нелепую, смехотворную и бесплодную затею. Знакомы ли эти люди хоть сколько-нибудь с историей большевистской партии? Читали ли они работы Ленина? Знакомы ли они с перепиской Маркса и Энгельса? Или же вся история революционного движения прошла для них бесследно? Подавляющее большинство членов американской Лиги не имеет, к счастью, с такими идеями ничего общего.


МОНАТТ -- АДВОКАТ СОЦИАЛ-ПАТРИОТОВ

    В статье, посвященной братанию Монатта с реформистами и с социал-патриотами, мы указали на то, что Монатт покрывает перед рабочими величайшие измены социал-патриотов и тем помогает им подготовлять новые измены. Что отвечает на это Монатт? Троцкий -- говорит он об'единялся с Кашеном, игравшим во время войны позорную роль. Из скромности Монатт не упоминает, что, вступив временно в компартию, он сам работал бок-о-бок с Кашеном. Но дело совсем не в этом. Свое "братание" с Дюмуленом, Жеромским и др. Монатт ставит на одну доску с тем фактом, что Коминтерн принял в свои ряды Кашена и др. бывших социал-патриотов. Так может рассуждать только человек, попавший в безнадежное положение и вынужденный прибегать к уловкам неразборчивого адвоката.

    Не мы пришли к Кашену, а Кашен пришел к нам. Чтоб получить возможность войти в Коминтерн, он должен был не только открыто осудить свое прошлое и прошлое французской социалистической партии, особенно во время войны, но и организационно порвать с реформистами и социал-патриотами. Он должен был подписать 21 условие, выработанное нами. Пусть Монатт перечитает этот документ: каждый из 21-го параграфов представляет накаленное до-бела железо, приложенное к язвам реформизма и патриотизма. Совершенно независимо от личных свойств и качеств Кашена -- мы рассуждаем не с персональной, а с политической точки зрения, -- переход бывших социал-патриотов на сторону Октябрьской революции и большевизма означал серьезнейший удар социал-патриотам. Мы себе не делали при этом никаких иллюзий с самого начала. Мы говорили: каждый из этих "новобранцев" будет дальше проверен в борьбе, на глазах передовых рабочих. Революционный отбор и коммунистическое перевоспитание создадут во Франции настоящую пролетарскую партию. Несмотря на все ошибки и преступления эпигонов и независимо от личных качеств того или другого Кашена, наш расчет был безусловно правилен. Он сохраняет свою силу и сегодня.

    Как же обстоит дело с Монаттом? Он порвал с коммунизмом. Он отрекся от идеи революционной партии пролетариата, т. е. от пролетарской революции. После этого он перешел в лагерь Дюмуленов, Жеромских и пр., которые и не думают рвать с социалдемократией и национал-синдикализмом. Они остаются "левым" флангом враждебного лагеря, защищающего буржуазное государство и буржуазную собственность. Порвав с коммунизмом, Монатт об'единился с этим "левым" флангом враждебного класса.

    Вот как обстоит дело. Горе тому "революционеру", который вынужден маскировать свое собственное положение при помощи адвокатских уловок!


АНДРЕЙ НИН

    Выслан Сталиным и арестован Беренгером.

    Имя т. А. Нин достаточно известно передовым рабочим всего мира. Нин один из первых стал под знамя коммунизма. И по линии Коминтерна, и, особенно, по линии Профинтерна Нин выполнял в течение ряда лет наиболее ответственную работу. Достаточно сказать, что во время от'ездов Лозовского Нин замещал председателя Профинтерна; но и во время пребывания Лозовского в Москве Нин выполнял значительную долю центральной работы.

    В то же время Нин не нес ответственности за политику Коминтерна и Профинтерна, ибо с 1923 года он стоял в рядах левой оппозиции.

    Сталин не решился арестовать и сослать Андрея Нина, как иностранца, и притом, как очень известного иностранца. После долгого ряда придирок, притеснений, уколов и преследований, Нин, вместе с женой и двумя детьми, подвергся высылке в самых возмутительных условиях: достаточно сказать, что ему не позволили взять с собой свои рукописи; ряд законченных и начатых работ перешел в архив ГПУ. Только книга "О диктатурах", секретно отправленная еще из Москвы, вышла недавно на каталанском языке в Барселоне и, в самые последние дни, на испанском языке в Мадриде.

    Передовые рабочие Испании, особенно Каталонии, встретили тов. Нина с распростертыми об'ятиями. Едва успев устроиться с семьей, Нин приступил к выполнению целого ряда литературных планов. Но Беренгер судил иначе: через несколько недель после прибытия в Испанию Нин был арестован и находится сейчас в барселонской тюрьме. Генерал-губернатор Каталонии заявил в интервью корреспонденту французской газеты "Матэн": "мы арестовали Андрея Нина, который является единомышленником Троцкого и приехал сюда вести революционную пропаганду". Таким образом генерал-губернатор совершенно точно указал, за что арестован Нин: за то самое, за что он выслан Сталиным из СССР. "Троцкизм -- вот враг!" -- говорят единодушно Сталин и Беренгер.

    --------------------------------------------------------------------------------

    Тов. Нин сообщает нам о чрезвычайно тяжелом положении, в какое поставлен сталинской бюрократией т. Виктор -- Серж, выдающийся революционер интернационального стажа и значения. Подлинная фамилия его -- Кибальчич: он племянник знаменитого народовольца-химика. Под именем Виктора -- Сержа, Кибальчич, бельгийский подданный, известен во французской литературе. Недавно им выпущен в Париже большой том (470 стран.) "Год первый русской революции", посвященный Октябрьскому перевороту и его ближайшим последствиям. Книга представляет собою во всех отношениях выдающуюся работу, на которой будут учиться передовые рабочие латинских стран*1.

    С 23-го года Виктор -- Серж принадлежит к левой оппозиции. Как и Нин, он не знал колебаний и не скрывал своих взглядов, наоборот, он вел за них непримиримую борьбу. Трудно перечислить те отвратительные преследования, которым подвергался Виктор -- Серж вместе со своей семьей: изобретательность Сталина в этой области неистощима. В настоящее время Виктор -- Серж лишен работы, огня и воды. Под ударами непрерывных преследований жена его тяжко заболела. В то же время Виктор -- Сержу не дают возможности выехать заграницу.

    Пора рассказать эти факты передовым рабочим всего мира! Пора забить тревогу! Интернациональная левая оппозиция должна выполнить свой долг по отношению к одному из своих лучших членов.

    --------------------------------------------------------------------------------

    *1 Victor Serge "L'An I de la Revolution Russe". Librairie du Travail.


Н. В. ВОРОВСКАЯ

    Умерла Нина Воровская, 23-х лет, сгорев в огне туберкулеза. Дочь В. В. Воровского, старого революционера-большевика, убитого в Швейцарии белым террористом, Нина унаследовала от отца самостоятельный и строптивый склад характера, общую талантливость натуры, иронические огоньки в глазах, -- но -- увы! -- также и тяжкий недуг.

    Уже то, что сказано о психологическом складе Нины, об'ясняет достаточно, как и почему она в совсем еще юном возрасте примкнула к оппозиции. Примкнув, она не знала уже ни сомнений ни колебаний. Ея комната в Москве была одним из очагов комсомольской и партийной оппозиции. Нина рвала с друзьями в тот час, когда они рвали с оппозицией. Из комсомола Воровская была исключена, о принятии в партию не могло быть и речи.

    От отца -- кажется, также и от матери -- Нина унаследовала и артистические данные: она была оригинальной рисовальщицей. Болезнь, которая с самых юных лет периодически вторгалась в ее жизнь тяжкими периодами, мешала ей развернуть ее художественные данные.

    В начале 1929 года Нина лечилась заграницей. Несмотря на тяжкое состояние, письма ее рисуют ее все той же: идейно стойкой, наблюдательной и иронической.

    "X сидит без работы, -- сообщает она в письме от 21.II.29, но по прежнему тверд... Последнее письмо, которое имела о В. сообщает, что он, вместе с 50 товарищами заключен в Тобольский политизолятор... Проезжавший из Ленинграда товарищ рассказывает утешительные вещи об общем настроении: по его словам, рост у нас очень большой, вместо одного забранного появляются двое новых".

    За границей она подверглась тяжкой операции (тораксопластика). Прежде, чем Нина успела оправиться, ее срочно вызвали в Москву, через Полпредство. Полуофициально ей об'ясняли внезапный вызов валютными соображениями. В действительности же власти установили, несомненно, связи Нины с нами и с иностранными оппозиционерами и решили сразу оборвать ее пребывание заграницей.

    "Нина В. -- писали нам друзья из Берлина -- уехала в понедельник, 22-го, в Москву. Мне было ужасно больно, что она уезжает, я очень боюсь, что она там опять заболеет. Она непременно должна была еще поправиться".

    В Москве Нина уже скоро начала угасать. Но и последние письма ее, написанные в те промежутки, когда болезнь давала ей маленькую передышку, несут на себе всю ту же печать идейной независимости, стойкости и иронической проницательности.

    Она с возмущением писала о капитуляциях и капитулянтах, не щадя близких ей людей.

    Судьба не дала Нине развернуть свою личность. Но все, кто знал ее, сохранят в своей памяти этот прекрасный и трагический образ.


О РАЗНОМ И ВСЕ О ТОМ ЖЕ

    Сталин -- "человек науки"

    и "классик марксизма"

    В своей знаменитой и злополучной "беседе" с Каменевым, Бухарин жаловался, как на нечто неслыханное на тот факт, что "его (Сталина) с'едает жажда стать признанным теоретиком. Он считает, что ему только этого не хватает". С 1928 г. эта "жажда" генсека стала предметом неусыпных забот целой плеяды, с позволения сказать, писателей и ораторов. Для утоления ненасытной открыл свой фонтан и академик Луначарский. В одном из своих выступлений в Ленинграде (посвященном, кстати сказать, сексуальной любви в разрезе пятилетки, или чему-то в этом роде), нарком-неудачник пустил крылатую фразу: "Все люди науки (!) от Маркса до Сталина (??)"... Слушатели хоть и не ахнули -- привыкли за последние годы к "самодисциплине" -- но по залу, как говорится в таких случаях -- "прошло недоумение". Кто-то посмелее спросил полу-шепотом: "а не ослышался ли я?" Говорят, нашелся добродетельный сосед, давший вопрошающему необходимые раз'яснения про эту самую жажду. Так или иначе, но фраза маститого академика облетела весь Союз, и это несмотря на то, что речи Луначарского -- по давно заведенному обычаю, а не из-за кризиса бумаги -- нигде не печатаются. Только результаты получились совсем неожиданные: фраза послужила канвой популярного анекдота...

    По части забот об утолении ненасытной жажды генсека -- и, поставки, в качестве побочного продукта анекдотов для обывателя -- у Луначарского не мало конкуррентов. Некто упомянул о Сталине в печати, как о "не вполне (!) оцененном философе". Так и сказано: фи-ло-со-фе! Другие публично справляют годовщину "теоретической" речи Сталина на с'езде аграрников-марксистов. Но ближе всех к финишу, пока что, Ю. Милонов, директор Исторического музея. В своих тезисах к музейному с'езду он упоминает о "классиках марксизма Марксе, Энгельсе, Ленине и Сталине".

    Как тут не вспомнить пословицы: "заставь перегибщика Сталину молиться, он и лоб расшибет".

    "ЕДИНЫЙ, МОЩНЫЙ КУЛАК" КОССИОРА

    Что есть идейное, политическое и вообще "генеральное" руководство? Коссиор ("Правда" 30/X 11) дает образец очень решительного подхода к делу. Он прямо берет быка за рога. "Нам, -- говорит он, -- нужен единый (?) мощный кулак (!!) советского и партийного руководства". Кулак дело хорошее и необходимое. Но вот насчет головы следовало бы все-таки упомянуть...

    Обратную сторону той-же газетной-простыни (речи Коссиора) заполняет Киров. Нам нужно, говорит он: "безпощадно искоренять изгибы (?) двурушничества". "Изгибы двурушничества" -- куда ни шло. Но как можно "искоренять изгибы" -- одному Кирову известно... Во всяком случае мы знаем теперь, как надо проводить генеральную линию: единым, мощным кулаком -- искоренять изгибы. Не даром же и Коссиор и Киров входят в Политбюро ЦК ВКП...

    Пальто Кагановича, как "огромный фактор в перевоспитании отсталых рабочих".

    Все факты говорят о том, что несмотря на успехи, в СССР все больше усиливается неравенство. Неравенство не только между бюрократией и рабочим классом, но и внутри бюрократии и рабочего класса. Возьмем, например, ударничество. На заводе, рядом работают два рабочих, одинаковой профессии, одинаковой квалификации и разряда, но один из них -- ударник, другой -- "просто" рабочий. Ударник не только получает в первую голову материалы в производстве, но и паек, притом более жирный паек. На некоторых предприятиях дошли до таких безобразий, как организация двух столовых: получше -- для ударников, похуже -- для "простых" рабочих. Под эту политику, совершенно враждебную, по существу своему, социализму, -- насаждения неравенства, создавания слоя привиллегированных рабочих, и пр. -- идеологическую базу подводит Каганович в своем выступлении на московском активе ("Пранд." 31/Х 11).

    "На одном заводе -- рассказывает секретарь ЦК ВКП -- ко мне подошел один рабочий-неударник и говорит: "Почему ударнику дали пальто, а мне, неударнику, не дают?" А ты (?) пойди в ударную бригаду, и тебе (?) дадут (отвечает ему Каганович)... Вы видите, как отсталый рабочий, который не интересуется ударным движением, должен был призадуматься над тем, что такое ударное движение, и как он может приблизиться к нему. Это, безусловно, огромный фактор в поднятии производительности и в перевоспитании отсталых рабочих"...

    Что пальто является "огромным фактором" особенно зимою, в этом сомнений быть не может, но что назначение его не предохранять его бренное тело от стужи, а видите-ли "перевоспитывать отсталых рабочих" в этом можно усомниться. И куда только не заводит бюрократическое мышление!

    Но попробуем рассмотреть "проблему" пальто с экономической стороны. На чем основана вся система премий, в том числе и пальто? Очень просто: на том, что пальто для всех не хватает. Ударнику его приходится давать не только потому, что он ударник, но и потому, что всем дать нельзя -- нету. Каганович соблазняет рабочего-неударника приобретением нового пальто, переводя таким образом ударничество с почвы социалистической сознательности на почву индивидуальной заинтересованности. Но если подавляющее большинство рабочих, во имя пальто и прочее, пойдет в ударники (недаром газеты сообщают, что "больше половины рабочего класса" являются уже ударниками) то пальто ведь для всех не хватит. Не придется ли создавать "сверх-ударников"? В этом стиле Кагановичи, Коссиоры, Кировы и иже с ними разрешают все проблемы.

    --------------------------------------------------------------------------------

    Ярославскому просто-таки фатально не везет. Куда ни станет почва под ним проваливается. Хочется ему, например, сообщить читателям "Правды", что Троцкий грешит рыбной ловлей. Так и тут не повезет. Троцкий, -- говорит Ярославский -- "занимается рыбной ловлей в Босфоре". Оно, конечно не суть важно, занимается ли и где, но раз в 1.300.000 экземпляров сообщаешь, почему бы не заглянуть в географию? Ну, мы понимаем в перманентной революции напутать или панегирик Троцкому не во время написать, не предугадав хода событий, -- здесь материя тонкая. А рыбная ловля? Ведь тут и школьник раз'яснит: Босфор -- Босфором, а Принцевы острова сами по себе, лежат они, кстати сказать, не на Босфоре и не у Босфора, а высятся над морем, которое до сих пор называлось Мраморным. Что поделаешь? Не может и тут не напутать человек. Привычка -- вторая натура!

    --------------------------------------------------------------------------------

    "Рецидивы троцкизма проявляются вновь и вновь. (Из передовой "Правды" от 1/1).

    "Искоренение авантюристического, мнимо "левого", а по существу правого троцкизма является необходимым условием борьбы против главной, право-оппортунистической опасности" ("Правд." 1/1).

    "Крайком (нижегородский) считает, что обстановка (!)... требует усиления борьбы с конкретными (?!) остатками и рецидивами троцкистских настроений" ("Правд." 4/1).

    "В связи с имеющимися рецидивами нужна не менее беспощадная борьба и с "левыми загибщиками, полутроцкистами" (Из передовой "Правды" от 15/1).

    Комментариев никаких не требуется"!

    Н. М.


ИЗ АРХИВА ОППОЗИЦИИ

    Письмо Л. Д. Троцкого Н. И. Муралову.

    Алма-Ата. 11-ое сентября 1928 г.

    Дорогой Николай Иванович!

    Вы меня спрашиваете о т. Максе Истмене, которого, в качестве пугала, время от времени выдвигает наша печать, изображая его чуть ли не наемником буржуазии, продающим ей государственные секреты СССР. Это бесстыдная ложь. Т. Макс Истмен революционный американец, типа Джона Рида, один из верных друзей Октябрьской революции. Поэт, писатель, журналист, он прибыл в Советскую Республику в первые трудные годы ее существования, выучился здесь русскому языку, вошел близко в нашу внутреннюю жизнь, чтобы увереннее и лучше защищать Советскую Республику перед народными массами Америки.

    Макс Истмен стал в 1923 г. на сторону оппозиции и открыто защищал ее от политических обвинений и особенно от инсинуаций и клевет. Я не буду здесь говорить о тех теоретических разногласиях, которые отделяют т. Истмена от марксистов. Но Истмен совершенно безупречный революционер, доказавший всем своим поведением свою идейность и свое политическое бескорыстие. Он стоит в этом отношении несколькими головами выше многих из тех чиновников, которые его травят. Истмен считал, что оппозиция ведет недостаточно энергичную борьбу и поднял заграницей кампанию за собственный страх и риск.

    Не имея доступа в официальную коммунистическую печать и желая во что бы то ни стало распубликовать во всеобщее сведение Завещание Ленина, Истмен передал его американской буржуазной газете. Каждому из нас не раз приходилось пользоваться и раньше, и в эпоху советской власти, иностранными буржуазными газетами для того, чтобы пустить ту или другую информацию в широкие круги недоступные нам другими путями. Ленин не раз давал такую информацию, в форме интервью, иностранным журналистам. К этому надо прибавить, что американские рабочие, за совершенно незначительным исключением, читают только буржуазную печать.

    "Завещание" Ленина не является государственной или партийной тайной. Опубликование его не есть преступление. Наоборот, преступлением является сокрытие его от партии и рабочего класса. Сейчас сотнями печатаются мелкие и случайные заметки Ленина, писавшиеся им заведомо только для себя самого (напр., на полях книги), если эти заметки можно хоть косвенно использовать против оппозиции. Но скрываются многие сотни статей, речей, писем, телеграмм и заметок Ленина, поскольку они прямо или косвенно направлены против нынешних руководителей или за нынешнюю оппозицию. Более грубого и нелойального обращения с идейным наследством Ленина, нельзя себе представить. Если бы "Завещание" было своевременно опубликовано в партийной печати, его свободно могла бы перепечатать каждая буржуазная газета. А так как сталинская цензура наложила на "Завещание" Ленина, как и на сотни других его произведений, запрет, то Истмен обратился к буржуазной печати. В таком использовании Истменом газеты с информационными целями не было ровно ничего предусмотрительного. Даже на страницах буржуазной газеты "Завещание" Ленина остается завещанием Ленина.

    -- Но, говорят клеветники, Истмен "продал" это завещание. Да, буржуазная газета заплатила за доставленный ей материал гонорар. Но разве Истмен присвоил этот гонорар себе, использовал его в личных целях? Нет. Он отдал его целиком на дело французской оппозиции, на опубликование того же ленинского завещания и др. документов, позорно скрываемых от партии и пролетариата. Налагает ли этот поступок какую-либо тень на репутацию Истмена? Ни малейшей. Наоборот, все поведение Истмена свидетельствует, что им руководили исключительно идейные мотивы.

    В то время, как оппозиция еще расчитывала поправить партийную линию чисто внутренним путем, не внося разногласия наружу, мы все и я в том числе были против шагов, предпринятых Максом Истменом в защиту оппозиции. Осенью 1925 года большинство Политбюро навязало мне заявление, им самим средактированное, с резким осуждением Макса Истмена. Поскольку вся руководящая группа оппозиции считала в то время нецелесообразным поднимать открытую политическую борьбу и шла на ряд уступок, она естественно не могла поднимать и разворачивать борьбу из-за частного вопроса об Истмене, выступившем, как сказано, за собственный страх и риск. Вот почему, по решению руководящей группы оппозиции, я подписал заявление о Максе Истмене, навязанное мне большинством Политбюро, под угрозой ультиматума: либо подписать заявление, как оно есть, либо вступить по этому поводу в открытую борьбу.

    Входить здесь в обсуждение вопроса о том, правильна ли была общая политика оппозиции в 1925 г. нет основания. Я и сейчас считаю, что других путей в тот период не было. Во всяком случае мое тогдашнее заявление об Истмене может быть понятно только, как составная часть тогдашней нашей линии на соглашение и на умиротворение. Так оно и было понято всеми, сколько-нибудь осведомленными и мыслящими членами партии. Никакой тени, ни личной, ни политической, -- это заявление на т. Истмена не бросало.

    По скольку до меня доходят за последний год слухи об Истмене, он и сейчас остается тем же, что был: другом Октябрьской революции и сторонником взглядов оппозиции.

    С большевистским приветом

    Л. Троцкий.


ПОЧТОВЫЙ ЯЩИК

    1. Г. Лап-у. -- Получили. Спасибо.

    2. Анду. -- В принципе согласны. Необходимо условиться о всех деталях.

    3. Товарищу, описавшему свое свидание с В. и С. в "обстановке до крайности неудобной", сообщившему -- со слов С. -- о требованиях более "решительных действий", поднявшему вопрос об "охране" и друг. Вы обещали писать, между тем от вас больше ничего не получили. Очень беспокоимся. Если есть возможность -- обязательно свяжитесь с нами; мы на вас очень рассчитывали.

    4. Приходившему с "важным письмом" для передачи "только лично" и не передавшему его доверенному лицу. -- Если у вас действительно есть что-нибудь серьезное, вы обязаны найти способы для передачи. Лицо, которому материалы адресованы, со своей стороны, заранее гарантирует все, что потребуется вами.

    5. Процесс Сталина -- Крестинского -- Шумана против Троцкого (по делу о книге "Ленин и Эпигоны") уже заслушан в высшей инстанции; приговор должен был быть оглашен 29 января.

    --------------------------------------------------------------------------------

    Помогайте бюллетеню!

    Со страниц прошлых номеров "Бюллетеня" мы обращались ко всем нашим друзьям с призывом удвоить и удесятерить усилия по обслуживанию "Бюллетеня". Некоторые успехи достигнуты. Но они еще очень слабы в сравнении с затруднениями, на которые наталкивается наша работа. По последним сведениям Сталин принял свирепые меры против проникновения "Бюллетеня" в СССР. Это обстоятельство потребует еще большей жертвоспособности от наших товарищей. Существование "Бюллетеня" необходимо делу Октябрьской революции. Без широкой помощи "Бюллетень" существовать не может. Мы снова обращаемся за содействием.

    Нам нужна денежная помощь.

    Нам нужно содействие проникновению "Бюллетеня" в СССР.

    В Издательстве "ГРАНИТ"

    в Берлине

    в апреле 1931 г. выходит книга

    (на русском языке)

    Л. Д. Троцкий

    ИСТОРИЯ РУССКОЙ РЕВОЛЮЦИИ

    Том I-й

    Февральская Революция

    Представители

    "БЮЛЛЕТЕНЯ ОППОЗИЦИИ"

    BERLIN:

    Grylewicz, 23 Brusendorferstrasse.

    Berlin -- Neukoln. Tel. Fo Hermanu-

    platz 0388 Postscheck 17.136.

    NEW YORK:

    "The Militant", 84 East 10th Street

    New-York. N. Y. U. S. A.

    БЮЛЛЕТЕНЬ ПРОДАЕТСЯ:

    WIEN:

    Perski, Mechitaristengasse, 4.

    LONDON:

    Librairie Vachon, 15, Little New-

    port street W. C. 2.

    BRUXELLES:

    Kiosque gare du Nord.

    OSLO (Norvege):

    Narvesens Kioskkompani stor --

    Ting's gatten (Vedhosjen).

    CONSTANTINOPLE:

    Pakhalov, 388 Grande rue de Pera

    -- Istanbul -- Turquie.

上一页 目录页


СПЕЦИАЛЬНЫЙ НОМЕР

    Апрель -- 1931 -- April. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (Большевиков-ленинцев) N 20

    Bulletin der Opposition (Bolschewiki-leninisten)

    Korrespondenz Adresse: * Писать по адресу: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Meichler, 6, Rue de Milan, Paris 9e. Цена 50 пф. Preis 50 Pfg. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий

    ПРОБЛЕМЫ РАЗВИТИЯ СССР

    (Проект платформы Интернациональной левой оппозиции по русскому вопросу).

    I. Экономические противоречия переходного периода.

    Классовая природа СССР.

    Всемирно-историческое значение высоких темпов экономического развития.

    Основные противоречия переходного периода.

    Противоречия переходного периода: индустриализация.

    Противоречия переходного периода: коллективизация.

    Противоречия переходного периода: СССР и мировое хозяйство.

    Мировой кризис и экономическое "сотрудничество" империалистов в СССР.

    II. Партия в системе диктатуры.

    Диалектическое взаимоотношение между экономикой и политикой.

    Партия, как орудие и как мерило успехов.

    Замещение партии аппаратом.

    Социалистическое отмирание партии?

    Брандлерианское оправдание плебисцитарного бюрократизма.

    Почему победила центристская бюрократия?

    Курс зигзагов есть политика бюрократического лавирования между классами.

    Политика лавирования несовместима с самодеятельностью пролетарской партии.

    Плебисцитарный режим в партии.

    III. Опасности и возможности контр-революционного переворота.

    Соотношение социалистических и капиталистических тенденций.

    Элементы двоевластия.

    Без партии социалистическое строительство в переходную эпоху невозможно.

    Распад официальной партии несет с собой опасность гражданской войны.

    Два лагеря гражданской войны.

    IV. Левая оппозиция и СССР.

    Против национал-социализма -- за перманентную революцию.

    Режим двоевластия или элементы двоевластия в режиме пролетарской диктатуры?

    Путь левой оппозиции в СССР остается путем реформы.

    Левая оппозиция и брандлерианцы.

    Принцип левой оппозиции: высказывать то, что есть.

    Уровень жизни рабочих и их роль в государстве -- высший критерий социалистических успехов.

    V.

    Выводы.

目录页 下一页


ПРОБЛЕМЫ РАЗВИТИЯ СССР

    (Проект платформы Интернациональной левой оппозиции по русскому вопросу).

    I. ЭКОНОМИЧЕСКИЕ ПРОТИВОРЕЧИЯ ПЕРЕХОДНОГО ПЕРИОДА

    КЛАССОВАЯ ПРИРОДА СССР.

    Противоречивые процессы в хозяйстве и политике СССР развертываются на основе диктатуры пролетариата. Характер социального режима определяется прежде всего отношениями собственности. Национализация земли, средств промышленного производства и обмена, при монополии внешней торговли в руках государства, составляет основу общественного строя СССР. Экспроприированные Октябрьской революцией классы, как и ново-образующиеся элементы буржуазии и буржуазной части бюрократии могли бы восстановить частную собственность на землю, банки, фабрики, заводы, железные дороги и пр., не иначе, как путем контр-революционного переворота. Этими отношениями собственности, лежащими в основе классовых отношений, определяется для нас природа советского Союза, как пролетарского государства.

    Защита СССР от иностранной интервенции и от покушений внутренних врагов, -- от монархистов и бывших помещиков до "демократов", меньшевиков и эсеров, -- составляет элементарный и непререкаемый долг каждого революционного рабочего, тем более, большевика-ленинца. Двусмысленности и оговорки в этом вопросе, отражающие, по существу, колебания мелко-буржуазного ультра-радикализма между миром империализма и миром пролетарской революции, несовместимы с принадлежностью к Интернациональной левой оппозиции.

    ВСЕМИРНО-ИСТОРИЧЕСКОЕ ЗНАЧЕНИЕ ВЫСОКИХ ТЕМПОВ ЭКОНОМИЧЕСКОГО РАЗВИТИЯ.

    Возможность нынешних поистине гигантских успехов советского хозяйства была создана революционным переворотом имущественных отношений, заложившим предпосылки планового преодоления рыночной анархии. Капитализм никогда не давал и неспособен дать ту прогрессию экономического роста, которая развертывается ныне на территории советского Союза. Небывало высокие темпы индустриализации, пробившие себе дорогу против ожиданий и планов эпигонского руководства, показали раз навсегда могущество социалистических методов хозяйства. Неистовая борьба империалистов против мнимого советского "дэмпинга" является невольным, но тем более действительным признанием с их стороны, превосходства советских производственных форм. В области сельского хозяйства, где отсталость, раздробленность, варварство имеют наиболее глубокие корни, режим пролетарской диктатуры также успел обнаружить могущественную творческую силу. Как велики ни были бы в дальнейшем откаты и отступления, нынешние темпы коллективизации, возможные только на основах национализации земли, кредита и промышленности при руководящей роли рабочих, знаменуют новую эпоху в развитии человечества, начало ликвидации "идиотизма деревенской жизни".

    Даже и в том исторически мыслимом худшем случае, если бы блокада, интервенция, внутренняя гражданская война опрокинули пролетарскую диктатуру, великий урок социалистического строительства сохранил бы всю свою силу для дальнейшего развития человечества. Временно побежденная, Октябрьская революция была бы экономически и культурно полностью оправдана и, следовательно, возродилась бы снова. Важнейшая задача пролетарского авангарда состоит, однако, в том, чтоб закрыть двери перед этим худшим историческим вариантом, охраняя и укрепляя Октябрьскую революцию и превращая ее в пролог мировой.

    ОСНОВНЫЕ ПРОТИВОРЕЧИЯ ПЕРЕХОДНОГО ПЕРИОДА.

    Совершенно ложной является официально господствующая ныне доктрина фаталистического оптимизма, согласно которой дальнейший быстрый рост индустриализации и коллективизации обеспечен будто бы заранее и автоматически ведет к построению социализма в отдельной стране.

    Если развернутое социалистическое хозяйство возможно лишь, как гармоническое, внутренне пропорциональное и, следовательно, бескризисное, то, наоборот, переходное, от капитализма к социализму, хозяйство является очагом противоречий, причем самые глубокие и острые еще впереди. Советский Союз вступил не в социализм, как учит правящая сталинская фракция, а лишь в первую стадию развития в направлении социализма.

    В основе хозяйственных трудностей, сменяющих друг друга кризисов, крайнего напряжения всей советской системы и ее политических потрясений покоится ряд противоречий разного исторического происхождения и по разному сочетающихся друг с другом. Назовем главнейшие:

    а) Наследие капиталистических и докапиталистических противоречий старой царско-буржуазной России, прежде всего, противоречие между городом и деревней.

    б) Противоречие между общей культурно-экономической отсталостью России и диалектически выросшими из этой отсталости задачами социалистического преобразования.

    в) Противоречие между рабочими государством и капиталистическим окружением, в частности -- между монополией внешней торговли и мировым рынком.

    Эти противоречия имеют отнюдь не кратковременный, эпизодический характер; наоборот, значение важнейших из них в дальнейшем будет возрастать.

    ПРОТИВОРЕЧИЯ ПЕРЕХОДНОГО ПЕРИОДА: ИНДУСТРИАЛИЗАЦИЯ.

    Осуществление пятилетнего плана представляло бы собою гигантский шаг вперед по сравнению с тем нищенским наследством, какое пролетариат вырвал из рук эксплоататоров. Но и одержав свою первую плановую победу, советский Союз еще не вышел бы из первого этапа переходного периода. Социализм, как система производства не для рынка, а для удовлетворения человеческих потребностей, мыслим только на основе высоко развитых производительных сил. Между тем, по количеству благ, приходящихся в среднем на душу населения, СССР даже в конце пятилетки все еще будет одной из самых отсталых стран. Для того, чтобы он действительно сравнялся с передовыми странами капитала, понадобился бы ряд пятилетних программ. Между тем производственные успехи последних лет, сами по себе отнюдь не обеспечивают непрерывного роста в дальнейшем. Именно быстрота промышленного развития накопляет диспропорции, отчасти унаследованные от прошлого, отчасти выростающие из сложности новых задач, отчасти порождаемые методологическими ошибками руководства в сочетании с прямым вредительством. Замена хозяйственного руководства административным подстегиванием, при отсутствии сколько-нибудь серьезной коллективной проверки, ведет неизбежно к внедрению ошибок в самый фундамент хозяйства и к подготовке новых и новых "узких мест" внутри хозяйственного процесса. Загнанные внутрь диспропорции неизбежно вернутся на следующей стадии в виде несоответствия между средствами производства и сырьем, между транспортом и промышленностью, между количеством и качеством, наконец, в виде растройства денежной системы. Все эти кризисы таят в себе тем большие опасности, чем менее нынешнее государственное руководство способно их своевременно предвидеть.

    ПРОТИВОРЕЧИЯ ПЕРЕХОДНОГО ПЕРИОДА: КОЛЛЕКТИВИЗАЦИЯ.

    "Сплошная" коллективизация, даже если бы она действительно завершилась в течение ближайших двух-трех лет, вовсе не означала бы ликвидации кулачества, как класса. Форма производственной кооперации, при недостатке технической и культурной базы, неспособна приостановить дифференциацию внутри мелких товаропроизводителей и выделение из их среды капиталистических элементов. Для действительной ликвидации кулачества необходимы полная революция земледельческой техники и превращение крестьянина, наряду с промышленным пролетарием, в работников социалистического хозяйства и в членов бесклассового общества. Но это перспектива десятилетий. При преобладании же индивидуального крестьянского инвентаря и личной или групповой заинтересованности его собственников, дифференциация крестьянства неизбежно возобновится и усилится именно в случае относительной успешности коллективизации, т. е. при общем возрастании продукции сельского хозяйства. Если предположить далее, что коллективизация, вместе с элементами новой техники, значительно повысит производительность сельско-хозяйственного труда, без чего коллективизация не была бы экономически оправдана и, следовательно, не могла бы удержаться, то это сразу дало бы в деревне, и сейчас страдающей от перенаселения, десять-двадцать и более миллионов избыточных рабочих сил, которых не смогла бы поглотить промышленность даже при самых оптимистических планах. Росту избыточного, т. е. полу-пролетарского, полу-пауперского населения, не находящего себе места в колхозах, соответствовал бы на другом полюсе рост богатых колхозов и более зажиточных крестьян внутри бедных и средних колхозов. При близоруком руководстве, априорно об'являющем колхозы социалистическими предприятиями, капиталистически-фермерские элементы могут найти в коллективизации наилучшее для себя прикрытие, чтоб стать тем более опасным для пролетарской диктатуры.

    Экономические успехи нынешнего переходного периода не ликвидируют, таким образом, основные противоречия, а подготовляют их углубленное воспроизведение на новой более высокой исторической основе.

    ПРОТИВОРЕЧИЯ ПЕРЕХОДНОГО ПЕРИОДА: СССР И МИРОВОЕ ХОЗЯЙСТВО.

    Капиталистическая Россия, несмотря на отсталость, уже представляла собою нераздельную часть мирового хозяйства. Эту зависимость части от целого Советская республика унаследовала от прошлого, вместе со всей географической, демографической и экономической структурой страны. Сложившаяся в 1924 -- 1927 годах теория самодовлеющего национального социализма отражала первый, крайне низкий период возрождения хозяйства после войны, когда еще не успели пробудиться его мировые потребности. Нынешняя напряженная борьба за расширение советского экспорта является наглядным опровержением иллюзий национал-социализма. Цифры внешней торговли все больше становятся командующими цифрами по отношению к планам и темпам социалистического строительства. Между тем, проблема внешней торговли, или иначе: проблема взаимоотношения между переходным советским хозяйством и мировым рынком, только еще начинает обнаруживать свое решающее значение.

    Академически можно, разумеется, конструировать в границах СССР замкнутое и внутренне-уравновешенное социалистическое хозяйство; но долгий исторический путь к этому "национальному" идеалу вел бы через гигантские экономические сдвиги, социальные потрясения и кризисы. Одно лишь удвоение нынешней урожайности, т. е. приближение ее к европейской, поставило бы перед советским хозяйством грандиозную задачу реализации сельско-хозяйственного избытка в десятки миллионов тон. Справиться с этой проблемой, как и с не менее острой проблемой возрастающего деревенского перенаселения, можно было бы только радикальным перераспределением гигантских человеческих масс между разными отраслями хозяйства и полной ликвидацией противоречия между городом и деревней. Но задача эта -- одна из основных задач социализма -- потребовала бы, в свою очередь, обращения к рессурсам мирового рынка в небывалых ранее размерах.

    В последнем счете все противоречия развития СССР приводят, таким образом, к противоречию между изолированным рабочим государством и его капиталистическим окружением. Невозможность построения самодовлеющего социалистического хозяйства в отдельной стране возрождает основные противоречия социалистического строительства на каждой новой стадии все в большем масштабе и с большей глубиной. В этом смысле диктатура пролетариата в СССР должна была бы неизбежно потерпеть крушение, если бы капиталистический режим во всем остальном мире оказался способен продержаться еще в течение большой исторической эпохи. Считать, однако, такую перспективу неизбежной или хотя бы наиболее вероятной могут только те, которые верят в незыблемость капитализма или в его долговечность. Левая оппозиция не имеет с таким капиталистическим оппортунизмом ничего общего. Но столь же мало может она мириться с теорией национал-социализма, которая выражает собою капитуляцию перед капиталистическим оптимизмом.

    II. ПАРТИЯ В СИСТЕМЕ ДИКТАТУРЫ

    ДИАЛЕКТИЧЕСКОЕ ВЗАИМООТНОШЕНИЕ МЕЖДУ ЭКОНОМИКОЙ И ПОЛИТИКОЙ.

    Экономические противоречия переходного хозяйства развертываются не в безвоздушном пространстве. Политические противоречия режима диктатуры, хотя и вырастающие в последнем счете из экономических, имеют для судьбы диктатуры самостоятельное и притом более непосредственное значение, чем хозяйственные кризисы.

    Продуктом вульгарного "экономического", не диалектического материализма является нынешнее официальное учение, согласно которому рост национализованной промышленности и колхозов автоматически и непрерывно укрепляет режим пролетарской диктатуры. На самом деле взаимоотношение между экономическим фундаментом и политической надстройкой имеет гораздо более сложный и противоречивый характер, особенно в революционную эпоху. Диктатура пролетариата, выросшая из отношений буржуазного общества, обнаружила свое могущество в период, предшествовавший как национализации промышленности, так и коллективизации сельского хозяйства. В дальнейшем диктатура проходила через периоды укрепления и ослабления, в зависимости от хода внутренней и мировой классовой борьбы. Экономические достижения покупались нередко ценою политического ослабления режима. Именно это диалектическое взаимоотношение между экономикой и политикой и вызывало, непосредственно, крутые повороты экономической политики правительства, начиная с НЭП'а и кончая последними зигзагами коллективизации.

    ПАРТИЯ, КАК ОРУДИЕ И КАК МЕРИЛО УСПЕХОВ.

    Как и все политические учреждения, партия является в последней инстанции продуктом производственных отношений общества. Но она вовсе не является автоматическим счетчиком их изменений. Являясь сгустком исторического опыта пролетариата, в известном смысле всего человечества, партия возвышается над кон'юнктурными и эпизодическими изменениями экономических и политических условий, что только и сообщает ей необходимую силу предвиденья, инициативы и сопротивления.

    Совершенно неоспоримым можно считать тот вывод, что если диктатура в России осуществилась, а затем устояла в наиболее критические моменты, то лишь благодаря тому, что в лице большевистской партии она имела свой центр сознания и воли. Несостоятельность и, в последнем счете, реакционность всех разновидностей анархизма и анархо-синдикализма состоит именно в том, что они не понимают решающего значения революционной партии, особенно на высшей стадии классовой борьбы, в эпоху пролетарской революции. Социальные противоречия могут, без сомнения, достигнуть такой остроты, при которой никакая партия не способна найти выход. Но не менее верно, что при ослаблении партии или при ее перерождении даже и преодолимый кризис хозяйства может стать причиной низвержения диктатуры.

    Экономические и политические противоречия советского режима пересекаются в правящей партии. Острота опасности при каждом очередном кризисе находится в прямой зависимости от состояния партии. Как ни велико значение темпов индустриализации и коллективизации самих по себе, оно отступает, однако, на второй план перед вопросом: сохранила ли партия марксистскую ясность зрения, идейную сплоченность, способность коллективно вырабатывать свое мнение и самоотверженно бороться за него? Под этим углом зрения состояние партии дает высшую проверку состояния пролетарской диктатуры, являясь синтетическим мерилом ее устойчивости. Если во имя достижения тех или других практических целей партии навязана ложная теоретическая установка; если партийная масса принудительно отстранена от руководства политикой; если авангард растворен в сырых человеческих массах; если партийные кадры держатся в повиновении аппаратом государственных репрессий, то это значит, что, несмотря на хозяйственные успехи, общий баланс диктатуры сводится с дефицитом.

    ЗАМЕЩЕНИЕ ПАРТИИ АППАРАТОМ.

    Только слепцы, наемники или обманутые могут отрицать тот факт, что правящую партию СССР, руководящую партию Коминтерна, окончательно подавил и заменил собою аппарат. Гигантская разница между бюрократизмом 1923 и бюрократизмом 1931 года определяется как происшедшей за этот промежуток окончательной ликвидацией зависимости аппарата от партии, так и плебисцитарным перерождением самого аппарата.

    От партийной демократии не осталось ныне и видимости. Местные организации подбираются и самовластно перестраиваются секретарями. Новые члены партии вербуются по нарядам центра, методами политической повинности. Секретари на местах назначаются Центральным комитетом, который официально и открыто превращен в совещательный орган при генеральном секретаре. С'езды откладываются по произволу, делегаты подбираются сверху по признаку солидарности с несменяемым вождем. Даже тень контроля низов над верхами устранена. Члены партии систематически дрессируются в духе пассивного подчинения. Всякий проблеск самостоятельности, независимости, стойкости, т. е. тех черт, которые составляют природу революционера, подавляется, преследуется, топчется ногами.

    В аппарате остается, несомненно, немало честных и преданных революционеров. Но история послеленинского периода -- цепь все более грубых фальсификаций марксизма, беспринципных маневров и циничных издевательств над партией, -- была бы невозможна без возрастающего преобладания в аппарате послушных чиновников, готовых на все.

    Под покровом фальшивой монолитности двойственность насквозь проникает жизнь партии. Официальные решения выносятся единогласно. В то же время все слои партии из'едены непримиримыми противоречиями, которые ищут для своего проявления обходных путей. Беседовские руководят чисткой партии от левой оппозиции накануне того, как перебегают в лагерь врага. Блюмкиных расстреливают и заменяют Агабековыми. Сырцов, назначенный председателем Совнаркома РСФСР, вместо "полуизменника" Рыкова, оказывается вскоре обвиненным в подпольной работе против партии. Рязанов, глава важнейшего научного учреждения партии, обвиняется, после торжественно отпразднованного юбилея, как участник контр-революционного заговора. Освободив себя от контроля партии, бюрократия сама лишила себя возможности контролировать партию иначе, как через ГПУ, где Менжинские и Ягоды воспитывают Агабековых.

    Паровой котел может и при грубом обращении долго производить полезную работу. Но манометр есть тонкий инструмент, который от толчков быстро приходит в расстройство. При негодном манометре легко довести самый лучший котел до взрыва. Если бы партия была только орудием ориентировки, как манометр, или компас на судне, и в этом случае ее расстройство грозило бы великими бедствиями. Но партия составляет, сверх того, важнейшую часть механизма управления. Выкованный Октябрьской революцией советский котел способен и при плохих механиках производить гигантскую работу. Но уже одно расстройство манометра знаменует постоянную опасность взрывов всей машины.

    СОЦИАЛИСТИЧЕСКОЕ ОТМИРАНИЕ ПАРТИИ?

    Апологеты и адвокаты сталинской бюрократии пытаются иногда представить бюрократическую ликвидацию партии, как прогрессивный процесс растворения партии в классе, об'ясняющийся успехами социалистического преобразования общества. В этих теоретических потугах безграмотность соревнуется с шарлатанством. Говорить о растворении партии в классе можно было бы лишь, как об оборотной стороне процесса притупления классовых противоречий, отмирания политики, схождения на нет всех видов бюрократизма и, прежде всего, уменьшения роли принуждения в общественных отношениях. Между тем те процессы, которые происходят в СССР и в правящей партии имеют во многих отношениях противоположный характер. Принудительная дисциплина не только не отмирает, -- нелепо было бы этого и ждать на данном этапе, -- но, наоборот, принимает исключительно жесткий характер во всех областях общественной и личной жизни. Организованное участие в политике партии и класса сведено фактически к нулю. Разгул бюрократизма не знает предела. Выдавать при этих условиях диктатуру сталинского аппарата за социалистическое отмирание партии значит издеваться над диктатурой и над партией.

    БРАНДЛЕРИАНСКОЕ ОПРАВДАНИЕ ПЛЕБИСЦИТАРНОГО БЮРОКРАТИЗМА.

    Правые попутчики центризма, брандлерианцы, пытаются оправдать удушение партии сталинской бюрократией ссылками на "некультурность" рабочей массы, что не мешает им, в то же время, признавать за русским пролетариатом одиозную монополию на построение социализма в отдельной стране.

    Общая экономическая и культурная отсталость России несомненна. Но развитие исторически запоздалых наций имеет комбинированный характер: чтоб справиться со своей отсталостью, они оказываются вынуждены во многих областях усваивать и развивать наиболее передовые формы. Научная доктрина пролетарской революции была создана революционерами отсталой Германии середины XIX века. Благодаря своей запоздалости германский капитализм опередил в дальнейшем капитализм Англии и Франции. Промышленность отсталой буржуазной России была самой концентрированной в мире. Молодой пролетариат России первый показал в действии сочетание всеобщей стачки с восстанием, первый создал Советы и первый овладел властью. Запоздалость русского капитализма не помешала, наоборот, только и сделала возможным воспитание самой дальнозоркой пролетарской партии, которая когда-либо существовала.

    Отбор революционного класса в революционную эпоху, большевистская партия жила богатой и бурной внутренней жизнью в самые критические периоды своей истории. Посмел бы кто-нибудь до Октября или в первые годы после переворота сослаться на "отсталость" русского пролетариата в защиту бюрократизма в партии! Между тем происшедшее со времени завоевания власти несомненное повышение общего культурного уровня рабочих привело не к расцвету партийной демократии, а, наоборот, к ее полному угашению. Ссылки на приток рабочих из деревни ничего не об'ясняют, так как этот фактор действовал всегда, и так как культурный уровень деревни со времени переворота значительно повысился. Наконец, партия -- не класс, а авангард его: она не может оплачивать свой численный рост снижением своего политического уровня. Брандлерианская защита плебисцитарного бюрократизма, опирающаяся на трэд-юнионистское, а не большевистское понимание партии, есть, по существу, самозащита, ибо в период наибольших падений и унижений центризма правые являлись наиболее надежной его опорой.

    ПОЧЕМУ ПОБЕДИЛА ЦЕНТРИСТСКАЯ БЮРОКРАТИЯ?

    Чтобы по марксистски об'яснить, почему победила центристская бюрократия, и почему для удержания своей победы она оказалась вынужденной задушить партию, надо исходить не из отвлеченной "культурности" пролетариата, а из изменения взаимоотношений между классами и изменения настроений отдельных классов.

    После героического напряжения сил в годы переворота и гражданской войны, периода великих надежд и неизбежных иллюзий, пролетариат не мог не пройти через длительный период усталости, упадка энергии и отчасти прямого разочарования в результатах революции. Силою законов классовой борьбы реакция в пролетариате вызвала чрезвычайный прилив надежд и уверенности в мелко-буржуазных слоях города и деревни и в буржуазных элементах государственной бюрократии, значительно окрепших на основах НЭП'а. Разгром болгарского восстания в 1923 году, бесславное поражение немецкого пролетариата в 1923 г., разгром эстонского восстания в 1924 г., вероломная ликвидация всеобщей стачки в Англии в 1926 г., разгром китайской революции в 1927 г., связанная со всеми этими катастрофами стабилизация капитализма -- такова мировая обстановка борьбы центристов против большевиков-ленинцев. Поругание "перманентной", т. е. по существу дела международной революции, отказ от смелой политики индустриализации и коллективизации, ставка на кулака, союз с "национальной" буржуазией в колониях и с социал-империалистами в метрополии -- таково политическое содержание блока центристской бюрократии с силами термидора. Опираясь на окрепшую и обнаглевшую мелкую буржуазию и буржуазную бюрократию, эксплоатируя пассивность уставшего и дезориентированного пролетариата и поражения революции во всем мире, центристский аппарат в течение нескольких лет разгромил левое, революционное крыло партии.

    КУРС ЗИГЗАГОВ ЕСТЬ ПОЛИТИКА БЮРОКРАТИЧЕСКОГО ЛАВИРОВАНИЯ МЕЖДУ КЛАССАМИ.

    Политические зигзаги аппарата не случайны. В них выражается приспособление бюрократии к противоположным классовым силам. Курс 1923 -- 1928 г.г., если оставить в стороне частные колебания, представлял собою полукапитуляцию бюрократии перед кулачеством -- внутри, перед мировой буржуазией и ее реформистской агентурой -- вовне. Почувствовав нарастающую враждебность пролетариата и увидев дно термидорианской пропасти, к самому краю которой они сползли, сталинцы отскочили влево. Резкость скачка соответствовала силе паники, вызванной в их рядах последствиями их собственной политики, вскрытыми критикой левой оппозиции. Курс 1928-31 годов, если опять-таки отвлечься от неизбежных колебаний и рецидивов, представляет собой попытку бюрократии приспособиться к пролетариату, не отказываясь, однако, ни от принципиальных основ своей политики, ни, главное, от своего всевластия.

    Зигзаги сталинизма показывают, что бюрократия -- не класс, не самостоятельный исторический фактор, а служебная сила, исполнительный орган классов. Левый зигзаг свидетельствует, что, как далеко ни зашел предшествующий правый курс, он развертывался все же на фундаменте диктатуры пролетариата. Но бюрократия в то же время и не пассивный орган, который только преломляет внушения класса. Не имея той абсолютной самостоятельности, иллюзия которой живет во многих бюрократических черепах, правящий аппарат располагает, однако, очень большой относительной самостоятельностью. Бюрократия непосредственно владеет государственной властью, возвышается над классами, накладывает могучую печать на их развитие и, если сама не может стать базой государственной власти, то может своей политикой чрезвычайно облегчить переход власти из рук одного класса в руки другого.

    ПОЛИТИКА ЛАВИРОВАНИЯ НЕСОВМЕСТИМА С САМОДЕЯТЕЛЬНОСТЬЮ ПРОЛЕТАРСКОЙ ПАРТИИ.

    Над всеми задачами стоит для бюрократии задача самосохранения. Все ее повороты непосредственно вытекают для нее из стремления сохранить свою самостоятельность, свои позиции, свою власть. Но политика лавирования, требующая полной свободы рук, несовместима с наличием самодеятельной партии, привыкшей к контролю и требующей отчета. Отсюда вытекает система насильственного разрушения партийной идеологии и сознательного сеянья путаницы.

    Курс на кулака, вредительски-меньшевистские программы индустриализации и коллективизации, блок с Перселем, Чан-Кай-Ши, Ляфолетом, Радичем, создание крестьянского "Интернационала", лозунг двухсоставной партии, -- все это об'являлось ленинизмом. На оборот, курс на индустриализацию и коллективизацию; требование партийной демократии; лозунг советов в Китае; борьба против двухсоставных партий во имя партии пролетариата; разоблачение пустоты и фальши Крестинтерна, Антиимпериалистической Лиги и других потемкинских деревень, -- все это получило название "троцкизма".

    С момента поворота 1928 г. маски были перерекрашены, но маскарад не прекратился. Провозглашение вооруженного восстания и советов в Китае во время торжества контр-революции; авантюристские хозяйственные темпы в СССР под административным кнутом; "ликвидация кулачества, как класса", в течение двух лет; отказ от единого фронта с реформистами, независимо от времени и места; отказ от лозунгов революционной демократии для исторически отсталых стран; провозглашение "третьего периода" во время экономического под'ема, -- все это отныне было названо ленинизмом. Наоборот, требование реалистических хозяйственных планов, приспособленных к силам и потребностям рабочих; отклонение программы ликвидации кулачества на основе крестьянского инвентаря; отвержение метафизики "третьего периода" во имя марксистского анализа экономических и политических процессов во всем мире и в каждой отдельной стране -- все это теперь было об'явлено "контр-революционным троцкизмом".

    Идеологической связью между двумя периодами бюрократического маскарада остается теория социализма в отдельной стране, основная хартия советской бюрократии, ставящая ее над мировым пролетарским авангардом и заранее освящающая все ее действия, повороты, ошибки и преступления.

    Ткань партийного сознания создается медленно и нуждается в постоянном обновлении путем марксистской оценки пройденного пути, анализа изменений обстановки, революционного прогноза. Без неутомимой критической внутренней работы партия неизбежно приходит в упадок. Между тем борьба бюрократии за самосохранение исключает открытое сопоставление сегодняшней политики со вчерашней, т. е. проверку одного зигзага другим. Чем менее у правящей фракции чиста совесть, тем больше она превращается в орден авгуров, говорящих на условном языке и требующих признания непогрешимости старшего авгура. Вся история партии и революции приспособляется для нужд бюрократического самосохранения. Легенда нагромождается на легенду. Основные истины марксизма клеймятся, как уклон. Так, в процессе зигзагов между классами все больше и больше трепалась и раздергивалась в течение последних восьми лет основная ткань партийного сознания. Административные погромы доделывали остальное.

    ПЛЕБИСЦИТАРНЫЙ РЕЖИМ В ПАРТИИ.

    Победив и задушив партию, бюрократия не может позволить себе роскошь разногласий в собственных рядах, дабы не быть вынужденной апеллировать к массам за разрешением спорных вопросов. Ей нужен постоянный третейский судья, политический начальник. Весь аппарат подбирается вокруг "шефа". Так сложился плебисцитарно-аппаратный режим.

    Бонапартизм есть одна из форм победы буржуазии над восстанием народных масс. Отождествлять нынешний советский режим с социальным режимом бонапартизма, как это делает Каутский, значит сознательно скрывать от рабочих, в интересах буржуазии, различие классовых фундаментов. Тем не менее можно с полным основанием говорить о завершившемся плебисцитарном перерождении сталинского аппарата, или о бонапартистской системе управления партией, как об одной из предпосылок бонапартистского режима в стране. Новый политический порядок не возникает из ничего. Пришедший к власти класс строит аппарат своего господства из тех элементов, которые оказываются налицо в момент революционного или контр-революционного переворота. Руководимые меньшевиками и эсерами советы являлись, во время Керенского, последним политическим рессурсом буржуазного режима. В то же время советы, прежде всего в лице большевиков, были очагом подготовлявшейся диктатуры пролетариата. Нынешний советский аппарат представляет собою бюрократическую плебисцитарно-искаженную форму диктатуры пролетариата. Но в то же время -- потенциальное орудие бонопартизма. Между нынешней функцией аппарата и его возможной функцией должна была бы еще пролиться кровь гражданской войны. Но победоносная контр-революция именно в плебисцитарном аппарате нашла бы неоценимые элементы для установления своего господства, как и самая ее победа была бы немыслима, без перехода решающих частей аппарата на сторону буржуазии. Вот почему плебисцитарный сталинский режим превратился в главную опасность для диктатуры пролетариата.

    III. ОПАСНОСТИ И ВОЗМОЖНОСТИ КОНТР-РЕВОЛЮЦИОННОГО ПЕРЕВОРОТА.

    СООТНОШЕНИЕ СОЦИАЛИСТИЧЕСКИХ И КАПИТАЛИСТИЧЕСКИХ ТЕНДЕНЦИЙ.

    Соединенным действием экономических успехов и административных мер удельный вес капиталистических элементов в народном хозяйстве за последние годы чрезвычайно сокращен, особенно в промышленности и торговле. Коллективизация и раскулачивание значительно снизили для данного периода эксплоататорскую роль деревенской верхушки. Соотношение социалистического и капиталистического элементов хозяйства несомненно изменилось к выгоде первого. Игнорировать или, тем более, отрицать эти факты, как делают ультра-левые, или вульгарные оппозиционеры, повторяющие общие фразы о нэпмане и кулаке, совершенно недостойно марксистов.

    Не менее ложно, однако, считать нынешнее процентное отношение обеспеченным или, еще хуже, измерять степень осуществления социализма удельным весом государственного и частного хозяйства внутри СССР. Усиленная ликвидация внутренних капиталистических элементов, в том числе и методами административного головокружения, совпала с усиленным выходом СССР на мировой рынок. Вопрос об удельном весе капиталистических элементов в СССР нельзя поэтому ставить вне связи с вопросом об удельном весе СССР в мировом хозяйстве.

    Нэпман, посредник, кулак являются, несомненно, естествеными агентами мирового империализма: ослабление первых означает тем самым ослабление последнего. Но вопрос этим не исчерпывается: помимо нэпмана существует государственный чиновник. Ленин напоминал, на последнем с'езде партии, прошедшем с его участием, что нередко в истории народ-завоеватель, по крайней мере, его верхний слой, воспринимал нравы и верования побежденного им более культурного народа, и что аналогичные процессы возможны и в борьбе классов. Советская бюрократия, представляющая амальгаму верхнего слоя победоносного пролетариата с широкими слоями низвергнутых классов, включает в свой состав могущественную агентуру мирового капитала.

    ЭЛЕМЕНТЫ ДВОЕВЛАСТИЯ.

    Два судебных процесса -- специалистов-вредителей и меньшевиков -- дали чрезвычайно яркую картину соотношения классов и партий в Советском Союзе. Судебными органами непререкаемо установлено, что, в течение 1923-1928 г.г., буржуазные специалисты, в тесной связи с заграничными центрами буржуазии, с успехом проводили искусственное замедление индустриализации, в расчете на восстановление капиталистических отношений. Элементы двоевластия в стране пролетарской диктатуры получили такой вес, что прямые агенты капиталистической реставрации, вместе с их демократическими пособниками, меньшевиками, могли играть руководящую роль во всех хозяйственных центрах Советской республики! Как далеко, с другой стороны, центризм сполз в сторону буржуазии, если официальная политика партии в течение ряда лет могла служить легальным прикрытием для планов и методов капиталистической реставрации!

    Левый зигзаг Сталина, являясь об'ективным свидетельством могучей жизненности пролетарской диктатуры, поворачивающей бюрократию вокруг ее оси, ни в каком случае не воссоздал, однако, ни последовательно пролетарской политики, ни полнокровного режима пролетарской диктатуры. Заложенные в бюрократическом аппарате элементы второй власти не исчезли с наступлением нового курса, а только перекрасились и перевооружились. Они несомненно даже окрепли, поскольку плебисцитарное перерождение аппарата продвинулось вперед. Вредители придают ныне авантюристский размах темпам, подготовляя опасные кризисы. Чиновники с полным усердием вывешивают вывеску социализма над теми колхозами, в которых укрываются кулаки. Не только идейные, но и организационные щупальцы контр-революции глубоко проникают в органы пролетарской диктатуры и тем легче принимают покровительственную окраску, что вся жизнь официальной партии основана на фальши и подделке. Элементы второй власти тем опаснее, чем меньше у задавленного пролетарского авангарда возможностей своевременно вскрывать их, чтоб очищать от них свои ряды.

    БЕЗ ПАРТИИ СОЦИАЛИСТИЧЕСКОЕ СТРОИТЕЛЬСТВО В ПЕРЕХОДНУЮ ЭПОХУ НЕВОЗМОЖНО.

    Политика есть концентрированная экономика, а политика диктатуры -- самая концентрированная из всех возможных политик. Перспективный хозяйственный план -- не заранее данная догма, а рабочая гипотеза. Коллективная проверка плана должна происходить в процессе его выполнения, причем элементами проверки являются не только цифры бухгалтерии, но и мускулы и нервы рабочих и политическое самочувствие крестьян. Прощупывать, проверять, суммировать, обобщать все это может только активная, самодеятельная, уверенная в себе партия. Пятилетний план был бы немыслим без уверенности в том, что все участники хозяйственного процесса, правления заводов и трестов, с одной стороны, завкомы, с другой, будут подчиняться партийной дисциплине, а беспартийные рабочие не выйдут из-под руководства ячеек и завкомов.

    Партийная дисциплина тем временем окончательно слилась с административной. Аппарат оказывался всемогущим, -- оказывается еще и сегодня, -- поскольку имел возможность расходовать основной капитал большевистской партии. Этот капитал велик, но не безграничен. Перенапряжение бюрократического командования достигло, с момента разгрома правого крыла, высшего предела. Дальше по этому пути некуда итти. Но этим самым подготовлен прорыв административной дисциплины.

    С того момента, как партийная традиция -- у одних, страх перед нею -- у других, перестанут связывать официальную парти во-едино, и враждебные тенденции прорвутся наружу, государственное хозяйство сразу почувствует на себе всю силу политических противоречий. Каждый трест и каждый завод начнет нарушать идущие сверху планы и директивы, чтобы собственными средствами обеспечить свои интересы. Сделки между заводами и частным рынком за спиною государства из исключения станут правилом. Борьба между заводами за рабочую силу, за сырье, за рынки сбыта автоматически вызовет борьбу рабочих за лучшие условия труда. Неизбежная на этих путях ликвидация планового начала означала бы не только восстановление внутреннего рынка, но и прорыв монополии внешней торговли. Правления трестов быстро приблизились бы к положению частных собственников или агентов иностранного капитала, к которому многим из них пришлось бы обратиться, в борьбе за существование. В деревне, где неустойчивые колхозные формы едва успели захватить мир мелких товаропроизводителей, крушение планового начала сразу разнуздало бы стихию первоначального накопления. Административный нажим не мог бы спасти положение уже потому одному, что бюрократический аппарат первый стал бы жертвой прорвавшихся противоречий и центробежных тенденций. Без одухотворяющей и цементирующей силы коммунистической партии советское государство и плановое хозяйство были бы, таким образом, обречены на крушение.

    РАСПАД ОФИЦИАЛЬНОЙ ПАРТИИ НЕСЕТ С СОБОЙ ОПАСНОСТЬ ГРАЖДАНСКОЙ ВОЙНЫ.

    Крушение плебисцитарной дисциплины захватило бы не только партийные, административные, хозяйственные, профессиональные и кооперативные органы, но и Красную армию и ГПУ; при известных условиях взрыв мог бы начаться именно с этого конца. Это одно показывает, что переход власти в руки буржуазии ни в коем случае не мог бы свестись к одному лишь перерождению, но неизбежно должен был бы принять форму открытого насильственного переворота.

    В какой политической форме он мог бы произойти? На этот счет можно наметить только основные тенденции. Под термидорианским переворотом левая оппозиция понимала всегда такой сдвиг власти от пролетариата к буржуазии, который, будучи уже по существу решающим, совершается еще в формальных рамках советской системы, под знаменем одной фракции официальной партии против другой. В противовес этому бонапартистский переворот является более открытой, более "зрелой" формой буржуазной контр-революции, совершаемой против советской системы и большевистской партии в целом, в виде обнаженной сабли, поднявшейся во имя буржуазной собственности. Разгром правого крыла партии и его отречение от своей платформы уменьшают шансы первой, переходной, замаскированной, т. е. термидорианской формы переворота. Плебисцитарное перерождение партийного аппарата несомненно увеличивает шансы бонапартистской формы. Однако, термидор и бонапартизм не представляют собою каких-либо непримиримых классовых типов, а являются лишь стадиями развития одного и того же типа, причем живой исторический процесс неистощим в области создания переходных и комбинированных форм. Одно несомненно: если б буржуазия осмелилась поставить вопрос о власти открыто, последний ответ был бы дан взаимопроверкой классовых сил в смертельной схватке.

    ДВА ЛАГЕРЯ ГРАЖДАНСКОЙ ВОЙНЫ.

    В случае, если бы молекулярный процесс накопления противоречий привел ко взрыву, сплочение враждебных лагерей совершалось бы под огнем, вокруг тех политических центров, которые накануне еще были нелегальными. Центризм, как командующая фракция, немедленно стал бы, вместе с административным аппаратом, жертвой политической дифференциации. Его составные элементы распределились бы по двум сторонам баррикады. Кто занял бы в лагере контр-революции на первых порах главное место: авантюристски-преторианские элементы, типа Тухачевского, Блюхера, Буденого, прямые отбросы, типа Беседовского, или же более тяжеловесные элементы, типа Рамзина и Осадчего, -- это определилось бы в зависимости от момента и условий перехода контр-революции в наступление. Но самый вопрос мог бы иметь лишь эпизодическое значение. Тухачевские и Беседовские способны лишь послужить ступенькой для Рамзиных и Осадчих; эти, в свою очередь, пригодны лишь, как ступенька для империалистской диктатуры, которая очень скоро отбросила бы обе ступеньки, если бы ей даже и не удалось сразу перепрыгнуть через них. Меньшевики и эсеры входили бы при этом в блок с преторианским крылом центризма и прикрывали бы империалистов на крутом спуске революции, как в 1917 году они пытались прикрыть их на крутом под'еме.

    В противоположном лагере произошла бы не менее решительная перегруппировка сил под знаменем борьбы за Октябрь. Революционные элементы советов, профсоюзов, кооперативов, армии, наконец и прежде всего, передовые рабочие на заводах почувствовали бы перед лицом грозной опасности необходимость тесно сплотиться под ясными лозунгами, вокруг испытанных и проверенных революционных кадров, неспособных ни на капитуляцию, ни на измену. Не только центристская фракция, но и правое крыло партии выделили бы немало революционеров, которые защищали бы Октябрьскую революцию с оружием в руках. Но им для этого понадобилось бы болезненное внутреннее размежевание, неосуществимое без периода растерянности, колебаний и потери времени. В этих решающих условиях фракция большевиков-ленинцев, резко очерченная всем своим прошлым, и закаленная в тягчайших испытаниях, призвана была бы сыграть роль кристалла, опущенного в насыщенный раствор. Вокруг левой оппозиции пошел бы процесс сплочения революционного лагеря и возрождения подлинной коммунистической партии. Наличие ленинской фракции удвоило бы шансы пролетариата в борьбе с силами контр-революционного переворота.

    ПРОТИВ НАЦИОНАЛ-СОЦИАЛИЗМА -- ЗА ПЕРМАНЕНТНУЮ РЕВОЛЮЦИЮ.

    Демократические задачи отсталой России могли быть разрешены не иначе, как путем диктатуры пролетариата. Завоевав власть во главе крестьянских масс, пролетариат не мог, однако, остановиться на демократических задачах. Демократическая революция непосредственно переплелась с первой стадией социалистической революции. Но эта последняя не может быть завершена иначе, как на интернациональной арене. Выработанная Лениным программа большевистской партии рассматривает октябрьский переворот, как первый этап мировой пролетарской революции, от которой он не отделим. Это и есть существо доктрины перманентной революции.

    Чрезвычайное замедление в развитии международной революции, создавая для СССР огромные трудности и выдвигая своеобразные переходные методы, не меняет, однако, основных перспектив и задач, вытекающих из мирового характера капиталистического хозяйства и из перманентного характера мировой пролетарской революции.

    Международная левая оппозиция категорически отвергает и осуждает созданную эпигонами в 1924 г. теорию социализма в отдельной стране, как худшую реакцию против марксизма, как основное завоевание термидорианской идеологии. Непримиримая борьба против сталинизма, или национал-социализма, нашедшего свое выражение в программе Коммунистического Интернационала, является необходимым условием правильной революционной стратегии как в вопросах международной классовой борьбы, так и в сфере хозяйственных задач СССР.

    РЕЖИМ ДВОЕВЛАСТИЯ ИЛИ ЭЛЕМЕНТЫ ДВОЕВЛАСТИЯ В РЕЖИМЕ ПРОЛЕТАРСКОЙ ДИКТАТУРЫ?

    Если исходить из того бесспорного факта, что ВКП окончательно перестала быть партией, то не приходится ли притти к выводу, что в СССР нет диктатуры пролетариата, ибо последняя немыслима без правящей пролетарской партии? Такое заключение, на первый взгляд вполне последовательное, представляет, однако, карикатуру на действительность, притом реакционную карикатуру, игнорирующую творческие возможности режима и скрытые резервы диктатуры. Если партии, как партии, т. е. как самодеятельной организации авангарда, не существует, то это не значит, что ликвидированы все элементы партии, унаследованные от прошлого. В рабочем классе жива и сильна традиция октябрьского переворота; крепки навыки классового мышления; в старшем поколении не забыты уроки революционных боев и выводы большевистской стратегии; в народных, особенно пролетарских массах жива ненависть к господствовавшим прежде классам и их партиям. Все эти тенденции составляют в совокупности не только резерв будущего, но и сегодняшнюю живую силу, сохраняющую Советский Союз, как рабочее государство.

    Между творческими силами революции и бюрократией существует глубокий антагонизм. Но если сталинский аппарат останавливается все же перед известными рубежами, если он оказывается вынужден даже круто поворачивать влево, то это происходит прежде всего под давлением неоформленных, разрозненных, но еще могущественных элементов революционной партии. Силу этого фактора нельзя выразить в числах. Но сегодня он во всяком случае достаточно могущественен, чтобы поддерживать здание диктатуры пролетариата. Игнорировать его, значит становиться целиком на почву бюрократического мышления и искать партию там и только там, где командует сталинский аппарат.

    Левая оппозиция категорически отвергает оценку советского государства не только, как буржуазного или мелко-буржуазного, но и как "нейтрального", временно остающегося будто бы без классового хозяина. Наличие элементов двоевластия вовсе не означает политическое равновесия классов. При оценке социального процесса особенно важно определение достигнутой им степени зрелости и законченности. Момент перехода количества в качество имеет в политике, как и в других областях, решающее значение. Правильное определение этого момента есть одна из важнейших и вместе труднейших задач революционного руководства.

    Оценка СССР, как междуклассового государства (Урбанс), теоретически несостоятельная, политически равносильна сдаче или полусдаче величайшей позиции мирового пролетариата классовому врагу. Левая оппозиция категорически отвергает и осуждает эту точку зрения, как несовместимую с принципами революционного марксизма.

    ПУТЬ ЛЕВОЙ ОППОЗИЦИИ В СССР ОСТАЕТСЯ ПУТЕМ РЕФОРМЫ.

    Данный выше анализ возможностей и шансов контр-революционного переворота нельзя ни в каком случае понимать так, будто нынешние противоречия должны непременно дойти до открытого взрыва гражданской войны. Социальная среда эластична и -- в известных границах -- открывает дорогу разным возможностям, в зависимости от энергии и проницательных борющихся сил, причем внутренние процессы зависят от хода мировой классовой борьбы. Обязанность пролетарского революционера при всяких условиях состоит в том, чтобы продумывать каждую обстановку до конца и быть готовым также и к худшему исходу. Марксистский анализ возможностей и шансов термидориански-бонапартистского переворота не имеет ничего общего с пессимизмом, как слепота и бахвальство бюрократии не имеют ничего общего с революционным оптимизмом.

    Признание нынешнего советского государства рабочим государством означает не только то, что буржуазия не могла бы овладеть властью иначе, как посредством вооруженного восстания, но и то, что пролетариат СССР не утратил еще возможности подчинить себе бюрократию, возродить партию и оздоровить режим диктатуры -- без новой революции, методами и путями реформы.

    Было бы бесплодным педантизмом пытаться заранее подсчитать шансы пролетарской реформы и попытки буржуазного переворота. Преступным легкомыслием было бы утверждать, что первая обеспечена, а вторая исключена. Готовиться надо ко всем возможным вариантам. Чтобы в момент неизбежного крушения плебисцитарного партийного режима, немедленно же, не давая классовым врагам выиграть темп, собрать и выдвинуть вперед пролетарское крыло, необходимо, чтобы левая оппозиция существовала и развивалась, как сплоченная фракция; внимательно анализировала все изменения обстановки, ясно формулировала перспективу развития, своевременно выдвигала боевые лозунги и укрепляла свои связи с передовыми элементами рабочего класса.

    ЛЕВАЯ ОППОЗИЦИЯ И БРАНДЛЕРИАНЦЫ.

    Отношение левой оппозиции к центризму определяет ее отношение к правой оппозиции, которая представляет собою только незаконченный мост между центризмом и социалдемократией.

    В русском вопросе, как и во всех других, международная правая ведет паразитическое существование, питаясь критикой преимущественно практических и второстепенных промахов Коминтерна, при согласии с его оппортунистической политикой в основных вопросах. Беспринципность брандлерианцев откровеннее и циничнее всего обнаруживается в вопросах, связанных с судьбой СССР. В период правительственной ставки на кулака брандлерианцы полностью поддерживали официальный курс, доказывая, что иной политики, кроме политики Сталина-Рыкова-Бухарина, вообще вести нельзя. После поворота 1928 года брандлерианцы выжидательно замолчали. Когда обнаружились неожиданные для них успехи индустриализации, брандлерианцы без критики приняли программу "пятилетки в четыре годы" и "ликвидации кулачества, как класса". Правые обнаружили полную неспособность революционной ориентировки и марксистского предвиденья, выступая в то же время адвокатами сталинского режима в СССР. Основная черта оппортунизма -- склоняться перед силой сегодняшнего дня -- определяет все поведение брандлерианцев по отношению к сталинцам: "мы готовы признать без критики все, что вы делаете в СССР, только позвольте нам вести нашу политику в нашей Германии". Аналогичный характер имеет позиция ловстонистов в Соединенных Штатах, правой оппозиции в Чехословакии и родственных им полусоциал-демократических -- полукоммунистических групп в других странах.

    Левая оппозиция ведет против правого попутчика центристов непримиримую борьбу, в частности и в особенности на почве русского вопроса, и в то же время стремится высвободить из под разлагающего влияния брандлерианской верхушки тех рабочих -- революционеров, которые загнаны в правую оппозицию зигзагами центризма и его недостойным режимом.

    ПРИНЦИП ЛЕВОЙ ОППОЗИЦИИ: ВЫСКАЗЫВАТЬ ТО, ЧТО ЕСТЬ.

    Мелкобуржуазные попутчики, "друзья" Советского Союза, по существу друзья сталинской бюрократии, в том числе и зависимые чиновники Коминтерна в разных странах, с легким сердцем закрывают глаза на противоречия развития Советского Союза, чтобы впоследствии, при первой серьезной опасности, повернуть ему спину.

    Политические и личные конфликты нередко толкают, однако, и в ряды левой оппозиции перепуганных центристов или, еще хуже, неудовлетворенных карьеристов. При обострении репрессий или, наоборот, в момент успехов официального курса эти элементы возвращаются, в качестве капитулянтов, в официальные ряды, где образуют хор париев. Капитулянты типа Зиновьева -- Пятакова -- Радека, немногим отличаются от капитулянтов-меньшевиков, типа Громана -- Суханова, или буржуазных специалистов, типа Рамзина. При всем различии исходных позиций все три группы сейчас сходятся на признании правильности нынешней "генеральной линии", чтобы при ближайшем обострении противоречий снова шарахнуться в разные стороны.

    Левая оппозиция чувствует себя составной частью армии пролетарской диктатуры и мировой революции, подходит к задачам советского режима не извне, а извнутри, безбоязненно срывает фальшивые покровы, обнажает действительные опасности, чтобы самоотверженно бороться против них и учить этому других.

    Опыт всего послеленинского периода свидетельствует о неоспоримом влиянии левой оппозиции на ход развития СССР. Все, что было и остается в официальном курсе творческого, являлось лишь запоздалым отголоском идей и лозунгов левой оппозиции. Полуразрыв право-центристского блока был вынужден давлением большевиков-ленинцев. Левый курс Сталина, выросший из стремления подорвать корни левой оппозиции, уперся в абсурд теории и практики "третьего периода". Отказ от этого горячечного припадка, ведшего к прямой гибели Коминтерна, явился снова результатом критики оппозиции. Сила этой критики, при малочисленности левого крыла, состоит в том, в чем вообще сила марксизма: в способности анализировать, предвидеть и указывать правильные пути. Фракция большевиков-ленинцев уже и сейчас является, таким образом, одним из важнейших факторов в развитии теории и практики социалистического строительства в СССР и международной пролетарской революции.

    УРОВЕНЬ ЖИЗНИ РАБОЧИХ И ИХ РОЛЬ В ГОСУДАРСТВЕ -- ВЫСШИЙ КРИТЕРИЙ СОЦИАЛИСТИЧЕСКИХ УСПЕХОВ.

    Пролетариат -- не только основная производительная сила, но и тот класс, на котором держатся советская система и социалистическое строительство. Диктатура не может быть устойчивой, если ее извращенный режим ведет к политическому обезличению пролетариата. Высокие темпы индустриализации не могут быть длительными, если они основаны на чрезмерном напряжении, ведущем к физическому изнашиванию рабочих. Постоянный недостаток наиболее необходимых жизненных продуктов и непрерывное состояние тревоги под кнутом администрации ставят все социалистическое строительство под удар. "Замирание внутрипартийной демократии -- говорит платформа оппозиции СССР -- приводит к замиранию рабочей демократии вообще -- в профсоюзах и во всех других массовых беспартийных организациях". Со времени обнародования платформы процесс этот сделал дальнейшие опустошительные завоевания. Профессиональные союзы окончательно сведены к роли вспомогательных органов правящей бюрократии. Система административного нажима, под именем ударничества, построена так, как если бы дело шло о коротком перевале, а не о большой исторической эпохе. Между тем окончание пятилетки застанет советское хозяйство перед новым еще более крутым под'емом. При помощи формулы "догнать и перегнать" бюрократия вводит в заблуждение отчасти себя, а главным образом рабочих относительно достигнутого этапа и подготовляет острый кризис разочарования.

    Хозяйственные планы должны быть пересмотрены под углом зрения действительного и систематического улучшения материальных и культурных условий рабочего класса города и деревни. Нужно вернуть профессиональные союзы к их основной задаче: коллективного воспитателя, а не кнута. Нужно перестать оглушать пролетариат, как в СССР, так и во всем мире, преувеличением достигнутого, преуменьшением задач и трудностей. Во главу угла всей политики надо поставить вопрос о повышении политической самостоятельности пролетариата и его самодеятельности во всех областях. Действительное достижение этих целей немыслимо без борьбы против чрезмерных привиллегий отдельных групп и слоев, крайнего неравенства жизненных условий, и прежде всего -- против чудовищных прерогатив и преимуществ безконтрольной бюрократии.

    V. ВЫВОДЫ.

    1. Экономические успехи СССР, проложившие себе дорогу, несмотря на длительный союз, в области планирования, центристов, правых, меньшевиков и вредителей, представляют собою величайшее торжество социалистических методов хозяйства и могучий фактор мировой революции.

    2. Охранять СССР, как главную крепость мирового пролетариата, от всяких покушений мирового империализма и внутренней контр-революции есть важнейшая обязанность каждого сознательного рабочего.

    3. Кризисы экономического развития СССР вырастают как из унаследованных от прошлого капиталистических и докапиталистических противоречий, так и из противоречия между мировым характером современных производительных сил и национальным характером социалистического строительства СССР.

    4. Построенная на непонимании этого последнего противоречия теория социализма в отдельной стране является, в свою очередь, источником практических ошибок, порождающих кризисы или усугубляющих их.

    5. Могущество советской бюрократии расцвело на резком снижении политической активности советского пролетариата после ряда лет крайнего напряжения сил; на ряде поражений международной революции; на стабилизации капитализма и укреплении мировой социал-демократии.

    6. Социалистическое строительство в условиях классовых противоречий внутри и капиталистического окружения извне требует жизненной, дальнозоркой, активной партии, как основной политической предпосылки планового хозяйства и классового маневрирования.

    7. Между тем, придя к победе при прямой поддержке противо-октябрьских социальных сил и разгромив революционно-интернационалистское крыло партии, центристская бюрократия могла в дальнейшем поддерживать свое господство только мерами подавления партийного контроля, выборности и общественного мнения рабочих масс.

    8. Задушив партию, т. е. оставшись без глаз и без ушей, центристская бюрократия продвигается ощупью, определяя свой путь под непосредственными толчками классов, мечась между оппортунизмом и авантюризмом.

    --------------------------------------------------------------------------------

    9. Ход развития полностью подтвердил все основные положения платформы русской оппозиции, как в части критической, так и в части положительных требований.

    10. С особенной яркостью успели определиться за последний период черты основных течений в ВКП(б), как и во всем Коммунистическом Интернационале: марксистско-ленинского, центристского и правого. Тенденция ультра-левизны проявляется либо как увенчание одного из зигзагов центризма, либо на периферии левой оппозиции.

    11. Политика и режим центристской бюрократии стали источником наиболее острых и непосредственных опасностей для диктатуры пролетариата. Систематическая борьба против правящего центризма является важнейшей частью борьбы за оздоровление, упрочение и развитие первого рабочего государства.

    12. Игнорирование материального состояния и политического самочувствия рабочего класса составляет главную черту бюрократического режима, который надеется, при помощи методов голого командования и административного нажима, построить царство национального социализма.

    13. Бюрократическое форсирование темпов индустриализации и коллективизации, опирающееся на ложную теоритическую установку и не проверяемое коллективной мыслью партии, означает безоглядочное накопление диспропорций и противоречий, в особенности по линии взаимоотношений с мировым хозяйством.

    14. Имущественные отношения в СССР, как и политические взаимоотношения классов, непререкаемо свидетельствуют о том, что, несмотря на извращение советского режима и гибельную политику центристской бюрократии, СССР остается рабочим государством.

    15. Буржуазия могла бы притти в СССР к власти не иначе, как при помощи контр-революционного преворота. Пролетарский авангард сохраняет возможность поставить бюрократию на место, подчинив ее своему контролю, обеспечить правильную политику, возродить партию, профессиональные союзы и советы путем решительной и смелой реформы.

    16. Однако, накопляющиеся в рамках официальной партии противоречия, при сохранении сталинского режима, неизбежно должны, особенно в момент обострения экономических затруднений, привести к кризису политическому, который может заново поставить вопрос о власти во всем об'еме.

    17. Для судьбы советского режима решающее значение будет иметь то обстоятельство, сможет ли пролетарский авангард своевременно подняться, сплотиться и дать отпор блоку термидориански-бонапартистских сил, опирающихся на мировой империализм.

    18. Выполнить свои обязанности по отношению к пролетарскому авангарду левая оппозиция может лишь путем непрерывной критической работы, марксистской оценки обстановки, определения правильных путей развития хозяйства СССР, как и путей борьбы мирового пролетариата, своевременного выдвигания жизненных лозунгов и непримиримой борьбы против плебисцитарного режима, сковывающего силы рабочего класса.

    19. Разрешение этих теоретических и политических задач мыслимо лишь при том условии, если Всесоюзная фракция большевиков-ленинцев укрепит свою организацию, проникнет во все основные ячейки официальной партии и других организаций рабочего класса, оставаясь, в то же время, нераздельной частью интернациональной левой оппозиции.

    --------------------------------------------------------------------------------

    20. В качестве одной из наиболее неотложных задач, необходимо опыт хозяйственного строительства СССР сделать предметом всестороннего и свободного изучения и обсуждения ВКП и Коминтерна.

    21. Критерии при обсуждении, выработке и пересмотре хозяйственных программ: а) систематическое повышение реальной заработной платы; б) сжимание ножниц промышленных и сельско-хозяйственных цен, т. е. обеспечение смычки с крестьянством; в) сжимание ножниц внутренних и мировых цен, т. е. ограждение монополии внешней торговли от напора дешевых цен; г) повышение качества продукции, которое должно учитываться на равных правах с количеством; д) стабилизация внутренней покупательной силы червонца, который еще на долгий период останется, наряду с плановым началом, необходимым элементом хозяйственного регулирования.

    22. Административная погоня за "максимальными" темпами должна быть заменена выработкой оптимальных (наиболее выгодных) темпов, обеспечивающих не показное выполнение сегодняшнего приказа, а устойчивый рост хозяйства на основах динамического равновесия, при правильном распределении внутренних средств и широком плановом использовании мирового рынка.

    23. Для этого нужно прежде всего отказаться от ложной перспективы замкнутого и самодовлеющего национального хозяйственного развития, вытекающей из теории социализма в отдельной стране.

    24. Проблему внешней торговли СССР необходимо поставить, в перспективе растущих связей с мировым хозяйством, как узловую проблему.

    25. В соответствии с этим вопрос о сотрудничестве капиталистических стран с СССР надо сделать одним из актуальных лозунгов всех секций Коминтерна, особенно в период мирового кризиса и безработицы.

    26. Коллективизацию крестьянского хозяйства надо перевести на рельсы действительной самодеятельности сельско-хозяйственного пролетариата и деревенской бедноты и их союза с середняком. Серьезную и всестороннюю проверку опыта колхозов -- сделать задачей рабочих и передовых крестьян. Государственную программу колхозного строительства приводить в соответствие с действительными данными опыта и с наличными техническими и обще-экономическими рессурсами.

    27. Отбросить бюрократическую утопию "ликвидации кулачества, как класса" в два-три года, на базисе крестьянского инвентаря. Проводить твердую политику систематического ограничения эксплоататорских тенденций кулачества. В этих целях внимательно следить за неизбежными процессами дифференциации как внутри колхозов, так и между колхозами, ни в каком случае не отождествляя колхозы с социалистическими предприятиями.

    28. Перестать руководствоваться в хозяйстве соображениями бюрократического престижа. Не прикрашивать, не замалчивать, не обманывать. Не называть социализмом нынешнее советское переходное хозяйство, еще крайне низкое по уровню производительных сил и крайне противоречивое по своей структуре.

    29. Покончить навсегда с практически гибельным и недостойным революционной партии римско-католическим догматом о непогрешимости руководства.

    30. Осудить теорию и практику сталинизма. Вернуться к теории Маркса и революционной методологии Ленина.

    31. Возродить партию, как организацию пролетарского авангарда.

    --------------------------------------------------------------------------------

    Несмотря на крупнейшие хозяйственные успехи, с одной стороны, на крайнее ослабление Коминтерна, с другой, революционный удельный вес большевизма на мировой политической карте несравненно значительнее, чем удельный вес советского хозяйства на мировом рынке. Повышая и развивая всеми силами национализированное и коллективизированное хозяйство СССР, необходимо в то же время сохранять правильную перспективу, ни на минуту не упуская из виду, что опрокинуть мировую буржуазию в революционной борьбе есть задача гораздо более реальная и непосредственная, чем "догнать и перегнать" мировое хозяйство, не выходя из границ СССР.

    Нынешний глубокий кризис капиталистического хозяйства открывает революционные возможности перед пролетариатом передовых капиталистических стран. Неизбежный рост боевой активности рабочих масс снова остро поставит все проблемы революции и вырвет почву из-под самоуправства центристской бюрократии. В революционный период левая оппозиция войдет вооруженной ясным пониманием пройденного пути, совершенных ошибок, новых задач и перспектив.

    Полный и окончательный выход из внутренних и внешних противоречий СССР найдет на арене победоносной революции мирового пролетариата, и только на ней.

    4 апреля 1931 г.

    Л. Троцкий

    БЮЛЛЕТЕНЬ ПРОДАЕТСЯ:

    PARIS:

    "La Verite" 45, Boulevard de la Villette,

    Paris 10.

    Povolozky 13, Rue Bonaparte.

    WIEN:

    Perski, Mechitaristengasse, 4

    LONDON:

    Librairie Vachon. 15, Little New-port

    street W. C. 2.

    CONSTANTINOPLE:

    Pakhalov, 388, Grande rue de Pera --

    Istanbul -- Turquie.

    OSLO (Norvege):

    Narvesens Kioskkompani stor -- Ting's

    gatten (Vedhosjen).

    BRUXELLES:

    Kiosques gare du Nord.

    NEW YORK:

    "The Militant", 84 East 10th Street

    U. S. A.

    В ИЗДАТЕЛЬСТВЕ "ГРАНИТ"

    В БЕРЛИНЕ

    в конце апреля ВЫХОДИТ КНИГА

    (на русском языке)

    Л. Д. ТРОЦКИЙ

    ИСТОРИЯ РУССКОЙ РЕВОЛЮЦИИ

    Том I-й

    Февральская Революция

    В N 19 БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    (Больш.-ленинцев)

    Напечатана работа

    Л. Д. ТРОЦКИЙ

    ИСПАНСКАЯ РЕВОЛЮЦИЯ

    По всем вопросам, касающимся редакции и

    администрации БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    писать по адресу: A. Grylewicz.

    Berlin-Neukolln,

    Brusendorferstr. 23.

    ТОВАРИЩ!

    ПОМОГИ ПРОНИКНОВЕНИЮ ПЛАТФОРМЫ В СССР.

    Возвращающийся в Советский Союз

    бери платформу с собой!

上一页 目录页


Май -- 1931 -- Mai-Juni. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ(БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 21-22

    Bulletin der Opposition (Bolschewiki-leninisten)

    Korrespondenz Adresse: * Писать по адресу: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Meichler, 6, Rue de Milan, Paris 9e. Цена 80. пф. Preis 80 Pfg. Prix 5 fr.

    --------------------------------------------------------------------------------

    Настоящий номер посвящен главным образом проблемам Испанской революции. Жгучий характер этих вопросов не допускает никакого отлагательства. Редакция вынуждена поэтому перенести в следующий номер часть материала и информацию, касающиеся СССР и ВКП (б).

    СОДЕРЖАНИЕ:

    Л. Троцкий. Испанская революция и угрожающие ей опасности.

    Руководство Коминтерна пред лицом испанских событий.

    Как быть с кортесами?

    Парламентарный кретинизм реформистов и антипарламентарный кретинизм анархистов.

    Какая революция предстоит в Испании?

    Проблемы перманентной революции.

    Что такое "перерастание" революции.

    Два варианта: оппортунистический и авантюристский.

    Перспектива "июльских дней".

    Борьба за массы и рабочие хунты.

    Вопросы темпов испанской революции.

    За единство коммунистических рядов!

    Приложение.

    Вопросы испанской революции изо дня в день.

    Л. Троцкий. Письмо в Политбюро ВКП(б).

    Десять заповедей испанского коммуниста. Л. Т.

    Дело т. Рязанова.

    Дополнительная клевета на Д. Б. Рязанова.

    Альфа. З а м е т к и ж у р н а л и с т а. Вождь Коминтерна Мануильский. Авербах, пойманный с поличным. Осколки правды из-под мусора клеветы.

    Л. Троцкий. К дискуссии о синдикальном единстве.

    Л. Троцкий. Задушенная революция. (Французский роман о китайской революции).

    Действительное расположение фигур на политической доске (К процессу меньшевиков).

    Почтовый ящик.

目录页 下一页


ИСПАНСКАЯ РЕВОЛЮЦИЯ И УГРОЖАЮЩИЕ ЕЙ ОПАСНОСТИ.

    --------------------------------------------------------------------------------

    РУКОВОДСТВО КОМИНТЕРНА ПРЕД ЛИЦОМ ИСПАНСКИХ СОБЫТИЙ.

    Испанская революция растет. Растут в процессе борьбы ее внутренние силы. Но вместе с тем растут и опасности. Мы говорим не о тех опасностях, очагом которых являются господствующие классы и их политическая прислуга: республиканская и социалистическая. Здесь дело идет об открытых врагах, и задачи по отношению к ним совершенно ясны. Но есть опасности внутренние.

    Испанские рабочие с доверием глядят на Советский Союз, детище Октябрьской революции. Это настроение представляет ценный капитал коммунизма. Защита Советского Союза долг каждого революционного рабочего. Но нельзя позволять злоупотреблять верностью рабочих Октябрьской революции в целях навязыванья рабочим политики, идущей наперекор всем урокам и заветам Октября.

    Надо сказать ясно. Надо сказать так, чтоб это услышал авангард испанского и международного пролетариата: непосредственная опасность грозит пролетарской революции в Испании со стороны нынешнего руководства Коминтерна. Всякую революцию можно погубить, даже и самую многообещающую: это доказано на опыте германской революции 1923 г. и, еще ярче, на опыте китайской революции 1925 -- 27 г.г. В обоих случаях непосредственной причиной крушения явилось ложное руководство. Сейчас на очереди Испания. Руководители Коминтерна из своих собственных ошибок ничему не научились. Хуже того. Чтоб прикрыть прошлые ошибки, они вынуждены оправдывать и развивать их. Поскольку дело зависит от них, они готовят испанской революции судьбу китайской.

    В течение двух лет передовых рабочих сбивали с толку злосчастной теорией "третьего периода", которая ослабила и деморализовала Коминтерн. Руководство, наконец, ударило отбой. Но когда? Как-раз в момент, когда мировой кризис создал перелом обстановки и заложил первые предпосылки для революционного наступления. Внутренние процессы в Испании проходили тем временем для Коминтерна незамеченными. Мануильский заявлял, -- а ведь Мануильский сейчас исполняет обязанности вождя Коминтерна! -- что события в Испании вообще не заслуживают внимания.

    В нашем очерке об испанской революции, написанном до апрельского переворота, мы высказывались в том смысле, что буржуазия, играя разными оттенками республиканизма, будет изо всех сил и до последнего момента охранять свой союз с монархией. "Не исключено, правда, -- писали мы, -- такое стечение обстоятельств, при котором имущие классы могут оказаться вынуждены принести в жертву монархию, чтоб спасти себя (Германия!)". Эти строки дали сталинцам повод -- разумеется, после событий, -- говорить о неправильном прогнозе*1. Люди, которые сами ничего не предвидели, требуют от других не марксистских прогнозов, а теософских предсказаний насчет того, в какой день и в какой форме произойдут события: так невежественные и суеверные больные требуют от медицины чудес. Задача марксистского прогноза в том, чтоб помочь ориентироваться в общем направлении развития и разобраться в его "неожиданностях". То обстоятельство, что испанская буржуазия решилась разлучиться с монархией, объясняется двумя одинаково важными причинами. Бурный разлив массового возмущения навязывал буржуазии попытку превратить ненавистного народу Альфонса в козла отпущения. Но такой маневр, связанный с серьезным риском, оказался доступен испанской буржуазии только потому, что массы доверяли республиканцам и социалистам, и что в самом перевороте можно было не считаться с коммунистической опасностью. Тот исторический вариант, который осуществился в Испании, есть, следовательно, результат силы массового напора, с одной стороны, слабости Коминтерна, с другой. С установления этих фактов и надо начинать. Основное правило тактики: если хочешь стать сильнее, не начинай с преувеличения своих сил. Но это правило не для эпигонской бюрократии. Если накануне событий Мануильский предсказывал, что вообще ничего серьезного не случится, то на другой день после переворота, незаменимый Пери, поставщик фальшивой информации из латинских стран, стал слать в Москву телеграмму за телеграммой о том, что испанский пролетариат почти безраздельно поддерживает коммунистическую партию, и что испанские крестьяне строят советы. "Правда" печатала этот вздор, дополняя его вздором о "троцкистах", идущих в хвосте правительства Замора, в то время, как Замора сажал и сажает левых коммунистов в тюрьму... Наконец, 14 мая "Правда" напечатала программную передовицу "Испания в огне", которая представляет собою сгусток эпигонских блужданий и ошибок в переводе на язык испанской революции.

    КАК БЫТЬ С КОРТЕСАМИ?

    "Правда" пытается исходить из той бесспорной истины, что голой пропаганды недостаточно: "Компартия должна сказать массам, что им делать сегодня". Что же предлагает по этой части сама "Правда"? Сплачивать рабочих "для разоружения реакции, для вооружения пролетариата, для выбора фабрично-заводских комитетов, для осуществления явочным порядком 7-часового рабочего дня и т. д.". И т. д. -- так и сказано. Перечисленные лозунги бесспорны, хотя и даны вне всякой внутренней связи и вне той последовательности, которая должна вытекать из логики развития масс. Но поразительно то, что руководящая статья "Правды" ни словом не упоминает о выборах в кортесы, как еслиб этого политического события в жизни испанской нации совершенно не существовало, или, как еслибы рабочим до этого не было никакого дела. Как понимать это молчание?

    По внешности, республиканский переворот совершился, как известно, через посредство муниципальных выборов. Разумеется, под переворотом были более глубокие причины, и мы об них говорили задолго до падения министерства Беренгера. Но "парламентарная" форма ликвидации монархии пошла целиком на пользу буржуазным республиканцам и мелко-буржуазной демократии. Очень многим рабочим в Испании представляется сейчас, что основные вопросы социальной жизни можно разрешить при помощи бюллетеней. Эту иллюзию может разбить только опыт. Но опыту надо уметь помочь. Как? Повернувшись ли спиной к кортесам или же, наоборот, приняв участие в выборах? Надо на это ответить.

    Кроме названной выше передовицы в той же газете напечатана "теоретическая" статья (NN от 7 и 10 мая), претендующая на марксистский анализ внутренних сил испанской революции и на большевистское определение ее стратегии. И в этой статье о кортесах не упомянуто ни единым словом: бойкотировать или участвовать в выборах? Вообще о лозунгах и задачах политической демократии "Правда" совершенно молчит, хотя революцию именует демократической. Что значит это отмалчиванье? Можно участвовать в выборах, можно их бойкотировать. Но можно ли их игнорировать?

    По отношению к кортесам Беренгера вполне правильна была тактика бойкота. Было заранее ясно, что, либо Альфонсу удастся на известный период повернуть снова на путь военной диктатуры, либо движение перекатится через голову Беренгера с его кортесами. В этих условиях коммунисты должны были взять на себя инициативу борьбы за бойкот кортесов. Именно на этом мы настаивали при помощи тех скудных средств, какие имелись в нашем распоряжении*2.

    Еслиб испанские коммунисты своевременно и решительно выступили за бойкот, распространяя в стране хотя бы небольшие прокламации на эту тему, их авторитет к моменту свержения министерства Беренгера чрезвычайно возрос бы. Передовые рабочие сказали бы себе: "эти люди способны кое-что предвидеть". К сожалению, испанские коммунисты, сбиваемые с толку руководством Коминтерна, не поняли обстановки, готовились принять участие в выборах, но опять-таки, без уверенности. События перекатились через их головы, и первая победа революции почти не принесла коммунистам приращения влияния.

    Сейчас за созыв учредительных кортесов взялось правительство Замора. Есть ли основание думать, что созыв этих кортесов будет сорван второй революцией? Никаких оснований. Могущественные движения масс вполне возможны, но без программы, без партии, без руководства эти движения не могут привести ко второй революции. Лозунг бойкота был бы сейчас лозунгом самоизоляции. Надо принять активнейшее участие в выборах.

    ПАРЛАМЕНТАРНЫЙ КРЕТИНИЗМ РЕФОРМИСТОВ И АНТИПАРЛАМЕНТАРНЫЙ КРЕТИНИЗМ АНАРХИСТОВ.

    Парламентарный кретинизм есть отвратительная болезнь, но и антипарламентарный кретинизм немногим лучше. Это мы яснее всего видим на судьбе испанских анархо-синдикалистов. Революция ребром ставит политические вопросы, причем на данной стадии придает им парламентарную форму. Внимание рабочего класса не может не быть сосредоточено на кортесах, и анархо-синдикалисты будут из-под полы голосовать за социалистов, а то и за республиканцев. Бороться против парламентских иллюзий, не борясь одновременно против антипарламентарной метафизики анархистов, в Испании можно меньше, чем где бы то ни было.

    В ряде статей и писем мы доказывали огромную важность лозунгов демократии для дальнейшего развития испанской революции. Помощь безработным, 7-часовой рабочий день, аграрный переворот, национальная автономия, все эти жизненные, коренные вопросы так или иначе сочетаются в сознании подавляющего большинства испанских рабочих, в том числе и анархо-синдикалистов, с будущими кортесами. В период Беренгера надо было бойкотировать кортесы милостью Альфонса -- во имя революционных учредительных кортесов. В агитации надо было с самого начала на одно из первых мест выдвинуть вопрос избирательного права. Да: прозаический вопрос избирательного права! Советская демократия, что и говорить, несравненно выше буржуазной демократии. Но советы не падают с неба. До них нужно дорасти.

    Находятся на свете, с позволения сказать, марксисты, которые с великолепным презрением относятся к такому, например, лозунгу, как всеобщее, равное, прямое и тайное избирательное право для всех мужчин и женщин, начиная с 18 лет. Между тем, еслибы испанские коммунисты своевременно выдвинули этот лозунг, защищая его в речах, статьях, листовках и летучках, они приобрели бы огромную популярность. Именно потому, что народные массы Испании склонны преувеличивать творческую силу кортесов, каждый пробужденный рабочий, каждая революционная крестьянка хочет принять участие в выборах. Мы ни на минуту не солидаризуемся с иллюзиями масс; но то, что есть под этими иллюзиями прогрессивного, мы должны использовать до конца, иначе мы не революционеры, а презренные педанты. Одно снижение избирательного возраста захватывает за живое многие сотни тысяч рабочих, работниц, крестьян и крестьянок. Притом, каких? Молодых, активных, тех, которые призваны совершить вторую революцию. Противопоставить эти молодые поколения социалистам, которые стремятся опереться на рабочих старшего возраста есть совершенно элементарная и неоспоримая задача коммунистического авангарда.

    Далее. Правительство Замора хочет провести через кортесы конституцию с двумя палатами. Революционные массы, только что низвергнувшие монархию и проникнутые страстным, хотя еще очень смутным стремлением к равенству и справедливости, пламенно откликнутся на агитацию коммунистов против плана буржуазии посадить народу на спину "палату господ". Этот частный вопрос может сыграть в агитации громадную роль, создать тяжелые затруднения для социалистов, вогнать клин между социалистами и республиканцами, т. е. разделить, хотя бы на время, врагов пролетариата, и -- что в тысячу раз важнее -- вогнать клин между рабочими массами и социалистами.

    Требование семичасового рабочего дня, выдвигаемое "Правдой", совершенно правильно, крайне важно и неотложно. Но можно ли выдвигать это голое требование, игнорируя политическую обстановку и революционные задачи демократии? Говоря только о семичасовом рабочем дне, о заводских комитетах и вооружении рабочих, игнорируя "политику", ни единым словом не упоминая во всех своих статьях о выборах в кортесы, "Правда" целиком идет навстречу анархо-синдикализму, питает его, прикрывает его. Между тем молодой рабочий, которого республиканцы и социалисты лишают избирательного права, несмотря на то, что буржуазное законодательство считает его созревшим для капиталистической эксплоатации, или которому они хотят навязать вторую палату, в борьбе против этих гнусностей захочет завтра повернуться спиной к анархизму и протянуть руку за винтовкой. Противопоставлять лозунг вооружения рабочих реальным политическим процессам, захватывающим массу за живое, значит изолировать себя от масс, а массы -- от оружия.

    Лозунг национального самоопределения получил сейчас в Испании исключительное значение. Однако, и этот лозунг сегодня стоит в демократической плоскости. Дело идет, для нас, разумеется, не о том, чтоб призывать каталанцев и басков к отделению от Испании, а о том, чтобы бороться за предоставление им такой возможности, если они сами этого хотят. Но как определить, хотят ли они этого? Очень просто: путем всеобщего, равного, прямого и тайного голосования заинтересованных областей. Другого способа сейчас нет. В дальнейшем национальные вопросы, как и все другие, будут решаться советами, как органами диктатуры пролетариата. Но мы не можем рабочим навязать советы в любой момент. Мы можем лишь довести рабочих до советов. Тем менее можем мы навязать народу те советы, которые пролетариат создаст только в будущем. Между тем необходимо дать ответ на сегодняшний вопрос. В мае месяце органы самоуправления Каталонии оказались призваны выбрать своих депутатов для выработки временной конституции провинции, т. е. определения ее отношения к Испании в целом. Неужели же каталонские рабочие могли относиться безучастно к тому факту, что мелкобуржуазная демократия, подчиняющаяся, как всегда, крупному капиталу, пытается при помощи антидемократических выборов решать судьбу каталанского народа? Лозунг национального самоопределения, без дополняющих и конкретизирующих его лозунгов политической демократии, есть голая формула, или еще хуже: пускание пыли в глаза.

    В течение известного времени все вопросы испанской революции будут так или иначе преломляться через призму парламентаризма. Крестьяне будут с величайшим напряжением ждать, что скажут кортесы по поводу аграрного вопроса. Трудно ли понять, какое значение могла бы иметь в нынешних условиях коммунистическая аграрная программа, развернутая с трибуны кортесов? Для этого нужны два условия: нужно иметь аграрную программу и нужно завоевать себе доступ к парламентской трибуне. Не кортесы разрешат земельный вопрос, это мы знаем. Нужна боевая инициатива самих крестьянских масс. Но для такой инициативы массы нуждаются в программе и в руководстве. Трибуна кортесов нужна коммунистам для связи с массами. А из этой связи развернутся действия, которые перельются через голову кортесов. В этом и состоит суть революционно-диалектического отношения к парламентаризму.

    Чем же объясняется, все-таки, что руководство Коминтерна молчит по этому вопросу? Только тем, что оно является пленником своего собственного вчерашнего дня. Сталинцы слишком шумно отвергли лозунг Учредительного собрания для Китая. VI-й конгресс официально заклеймил лозунги политической демократии для колониальных стран, как "оппортунизм". На примере Испании, страны несравненно более передовой, чем Китай и Индия, обнаруживается вся несостоятельность решений VI-го конгресса. Но сталинцы связаны по рукам и ногам. Не смея призвать к бойкоту парламентаризма, они попросту отмалчиваются. Да погибнет революция, но да здравствует репутация непогрешимости вождей*3!

    КАКАЯ РЕВОЛЮЦИЯ ПРЕДСТОИТ В ИСПАНИИ?

    В цитированной выше теоретической статье, как бы специально написанной для засорения мозгов, после попыток определения классового характера испанской революции, говорится буквально следующее: "При всем этом (!) было бы, однако, (!) неправильно, характеризовать испанскую революцию уже на данном этапе, как революцию социалистическую". ("Правда", 10 мая). Одной этой фразы достаточно для оценки всего анализа. Да разве же, должен спросить себя читатель, существуют на свете люди, способные думать, что испанскую революцию "на данном этапе" можно характеризовать, как социалистическую, без риска попасть в сумасшедший дом? Откуда вообще у "Правды" взялась мысль о необходимости такого рода "отмежевания", притом в столь мягкой и условной форме: "при всем этом было бы, однако, неправильно"... Объясняется это тем, что эпигоны вычитали, на беду свою, у Ленина фразу о "перерастании" буржуазно-демократической революции в социалистическую. Не поняв Ленина, забыв или исказив опыт русской революции, они понятие "перерастания" положили в основу грубейших оппортунистических заблуждений. Дело идет -- скажем сразу -- совсем не об академических тонкостях, а о жизни и смерти пролетарской революции. Еще совсем недавно эпигоны ждали, что диктатура Гоминдана "перерастет" в рабоче-крестьянскую диктатуру, а эта последняя -- в социалистическую диктатуру пролетариата. Им при этом мыслилось -- с особой глубиной развивал эту тему Сталин, -- что с одного фланга революции будут постепенно откалываться "правые элементы", а на другом фланге будут укрепляться "левые элементы": в этом и должен был состоять органический процесс "перерастания". К несчастью, великолепная теория Сталина-Мартынова основана целиком на попрании классовой теории Маркса. Характер социального режима, а следовательно и характер каждой революции, определяется характером того класса, который держит в руках власть. Из рук одного класса в руки другого власть может перейти лишь посредством революционного переворота, а никак не путем органического "перерастания". Эту основную истину эпигоны растоптали -- сперва для Китая, теперь для Испании. И мы видим ученых мудрецов "Правды", которые, покрыв головы колпаками, и вставив Заморе подмышку термометр, рассуждают: можно или нельзя признать, что процесс "перерастания" перевел уже испанскую революцию в социалистическую стадию? И мудрецы, -- отдадим должное их мудрости, -- приходят к заключению: нет, пока еще нельзя.

    Дав нам столь ценную социологическую экспертизу, "Правда" вступает в область прогнозов и директив. "В Испании -- говорит она -- социалистическая революция не может быть непосредственной задачей дня. Ближайшей задачей (!) является рабоче-крестьянская революция против помещиков и буржуазии". ("Правда", 10 мая). Что социалистическая революция не является в Испании "непосредственной задачей дня", это бесспорно. Лучше и точнее было бы, однако, сказать, что вооруженное восстание с целью захвата власти пролетариатом не является в Испании "непосредственной задачей дня". Почему? Потому что разрозненный авангард пролетариата еще не ведет за собой класса, а класс не ведет за собой угнетенных масс деревни. В этих условиях борьба за власть была бы авантюризмом. Но что означает в таком случае дополнительная фраза: "ближайшей задачей является рабоче-крестьянская революция против помещиков и буржуазии"? Значит, между нынешним буржуазно-республиканским режимом и диктатурой пролетариата предстоит еще посредине особая "рабоче-крестьянская революция"? Причем оказывается, что эта особая, промежуточная, "рабоче-крестьянская" революция в противоположность социалистической, является в Испании "непосредственной задачей"? Значит в порядке сегодняшнего дня стоит все-таки новый переворот? Путем вооруженного восстания или иным путем? Чем именно рабоче-крестьянская революция "против помещиков и буржуазии" будут отличаться от пролетарской революции? Какая комбинация классовых сил будет лежать в ее основе? Какая партия будет руководить первой революцией в отличие от второй? В чем разница программ и методов этих двух революций? Тщетно стали бы мы искать ответов на эти вопросы. Смазанность и спутанность мысли перекрывается словом "перерастание": несмотря на все противоречивые оговорки, этим людям мерещится процесс эволюционного перехода от буржуазной революции к социалистической, через ряд органических этапов, фигурирующих под разными псевдонимами: Гоминдан, "демократическая диктатура", "рабоче-крестьянская революция", "народная революция", -- причем в этом процессе незаметно растворяется тот решающий момент, когда один класс вырывает власть у другого класса.

    ПРОБЛЕМА ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ.

    Разумеется, пролетарская революция есть в то же время крестьянская революция; но крестьянская революция вне пролетарской в современных условиях невозможна. Мы можем с полным правом сказать крестьянам, что нашей целью является создание рабоче-крестьянской республики, как в России правительство пролетарской диктатуры мы назвали после октябрьского переворота "рабоче-крестьянским правительством". Но мы не противопоставляем рабоче-крестьянскую революцию пролетарской, а, наоборот, отождествляем их. Это и есть единственно правильная постановка вопроса.

    Здесь мы снова упираемся в самую сердцевину вопроса о так называемой "перманентной революции". В борьбе с этой теорией эпигоны докатились до полного разрыва с классовой точкой зрения. После опыта "блока четырех классов" в Китае, они, правда, стали осторожнее. Но от этого они только еще более запутались и изо всех сил стремятся теперь запутать других.

    К счастью, однако, вопрос выведен событиями из области краснопрофессорских мудрствований над старыми текстами. Дело идет не об исторических воспоминаниях, не о подборе цитат, а о новом грандиозном историческом опыте, развертывающемся у всех на глазах. Здесь две точки зрения сведены на очную ставку на поле революционной борьбы. Последнее слово скажут события. От их контроля ускользнуть нельзя. Испанский коммунист, который не отдаст себе своевременно отчета в сущности вопросов, связанных с борьбой против "троцкизма", окажется теоретически безоружным перед основными вопросами испанской революции.

    ЧТО ТАКОЕ "ПЕРЕРАСТАНИЕ" РЕВОЛЮЦИИ?

    Да, Ленин выдвинул в 1905 году гипотетическую формулу "буржуазно-демократической диктатуры пролетариата и крестьянства". Если вообще существовала страна, где можно было ждать самостоятельной аграрно-демократической революции, предшествующей завоеванию власти пролетариатом, так это Россия, где аграрная проблема господствовала над всей национальной жизнью, где революционные крестьянские движения тянулись через десятилетия, где существовала самостоятельная аграрно-революционная партия, с большой традицией и с широким влиянием в массах. Однако же, и в России для промежуточной революции, между буржуазной и пролетарской, места не оказалось. В апреле 1917 года Ленин повторял и повторял по адресу Сталина, Каменева и др., державшихся за старую большевистскую формулу 1905 г.: другой "демократической диктатуры", кроме диктатуры Милюкова -- Церетели -- Чернова нет и не будет: демократическая диктатура есть, по самому существу своему, диктатура буржуазии над пролетариатом; сменить такую "демократическую диктатуру" может только диктатура пролетариата. Кто выдумывает промежуточные, средние формулы, тот жалкий иллюзионист или шарлатан. Вот вывод, который Ленин сделал из живого опыта февральской и октябрьской революций. На основах этого опыта и этих выводов мы стоим целиком.

    Что же означает у Ленина в таком случае "перерастание демократической революции в социалистическую"? Совсем не то, что мерещится эпигонам и пустобрехам из породы красных профессоров. Дело в том, что диктатура пролетариата вовсе не совпадает механически с понятием социалистической революции. Завоевание власти рабочим классом происходит в определенной национальной среде, в определенный период, для разрешения определенных задач. В отсталых нациях такими непосредственными задачами являются задачи демократического характера: общенациональное освобождение от империалистической кабалы и аграрный переворот, как в Китае; аграрный переворот и освобождение угнетенных национальностей, как в России. То же самое, хотя и в ином сочетании, мы видим сейчас в Испании. Ленин говорил даже, что пролетариат России пришел в октябре 1917 г. к власти прежде всего, как агент буржуазно-демократической революции. Победоносный пролетариат начал с разрешения демократических задач и лишь постепенно, логикой своего господства, подошел к социалистическим задачам: к коллективизации сельского хозяйства он серьезно приступил только на двенадцатом году своей власти. Это Ленин и называл перерастанием демократической революции в социалистическую. Не буржуазная власть перерастает в рабоче-крестьянскую, а затем в пролетарскую; нет, власть одного класса не "перерастает" во власть другого класса, а вырывается с оружием в руках. Но после того, как рабочий класс завоевал власть, демократические задачи пролетарского режима неизбежно перерастают в социалистические. Эволюционный, органический переход от демократии к социализму мыслим только при диктатуре пролетариата. Вот центральная идея Ленина. Эпигоны все это исказили, запутали, извратили и теперь отравляют своими фальсификатами сознание международного пролетариата.

    ДВА ВАРИАНТА: ОППОРТУНИСТИЧЕСКИЙ И АВАНТЮРИСТСКИЙ.

    Дело идет -- повторим снова -- не об академических тонкостях, а о жизненных вопросах революционной стратегии пролетариата. Неправда, будто в порядке дня в Испании стоит "рабоче-крестьянская революция". Неправда, будто в Испании вообще стоит сейчас в порядке дня новая революция, т. е. непосредственная борьба за власть. Нет, в порядке дня стоит борьба за массы, за их освобождение от республиканских иллюзий, от доверчивости к социалистам, за их революционное сплочение. Вторая революция придет, но это будет революция пролетариата, ведущего за собой крестьянскую бедноту. Между буржуазным режимом и диктатурой пролетариата не будет места ни для какой особой "рабоче-крестьянской революции". Расчитывать на нее и приспособлять к ней политику значит огоминданить пролетариат, т. е. погубить революцию.

    Конфузионистские формулировки "Правды" открывают два пути, опять-таки до конца испытанных в Китае: оппортунистический и авантюристский. Если сегодня "Правда" еще не решается "характеризовать" испанскую революцию, как рабоче-крестьянскую, то -- кто знает? -- не столкнемся ли мы с этим завтра, когда на смену Замора -- Чан-Кай-Ши придет "верный Ван-Тин-Вей", скажем, левый Леру. Не решат ли тогда мудрые диагносты -- Мартынов, Куусинен и К-о, -- что это и есть рабоче-крестьянская республика, которую надо "поддерживать постольку-поскольку" (формула Сталина в марте 1917 г.) или поддерживать полностью (формула того же Сталина по отношению к Гоминдану в 1925-27 годах).

    Но есть и авантюристская возможность, которая, пожалуй, больше отвечает центристским настроениям сегодняшнего дня. Передовица "Правды" говорит о том, что испанские массы "начинают направлять свои удары и против правительства". Может ли, однако, испанская компартия выдвинуть лозунг низвержения этого правительства, в качестве задачи дня? В ученом исследовании "Правды" говорится, как мы слышали, что непосредственной задачей является рабоче-крестьянская революция. Если понимать эту "стадию" не в смысле перерастания, а в смысле низвержения власти, то открывается полностью вариант авантюризма. Слабая компартия может сказать себе в Мадриде, как она сказала себе (или как ей было приказано сказать) в декабре 1927 года в Кантоне: "для пролетарской диктатуры мы еще, конечно, не созрели; но так как дело сегодня идет о промежуточной ступени, о рабоче-крестьянской диктатуре, то попробуем и с слабыми силами устроить восстание, авось что-нибудь и выйдет". Нетрудно, в самом деле, предвидеть, что после того, как обнаружится преступное упущение первого года испанской революции, виновники потери времени станут хлестать "исполнителей" в три кнута и могут довести их до трагической авантюры в стиле Кантона.

    ПЕРСПЕКТИВА "ИЮЛЬСКИХ ДНЕЙ".

    Насколько реальна эта опасность? Вполне реальна. Она коренится во внутренних условиях самой революции, которые придают особо зловещий характер недомолвкам и путанице вождей. В нынешней испанской обстановке заложен новый массовый взрыв, соответствующий более или менее тем боям 1917 года в Петрограде, которые вошли в историю под именем "июльских дней", и которые не привели к разгрому революции только благодаря правильности большевистской политики. На этом жгучем для Испании вопросе необходимо остановиться.

    Прообраз "июльских дней" мы встречаем во всех старых революциях, начиная с Великой французской, с разным, но по общему правилу неблагоприятным, нередко катастрофическим исходом. Такого рода этап заложен в механику буржуазной революции, поскольку тот класс, который больше всего жертвует собою для ее успеха и больше всего возлагает на нее надежд, меньше всего получает от нее. Закономерность процесса совершенно ясна. Имущий класс, приобщенный к власти переворотом, склонен считать, что этим самым революция исчерпала свою миссию, и больше всего бывает озабочен тем, чтоб доказать свою благонадежность силам реакции. "Революционная" буржуазия вызывает негодование народных масс теми самыми мерами, которыми стремится завоевать расположение свергнутых классов. Разочарование масс наступает очень скоро, прежде еще, чем авангард их успеет остыть от революционных боев. Передовому слою кажется, что он может новым ударом доделать или поправить то, что выполнил раньше недостаточно решительно. Отсюда порыв к новой революции, без подготовки, без программы, без оглядки на резервы, без размышления о последствиях. С другой стороны, пришедшая к власти буржуазия как бы только поджидает бурного порыва снизу, чтоб попытаться окончательно расправиться с народом. Такова социальная и психологическая основа той дополнительной полуреволюции, которая не раз в истории становилась точкой отправления победоносной контр-революции.

    В 1848 г. "июльские дни" выпали во Франции на июнь и приняли неизмеримо более грандиозный и трагический характер, чем в Петрограде в 1917 году. Так называемые "июньские дни" парижского пролетариата с непреодолимой силой выросли из февральского переворота. Парижские рабочие, с февральским ружьем в руках, не могли не реагировать на противоречие между пышной программой и жалкой действительностью, на этот невыносимый контраст, который каждый день бил их по желудку и по совести. Без плана, без программы, без руководства июньские дни 1848 года похожи на могущественный и неотвратимый рефлекс пролетариата. Восставших рабочих беспощадно раздавили. Так демократы проложили дорогу бонапартизму.

    Гигантская вспышка Коммуны так же относилась к сентябрьскому перевороту 1870 г., как июньские дни -- к февральской революции 1848 г. Мартовское восстание парижского пролетариата меньше всего было делом стратегического расчета. Оно возникло из трагического сочетания обстоятельств, дополненного одной из тех провокаций, на которые так изобретательна французская буржуазия, когда страх подстегивает ее злую волю. В парижской коммуне рефлективный процесс пролетариата против обмана буржуазной революции впервые поднялся до уровня пролетарского переворота, но поднялся, чтобы тут же упасть.

    Сейчас, бескровная, мирная, славная (список этих прилагательных всегда один и тот же) революция в Испании подготовляет на наших глазах свои "июньские дни", если брать календарь Франции, или "июльские", по календарю России. Мадридское правительство, купаясь во фразах, которые нередко кажутся переводом с русского языка, обещает широкие меры против безработицы и земельной тесноты, но не смеет прикоснуться ни к одной из старых социальных язв. Коалационные социалисты помогают республиканцам саботировать задачи революции. Глава Каталонии, наиболее промышленной и революционной части Испании, проповедует тысячелетнее царство без угнетенных наций и угнетенных классов, но в то же время не решается ударить палец о палец, чтоб помочь народу на деле сбросить с себя хотя бы часть наиболее ненавистных старых оков. Масиа прячется за мадридское правительство, которое прячется за Учредительное собрание. Как будто жизнь остановилась в ожидании его! И как будто заранее не ясно, что ближайшие кортесы явятся только расширенным воспроизведением республиканско-социалистического блока, озабоченного главным образом тем, чтоб все осталось по старому. Трудно ли предвидеть лихорадочный рост возмущенья рабочих и крестьян? Несоответствие хода массовой революции и политики новых правящих классов, -- вот источник того непримиримого конфликта, который в дальнейшем развитии своем либо погребет первую, апрельскую революцию, либо приведет ко второй.

    Еслибы большевистская партия, заупрямившись на оценке июльского движения в Петрограде, как "несвоевременного", повернула массам спину, полувосстание неизбежно подпало бы под раздробленное и несогласованное руководство анархистов, авантюристов, случайных выразителей возмущения масс и изошло бы кровью в бесплодных конвульсиях. Но и, наоборот, еслибы партия, встав во главе движения, отказалась от своей оценки обстановки в целом и соскользнула на путь решающих боев, восстание приняло бы несомненно смелый размах рабочие и солдаты, под руководством большевиков, временно завладели бы в июле властью в Петрограде, однако, только затем, чтоб подготовить крушение революции. Только правильное руководство партии большевиков устранило оба варианта роковой опасности: в духе июньских дней 1848 года и в духе Парижской коммуны 1871 г. Удар, нанесенный в июле 1917 г. массам и партии, был очень значителен. Но это не был решающий удар. Жертвы исчислялись десятками, а не десятками тысяч. Рабочий класс вышел из испытания не обезглавленным и не обескровленным. Он полностью сохранил свои боевые кадры. Эти кадры многому научились и привели в Октябре пролетариат к победе.

    Именно под углом зрения "июньских дней" страшную опасность представляет фикция "промежуточной", средней революции, будто бы стоящей в Испании на очереди.

    БОРЬБА ЗА МАССЫ И РАБОЧИЕ ХУНТЫ.

    Обязанность левой оппозиции беспощадно вскрыть, разоблачить и навсегда опорочить в сознании пролетарского авангарда формулу особой "рабоче-крестьянской революции", в отличие от буржуазной и пролетарской. Не верьте этому, коммунисты Испании! Это иллюзия и обман. Это дьявольская уловка, которая завтра превратится в петлю на вашей шее. Не верьте этому, передовые рабочие Испании. Вдумайтесь в уроки русской революции и в уроки эпигонских поражений. Перед вами открывается перспектива борьбы за диктатуру пролетариата. Во имя этой задачи вы должны сплотить вокруг себя рабочий класс и поднять на помощь рабочим миллионы деревенской бедноты. Это исполинская задача. На вас, на коммунистов Испании, ложится неизмеримая революционная ответственность. Не закрывайте глаз на вашу слабость, не обольщайтесь иллюзиями. Революция не верит словам. Она все проверяет и притом проверяет кровью. Свергнуть господство буржуазии может только диктатура пролетариата. Никакой промежуточной революции, более "простой", более "экономной", более доступной по силам вашим, нет, не будет, не может быть. Никакой переходной диктатуры, диктатуры второго сорта, диктатуры со скидкой история для вас не выдумает. Кто говорит вам об ней, тот обманывает вас. Готовьтесь к диктатуре пролетариата, готовьтесь серьезно, упорно, неутомимо!

    Непосредственно, однако, перед испанскими коммунистами стоит задача не борьбы за власть, а борьбы за массы, причем борьба эта в ближайший период будет развертываться на основах буржуазной республики и, в огромной степени, под лозунгами демократии. Создание рабочих хунт (советов) является, несомненно, непосредственной задачей дня. Но противопоставлять хунты лозунгам демократии бессмысленно. Борьба против привиллегий церкви и засилья монашеских орденов и монастырей -- борьба чисто демократическая -- привела в мае к массовому взрыву, который создал благоприятные, к несчастью, неиспользованные условия для выбора рабочих депутатов. Хунты на данной стадии являются организационной формой единого пролетарского фронта -- и для стачек, и для изгнания иезуитов, и для участия в выборах в кортесы, и для связи с солдатами, и для поддержки крестьянского движения. Только через хунты, охватывающее основное ядро пролетариата, коммунисты могут обеспечить свою гегемонию в пролетариате, а значит и в революции. Только по мере роста влияния коммунистов на рабочий класс, хунты будут превращаться в органы борьбы за власть. На одном из дальнейших этапов, -- мы еще не знаем, когда, -- хунты, как органы власти пролетариата, окажутся противопоставлены демократическим учреждениям буржуазии. Только тогда пробьет последний час буржуазной демократии.

    Во всех тех случаях, где массы вовлечены в борьбу, они неизменно ощущают -- не могут не ощущать -- острую потребность в авторитетной организации, поднимающейся над партиями, фракциями, сектами, и способной объединить всех рабочих в едином действии. Такой формой и должны явиться выборные рабочие хунты. Надо уметь подсказать массе этот лозунг в подходящий момент -- а такие моменты встречаются сейчас на каждом шагу. Противопоставлять же лозунг советов, как орган диктатуры пролетариата, реальной сегодняшней борьбе, значит превращать лозунг советов в над-историческую святыню, в над-революционную икону, которой могут поклоняться отдельные святоши, но за которой никогда не пойдут революционные массы.

    ВОПРОСЫ ТЕМПОВ ИСПАНСКОЙ РЕВОЛЮЦИИ.

    Но остается ли еще время для применения правильной тактики? Не поздно ли? Не упущены ли все сроки?

    Правильное определение темпа развития революции имеет огромное значение -- если не для определения основной стратегической линии, то для определения тактики. А без правильной тактики самая лучшая стратегическая линия может привести к гибели. Разумеется, предугадать темп заранее на длительный период невозможно. Темп надо проверять в ходе борьбы, пользуясь самыми различными признаками. К тому же в ходе событий темп может резко изменяться. Но нужно все же иметь перед глазами известную перспективу, чтоб вносить в нее в процессе опыта необходимые исправления.

    Великая французская революция затратила свыше трех лет, пока добралась до наивысшей своей точки, диктатуры якобинцев. Русская революция в течение 8 месяцев привела к диктатуре большевиков. Здесь мы видим громадную разницу темпов. Еслиб во Франции события развивались более быстро, то якобинцы не успели бы сформироваться, так как накануне революции они не существовали, как партия. С другой стороны, еслибы якобинцы представляли собою силу уже накануне революции, события пошли бы, вероятно, быстрее. Таков один из факторов, определяющих темп. Но есть другие, пожалуй, более решающие.

    Русской революции 1917 года предшествовала революция 1905 года, которую Ленин назвал генеральной репетицией. Все элементы второй и третьей революций были заранее подготовлены, так что участвовавшие в борьбе силы двигались как бы по накатанной дороге. Это чрезвычайно ускорило период восхождения революции к своей кульминации.

    Но все же, надо думать, решающим фактором в отношении темпа явилась в 1917 году война. Вопрос о земле можно было еще отложить на месяцы, может быть даже на год-два. Но вопрос о смерти в окопах не терпел отлагательства. Солдаты говорили: "зачем мне земля, если меня не будет". Давление двенадцатимиллионной солдатской массы являлось фактором чрезвычайного ускорения революции. Не будь войны, несмотря на "генеральную репетицию" 1905 года и на наличие большевистской партии, вступительный, до-большевистский период революции мог бы длиться не 8 месяцев, а может быть год, два и более.

    Эти общие соображения имеют несомненное значение для определения возможного темпа развития событий в Испании. Нынешнее поколение испанцев не знало революции, не проделало в прошлом "генеральной репетиции". Коммунистическая партия вступила в события крайне слабой. Испания не ведет войны; испанское крестьянство не сосредоточено миллионами в казармах и траншеях, и не стоит под непосредственной опасностью истребления. Все эти обстоятельства заставляют ждать более медленного развития событий, и позволяют следовательно надеяться на более длительный срок для подготовки партии к завоеванию власти.

    Но есть факторы, которые действуют в противоположном направлении и которые могут вызвать преждевременные попытки решающего боя, равносильные поражению революции: отсутствие сильной партии повышает значение стихийного момента в движении; анархо-синдикалистские традиции действуют в том же направлении; наконец, ложная ориентировка Коминтерна открывает ворота взрывам авантюризма.

    Вывод из этих исторических аналогий ясен: если положение в Испании (отсутствие свежих революционных традиций; отсутствие сильной партии; отсутствие войны) ведет к тому, что нормальные роды диктатуры пролетариата окажутся, по всей видимости, отодвинуты на значительно более длительный срок, чем в России, то зато имеются обстоятельства, которые чрезвычайно усиливают опасность революционного выкидыша.

    Слабость испанского коммунизма, являющегося результатом ошибочной официальной политики, делает его, в свою очередь, крайне восприимчивым к наиболее опасным выводам из ложных директив. Слабый не любит глядеть в глаза своей слабости, боится опоздать, нервничает и забегает вперед. В частности, испанские коммунисты могут бояться кортесов.

    В России Учредительное собрание, оттягивавшееся буржуазией, собралось уже после решающей развязки и было без труда ликвидировано. Испанские учредительные кортесы собираются на более ранней стадии развития революции. Коммунисты в кортесах будут ничтожным меньшинством, если вообще попадут туда. Отсюда недалеко до мысли: попытаться как можно скорее низвергнуть кортесы, использовав какое-либо стихийное наступление масс. Такая авантюра не только не разрешила бы проблему власти, но, наоборот, отбросила бы революцию далеко назад, по всей вероятности, с разбитым позвоночником. Вырвать власть из рук буржуазии пролетариат сможет лишь при том условии, если большинство рабочих будет страстно стремиться к этому, и если угнетенное большинство народа будет с доверием относиться к пролетариату.

    Как-раз в вопросе о парламентских учреждениях революции испанским товарищам надо обращаться не столько к русскому опыту, сколько к опыту Великой французской революции. Диктатуре якобинцев предшествовали три парламента. По этим трем ступеням массы поднялись до диктатуры якобинцев. Нелепо думать, -- вместе с мадридскими республиканцами и социалистами -- будто кортесы действительно поставят над революцией точку. Нет, они могут только дать новый толчок развитию революции, обеспечив в то же время большую его планомерность. Такого рода перспектива в высшей степени важна для ориентировки в ходе событий, для противодействия нервничанью и авантюризму.

    Разумеется, это не значит, что коммунисты должны выступать тормазом революции. Еще меньше это значит, что коммунисты отгораживаются от движений и выступлений масс города и деревни. Такая политика погубила бы партию, которой еще только предстоит завоевать доверие революционных масс. Только потому, что большевики руководили всеми боями рабочих и солдат, они получили возможность удержать массы в июле от катастрофы.

    Еслибы объективные обстоятельства и злая воля буржуазии навязали пролетариату решающий бой в невыгодных условиях, коммунисты нашли бы, разумеется, свое место в передних рядах бойцов. Революционная партия всегда предпочтет подвергнуться разгрому вместе со своим классом, чем оставаться в стороне, занимаясь нравоучениями и оставляя рабочих без руководств<а> под штыками буржуазии. Разбитая в бою партия глубоко внедрится в сердцах масс и раньше или позже возьмет реванш. Партия же, отшатнувшаяся от класса в минуту опасности, не воскреснет никогда. Но испанские коммунисты вовсе не стоят перед такой трагической альтернативой. Наоборот, есть все основания расчитывать на то, что позорная политика социализма, стоящего у власти, и жалкая растерянность анархо-синдикализма будут все больше толкать рабочих в сторону коммунизма, и что партия -- при условии правильной политики -- будет иметь достаточно времени для того, чтобы подготовиться и привести пролетариат к победе.

    ЗА ЕДИНСТВО КОММУНИСТИЧЕСКИХ РЯДОВ!

    Одним из самых злостных преступлений сталинской бюрократии является систематический раскол немногочисленных коммунистических рядов в Испании, раскол, который не вытек из событий испанской революции, а предпослан им, в виде директив, вытекающих из борьбы сталинской бюрократии за самосохранение. Революция всегда создает в пролетариате могучую тягу к левому флангу. С большевиками сливались в 1917 году все близкие по духу течения и группы, хотя бы и боровшиеся в прошлом с большевизмом. Партия не только быстро росла, но и жила крайне бурной внутренней жизнью. С апреля по октябрь и позже, в годы гражданской войны, борьба тенденций и группировок в большевистской партии достигает в некоторые моменты чрезвычайной остроты. Но мы не видим расколов. Мы не видим даже единичных исключений. Могучий напор масс сплачивает партию. Внутренняя борьба воспитывает ее, уясняет ей ее собственные пути. В этой борьбе все члены партии завоевывают глубокую уверенность в правильности политики партии и в революционной надежности руководства. Только такое убеждение рядовых большевиков, завоеванное на опыте и в идейной борьбе, дает возможность руководству в нужный момент двинуть всю партию в бой. И только глубокая уверенность самой партии в правильности ее политики внушает рабочим массам доверие к партии. Искусственные группировки, навязанные извне; отсутствие свободной и честной идейной борьбы; переименовывание друзей во врагов; создание легенд, служащих для раскола коммунистических рядов, -- вот, что сейчас парализует испанскую коммунистическую партию. Она должна вырваться из бюрократических тисков, обрекающих ее на бессилие. Надо собрать коммунистические ряды на основе открытой, честной дискуссии. Надо подготовить объединительный съезд испанской коммунистической партии.

    Положение осложняется тем, что не только официальная сталинская бюрократия в Испании, немногочисленная и слабая, но и оппозиционные организации, формально стоящие вне Коминтерна -- Каталанская федерация и мадридская автономная группировка -- лишены ясной программы действий и, что еще хуже, в значительной своей части заражены предрассудками, которые так щедро сеяли за последние восемь лет эпигоны большевизма. По вопросу о "рабоче-крестьянской" революции, о "демократической диктатуре", и даже о "рабоче-крестьянской партии" у каталанских оппозиционеров нет необходимой ясности. Это удваивает опасность. Борьбу за восстановление единства коммунистических рядов, надо сочетать с борьбой против идеологической гнили и фальши сталинизма.

    Это задача левой оппозиции. Но и здесь нужно сказать правду: к разрешению своей задачи она еще почти не приступала. То обстоятельство, что испанские товарищи, причисляющие себя к левой оппозиции, до сих пор не создали даже собственного органа*4, является непростительным упущением времени, и революция не оставит этого безнаказанным. Мы знаем, в какие трудные условия поставлены наши единомышленники: непрерывные полицейские преследования, при Примо-де-Ривера, при Беренгере и при Замора. Тов. Лакруа, например, выходит из тюрьмы только для того, чтобы снова вернуться в нее. Бессильный в деле революционного руководства аппарат Коминтерна развивает большую активность в деле преследований и клеветы. Все это до крайности затрудняет работу. Тем не менее она должна быть выполнена. Надо собрать силы левой оппозиции во всей стране, поставить журнал и бюллетень, группировать рабочую молодежь, создавать кружки и бороться за единство коммунистических рядов на основе правильной марксистской политики.

    Л. Троцкий.

    28 мая 1931 г.

    Кадикей.

    --------------------------------------------------------------------------------

    *1 Больше всего отличаются американские сталинцы. Трудно представить себе до каких геркулесовых столпов вульгарности и глупости способны договариваться чиновники, которым за это платят и которых никто не контролирует.

    *2 У левой оппозиции нет ежедневной печати. В частных письмах приходится развивать мысли, которые должны были бы составлять содержание повседневных статей. В приложении к этой работе мы даем выдержки из таких писем-статей в хронологическом порядке.

    *3 Итальянская группа "Прометео" (бордигисты) отрицает вообще революционно-демократические лозунги для всех стран и всех народов. Это сектантское доктринерство, практически совпадающее с позицией сталинцев, не имеет ничего общего с позицией большевиков-ленинцев. Интернациональная левая должна отклонить всякую тень ответственности за подобное ультра-левое ребячество. Как раз свежий испанский опыт свидетельствует, что в процессе крушения режима фашистской диктатуры в Италии лозунги политической демократии сыграют несомненно крайне важную роль. Вступать в испанскую или итальянскую революцию с программой "Прометео" -- то же самое, что пускаться вплавь со связанными на спине руками: такой пловец весьма рискует утонуть.

    *4 В настоящее время, N 1 теоретического органа испанской оппозиции "Коммунизм" уже вышел. Ред.

    ПРИЛОЖЕНИЕ.

    ВОПРОСЫ ИСПАНСКОЙ РЕВОЛЮЦИИ ИЗО ДНЯ В ДЕНЬ.

    Выше упомянуто, что очередные вопросы испанской революции левая оппозиция вынуждена обсуждать в частных письмах. Мы даем здесь некоторые выдержки из этих писем, как дополнение к напечатанной выше работе.

    25-е мая 1930 г.

    События переживаемого Испанией кризиса развиваются пока с замечательной планомерностью, которая предоставляет пролетарскому авангарду известное время на подготовку...

    Когда буржуазия сознательно и упорно не хочет взять на себя разрешение задач, вытекающих из кризиса буржуазного общества; когда пролетариат оказывается еще неготовым взять разрешение этих задач на себя, тогда авансцену нередко занимает студенчество... Революционная или полуреволюционная активность студенчества означает, что буржуазное общество проходит через глубочайший кризис...

    Испанские рабочие проявили совершенно правильный революционный инстинкт, когда подперли плечом студенческое выступление. Разумеется, они должны это делать под собственным знаменем и под руководством собственной пролетарской организации. Обеспечить это должен испанский коммунизм, а для этого ему необходима правильная политика...

    Этот путь предполагает со стороны коммунистов решительную, смелую и энергичную борьбу за лозунги демократии. Не понять этого было бы величайшей ошибкой сектантства... Если революционный кризис превратится в революцию, то она роковым образом перешагнет через буржуазные пределы и, в случае победы, должна будет передать власть пролетариату.

    21-е ноября 1930 г.

    В своей статье я в очень осторожной форме высказывал ту мысль, что после нескольких лет диктатуры, оппозиционного движения буржуазии, поверхностного шума республиканцев и выступлений студенчества, следует неизбежно ждать выступлений рабочих, причем эти выступления могут застигнуть революционные партии врасплох. Если я не ошибаюсь, некоторые испанские товарищи считали, что я преувеличиваю симптоматическое значение выступления студентов, а вместе с тем и перспективы революционного движения рабочих. С того времени, однако, стачечная борьба получила в Испании гигантский размах. Совершенно не ясно, кто руководит этими стачками. Не думаете ли вы, что Испания может пройти через тот цикл, через который прошла Италия начиная с 1918-19 годов: брожение, стачки, всеобщие стачки, захват заводов, отсутствие руководства, упадок движения, рост фашизма, контр-революционная диктатура. Режим Примо-де-Ривера не был фашистской диктатурой, ибо не опирался на реакцию мелкобуржуазных масс. Не думаете ли вы, что в результате нынешнего несомненного революционного подъема в Испании, при дальнейшей пассивности и несостоятельности пролетарского авангарда, как партии, могут создаться условия для подлинного испанского фашизма? Самое опасное в такой обстановке -- это упущение времени.

    12 декабря 1930 г.

    Каковы же перспективы?... Насколько я вижу из вашего последнего письма, все организации и группы плывут по течению, т. е. участвуют в движении, поскольку оно их захватывает. Ни одна из организаций не имеет ни революционной программы действия, ни продуманной перспективы.

    ...Мне кажется, что лозунг советов подсказывается всей обстановкой, если брать советы в том виде, как они возникли и развились у нас: первоначально это были могучие стачечные комитеты. Ни один из первых участников не предпол<а>гал, что это будущие органы власти... Разумеется, советы нельзя создавать искусственно. Но во время каждой местной стачки, охватывающей большинство профессий и принимающей политический характер, необходимо вызывать к жизни советы. Это есть единственная форма организации, которая способна при данных условиях взять в руки руководство движением и внести в него дисциплину революционного действия.

    Скажу вам прямо, я очень боюсь, как бы историку не пришлось обвинять испанских революционеров в том, что они упустили исключительную революционную ситуацию.

    12 января 1931 г.

    Будут ли выборы действительно произведены 1-го марта?... Положение таково, при котором сорвать выборы Беренгера при помощи энергичной тактики бойкота, казалось бы, вполне возможным: в 1905 году нами таким образом сорваны были выборы в законосовещательную думу. Какова в этом вопросе политика коммунистов? Выпускают ли коммунисты на эту тему листки, воззвания, прокламации?

    Но если бойкотировать кортесы, то во имя чего? Во имя советов? Такая постановка вопроса была бы по моему неправильна. Объединить массы города и деревни можно сейчас только под лозунгами демократии. Сюда входят учредительные кортесы на основе всеобщего, равного, прямого и тайного избирательного права. Я не думаю, чтоб в нынешнем положении вы могли обойтись без этого лозунга. Советов ведь еще нет. Испанские рабочие не знают -- по крайней мере на собственном опыте, -- что такое советы. О крестьянах нечего и говорить. Между тем борьба из-за кортесов и вокруг кортесов составит в ближайший период содержание политической жизни страны. Противопоставлять в этих условиях лозунг советов лозунгу кортесов было бы неправильно. Наоборот, строить советы можно будет в ближайшее время, повидимому, только мобилизуя массы на основе лозунгов демократии. Это значит: для того, чтоб не дать монархии созвать фальшивые, подтасованные, консервативные кортесы; для того, чтоб обеспечить созыв демократических учредительных кортесов; для того, чтоб эти кортесы могли передать землю крестьянам и пр. и пр., надо строить рабочие, солдатские и крестьянские советы, как укрепленные позиции трудящихся масс.

    31 января 1931 г.

    Лозунг единства коммунистических рядов несомненно будет иметь в Испании в ближайший период огромную притягательную силу, которая будет расти вместе с ростом влияния коммунизма. Масса, даже передовая масса, примет только те расколы, которые вытекут из ее собственного опыта. Вот почему, кажется мне, лозунг единого фронта по отношению к рабочим-синдикалистам и социалистам должен дополняться лозунгом объединения коммунистов (на определенной платформе).

    5 февраля 1931 г.

    ...Я думаю, что вы вряд ли сможете отказаться от лозунга революционных учредительных кортесов. Ведь в Испании свыше 70% крестьян. Как они поймут лозунг "рабочая республика"? Социалисты и республиканцы, с одной стороны, попы -- с другой, скажут крестьянам, что рабочие хотят сесть им на шею и командовать ими. Что вы на это ответите? Я знаю единственный ответ в данных условиях: мы хотим, чтобы рабочие и крестьяне прогнали назначенных сверху чиновников и всяких вообще насильников и угнетателей, и выразили свою свободную волю на основах всеобщего избирательного права. Крестьян можно привести к рабочей республике, т. е. к диктатуре пролетариата, в процессе борьбы за землю и пр. Но невозможно предложить крестьянам диктатуру пролетариата в качестве априорной формулы.

    ...Коммунисты явно сделали ошибку, не взяв на себя инициативы бойкота. Только коммунисты, во главе революционных рабочих, могли бы придать кампании бойкота смелый и боевой характер. Бойкотистские настроения все же, повидимому, очень широко распространены в оппозиционных партиях и являются отражением и симптомом глубокого клокотания в народных толщах. Последние телеграммы как будто подтверждают, что республиканцы и социалисты высказались за бойкот. Еслиб коммунисты своевременно взяли их под свой кнут, то им гораздо труднее было бы отказаться от бойкота. Между тем Беренгер сильно связал себя и свое правительство с выборами 1-го марта. Еслиб бойкот вынудил Беренгера к тому или другому отступлению, это имело бы гигантские последствия, в смысле повышения революционного самочувствия масс, особенно, еслибы коноводами бойкотистской тактики выступали коммунисты.

    13 февраля 1931 г.

    Насчет "рабочей республики". От этого лозунга отказываться никак не приходиться. Но сейчас этот лозунг имеет более пропагандистский, чем агитационный характер. Мы должны разъяснять передовым рабочим, что мы идем к рабочей республике, но что крестьян нужно к этому привести. Привести же крестьян к рабочей республике, т. е. фактически к диктатуре пролетариата, мы вряд-ли сможем иначе, чем через несколько промежуточных "опытов", в том числе и парламентского характера. Крестьянство примет диктатуру пролетариата только исчерпав другие возможности. Правда, в Испании многие возможности были уже исчерпаны в прошлом. Но остается все же, еще "полная", "последовательная", демократия, добытая революционным путем. Это и есть учредительные кортесы. Разумеется, мы этого лозунга не фетишизируем. Если развитие пойдет более быстро, мы успеем своевременно заменить один лозунг другим.

    15 февраля 1931 г.

    Помнится, я вам писал в виде "мечты", как хорошо было бы, еслибы бойкот вынудил монархию стать на колени, хотя бы на одно колено. Теперь это есть совершившийся факт. Непосредственное политическое значение отставки Беренгера не велико, симптоматическое значение огромно. Бессилие монархии, распад правящих клик, их неуверенность в себе, страх, страх, страх -- перед народом, революцией, завтрашним днем, стремление путем крайних уступок предупредить наиболее страшные последствия, - вот что выступает из отставки Беренгера и полукапитуляции короля. Великолепно! Поистине великолепно! Лучше придумать нельзя. Фетишизм власти в сознании народных масс будет подорван всем этим смертельно. Волна удовлетворения, уверенности, отваги пройдет по сердцам миллионов, согревая их, воодушевляя, толкая вперед.

    Общая революционная обстановка, в которой приходится действовать партии пролетариата, сейчас в высшей степени благоприятна. Весь вопрос теперь в самой партии. К сожалению коммунисты не были корифеями в хоре бойкотистов. Они вышли поэтому из кампании последних двух-трех месяцев без больших завоеваний. В периоды бурного революционного прилива авторитет партии возрастает быстро, лихорадочно, -- если партия на поворотных моментах, на новых этапах сразу выдвигает нужный лозунг, который вскоре подтверждается событиями... Кое-что в последние месяцы и недели упущено. Но назад оглядываться не приходится. Нужно глядеть вперед. Революция еще только развертывается. Упущенное можно наверстать сторицей.

    Конституционно-парламентская проблема становится в центре официальной политической жизни. Мы не можем пройти мимо этого. Лозунг революционных учредительных кортесов должен, на мой взгляд, быть выдвинут теперь с удвоенной силой. Нужно не "брезгать" точными демократическими формулировками. Например: избирательное право всем мужчинам и женщинам, начиная с 18 лет, без каких-либо ограничений. 18 лет для Испании, как южной страны, пожалуй, даже слишком высокий возраст. Надо ставить ставку на молодежь.

    ...Вопрос о едином фронте всех коммунистических фракций, в том числе и официальной партии, неизбежно встанет в порядке дня. Массы должны почувствовать в ближайшие недели и месяцы могущественную потребность в едином и серьезном революционном руководстве. Разноголосица коммунистов будет раздражать массы. Они навяжут единство, -- не на всегда, ибо события могут снова развести разные фракции в разные стороны. Но на ближайшее время сближение коммунистических фракций представляется мне совершенно неизбежным. И здесь, как в вопросе бойкота, как во всяком вообще актуальном политическом вопросе, выиграет та фракция, которая возьмет на себя инициативу единства коммунистических рядов. Возможность такой инициативы со стороны коммунистической левой предполагает единство и организованность этой последней. Необходимо создать немедленно правильно организованную, хотя бы и немногочисленную на первых порах фракцию левой коммунистической оппозиции, со своим Бюллетенем и со своим теоретическим органом. Это совершенно не исключает, разумеется, участия левых коммунистов в более широких организациях, наоборот, предполагает такое участие. Но вместе с тем является необходимым условием этого участия.

    13 марта 1931 г.

    Несколько слов о солдатских хунтах. Заинтересованы ли мы в том, чтоб они возникли, как самостоятельные организации? Это очень серьезный вопрос, по которому надо с самого начала наметить известную линию поведения, разумеется, оставляя за собою право вносить в нее поправки, в зависимости от опыта.

    В 1905 году в России дело до солдатских советов не дошло. Появление солдатских депутатов в рабочих советах имело эпизодический характер. В 1917 году солдатские советы играли гигантскую роль. В Питере солдатский совет был слит с рабочим с самого начала, причем солдаты подавляли рабочих. В Москве рабочие и солдатские советы существовали самостоятельно. Но это, в сущности, вопрос организационной техники. Суть дела б<ы>ла в гигантской армии, включавшей около 10 -- 12 миллионов крестьян. В Испании мы имеем армию мирного времени, незначительную по сравнению с населением, даже по сравнению с пролетариатом. Неизбежно ли при этих условиях возникновение самостоятельных солдатских советов? С точки зрения пролетарской политики мы заинтересованы в том, чтобы втягивать солдатских делегатов в рабочие хунты по мере того, как эти последние будут создаваться. Чисто-солдатские хунты могли бы возникнуть только в период кульминации революции или после ее победы. Рабочие хунты могут (должны!) возникнуть раньше, на основе стачек, бойкота кортесов, затем -- участия в выборах. Вовлекать солдатских делегатов в рабочие хунты можно, следовательно, задолго до того, как могли бы образоваться чисто солдатские хунты. Но я иду дальше: если своевременно проявить инициативу в деле создания рабочих хунт и их воздействия на армию, то можно вообще может-быть избежать в дальнейшем возникновения самостоятельных солдатских хунт, которые могли бы подпасть под влияние карьеристов-офицеров, а не революционных рабочих. Малочисленность испанской армии говорит в пользу такой перспективы. Но, с другой стороны, у этой малочисленной армии имеются свои самостоятельные революционно-политические традиции -- больше, чем в какой бы то было другой стране. Это может до известной степени помешать растворению солдатского представительства в рабочих хунтах.

    Вы видите, что я в этом вопросе не решаюсь высказаться категорически; да вряд-ли и товарищи, близко стоящие к делу, могут здесь дать категорическое решение. Я скорее ставлю известный вопрос на обсуждение: чем раньше широкий круг передовых рабочих обсудит известные вопросы, тем легче будет разрешать их в дальнейшем. Курс во всяком случае следовало бы взять на растворение солдатских делегатов среди рабочих. Если это удастся частично -- и то хорошо. Но именно с этой целью надо своевременно и тщательно изучать состояние армии, отдельных родов войск, отдельных частей и пр.

    Было бы вообще хорошо попытаться составить коллективно политическую карту Испании с целью более точного определения соотношения сил в каждом районе и взаимоотношений между районами. На такую карту должны быть нанесены рабочие районы, революционные очаги, профессиональные и партийные организации, гарнизоны, соотношение красных и белых частей, районы крестьянского движения и т. д. и т. д. Как ни малочислены оппозиционеры, но они могли бы в разных местах взять на себя инициативу такой разработки вопроса, привлекая лучших представителей других революционных групп. Так создались бы элементы генерального штаба революции. Центральная ячейка сводила бы эту работу к необходимому единству. Эта подготовительная, на первых порах как-будто "академическая" работа получит в дальнейшем громадное, может быть, даже решающее значение. В такую эпоху, какую сейчас переживает Испания, самый большой грех -- это терять время.

    14 апреля 1931 г.

    Спасибо за цитаты о "народной" революции из речи Тельмана, которую я проглядел. Более нелепой и злостно-путанной постановки вопроса нельзя себе представить! "Народная революция" -- как лозунг, да еще со ссылкой на Ленина. Но ведь в каждом номере газеты фашиста Штрассера красуется лозунг народной революции в противовес марксистскому лозунгу классовой революции. Разумеется, всякая великая революция есть народная или национальная революция, в том смысле, что она объединяет вокруг революционного класса все живые и творческие силы нации, и перестраивает нацию вокруг нового стержня. Но это не лозунг, а социологическое описание революции, притом требующее точных и конкретных пояснений. В качестве же лозунга, это пустышка и шарлатанство, базарная конкуренция с фашистами, оплачиваемая ценою внесения путаницы в головы рабочих.

    Поразительна эволюция лозунгов Коминтерна как раз в этом вопросе. Со времени III-го конгресса Коминтерна лозунг "класс против класса" стал популярным выражением политики единого пролетарского фронта. Это было вполне правильно: все рабочие должны сплачиваться против буржуазии. Это превратили затем в союз с реформистами-бюрократами против рабочих (опыт английской всеобщей стачки). Потом перешли в проти<во>положную крайность: никаких соглашений с реформистами, "класс против класса". Тот самый лозунг, который должен был служить для сближения рабочих социал-демократов с рабочими коммунистами, стал во время "третьего периода" означать борьбу против рабочих -- социал-демократов, как против другого класса. Теперь новый поворот: народная революция вместо пролетарской. Фашист Штрассор говорит: 95% народа заинтересованы в революции, следовательно это революция не классовая, а народная. Тельман подпевает ему. На самом же деле рабочий коммунист должен был сказать рабочему фашисту: конечно, 95% населения, если не 98%, эксплоатируются финансовым капиталом. Но эта эксплоатация организована иерархически: есть эксплоататоры, есть суб-эксплоататоры, суб-суб-эксплоататоры и т. д. Только благодаря этой иерархии сверх-эксплоататоры держат в подчинении себе большинство нации. Чтобы нация могла на деле перестроиться вокруг нового классового стерженя, она должна идейно перестроиться, а этого можно достигнуть лишь в том случае, если пролетариат, не растворяясь в "народе", в "нации", наоборот, развернет программу своей, пролетарской революции, и заставит мелкую буржуазию выбирать между двумя режимами. Лозунг народной революции убаюкивает мелкую буржуазию, как и широкие массы рабочих, примиряет их с буржуазно-иерархической структурой "народа", замедляет их освобождение. В нынешних же условиях Германии лозунг "народной революции" стирает идеологические грани между марксизмом и фашизмом, примиряет часть рабочих и мелкую буржуазию с идеологией фашизма, позволяя им думать, что нет необходимости делать выбор, ибо там и здесь дело идет о народной революции. Эти горе-революционеры при столкновении с каждым серьезным врагом думают прежде всего о том, как бы подделаться под него, перекраситься в его цвет и путем ловкого трюка, а не революционной борьбы завоевать массы. Поистине постыдная постановка вопроса! Если бы слабые испанские коммунисты усвоили эту формулу, они пришли бы к политике испанского Гоминдана.

    20 апреля 1931 г.

    Многие черты сходства между февральским режимом в России и нынешним республиканским режимом в Испании бьют в глаза. Но есть и глубокие различия: а) Испания не ведет войны, и у вас нет острого лозунга борьбы за мир; б) у вас еще нет рабочих советов, не говоря о солдатских. Из прессы я не вижу даже, чтоб этот лозунг был брошен в массу; в) республиканское правительство с самого начала применяет репрессии против левого пролетарского крыла, чего у нас в феврале не было, ибо штыки были в распоряжении рабочих и солдатских советов, а не в руках либерального правительства. Последнее обстоятельство имеет огромное значение для нашей агитации. Февральский режим в политической области сразу осуществил полную, в своем роде абсолютную демократию. Буржуазия держалась только доверчивостью рабочих и солдатских масс. У вас буржуазия держится не только доверчивостью, но и организованным насилием, которое она переняла у старого режима. У вас нет полной и безусловной свободы собраний, речи, печати и пр. Избирательные основы ваших новых муниципалитетов очень далеки от демократизма. Между тем в революционную эпоху массы особенно чувствительны <к>о всякому правовому неравенству, ко всяким видам полицейщины. Это нужно использовать. Другими словами, коммунистам необходимо сейчас выступать, как самой последовательной, решительной и непримиримой демократической партии.

    С другой стороны, надо немедленно же приступить к строительству рабочих советов. Борьба за демократию является прекрасной для этого точкой отправления. У них есть свой муниципалитет; нам, рабочим, нужна своя городская хунта, для защиты наших прав и наших интересов.

    23 апреля 1931 г. (из письма в Барселону).

    Каталанская Федерация должна стремиться войти в обще-испанскую коммунистическую организацию. Каталония есть авангард. Но если этот авангард не будет итти в ногу с пролетариатом, а далее с крестьянством всей Испании, то каталанское движение в лучшем случае разрешится грандиозным эпизодом в стиле Парижской коммуны. В этом направлении толкает особое положение Каталонии. Национальный конфликт может так разогреть пары, что каталанский взрыв произойдет задолго до того, как обстановка в Испании созреет для второй революции. Величайшим историческим несчастьем было б, еслиб каталанский пролетариат, под влиянием обще-национального кипения и брожения, дал себя увлечь на путь решающей борьбы прежде, чем он успеет сплотиться с пролетариатом всей Испании. Сила левой оппозиции в Барселоне, как и в Мадриде, могла бы и должна бы состоять в том, чтобы поднимать все вопросы на историческую высоту.

    17 мая 1931 г. (из письма в Мадрид).

    О так называемом "национализме" каталанской Федерации. Это очень важный и острый вопрос. Ошибки в нем могут иметь фатальные последствия.

    Революция пробудила в Испании с новой силой все вопросы, в том числе и национальный. Носительницей национальных тенденций и иллюзий является в первую голову мелко-буржуазная интеллигенция, стремящаяся найти опору в крестьянстве против денационализующей роли крупного капитала и государственной бюрократии. Руководящая -- на данной стадии -- роль мелкой буржуазии в национально-освободительном движении, как и во всем вообще революционно-демократическом движении, неизбежно вносит в это последнее множество всяких предрассудков. Из этой среды национальные иллюзии проникают также и в среду рабочих. Таково, вероятно, в общем и целом сейчас положение в Каталонии вообще, до некоторой степени, может быть, и в каталанской Федерации. Но сказанное вовсе не умаляет прогрессивного, революционно-демократического характера каталанской национальной борьбы, -- против испанского великодержавия, буржуазного империализма и бюрократического централизма.

    Нельзя ни на минуту упускать из виду, что Испанией в целом и Каталонией, как ее частью, управляют сейчас не каталанские национал-демократы, а испанские буржуа-империалисты, в союзе с помещиками, старыми бюрократами и генералами, при поддержке испанских национал-социалистов. Вся эта братия стоит, с одной стороны, за дальнейшее закабаление испанских колоний, а с другой -- за максимальную бюрократическую централизацию самой Испании, т. е. за подавление испанской буржуазией каталанцев, басков и пр. На данной стадии развития, при данном сочетании классовых сил, каталанский национализм является прогрессивно-революционным фактором. Испанский национализм является реакционно-империалистским фактором. Тот испанский коммунист, который не понимает этого различия, игнорирует его, не выдвигает его на передний план, а, наоборот, смазывает его значение, рискует стать бессознательным агентом испанской буржуазии и погибнуть для дела пролетарской революции.

    В чем состоит опасность мелко-буржуазных национальных иллюзий? В том, что они способны разъединить пролетариат Испании по национальным линиям. Это очень серьезная опасность. Но испанские коммунисты могут с успехом бороться против этой опасности только одним путем: беспощадно разоблачая насилия буржуазии господствующей нации и завоевывая этим доверие пролетариата угнетенных национальностей. Всякая другая политика была бы равносильна поддержке реакционного национализма империалистской буржуазии господствующей нации против революционно-демократического национализма мелкой буржуазии угнетенной нации.

    20 мая 1931 г.

    Вы пишете, что ложь "Юманитэ" вызывает в Каталонии возмущение. Легко себе это представить. Но одного возмущения мало. Не обходимо, чтобы оппозиционная печать давала систематическую картину того, что происходит в Испании. Этот вопрос имеет огромное значение. На живом опыте испанской революции должно произойти перевоспитание кадров международного коммунизма. Систематические корреспонденции из Барселоны и Мадрида -- это не просто корреспонденции, а политические документы первостепенного значения. Без этого сталинцы способны создать вокруг каталанской Федерации такую атмосферу отчуждения и вражды, которая сама по себе может толкнуть передовых каталанских рабочих на путь авантюры и катастрофы.


ПИСЬМО В ПОЛИТБЮРО ВКП (Б)*1.

    Дальнейшая судьба испанской революции полностью и целиком зависит от того, сложится ли в ближайшие месяцы в Испании боеспособная и авторитетная коммунистическая партия. При системе искусственных, навязываемых движению извне расколов это неосуществимо. В 1917 году партия большевиков сплачивала вокруг себя все родственные и близкие ей течения. Тщательно охраняя единство в своих рядах и дисциплину действия, партия открывала в то же время возможность широкого и всестороннего обсуждения коренных проблем революции (мартовское совещание, апрельская конференция, предоктябрьский период). Может ли пролетарский авангард Испании другими путями и методами выработать свои взгляды и проникнуться таким несокрушимым убеждением в их правильности, которое одно только и позволит ему повести народные массы на решающий штурм? Уже один тот факт, -- привожу его в качестве примера, -- что официальная компартия, при нынешнем положении, вынуждена Андрея Нина характеризовать, как контр-революционера, не может не вести к чудовищной смуте, прежде всего в самих коммунистических рядах. На идейной смуте партия подняться не сможет. Неизбежное, при дальнейшей раздробленности и слабости коммунистов, поражение испанской революции почти автоматически приведет к установлению в Испании настоящего фашизма, в стиле Муссолини. Незачем говорить о том, какие последствия это имело бы для всей Европы и для СССР. С другой стороны, успешное развитие испанской революции в условиях еще далеко не завершившегося мирового кризиса открывало бы грандиозные возможности.

    Глубокие разногласия по ряду вопросов, касающихся СССР и мирового рабочего движения, не должны помешать сделать честную попытку единого фронта на арене испанской революции. Еще не поздно! Нужно немедленно прекратить в Испании политику искусственного раскола, посоветовав -- не приказав, а именно посоветовав, -- испанским коммунистическим организациям созвать в возможно короткий срок объединительный съезд, который должен обеспечить разным оттенкам, при обязательной дисциплине действия, по крайней мере, ту степень свободы критики, какую имели в 1917 году разные течения русского большевизма, обладавшего несравненно более высоким опытом и закалом.

    Можно не сомневаться, что если официальная испанская партия поймет диспропорцию между своей слабостью и грандиозностью задач и сделает серьезную попытку объединения коммунистических рядов, то она встретит полную поддержку со стороны тех революционных коммунистов, которые сейчас имеют свои особые организации, по причинам, которые вам известны и которые на 9/10 лежат вне условий испанской революции.

    Чтоб не создавать даже и внешних затруднений, я делаю это свое предложение не в печати, а в настоящем письме. Ход событий в Испании -- в этом сомневаться нельзя -- будет каждый день подтверждать необходимость единства коммунистических рядов. Ответственность за раскол явится в данном случае грандиозной исторической ответственностью.

    Л. Троцкий

    24 апреля 1931 г.

    --------------------------------------------------------------------------------

    *1 24 апреля Л. Д. Троцким отправлено было печатаемое выше письмо в Политбюро ВКП (б). Так как на письмо не получено ответа, а политика Коминтерна идет в Испании по прежней колее, автор считает необходимым опубликовать свое письмо.


ДЕСЯТЬ ЗАПОВЕДЕЙ ИСПАНСКОГО КОММУНИСТА.

    1. Монархия потеряла власть, но надеется вернуть ее. Имущие классы еще сидят в седле. Блок республиканцев и социалистов стал на почву республиканского переворота, чтоб удержать массы от социалистической революции. Не верить словам! Нужны дела! Для начала: аресты наиболее видных вождей и сторонников старого режима, конфискация имущества династии и ее наиболее запятнавших себя слуг! Вооружение рабочих!

    2. Правительство, опирающееся на республиканцев и социалистов будет изо всех сил стремиться расширить свою базу направо, в сторону крупной буржуазии и крупного землевладения, и будет пытаться нейтрализовать церковь ценою уступок и капитуляций. Это правительство есть правительство эксплоататоров, выдвинутое для обороны от эксплоатируемых. Пролетариат находится в непримиримой оппозиции к правительству республиканско-социалистических агентов буржуазии.

    3. Участие социалистов во власти означает возрастающие столкновения рабочих со своими социалистическими вождями. Это открывает широкие возможности для революционной политики единого фронта. Каждая стачка, каждая манифестация, каждое сближение рабочих с солдатами, каждый шаг к действительной демократизации страны снизу будет отныне наталкиваться на сопротивление социалистических вождей, как людей "порядка". Тем важнее для рабочих-коммунистов участвовать в едином фронте с рабочими социалистами, синдикалистами и беспартийными, ведя их за собою.

    4. Рабочие коммунисты представляют сейчас маленькое меньшинство в стране. Они не могут непосредственно претендовать на власть. Они не могут в настоящий момент ставить своей практической задачей насильственное низвержение республиканско-социалистического правительства. Каждая попытка в таком направлении была бы гибельной авантюрой. Рабочие, солдатские и крестьянские массы должны пройти через полосу республиканско-"социалистических" иллюзий, чтобы тем полнее и решительнее очиститься от них. Не опьянять себя фразами! Смотреть на факты открытыми глазами! Упорно подготовлять вторую, рабочую революцию.

    5. Задача коммунистов в открывающийся период состоит в том, чтоб завоевать большинство рабочих, большинство солдат, большинство крестьян. Что для этого нужно? Агитировать, воспитывать кадры, "терпеливо разъяснять" (Ленин), организовывать. Все это -- на основе опыта масс и активного участия коммунистов в этом опыте: широкая и смелая политика единого фронта!

    6. Коммунисты не вступают с республиканско-социалистическим блоком или его частями ни в какие сделки, которые могли бы прямо или косвенно ограничить или ослабить свободу коммунистической критики и агитации. Коммунисты повсеместно и неизменно разъясняют народным массам, что в борьбе со всеми видами монархической контр-революции они будут на первых местах, но что для такой борьбы им не нужно никаких политических блоков с республиканцами и социалистами, политика которых будет неизбежно основана на уступках в пользу реакции и на прикрытии ее происков.

    7. Коммунисты выдвигают самые крайние лозунги демократии: полная свобода пролетарских организаций; свобода местного самоуправления; выборность всех чиновников народом; участие во всех выборах мужчин и женщин с 18-летнего возраста и пр. Создание рабочей, а в дальнейшем и крестьянской милиции. Конфискация всего имущества династии и церковных богатств для нужд народа, в первую голову -- для помощи безработным, для поддержки крестьянской бедноты, для улучшения положения солдат. Полное отделение церкви от государства.

    Полнота гражданских прав и политических свобод для солдат и выборность командного состава в армии. Солдат -- не палач народа, не вооруженный наемник имущих, не преторианец, а революционный гражданин, родной брат рабочего и крестьянина!

    8. Центральный лозунг пролетариата -- рабочая хунта (совет). Этот лозунг надо провозглашать, разъяснять, популяризировать, неутомимо и непрестанно, и при первой возможности приступать к его осуществлению. Рабочая хунта вовсе не есть немедленная борьба за власть. Такова несомненная перспектива, к которой масса, однако, может подойти не иначе, как путем собственного тяжкого опыта и при помощи разъяснительной работы коммунистов. Рабочая хунта сегодня означает собирание разрозненных сил пролетариата в одно целое, борьбу за единство рабочего класса, за его самостоятельность. Рабочая хунта заботится о помощи стачечникам, о прокормлении безработных, о связи рабочих с солдатами, чтоб предупреждать кровавые конфликты между ними, о связи города и деревни, чтоб обеспечить союз рабочих и крестьян-бедняков. Рабочая хунта привлекает в свой состав представителей воинских частей. Так и только так рабочая хунта станет органом пролетарского восстания, а затем и органом власти.

    9. Коммунисты обязаны выработать немедленно революционную аграрную программу. В основу ее должна быть положена конфискация земель привиллегированных и богатых классов, эксплоататоров, начиная с династии и церкви, в интересах крестьян-бедняков и солдат. Эту программу надо конкретизировать применительно к областям. В каждой провинции, имеющей экономические и исторические особенности, нужно немедленно создать комиссии для конкретной разработки аграрной программы, в тесной связи с местными революционными крестьянами. Нужно уметь подслушать голос крестьян, чтобы ясно и точно формулировать его.

    10. Так называемые левые социалисты, в том числе и честные рабочие, будут призывать коммунистов к участию в блоке и даже к объединению организаций. На это коммунисты отвечают: "Мы готовы за интересы рабочего класса бороться рука об руку, во имя определенных и конкретных задач, с любой группой, с любой организацией пролетариата. Именно для этого мы и предлагаем создать хунты. Рабочие депутаты, принадлежащие к разным партиям, будут в этих хунтах обсуждать все очередные вопросы, все неотложные задачи. Рабочая хунта есть наиболее естественная, открытая, честная, наиболее здоровая форма союза разных рабочих организаций во имя общих задач. В рабочей хунте мы, коммунисты, будем предлагать свои лозунги и свои методы решения, и будем стараться убедить рабочих в нашей правоте. Каждая группа должна в рабочей хунте пользоваться полной свободой критики. В борьбе за практические задачи, выдвигаемые хунтой, мы, коммунисты всегда будем в первых рядах". Такова форма сотрудничества, которую коммунисты по братски предлагают рабочим социалистам, рабочим синдикалистам и беспартийным рабочим.

    --------------------------------------------------------------------------------

    Обеспечив единство своих собственных рядов, коммунисты завоюют доверие пролетариата и подавляющего большинства крестьян -- бедняков, возьмет в свои вооруженные руки власть и откроют эру социалистической революции.

    Л. Троцкий

    Кадикей, 15-ое апреля 1931 г.


ДЕЛО Т. РЯЗАНОВА.

    Сейчас, когда пишутся эти строки, об исключении т. Рязанова из партии нам известно только то, что сообщают официальные телеграммы ТАСС'а. Рязанов исключен не за расхождение с так называемой генеральной линией, а за "измену" партии. Рязанов обвиняется не больше и не меньше, как в участии в заговоре меньшевиков и эсеров, связанных, в свою очередь, с заговором промышленной буржуазии. Так гласит официальное сообщение. Неясным представляется, прежде всего, почему в отношении Рязанова дело ограничивается исключением из партии? Почему он не арестован и не предан верховному суду по обвинению <в> заговоре против диктатуры пролетариата? Такой вопрос должен возникнуть у всякого вдумчивого человека, даже и не знакомого с действующими лицами.*1

    Меньшевики и эсеры представляют собою партии, стремящиеся к восстановлению капитализма. От других партий капиталистической реставрации меньшевики и эсеры отличаются тем, что надеются придать буржуазному режиму в России "демократические" формы. В составе этих партий есть очень сильное течение, которое считает, что всякий режим в России, независимо от его политической формы, будет прогрессивнее большевистского режима. Позиция меньшевиков и эсеров является контр-революционной в совершенно точном, объективном, т. е. классовом смысле слова. Эта позиция не может не вести к стремлению использовать недовольство масс для социального переворота. Деятельность меньшевиков и эсеров есть ни что иное, как подготовка такого переворота. Исключаются ли при этом блоки меньшевиков и эсеров с промышленной буржуазией? Ни в каком случае. Политика социал-демократии во всем мире основана на идее коалиции с буржуазией против "реакции" и революционного пролетариата. Политика меньшевиков и эсеров в 1917 году была целиком построена на принципе коалиции с либеральной буржуазией, притом не только республиканской, но и монархической. Партии, которые считают, что для России нет другого выхода, кроме возвращения к буржуазному режиму, не могут не заключать блоков с буржуазией. Эта последняя не может отказывать в поддержке, в том числе и денежной, своим демократическим помощникам. В этих пределах все ясно, ибо вытекает из природы вещей. Но каким же образом мог оказаться участником меньшевистского заговора т. Рязанова? Здесь перед нами явная загадка.

    Когда Сырцов был обвинен в "двурушничестве", всякий сознательный рабочий должен был спросить себя: каким образом старый-большевик, который совсем недавно был поставлен Центральным комитетом на пост председателя Совнаркома, оказался вдруг нелегальным защитником тех взглядов, которые он официально отвергал и осуждал? Из этого факта нельзя было не сделать вывод, крайней двойственности и фальши сталинского режима, при котором действительные взгляды членов правительства приходится определять через ГПУ.

    Но в деле Сырцова речь шла все же лишь о противоречии между центристским и правым крылом партии, не более того. "Дело" Рязанова несравненно значительнее и поразительнее. Рязанов -- неизмеримо более крупная международная фигура, чем Сырцов. Вся деятельность Рязанова протекала в области идей, книг, изданий и уже тем самым находилась под непрерывным контролем сотен тысяч читателей во всем мире. Наконец, -- и это самое важное, -- Рязанов обвиняется не в сочувствии правому уклону партии, а в соучастии в контр-революционном заговоре.

    Что многие члены ВКП, теоретики и практики генеральной линии, являются меньшевиками, не сознавая этого; что многие бывшие меньшевики, переменившие имя, но не сущность, занимают с успехом ответственнейшие посты народных комиссаров, послов и пр.; наконец, что, в рамках ВКП, наряду с Беседовскими, Агабековыми и всякими вообще продажными и деморализированными элементами, немалое место занимает прямая меньшевистская агентура -- на этот счет сомнений быть не может. Сталинский режим является питательным бульоном для всех и всяких микробов партийного разложения. Но "дело" Рязанова в эти рамки никак не укладывается. Рязанов -- не выскочка, не авантюрист, не Беседовский и не безыменный агент меньшевиков. Линию развития Рязанова можно установить из года в год, по фактам и документам, статьям и книгам. В лице Рязанова мы имеем человека, который свыше 40 лет участвует в революционном движении и все этапы деятельности которого так или иначе вошли в историю пролетарской партии. У Рязанова бывали серьезные разногласия с партией в разные моменты, в том числе и при Ленине, вернее сказать, именно при Ленине, когда Рязанов активно участвовал в текущей политике партии. В одной из своих речей Ленин прямо говорил о сильных и слабых сторонах Рязанова. Ленин не считал Рязанова политиком. Под сильными его сторонами он понимал его идейность, его глубокую преданность марксистской доктрине, его исключительную эрудицию, его принципиальную честность, его непримиримость в деле защиты наследства Маркса и Энгельса. Именно поэтому Рязанов был поставлен партией во главе Института Маркса-Энгельса, который он сам же и создал. Работа Рязанова имела международное значение, не только научно-историческое, но и революционно-политическое. Марксизм немыслим вне признания революционной диктатуры пролетариата. Меньшевизм есть буржуазно-демократическое отрицание этой диктатуры. Отстаивая марксизм от ревизионизма, Рязанов всей своей деятельностью вел борьбу против с.-д., а следовательно и русских меньшевиков. Как же примирить принципиальную позицию Рязанова с его участием в заговоре меньшевиков? На этот вопрос нет ответа. И мы полагаем, что такого ответа не может быть. Мы ни на минуту не сомневаемся в том, что т. Рязанов ни в каком заговоре не участвовал. Но откуда же, в таком случае, взялось обвинение? Если оно выдумано, то кем и с какой целью?

    На этот счет мы можем дать только гипотетические объяснения, которые, однако, основаны на достаточно близком знакомстве с людьми и обстановкой. На помощь нам, к тому же, должны притти политическая логика и революционная психология. Ни та, ни другая не могут быть отменены телеграммами ТАСС'а.

    Тов. Рязанов руководил огромным научным учреждением. Ему необходим был большой штат квалифицированных сотрудников, людей, знакомых с марксизмом, с историей революционного движения, с проблемами классовой борьбы и с иностранными языками. Большевики с такими данными почти все без исключения занимают ответственные административные посты и недостижимы для научного института. Среди меньшевиков, наоборот, есть немало политически демобилизованных людей, устранившихся от борьбы или, по крайней мере, кажущихся таковыми. В области исторических исследований, комментариев, примечаний, переводов, ответственных корректур и пр. т. Рязанов опирался в значительной мере на такого рода вышедших в запас меньшевиков. Они играли в Институте ту же приблизительно роль, какую буржуазные инженеры играют в Госплане и других хозяйственных органах. Коммунист, руководящий любым учреждением, по общему правилу защищает "своих" спецов, нередко и тех, которые водят его за нос. Наиболее яркий пример -- бывший председатель Госплана, член Центрального комитета, Кржижановский, который в течение ряда лет с пеною на губах защищал от оппозиции минималистские программы и планы подчиненного ему штаба вредителей. Директор Института Маркса и Энгельса не мог не заступаться за своих сотрудников-меньшевиков, когда им грозили аресты и высылки. Такого рода заступничество Рязанова, не всегда счастливое, началось не со вчерашнего дня. Все, начиная с Ленина об этом знали, многие над этим подшучивали, прекрасно понимая те "ведомственные" интересы, которые руководят Рязановым.

    Нет никакого сомнения в том, что отдельные сотрудники-меньшевики, может быть и большинство их, пользовались Институтом, как прикрытием для своей конспирации (хранение архивов и документов, переписка, связи с заграницей и пр.). Можно допустить, что Рязанов не всегда был достаточно внимателен к предупреждениям, исходившим из кругов партии, и проявлял слишком снисходительное отношение к своим вероломным сотрудникам. Но это, думаем мы, и есть крайний предел того, что можно вменить т. Рязанову в вину. Издававшиеся Рязановым при помощи меньшевиков книги у всех пред глазами: в них нет ни меньшевизма, ни вредительства, как в хозяйственных планах Сталина-Кржижановского.

    Но если исходить из того, что вина Рязанова не шла дальше доверчивого покровительства по отношению к спецам-меньшевикам, то откуда же, все-таки, взялось обвинение в измене? Что сталинское ГПУ способно подкинуть безукоризненным революционерам врангелевского офицера, это мы знаем по свежему опыту. Менжинский и Ягода ни на минуту не задумались бы, конечно, подбросить Рязанову любое преступление, раз им это приказано. Но кто приказал? Кому это выгодно? Кому нужен мировой скандал вокруг имени Рязанова?

    Именно на этот счет мы можем предложить объяснение, которое с неотразимой силой вытекает из всех обстоятельств. Рязанов за последние годы, как упомянуто, отстранился от активной политики. Он разделил в этом отношении участь очень многих старых членов партии, которые с отчаянием в душе отошли от внутренней жизни партии, замкнувшись в хозяйство или культурничество. Только это самоотречение давало Рязанову возможность охранять свой Институт от разгрома в течение всего послеленинского периода. Но за последний год удержаться на этой позиции уже оказалось невозможно. Жизнь партии, особенно со времени XVI-го съезда, превратилась в постоянный экзамен на верность единому и единственному вождю. В каждой ячейке имеются теперь специально натасканные агенты плебисцита, которые по любому поводу допрашивают всех сомнительных и уклоняющихся: считают ли они Сталина безошибочным вождем, великим теоретиком, классиком марксизма? готовы ли они, по случаю нового года, поклясться в верности вождю партии -- Сталину? Чем меньше партия оказывается способной самое себя контролировать при помощи идейной борьбы, тем больше бюрократия вынуждена контролировать партию при помощи агентов-провокаторов.

    Рязанов мог в течение нескольких лет осторожно, -- очень осторожно, слишком осторожно -- молчать по целому ряду острых вопросов. Но Рязанов был органически неспособен подличать, подхалимствовать, упражняться в излиянии верноподданических чувств. Можно себе представить, что на заседаниях ячейки Института он не раз неистово огрызался по адресу тех молодых негодяев из многочисленного ордена "красных профессоров", которые обычно мало смыслят в марксизме, но зато набили себе руку в деле подвохов, кляуз и фальшивых доносов. Такого рода внутренняя клика имела несомненно давно уже своего кандидата в директора Института и, что еще важнее, свои связи с ГПУ и секретариатом ЦК. Еслиб Рязанов где-нибудь, хотя бы в нескольких словах, намекнул на то, что Маркс и Энгельс были только предтечами Сталина, то все козни молодых негодяев сразу рассыпались бы прахом, и никакой Крыленко не осмелился бы вменить Рязанову в вину его потачки по отношению к переводчикам-меньшевикам. Но на это Рязанов не пошел. А на меньшем генеральный секретарь не мог примириться.

    Достигнув аппаратного всемогущества, Сталин чувствует себя внутренне более слабым, чем когда бы то ни было. Он слишком хорошо знает себя и потому боится собственного положения. Ему необходимы каждодневные подтверждения его прав на роль диктатора. Плебисцитарный режим неумолим, с сомнениями не мирится, требует все новых и новых восторженных признаний. Так наступила очередь Рязанова. Если Бухарин и Рыков пали жертвой своей "платформы", от которой они, правда, дважды и трижды отказывались, то Рязанов пал жертвой... личной опрятности. Старый революционер сказал: "служить молча, стиснув зубы -- готов; восторженным холуем быть -- не могу". Вот почему Рязанов попал под партийное правосудие Ярославских. После этого Ягода сервировал улики. В заключение Рязанов был объявлен изменником партии и агентом контр-революции.

    В ВКП, как и в западных секциях Коминтерна, есть немало коммунистов, которые со внутренним содроганием наблюдают работу сталинской бюрократии, но в оправдание своей пассивности говорят: "Что же делать? Приходится молчать, чтоб не расшатывать устои диктатуры". Этот поссибилизм не только труслив, но и слеп. Официальный партийный аппарат из устоя диктатуры все больше становится орудием ее разложения. Этого процесса нельзя остановить замалчиванием. Внутренние взрывы учащаются и принимают каждый раз все более угрожающую форму. Борьба против сталинского режима есть борьба за марксистские основы пролетарской политики. Перейти на эти основы нельзя без свободной критики, свободного обсуждения, т. е. партийной демократии. Сталинский плебисцитарный режим недолговечен по самому своему существу. Чтоб его не ликвидировали классовые враги, необходимо ликвидировать его усилиями передовых элементов Коммунистического Интернационала. Таков урок "дела" Рязанова!

    Л. Т.

    8-ое марта 1931 г.

    --------------------------------------------------------------------------------

    *1 Последние сообщения говорят, что Рязанов назван по имени в обвинительном акте Крыленко. В качестве завтрашнего обвиняемого?


ДОПОЛНИТЕЛЬНАЯ КЛЕВЕТА НА Д. Б. РЯЗАНОВА.

    В "Правде" от 12 марта опубликована была заметка "Маркс о К. Каутском", за подписью "Институт Маркса и Энгельса". Эта заметка была затем без всяких комментариев перепечатана мировой печатью Коминтерна. По внешности центром тяжести заметки является замечательное место из письма Маркса 1881 г., дающее убийственную и в конце концов вполне подтвердившуюся характеристику Каутского.

    Опубликование заметки за торжественной подписью целого учреждения, имеет, однако, иную цель: опорочить то лицо, которое создало институт Маркса и Энгельса и стояло во главе его. Вот что говорится в конце заметки: "Подлинник этого письма был передан Рязанову известной меньшевичкой Лидией Цедербаум-Дан еще в 1925 году. Это письмо Рязанов тщательно скрывал".

    Во время процесса меньшевиков Рязанов был генерал-прокурором республики обвинен на весь мир в соучастии в заговоре против диктатуры пролетариата. Через несколько месяцев после этого обвинения человечеству сообщают новое преступление Рязанова: он, оказывается, сверх того еще... скрыл цитату из письма Маркса от 1881 года. Уже одна эта потребность выдвигать против т. Рязанова такого рода отягчающие вину обстоятельства, не находящиеся ни в каком соответствии с первым обвинением, свидетельствует о том, что у господ обвинителей так называемая совесть не спокойна. Сочетая по обычаю нелойальность с грубостью, эти люди не замечают, что своими подпорками они только выдают шаткость основного столба. Как родилось обвинение против Рязанова, мы в гипотетической форме объяснили в свое время. Все, что нам пишут из России по этому поводу, полностью подтверждает наши предположения. Нетрудно вскрыть механику и дополнительного обвинения, выдвинутого ныне теми же обвинителями, под псевдонимом Института Маркса и Энгельса. "Меньшевичка Лидия Цедербаум" передала письмо Маркса Рязанову еще в 1925 году. Для чего передала? В качестве залога дружбы Рязанова с меньшевиками и будущего их совместного заговора против диктатуры пролетариата? "Институт" на этот счет молчит. Слово "меньшевичка" должно заткнуть рот всем сомневающимся, тем более, что с 1925 года Рязанов это письмо "тщательно скрывал". Почему скрывал? Очевидно, охраняя интересы Каутского и международного меньшевизма. Правда, между 1925, когда Рязанов вступил в заговор с меньшевиками для сокрытия исторического документа, и 1931 годом, когда он оказался разоблаченным в заговоре против диктатуры пролетариата, Рязанов опубликовал немало документов и работ, причинивших меньшевизму великие огорчения. Но ничего не поделаешь. Читатели прессы Коминтерна должны руководствоваться старой благочестивой формулой: "Верю, хотя это и абсурд".

    Хорошо, спросит читатель, но как же все-таки обстоит дело с письмом? Подлинное ли оно, действительно ли скрывал его Рязанов, и если скрывал, то почему? Достаточно взглянуть на цитату, чтоб не сомневаться в подлинности письма: Маркса не могут подделать даже Ярославский в сотрудничестве с Ягодой. Что касается обстоятельств "сокрытия" письма, то здесь мы можем опять-таки предложить лишь гипотезу, достоверность которой, однако, всеми обстоятельствами дела обеспечивается на все сто процентов.

    Рязанов мог получить письмо только у тех, у которых оно находилось в руках. Распорядителем наследства Энгельса оказался Бернштейн силою той же исторической логики эпигонства, которая позволяет ныне Ярославскому распоряжаться наследством Ленина. Рязанов проявил исключительную настойчивость и находчивость в собирании наследства Маркса и Энгельса. Точно также, как Институт Ленина, Институт Маркса-Энгельса покупал очень многие документы у меньшевиков и через посредство меньшевиков: достаточно, например, сослаться на архив, купленный Институтом Ленина у Потресова. Нет никакого сомнения в том, что "меньшевичка Лидия Цедербаум" не просто передала Рязанову письмо, а продала его, вероятнее всего, в качестве посредницы Бернштейна или кого-либо другого из старцев, в руках которых оказалось письмо Маркса. Совершенно естественно, что продавая письмо, дающее убийственный портрет Каутского, Бернштейн или какой-нибудь другой владелец документа из тех же кругов, поставил при продаже условием, чтобы письмо не было опубликовано при жизни Каутского или при жизни того, кто продал письмо. Достаточно известно, как свирепо Бернштейн под этим углом зрения подвергал цензуре переписку Маркса и Энгельса. Тов. Рязанову не оставалось выбора: чтоб получить письмо в свои руки, он оказался вынужден принять навязанное ему условие. Всякий другой на его месте поступил бы точно также. Приняв условие, он его, разумеется, выполнял. Только соблюдение Рязановым чрезвычайной осторожности и корректности во всех сделках такого рода и дало ему возможность извлечь из рук противников драгоценные элементы наследства наших великих классиков. Теперь, надеемся, понятно, почему т. Рязанов "скрывал" письмо. Кто знает Рязанова, не усомнится ни на минуту, что он больше, чем кто бы то ни было, горел желанием опубликовать свою драгоценную находку. Но он ждал, пока пробьет условленный час. Путем обыска письмо Маркса нашли у Рязанова и не только опубликовали, т. е. нарушили данное Рязановым обязательство, но и превратили в улику против Рязанова. Как назвать такой образ действий? Назовем его настоящим именем: это сталинский образ действий.

    1 мая 1931 г.


ЗАМЕТКИ ЖУРНАЛИСТА.

    --------------------------------------------------------------------------------

    ВОЖДЬ КОМИНТЕРНА МАНУИЛЬСКИЙ.

    Ничего не поделаешь: Мануильский сейчас вождь Коминтерна. Самая сильная сторона этого человека состоит в том, что он сам себя не берет в серьез. Это свидетельствует, что он склонен к самокритике. Потому ли, что Сталин не берет в серьез Коминтерна или по другой причине, но решено было, что не берущий себя в серьез Мануильский является надлежащим человеком на надлежащем месте. Да и кого другого поставить?

    Если бы собрать полное собрание "сочинений" Мануильского, то получилась бы, если и не поучительная, то во всяком случае занимательная книга. Мануильский всегда был чьим-либо оруженосцем, причем своих "рыцарей" он менял много раз; дольше всего он состоял при небезизвестном Алексинском. Ныне Мануильский, в качестве оруженосца Ярославского, является одним из подручных прокуроров по делам троцкистской идеологии. И под собственным именем, и под псевдонимами, он снова и снова доказывает непримиримость троцкизма и ленинизма. Но он не всегда так говорил. В 1918 году Мануильский выпустил брошюру, в которой писал, что "честь освобождения большевизма от национальной ограниченности и превращения его в теорию международной пролетарской революции принадлежит Л. Д. Троцкому"*1. На одном из пленумов Коминтерна Троцкий приводил эту "знаменитую" в своем роде цитату в присутствии Мануильского и с полным основанием издевался над цитатой и над ее автором. Свою брошюру Мануильский писал после октябрьского переворота и даже после брестских переговоров, причем после опубликования ее ни один волос не упал с его головы. Можно, правда, сказать, что это было до... "профсоюзной дискуссии", и что в дальнейшем Мануильский свой взгляд переменил. Не тут-то было. Недавно мы наткнулись на цитату из статьи Мануильского, написанной в 1922 году, следовательно, тогда, когда под взаимоотношениями Ленина и Троцкого болезнь Ленина уже подводила последнюю черту. Вот что писал Мануильский в статье, посвященной памяти Чудновского: "... "Социал-Демократ", издававшийся в Швейцарии тт. Лениным и Зиновьевым, парижский "Голос", переименованный впоследствии, после закрытия "Голоса" французской полицией, в газету "Наше Слово", руководимую т. Троцким, явятся для будущего историка III-го Интернационала основными фрагментами, из которых выковывалась новая революционная идеология международного пролетариата". ("Летопись революции", N 1, стр. 229, 1922 г.).

    Теперь Мануильский доказывает, что во время войны Троцкий был пацифистом и каутскианцем, что ленинизм и троцкизм -- два непримиримых начала, а в 1922 году Мануильский утверждал не более и не менее, как то, что "новая революционная идеология революционного пролетариата", т. е. идеология современного коммунизма, создана Лениным и Троцким. Когда же, собственно, Мануильский увидел свет истины? Ни в 1914 -- 1916 годах, когда он работал с Троцким в парижской газете "Наше Слово", ни в 1917 -- 1922 г.г., когда Мануильский, вместе со всей партией работал под руководством Ленина, свет истины не открывался ему. Только после того, как болезнь, а затем смерть вывели Ленина из строя, а эпигоны, подталкиваемые волной термидорианской реакции, объявили войну идейному наследству Ленина, под именем "троцкизма", Мануильский начал прозревать. Впрочем, не сразу. "Тройка" (Сталин, Зиновьев, Каменев) держала его долго в черном теле и лишь доведя этим до полураскаяния, поставила ультиматум: открыть кампанию против Раковского на Украине, как вступление к кампании против Троцкого. Мануильский после колебаний (слишком высок был авторитет Раковского) принял условие и купил себе этим место в Ц. К. партии. Сделка не составляла секрета для широких партийных кругов, ибо сам Мануильский, со свойственным ему цинизмом, многим изображал эту сделку в лицах, обнаруживая высокие таланты рассказчика национальных и иных анекдотов. Повторяем: этот человек никогда не брал себя в серьез, ни политически ни морально. И его ныне поставили во главе Коммунистического Интернационала. И он ныне вырабатывает маршруты для испанской революции!

    АВЕРБАХ, ПОЙМАННЫЙ С ПОЛИЧНЫМ.

    В Москве издается "Литературная газета", орган федерации советских писателей. Критиком этой газеты является Авербах. Его права на руководство литературой определяются, с одной стороны, тем, что он своевременно перебежал из рядов оппозиции, куда он попал случайно (И. Н. Смирнов говорил о нем: "не останется у нас, -- очень жаден"), в ряды бюрократии, где он вполне на месте; с другой стороны, тем, что он абсолютно лишен литературного чутья, о чем свидетельствует каждая строка его собственных писаний. В "Литературной газете" от 19 февраля Авербах напечатал гигантскую статью под заглавием "Темпы саморазоблачения (О Троцком, о Маяковском, о попутничестве)". В центре статьи стоит заметка Троцкого, посвященная самоубийству Маяковского. Из этой заметки Авербах извлекает цитату, посвященную пролетарской литературе. "Саморазоблачение" состоит в том, что Троцкий, наконец, открыто признал полную противоположность своих воззрений в вопросе о пролетарской культуре и пролетарской литературе воззрениям Ленина. Приведем, однако, цитату из статьи Троцкого в том виде, как она приведена в статье Л. Авербаха с его собственными примечаниями в скобках.

    "Борьба за "пролетарскую культуру" (кавычки Троцкого. Л. А.) -- нечто вроде "всеобщей коллективизации" (его же кавычки. Л. А.) всех духовных достижений человечества в рамках пятилетнего плана -- носила в начале Октябрьской революции еще утопический, идеалистический характер. Знаменательно, что в этой области уже тогда обнаружилось противоречие между Лениным и автором этих строк".

    Вся цитата, как видим, взята в кавычки, причем Авербах точно указывает внутренние кавычки самого Троцкого. Авербах точен и добросовестен. Но несмотря на это, вызывает недоумение авербашистый стиль цитаты и особенно последняя ее фраза: "знаменательно, что в этой области уже тогда обнаружилось противоречие между Лениным и автором этих строк". Таким образом Троцкий не только указывает, что у него по известному вопросу были разногласия с Лениным, но спешит подчеркнуть "знаменательность" того, что эти разногласия обнаружились "уже тогда", т. е. Троцкий как бы ставит себе целью саморазоблачение. Это звучит несколько загадочно. Авербах не скупится, однако, на комментарии. "Прежде всего бросается в глаза, -- говорит он, -- откровенное заявление о разногласиях с Лениным". Действительно, Авербах прав, кое-что бросается в глаза. Далее сказано: "Следует быть благодарным: что приятнее читать, чем признание самим Троцким несогласия Ленина с его взглядами на литературу и общие вопросы культуры". Фраза построена неграмотно, как большинство фраз Авербаха, но понять можно. Вся статья заканчивается выводом: "Показательна быстрота саморазоблачения".

    Таким образом в 1930 году Троцкий себя разоблачил в том, что не сходился с Лениным во взглядах на литературу. По этому поводу Авербах празднует победу и говорит о быстроте саморазоблачения. Но ведь Троцкий в 1928 году сослан был в Алма-Ата, а в 1929 г. выслан заграницу за контр-революционную деятельность и подготовку вооруженного восстания против советской власти. Какое же значение может иметь по сравнению с этим "фактом" расхождение Троцкого с Лениным во взглядах на пролетарскую литературу? Где же и в чем тут быстрота (!) саморазоблачения? Не наоборот ли? Не разоблачает ли эта "диспропорция" в обвинениях -- хозяев Авербаха? Такова политическая сторона дела. Но есть другая.

    Дело в том, что Авербах налгал с начала до конца. Цитата, которую он привел не есть цитата; это фальсификат: грубый, безграмотный, наглый, -- авербашистый. Вот дословно то место из статьи Троцкого, которое перелицевал Авербах:

    "Борьба за "пролетарскую культуру" -- нечто вроде "сплошной коллективизации" всех завоеваний человечества в рамках пятилетки -- имела вначале Октябрьской революции характер утопического идеализма, -- и именно по этой линии встречала отпор со стороны Ленина и автора этих строк".

    Таким образом у Троцкого говорится, что философия пролетарской культуры "встречала отпор со стороны Ленина и автора этих строк". У Авербаха же сказано: "Уже тогда обнаружилось противоречие между Лениным и автором этих строк". Не больше и не меньше! Человек, выдающий себя за пролетарского критика, оказывается просто низкопробным литературным шулером. На этот раз он слишком грубо попался с поличным и, в сущности, избавляет нас от необходимости дальнейших комментариев. Однако же, нельзя не упомянуть, что подлог Авербаха получает тем более отвратительный характер, что сам Авербах прекрасно осведомлен об отношении Ленина и Троцкого к авербаховскому маргарину литературной и культурной философии. Авербах знает, как сурово Ленин выступал против теоретиков так называемой "пролетарской культуры" в те годы, когда это движение имело революционную подоплеку, а не было захватано руками бюрократических шарлатанов. Авербах знает, что, если у Троцкого и бывали "разногласия" в этом вопросе с Лениным, то они выражались разве лишь в том, что Троцкий мягче Ленина относился к увлечениям идеологов пролетарской культуры и заступался за них иногда перед Лениным. Авербах знает, что книгу свою о литературе Троцкий писал по соглашению с Лениным, который не раз настаивал на том, чтобы главу, посвященную "пролетарской культуре", Троцкий обработал в первую голову и опубликовал в "Правде". Кстати сказать, опубликование ее не сопровождалось никакими комментариями и примечаниями редакции. Ярославский -- сам Ярославский! -- писал Троцкому, что согласен с выраженной им точкой зрения. Все это Авербах знает, потому что, в качестве одного из молодых аспирантов "пролетарской литературы", пытался не раз найти в те годы у Троцкого защиту против взглядов Ленина, но неизменно встречал отпор.

    Буквально, какого угла не коснись, идеология центристской бюрократии строится на лжи, фальсификации, на искажении прошлого. Подумать только: вот этакий Авербах выступает наставником и учителем пролетарского молодняка! Он, Авербах, пролагает пути "пролетарской"(!) "культуры"(!!). Люди, которые умеют судить по симптомам, должны понять из одного этого примера, какую смертельную опасность представляет нынешний режим партии для развития социалистического общества и социалистической культуры.

    ОСКОЛКИ ПРАВДЫ ИЗ-ПОД МУСОРА КЛЕВЕТЫ.

    В 1924 году Зиновьев ввел в оборот обвинение Троцкого в издании железнодорожного "приказа 1042", который чуть было не погубил транспорт. На этой канве вышивали затем узоры Сталин, Ярославский, Рудзутак. Легенда обошла в свое время всю печать Коминтерна. В письме Троцкого Истпарту приводятся подлинные отзывы Ленина и Дзержинского о приказе 1042 и о его значении для транспорта. Но есть, оказывается, отзыв более позднего происхождения. В ежегоднике Коминтерна, вышедшем в 1923 году, т. е. накануне кампании против Троцкого, в статье "Транспорт РСФСР и его восстановление" говорится буквально следующее:

    "В это время транспорт оказался уже в полной мере разрушенным. Не только о его восстановлении не было речи, но дело дошло до того, что в Совете Труда и Обороны членом коллегии Наркомпути, проф. Ломоносовым, был сделан доклад о том, что транспорт накануне полной и неизбежной его остановки. Тов. Троцкий, приступив к управлению транспортом, выдвинул два лозунга, имевшие решающее значение не только для дела транспорта, но и для всего хозяйства страны... Приказ N 1042 является историческим. По этому приказу в 5 лет паровозный парк должен был быть восстановлен. Коммунистическая пропаганда этого приказа и коммунистический подъем, вызваный ею, нужно признать высшим уровнем, достигнутым классовым подъемом готовности к труду -- подвигу". ("Ежегодник Коминтерна, Изд. Коммунистического Интернационала, Петроград-Москва, 1923, стр. 363).

    И т. д. Как видим функция "приказа N 1042" в разные периоды была различна.

    Альфа.

    --------------------------------------------------------------------------------

    *1 Цитату мы вынуждены привести, к сожалению, на память, но за точность смысла ручаемся полностью.


К ДИСКУССИИ О СИНДИКАЛЬНОМ ЕДИНСТВЕ.

    Вопрос об единстве рабочих организаций не имеет единого решения, пригодного для всех форм организации и для всех условий.

    Наиболее категорически этот вопрос решается для партии. Ее полная самостоятельность есть элементарное условие революционного действия. Но и этот принцип не дает заранее готового ответа относительно того, когда и при каких условиях нужно расколоться или, наоборот, объединиться с соседним политическим течением. Такого рода вопросы решаются каждый раз на основе конкретного анализа политических тенденций и условий. Высшим критерием при этом остается, во всяком случае, необходимость для организованного пролетарского авангарда -- партии -- ограждать свою полную независимость и самостоятельность на основе определенной программы действий.

    Но именно такое решение вопроса о партии не только допускает, но, по общему правилу, делает необходимым, совершенно иное отношение к вопросу о единстве других, более массовых организаций рабочего класса: профессиональных союзов, кооперативов, советов.

    Каждая из этих организаций имеет свои собственные, в известных пределах независимые, задачи и методы действий. Для коммунистической партии все эти организации являются прежде всего ареной революционного воспитания широких рабочих слоев и рекрутирования передовых рабочих. Чем большие массы охватывает данная организация, тем более широкие возможности она открывает перед революционным авангардом. Вот почему не коммунистическое, а реформистское крыло берет на себя, по общему правилу, инициативу раскола массовых организаций.

    Достаточно противопоставить поведение большевиков в 1917 году с поведением британских трэд-юнионистов за последние годы. Большевики не только оставались в общих профсоюзах с меньшевиками, но терпели в некоторых союзах меньшевистское правление уже после октябрьского переворота, несмотря на то, что в завкомах и в советах большевикам принадлежало подавляющее большинство. Наоборот, британские трэд-юнионисты, по инициативе лейбористов, изгоняют коммунистов не только из партии, но по возможности и из трэд-юнионов.

    Во Франции раскол в синдикатах также явился последствием инициативы реформистов, причем революционная синдикальная организация, вынужденная вести самостоятельное существование, не случайно приняла название унитарной.

    Требуем ли мы сегодня, чтобы коммунисты покинули ряды Генеральной конфедерации? Ни в каком случае. Наоборот: нужно укрепить революционное крыло конфедерации Жуо. Но уж этим одним мы показываем, что раскол синдикальной организации ни в каком случае не является для нас вопросом принципа. Все те принципиальные ультра-левые возражения, которые можно сделать против единства профсоюзов, применимы прежде всего к участию коммунистов в Генеральной конфедерации. Между тем всякий революционер, не утративший чутья действительности, должен признать, что создание коммунистической фракции в реформистских синдикатах является исключительно важной задачей. Одной из задач этих фракций должна являться защита Унитарной конфедерации перед членами реформистских синдикатов. Эту задачу можно разрешать только доказывая, что коммунисты не хотят раскола профсоюзов, наоборот, готовы во всякое время востановить синдикальное единство.

    Если допустить на минуту, что раскол профсоюзов вытекает из обязанности коммунистов противопоставлять революционную политику реформистской, тогда нельзя ограничиваться одной Францией; надо потребовать, чтобы и в Германии, в Англии, Соединенных Штатах и т. д., коммунисты, независимо от соотношения сил, порвали с реформистскими профсоюзами и создали свои собственные. Коммунистические партии в некоторых странах действительно встали на этот путь. В отдельных случаях реформисты действительно не оставляют другого выхода. В других случаях коммунисты делают явную ошибку, поддаваясь на провокацию реформистов. Но никогда и нигде до сих пор коммунисты не мотивировали раскола синдикатов принципиальной недопустимостью работать вместе с реформистами в массовых пролетарских организациях.

    Не останавливаясь на кооперативной организации, опыт которой не прибавит ничего существенного к сказанному выше, сошлемся на советы. Эта организация возникает в наиболее революционный исторический период, когда все вопросы ставятся на острие ножа. Можно ли, однако, хоть на минуту представить себе создание коммунистических советов в противовес социал-демократическим? Это значило бы убить самую идею советов. В начале 1917 года большевики оставались в советах в качестве ничтожного меньшинства. Они в течение месяцев -- в такой период, когда месяцы идут за годы, если не десятилетия, -- терпели над собою соглашательство большинства в советах несмотря на то, что в фабзавкомах они уже представляли подавляющее большинство. Наконец, и после завоевания власти большевики терпели меньшевиков в составе советов, пока те представляли известную часть рабочего класса. Лишь после того, как меньшевики окончательно скомпрометировали и изолировали себя, превратившись в клику, советы выбросили их из своей среды.

    В Испании, где лозунг советов может в ближайшее время уже практически встать в порядок дня, самое создание советов (хунт) -- при условии энергичной и смелой инициативы коммунистов -- мыслимо не иначе, как путем организационно-технического соглашения с синдикалистами и социалистами, относительно порядка и времени выбора рабочих депутатов. Выдвигать в этих условиях идею недопустимости работы вместе с реформистами в массовых организациях было бы самой гибельной из всех форм сектантства.

    --------------------------------------------------------------------------------

    Как же примирить такое наше отношение к массовым пролетарским организациям, руководимым реформистами, с нашей оценкой реформизма, как левого крыла империалистской буржуазии? Противоречие это не формально-логическое, а диалектическое, т. е. вырастающее из самого хода классовой борьбы. Значительная часть рабочего класса, большинство его в ряде стран, либо отвергает нашу оценку реформизма, либо вообще еще не подошло к этому вопросу. Вся задача в том и состоит, чтобы подвести эти массы к революционным выводам на основе нашего общего с ними опыта. Мы говорим рабочим, не-коммунистам и анти-коммунистам: "Вы сегодня еще верите реформистским вождям, которых мы считаем изменниками. Мы не можем и не хотим насильственно навязать вам наши взгляды; мы хотим убедить вас. Давайте же попробуем вместе бороться и свободно обсуждать методы и результаты этой борьбы! Это и значит: при единстве синдикальной организации и обязательности для всех синдикальной дисциплины -- полная свобода группировок внутри синдикатов.

    Никакой другой принципиальной позиции предложить вообще невозможно.

    --------------------------------------------------------------------------------

    Исполнительная комиссия французской оппозиционной Лиги совершенно правильно выдвигает сейчас на первый план вопрос об едином фронте. Только таким образом можно помешать реформистам и особенно их левой агентуре, монатистам, противопоставлять формальный лозунг единства практическим задачам классовой борьбы. Вассар, в противовес бесплодной официальной линии, выдвигал мысль об едином фронте с местными синдикальными организациями. В этой постановке верно то, что при местных стачках приходится иметь дело главным образом с локальными синдикатами и с отдельными федерациями. Верно также и то, что низовые звенья реформистского аппарата более чувствительны к давлению рабочих. Но было бы неверно проводить какую-либо принципиальную разницу между соглашениями с местными оппортунистами и соглашениями с их вождями. Все зависит от условий момента, от силы давления масс и от характера тех задач, которые стоят на очереди.

    Само собою разумеется, что сами мы, при этом, вовсе не ставим соглашение с реформистами, местными или центральными, в качестве необходимого предварительного условия борьбы в каждом отдельном случае. Мы равняемся не по реформистам, а по объективной обстановке и настроению масс. То же самое относится и к характеру выдвигаемых требований. Было бы пагубно, еслиб мы заранее обязали себя принимать единый фронт на условиях реформистов, т. е. на основе минимальных требований. Рабочие массы не поднимутся на борьбу во имя требований, которые им представляются фантастическими. Но, с другой стороны, если требования заранее излишне урезаны, то рабочие могут сказать себе: игра не стоит свеч.

    Задача состоит каждый раз не в том, чтоб формально предложить реформистам единый фронт, а в том, чтобы навязать его им на условиях, наиболее отвечающих обстановке. Все это требует активной и маневренной стратегии. Несомненно, во всяком случае, что именно на этом пути, и только на нем, унитарная Конфедерация может до некоторой степени смягчить последствия раскола масс между двумя синдикальными организациями, возложить ответственность за раскол на тех, кому она принадлежит по праву, и выдвинуть собственные боевые позиции вперед.

    --------------------------------------------------------------------------------

    Особенностью положения во Франции является то обстоятельство, что в ней две синдикальные организации существуют раздельно в течение нескольких лет. При упадке движения за последние годы к расколу привыкли, об нем часто просто забывали. Можно было, однако, заранее предвидеть, что оживление в рядах рабочего класса непременно оживит лозунг единства синдикальной организации. Если принять во внимание, что более 9/10 французского пролетариата состоят вне синдикатов, то станет ясно, что при дальнейшем оживлении давление неорганизованных должно возрастать. Лозунг единства и является одним из первых последствий этого давления. При правильной политике это давление должно пойти целиком на пользу коммунистической партии и Унитарной федерации.

    Если активная политика единого фронта является для ближайшего периода основным методом синдикальной стратегии французских коммунистов, то было бы, однако, совершенной ошибкой противопоставлять политику единого фронта политике единства синдикальной организации.

    Совершенно неоспоримо, что единство рабочего класса может быть осуществлено лишь на революционной основе. Политика единого фронта, являющаяся одним из средств освобождения рабочих от влияния реформистов, ведет в последнем счете к действительному единству рабочего класса. Мы должны неутомимо разъяснять эту марксистскую истину передовым рабочим. Но историческая перспектива, даже самая правильная, не может заменять живого опыта масс. Партия есть авангард, но в своей работе, особенно в синдикальной, она должна уметь нагнуться к арьергарду. Она должна на деле показать рабочим -- и раз, и два, и десять раз, если это нужно -- что она готова в любое время помочь им восстановить единство синдикальной организации. И в этой области мы остаемся верны основному принципу марксистской стратегии: сочетанию борьбы за реформы с борьбой за революцию.

    --------------------------------------------------------------------------------

    Каково сейчас отношение к единству со стороны обеих синдикальных конфедераций? Широким рабочим кругам оно должно казаться совершенно одинаковым. В самом деле, административные центры обеих организаций заявили, что объединение мыслимо только "снизу", на основе принципов данной организации. Прикрывшись лозунгом единства снизу, который она перехватила у коммунистов, реформистская Конфедерация эксплоатирует забывчивость рабочего класса и неосведомленность молодого поколения, которое совершенно не знает раскольнической работы Жуо, Дюмулена и К-о.

    Монатисты тем временем помогают Жуо, подменивая боевые задачи рабочего движения одним единственным лозунгом синдикального единства. В качестве честных маклеров, они направляют все свои усилия против Унитарной организации, чтоб оторвать от нее как можно больше синдикатов, сгруппировать их вокруг себя и затем повести переговоры с реформистской Конфедерацией на равных правах.

    Насколько могу здесь судить по имеющимся у меня материалам, Вассар высказался за то, чтоб самим коммунистам выдвинуть лозунг объединительного конгресса обеих Конфедераций в целях полного слияния на основах синдикальной демократии. Это предложение было категорически отвергнуто, причем автор предложения был обвинен в переходе на позицию Монатта. За недостатком данных я лишен возможности высказаться об этом споре по существу. Но я считаю, что у французских коммунистов нет никакого основания отказываться от лозунга объединительного конгресса. Наоборот!

    Монатисты говорят: "И те и другие -- раскольники. Лишь мы стоим за единство. Рабочие, поддержите нас!" Реформисты отвечают: "Мы -- за единство снизу", т. е. "мы" великодушно разрешаем рабочим вступать в нашу организацию. Что должна сказать по этому поводу революционная Конфедерация? "Мы недаром называемся унитарной Конфедерацией. Мы готовы осуществить единство синдикальной организации сегодня же. Но для этого рабочим совершенно не нужны сомнительные маклера, за которыми нет никакой синдикальной организации и которые питаются расколом, как черви загноившейся раной. Мы предлагаем подготовить и созвать в такой-то срок объединительный конгресс на началах синдикальной демократии".

    Такая постановка вопроса несомненно сразу выбила бы почву из-под ног у монатистов, политически совершенно бесплодной группы, которая способна, однако, вносить большую смуту в ряды пролетариата. Но не слишком ли дорогой ценой мы купили бы ликвидацию группы маклеров? Ведь в случае согласия реформистов на объединительный съезд, коммунисты оказались бы на нем в меньшинстве и унитарная Конфедерация уступила бы место реформистской.

    Такое соображение может показаться убедительным разве только левому синдикальному бюрократу, который борется за свою "независимость", теряя из виду перспективы и задачи движения в целом. Объединение обеих синдикальных организаций, даже еслибы революционное крыло оставалось временно меньшинством, оказалось бы, и притом очень скоро, выгодным именно для коммунизма, и только для него. Объединение Конфедераций вызвало бы сразу значительный приток новых членов. Благодаря этому влияние кризиса сказывалось бы внутри синдикатов глубже и решительнее. Левое крыло могло бы на новой волне прибоя повести решительную борьбу за овладение объединенной Конфедерацией. Предпочитать обеспеченное большинство в узкой и замкнутой синдикальной организации оппозиционной работе в широкой, действительно массовой организации, могут только сектанты или чиновники, но не пролетарские революционеры.

    Для мыслящего марксиста совершенно ясно, что одной из причин чудовищных ошибок руководства унитарной Конфедерации явилось то обстоятельство, что люди, как Монмуссо, Семар и др., не имеющие ни теоретической подготовки, ни революционного опыта, сразу оказались "хозяевами" в самостоятельной организации и получили возможность производить над нею эксперименты под указку Лозовских, Мануильских и К-о. Можно не сомневаться в том, что, еслибы реформистам не удалось в свое время расколоть Конфедерацию, и Монмуссо и К-о должны были бы считаться с более широкими массами, то это одно уже дисциплинировало бы их бюрократический авантюризм. Вот почему плюсы объединения были бы сейчас неизмеримо больше минусов. Если бы в составе объединенной Конфедерации, охватывающей около миллиона рабочих, революционное крыло составляло в течение года -- двух меньшинство, то для воспитания не только коммунистов-синдикалистов, но и всей коммунистической партии в целом эти два года были бы несомненно плодотворнее, чем пять лет "самостоятельных" зигзагов во все более и более слабой унитарной Конфедерации.

    --------------------------------------------------------------------------------

    Нет, не нам надо бояться синдикального единства, а реформистам. Еслиб они действительно, т. е. не на словах, а на деле, согласились на объединительный конгресс, это дало бы возможность вывести рабочее движение Франции из тупика. Но именно поэтому реформисты не согласятся.

    Условия кризиса создают для реформистов величайшие затруднения, прежде всего в синдикальной области. Им необходимо, поэтому, прикрытие с левого фланга. Таким прикрытием являются маклера единства. Разоблачить раскольничество реформистов и паразитизм монатистов есть поэтому очень важная самостоятельная задача настоящего момента. Разрешению ее и может послужить лозунг объединительного конгресса. Когда монатисты говорят об единстве, они направляют этот лозунг против коммунистов; когда унитарная Конфедерация сама предложит путь к единству, она нанесет смертельный удар монатистам и ослабит реформистов. Неужели это не ясно?

    Правда, мы заранее знаем, что вследствие сопротивления реформистов, лозунг единства не даст сейчас тех больших результатов, какие получились бы в случае действительного объединения синдикальных организаций. Но более ограниченный результат, при правильной политике коммунистов, будет несомненно достигнут. Широкие круги рабочих увидят на деле, кто за единство, кто против него, и убедятся, что в услугах маклеров нет никакой надобности. Можно не сомневаться, что в результате монатисты сойдут на нет, унитарная Конфедерация почувствует себя крепче, реформистская Конфедерация -- слабее и неустойчивее.

    Но если так, то дело, значит, сводится не к достижению действительного единства, а лишь к маневру? Это возражение не может нас испугать. Ведь так именно оценивают реформисты всю нашу политику единого фронта: они объявляют наши предложения маневром только потому, что сами не хотят вести борьбу.

    Было бы совершенно неправильным проводить какую-то принципиальную разницу между политикой единого фронта и политикой слияния синдикальных организаций. Раз коммунисты сохраняют полную независимость своей партии, своих фракций в синдикатах и всей своей политики, то слияние конфедераций есть ни что иное, как более длительная, более широкая форма политики единого фронта. Отвергая наше предложение, реформисты превращают его в "маневр". Но это, с нашей стороны, маневр законный и необходимый. На таких маневрах учатся рабочие массы.

    --------------------------------------------------------------------------------

    Исполнительная комиссия Лиги, повторяем еще раз, совершенно права, когда настойчиво повторяет, что нельзя откладывать единства действий до объединения синдикальных организаций. Эту мысль надо по прежнему развивать, разъяснять и практически применять. Но это не исключает того, чтоб в известный момент, правильно выбранный, ребром поставить вопрос о слиянии конфедераций (или даже отдельных федераций).

    Весь вопрос в том, способно ли коммунистическое руководство сейчас на такой смелый маневр? Будущее покажет. Но если партия и руководство унитарной Конфедерации и откажутся сегодня внять совету Лиги, -- что более, чем вероятно, -- то они могут оказаться вынуждены завтра последовать ему. Незачем говорить, что мы не делаем при этом из синдикального единства фетиша. Мы не откладываем ни одного боевого вопроса до объединения. Дело идет для нас не о панацее, а об отдельном важном предметном уроке, который надо преподать рабочим, забывшим вчерашний день или не знавшим его.

    --------------------------------------------------------------------------------

    Для участия в объединительном конгрессе мы не ставим, разумеется, никаких принципиальных условий. Когда маклера единства, не стыдящиеся дешевых фраз, говорят о том, что объединенная Конфедерация должна основываться на принципах классовой борьбы и пр., то они занимаются словесной эквилибристикой в интересах оппортунистов. Как будто серьезный человек может предъявлять Жуо и К-о требование стать, во имя единства с коммунистами, на путь классовой борьбы, от которого эти господа сознательно отказались во имя единства с буржуазией. И что собственно сами маклера, все эти Монатты, Жеромские и Дюмулены понимают под "классовой борьбой"? Нет, на почву синдикального единства мы готовы встать в любой момент не для того, чтобы "исправлять" (при помощи шарлатанских формул) наемных агентов капитала, а для того, чтоб вырывать рабочих из-под их предательского влияния. Единственные условия, какие мы ставим, имеют характер организационных гарантий синдикальной демократии, прежде всего свободы критики для меньшинства, разумеется, при условии его подчинения синдикальной дисциплине. Ничего другого мы не требуем и ничего большего с своей стороны мы не обещаем.

    --------------------------------------------------------------------------------

    Представим себе, что партия, хоть и не сразу, принимает наш совет. Как должен был бы действовать ЦК? Прежде всего он был бы обязан тщательно подготовить внутри партии план кампании, обсудив его во всех местных партийных организациях и во всех синдикальных фракциях, применительно к местным синдикальным условиям, так, чтобы лозунг единства мог действительно быть направлен одновременно и сверху и снизу. Только после тщательной подготовки и разработки, после устранения всех сомнений и недоразумений в собственных рядах правление унитарной Конфедерации обращается к правлению реформистской Конфедерации с конкретно разработанным предложением: создать паритетную комиссию для подготовки в двухмесячны<й>, например, срок объединительного синдикального конгресса, куда должны иметь доступ все синдикальные организации страны одновременно с этим местные унитарные организации обращаются к местным реформистским организациям с тем же предложением, точно и конкретно формулированным. Коммунистическая партия развертывает в стране широкую агитацию, поддерживая и разъясняя инициативу унитарной Конфедерации. Внимание самых широких слоев рабочего класса и, в первую голову, конфедеральных рабочих должно быть в течение известного времени сосредоточено на той простой мысли, что коммунисты предлагают немедленно осуществить организационное единство синдикальной организации. Как бы ни держали себя реформисты, к каким бы уловкам они не прибегали, коммунисты останутся от этой кампании в выигрыше, даже если она сведется на первый раз только к демонстрации.

    Борьба под знаком единого фронта не прекращается тем временем ни на минуту. Коммунисты продолжают атаковать реформистов на местах и в центре, опираясь на растущую активность рабочих, возобновляя все новые предложения боевых действий на основе политики единого фронта, разоблачая реформистов, укрепляя свои ряды и пр. При этом может оказаться, что через полгода, через год или два коммунистам снова придется повторить свое предложение объединения синдикальных конфедераций и постановить этим реформистов в еще более трудное положение, чем в первый раз. Именно такой наступательный, смелый и в то же время маневренный характер, должна иметь настоящая большевистская политика. Только таким путем можно оберегать движение от застоя, очищать его от паразитических образований и ускорять развитие рабочего класса в сторону революции.

    --------------------------------------------------------------------------------

    Предложенный выше наглядный урок может иметь смысл и достигнуть успеха лишь в том случае, если инициатива его будет исходить от унитарной Конфедерации и коммунистической партии. Задача Лиги, конечно, не в том, чтобы выступить самостоятельно с лозунгом объединительного конгресса, противопоставляя себя как унитарной, так и реформистской Конфедерации. Задача Лиги в том, чтоб толкать официальную партию и унитарную Конфедерацию на путь смелой политики единого фронта и побудить их -- на основе этой политики -- произвести в благоприятный момент -- а таких моментов впереди будет много -- решительное наступление в пользу слияния синдикальных организаций.

    Чтоб выполнить свою задачу в отношении партии, Лига должна, первым делом выравнять свои собственные ряды в области синдикального движения. Это неотложная задача. Она должна быть и будет разрешена.

    Л. Троцкий.

    Принкипо, 25 марта 1931 г.


ЗАДУШЕННАЯ РЕВОЛЮЦИЯ

    ФРАНЦУЗСКИЙ РОМАН О КИТАЙСКОЙ РЕВОЛЮЦИИ

    Книгу Андрэ Мальро "Завоеватели" я получил с разных сторон, кажется, в четырех экземплярах, но прочитал ее, к сожалению, с запозданием на полтора-два года. Книга посвящена китайской революции, т. е. самой большой теме последнего пятилетия. Прекрасный сжатый язык, меткий глаз художника, смелость и разнообразие наблюдений -- все это придает роману исключительную значительность. Настоящие строки вызваны, однако, не тем, отнюдь не безразличным, обстоятельством, что книга талантливо написана, а тем, что она представляет собою источник важнейших политических поучений. Исходят ли они от Мальро? Нет, они вытекают из самого рассказа -- помимо автора и против него. Это делает честь автору, как наблюдателю и художнику, но не как революционеру. Между тем мы вправе прилагать к Мальро и этот критерий: от собственного имени и особенно от имени Гарина, своего второго я, автор не скупится на суждения по поводу революции.

    Книга названа романом. На самом деле перед нами романизированная хроника революции, ее первого, кантонского периода. Хроника не полна. Картине подчас не хватает социального захвата. Но зато пред читателем проходят не только яркие эпизоды революции, но и резко очерченные отдельные фигуры, которые врезываются в память, как социальные символы.

    Мелкими красочными штришками, по методу пуантилизма, Мальро дает незабываемую картину всеобщей стачки, правда, не снизу, не так, как она делается, а так, как она воспринимается наверху: европейцы не получают завтрака, европейцы задыхаются от жары; китайцы перестали работать на кухне и приводить в движение вентиляторы. Это не упрек по адресу автора: иначе художник-иностранец и не мог, пожалуй, подойти к своей теме. Но есть и упрек, притом не малый: в книге не хватает конгениальности между писателем, который столь многое знает, понимает и может, и его героиней, революцией.

    Симпатии автора, притом активные, к восставшему Китаю бесспорны. Но на этих симпатиях налет случайности. Они разъедаются крайностями индивидуализма и эстетической капризностью. Читая книгу с напряженным вниманием, испытываешь подчас чувство досады, когда в тоне убедительного повествования слышишь ноту покровительственной иронии по отношению к варварам, способным на энтузиазм. Никто не требует замалчивать отсталость Китая, примитивность многих его политических проявлений. Но нужна правильная перспектива, которая все вещи ставит на место. Китайские события, на фоне которых развивается "роман" Мальро, неизмеримо важнее для будущих судеб человеческой культуры, чем жалкая и пустая возня европейских парламентов и горы литературной продукции цивилизованного застоя. Мальро как бы стесняется отдать себе в этом отчет.

    В романе есть прекрасные своей напряженностью странички на тему о том, как революционная ненависть рождается из гнета, темноты, рабства и закаляется, как сталь. Эти странички могли бы войти в антологию революции, еслиб Мальро свободнее и смелее подходил к массе, еслиб он не вносил в свои наблюдения нотку блазированного превосходства, как бы извиняясь за свою временную связь с восстанием китайского народа -- не то перед самим собою, не то перед французскими академическими мандаринами и торговцами духовного опиума.

    --------------------------------------------------------------------------------

    Бородин представляет Коминтерн на посту "высокого советника" при кантонском правительстве. Гарин, наперсник автора, заведует пропагандой. Вся работа ведется в рамках партии Гоминдан. Бородин, Гарин, русский "генерал" Галлен, француз Жерар, немец Клейн и другие создают своеобразную бюрократию революции, которая возвышается над восставшим народом и проводит свою "революционную" политику вместо того, чтоб проводить политику революции.

    Местные организации Гоминдана характеризуются так: "Объединения нескольких фанатиков, бесспорно храбрых, нескольких богачей, которые ищут почтения или безопасности, многочисленных студентов, кули"... Буржуа не только входят в каждую организацию, но и возглавляют партию в целом. Коммунисты подчинены Гоминдану. Рабочим и крестьянам строго внушается не совершать действий, которые могли бы оттолкнуть друзей из буржуазии. "Таковы те общества, которые мы контролируем (впрочем, лишь более или менее, не обманывайтесь на этот счет)". Поучительное признание! Бюрократия Коминтерна пыталась "контролировать" борьбу классов Китая, как интернациональная банкократия контролирует экономическую жизнь отсталых стран. Но революцией нельзя командовать. Можно лишь давать политическое выражение ее внутренним силам. Нужно знать, с какой из этих сил связать свою судьбу.

    "Кули только начинают открывать, что они существуют, только то, что они существуют". Это метко сказано. Но, чтобы почувствовать себя существующими, кули, промышленные рабочие, крестьяне должны опрокинуть тех, которые мешают им существовать. Чужеземное господство неразрывно связано со внутренним гнетом. Кули вынуждены не только выгнать Болдуина или Макдональда, но и опрокинуть собственные господствующие классы. Одно без другого неосуществимо. Так пробуждение личности в массах Китая, -- они в десять раз превосходят население Франции, -- сразу переплавляется в лаву социальной революции. Грандиозное зрелище!

    Но тут появляется на сцену Бородин и заявляет: "В этой революции рабочие должны выполнить работу кули для буржуазии" (см. письмо Чен-Ду-Сю, Бюллетень Оппозиции, N 15/16, стр. 21). Свое социальное порабощение, от которого он хочет освободиться, пролетарий находит перенесенным в сферу политики. Кто совершил эту вероломную операцию? Бюрократия Коминтерна. Пытаясь "контролировать" Гоминдан, она помогает на деле буржуа, ищущим почета и безопасности, подчинить себе кули, которые хотят существовать.

    Бородин, остающийся все время на заднем фоне, характеризуется в романе, как человек "действия", как "профессиональный революционер", как живое воплощение большевизма на китайской почве. Нет ничего более ошибочного! Политическая биография Бородина такова: в 1903 г., когда ему было 19 лет, он эмигрировал в Америку; в 1918 г. он вернулся в Москву, где, благодаря знанию английского языка, "служил для связи с заграничными партиями"; он был арестован в 1922 г. в Глазго; затем был делегирован в Китай, в качестве представителя Коминтерна. Покинув Россию до первой революции и вернувшись в нее после третьей, Бородин является законченным представителем той государственной и партийной бюрократии, которая признала революцию лишь после ее победы. В отношении молодежи это никогда не больше, чем вопрос хронологии. В отношении людей 40 -- 50 лет это уже политическая характеристика. Если Бородин с успехом примкнул к победоносной революции в России, то это меньше всего значит, что он призван обеспечить победу революции в Китае. Люди этого типа без труда усваивают жесты и интонации "профессиональных революционеров". Многие из них обманывают своей покровительственной окраской не только других, но и себя. Непреклонная решимость большевика превращается у них чаще всего в цинизм готового на все чиновника. Только бы иметь мандат Центрального Комитета! Это священное прикрытие у Бородина всегда имелось в кармане.

    Гарин не чиновник; он своеобразнее Бородина, и может быть даже ближе к типу революционера. Но он лишен необходимой формации; диллетант и гастролер, он безнадежно запутывается в больших событиях и обнаруживает это на каждом шагу. Насчет лозунгов китайской революции он отзывается так: "Демократическая болтовня, права народа и проч.". Звучит радикально, но это фальшивый радикализм. Лозунги демократии являются отвратительной болтовней в устах Пуанкаре, Эрио, Леона Блюма, престидижитаторов Франции и тюремщиков Индокитая, Алжира, Марокко. Но когда китайцы восстают во имя "прав народа", то это так же мало похоже на болтовню, как и лозунги французской революции XVIII века. Британские хищники в Гон-Конге грозили во время стачки восстановить телесное наказание. "Права человека и гражданина" означали в Гон-Конге право китайца не быть высеченным британским кнутом. Разоблачать демократическую гниль империалистов значит служить революции; называть болтовней лозунги восстания угнетенных значит невольно помогать империалистам.

    Хорошая прививка марксизма могла бы оградить автора от такого рода фатальных промахов. Но Гарин вообще считает революционную доктрину пустословием (le fatras doktrinal). Он, видите ли, один из тех, для кого революция есть только определенное "состояние вещей". Не удивительно ли? Да ведь как раз потому, что революция есть "состояние вещей", т. е. стадия развития общества, обусловленная объективными причинами и подчиненная определенным законом, -- научная мысль может предвидеть общее направление процесса. Только изучение анатомии общества и его физиологии открывает возможность воздействия на ход событий, на основании научного предвидения, а не диллетантских догадок. Революционер, "презирающий" революционную доктрину, ничуть не лучше целителя, презирающего медицинскую доктрину, которой он не знает, или инженера, отвергающего технологию. Люди, которые без помощи науки пытаются исправлять "состояние вещей", именуемое болезнью, называются знахарями или шарлатанами и преследуются по закону. Если бы существовал трибунал для преследования знахарей революции, Бородин был бы, вероятно, присужден к тяжкой мере наказания, вместе со своими московскими вдохновителями. Опасаюсь, что и Гарин не вышел бы сухим из воды.

    Две фигуры противостоят в романе, как два полюса национальной революции: старик Ченг-Дай, духовный вождь правого крыла Гоминдана, пророк и святой буржуазии, и Хонг, юный глава террористов. Оба изображены с большой силой. Ченг-Дай воплощает старую китайскую культуру, переведенную на язык европейского воспитания; этой изысканной оболочкой он "облагораживает" интересы всех господствующих классов Китая. Ченг-Дай хочет, конечно, национального освобождения, но боится масс больше, чем империалистов. Революцию он ненавидит глубже, чем национальный гнет. Если он идет навстречу революции, то лишь для того, чтобы смирить, укротить и обессилить ее. Он ведет политику пассивного сопротивления на два фронта, против империализма и революции, политику Ганди в Индии, политику, которую в определенные периоды буржуазия, в той или иной форме вела под всеми широтами и долготами. Пассивное сопротивление вытекает из стремления буржуазии канализировать массовое движение и обокрасть его.

    Когда Гарин говорит, что влияние Ченг-Дая возвышается над политикой, остается только пожать плечами. Замаскированная политика "праведника" в Китае, как и в Индии, выражает в наиболее сублимированной, абстрактно-морализующей форме консервативные интересы имущих. Личное бескорыстие Ченг-Дая не находится ни в каком противоречии с его политической функцией: эксплоататоры нуждаются в праведниках, как развращенная церковная иерархия нуждается в святых.

    Кто тяготеет к Ченг-Даю? На это роман отвечает с похвальной отчетливостью: "старые мандарины, контрабандисты опиума или фотографы, академики, ставшие продавцами велосипедов, адвокаты парижского факультета, интеллигенты всякого сорта". За ними стоит более солидная буржуазия, связанная с Англией и вооружающая генерала Танга против революции. В ожидании победы Танг собирается назначить Ченг-Дая главою правительства. Оба они, и Ченг-Дай и Танг, остаются тем временем членами партии Гоминдан, на службе которой состоят Бородин и Гарин.

    Когда Танг со своими войсками нападает на город, собираясь вырезать революционеров, начиная с Бородина и Гарина, своих товарищей по партии, эти последние, при помощи Хонга, мобилизуют и вооружают безработных. Но и после победы над Тангом вожди пытаются оставить все по старому. Они не могут разорвать двусмысленный блок с Ченг-Даем, потому что не доверяют рабочим, кули, революционным массам. Они сами заражены предрассудками Ченг-Дая, квалифицированным орудием которого являются.

    Чтоб "не отталкивать" буржуазию, им приходится вступить в борьбу с Хонгом. Кто он и откуда? "Из нищеты". Он из тех, которые делают революцию, а не примыкают к ней, когда она победила. Хонг приходит к мысли убить британского губернатора Гон-Конга и заботится об одном: "когда я буду присужден к смертной казни, нужно будет сказать молодым людям, чтоб они подражали мне". Хонгу надо дать ясную программу: поднять рабочих, сплотить их, вооружить и противопоставить Ченг-Даю, как врагу. Но бюрократия Коминтерна ищет дружбы Ченг-Дая, отталкивает Хонга и ожесточает его. Хонг убивает банкиров и купцов, тех самых, которые "поддерживают" Гоминдан. Хонг убивает миссионеров: "те, которые учат людей переносить нищету, должны быть наказаны, христианские священники или другие люди". Если Хонг не находит правильных путей, то это вина Бородина и Гарина, которые посадили революции на шею банкиров и купцов. Хонг отражает массу, уже пробудившуюся, но еще не протершую глаза и не размявшую рук. Он пытается револьвером и кинжалом действовать за массу, которую парализуют агенты Коминтерна. Такова неподкрашенная правда о китайской революции.

    --------------------------------------------------------------------------------

    Кантонское правительство тем временем "качается, стараясь не упасть, между Гариным и Бородиным, которые держат в руках полицию и профсоюзы, и Ченг-Даем, который ничего не держит, но тем не менее существует". Перед нами почти законченная картина двоевластия. У представителей Коминтерна в руках кантонские рабочие союзы, полиция, военная школа в Вампу, сочувствие масс, помощь Советского Союза. У Ченг-Дая -- "моральный авторитет", т. е. престиж имущих, перепуганных на смерть. Друзья Ченг-Дая сидят в бессильном правительстве, которое добровольно поддерживается соглашателями. Да ведь это же режим февральской революции, система керенщины, -- с той разницей, что роль меньшевиков выполняют псевдо-большевики! Бородин об этом не догадывается, ибо он загриммирован большевиком и принимает свой гримм в серьез.

    Центральная идея Гарина и Бородина: запретить китайским и иностранным судам, направляющимся в кантонскую гавань, заходить в Гон-Конг. Коммерческим бойкотом эти люди, считающие себя революционными реалистами, надеются сломить британское господство над Южным Китаем. При этом они вовсе не считают необходимым свалить предварительно власть кантонской буржуазии, которая лишь ждет часа, чтоб предать революцию Англии. Нет, Бородин и Гарин каждый день стучатся в двери "правительства" и, сняв шляпы, просят, чтоб оно издало спасительный декрет. Кто то из своих напоминает Гарину, что все это правительство в сущности фантом. Гарин не смущается. "Фантом или нет, -- возражает он, -- но пусть действует, потому что мы нуждаемся в нем". Так поп нуждается в мощах, которые он сам же смастерил из воска и ваты. Что скрывается за этой политикой, унижающей и ослабляющей революцию? Почтительность мелкобуржуазного революционера перед солидным консервативным буржуа. Так самый красный французский радикал всегда готов стать на колени перед Пуанкаре.

    Но может быть кантонские массы еще не созрели, чтобы свергнуть власть буржуазии? Из всей обстановки вытекает, что без противодействия Коминтерна призрачное правительство давно уже свалилось бы под напором масс. Но допустим что кантонские рабочие еще слишком слабы, чтоб создать собственную власть. В чем вообще состоит слабость масс? В готовности следовать за эксплоататорами. В таком случае первая обязанность революционеров -- помочь рабочим освободиться от рабской доверчивости. Между тем бюрократия Коминтерна выполняла прямо противоположную работу. Она внушала массам необходимость подчинения буржуазии и объявляла врагов буржуазии своими врагами.

    Не отталкивать Ченг-Дая! Но если все же Ченг-Дай отойдет, что неизбежно, то это не значит, что Гарин и Бородин освободятся от добровольного вассалитета по отношению к буржуазии. Они только изберут своим новым фокусом -- Чан-Кай-Ши, который есть сын того же класса, младший брат Ченг-Дая. Начальник военной школы в Вампу, которую создают большевики. Чан-Кай-Ши не ограничивается пассивным сопротивлением; он готов прибегнуть и к кровавому насилию, но не в массовой, плебейской, а в военной форме, и лишь в тех пределах, в каких буржуазия сохраняет неограниченную власть над армией в своих руках. Вооружая врагов, Бородин и Гарин вооружают и отталкивают друзей. Так они подготовляют катастрофу.

    Не слишком ли, однако, мы переоцениваем влияние революционной бюрократии на события? Нет. Она оказалась сильнее, чем сама думала -- если не на добро, то на зло. Кули, которые только начинают политически существовать, нуждаются в смелом руководстве. Хонг нуждается в смелой программе. Революция нуждается в пробудившейся энергии миллионов. Но Бородин и его бюрократы нуждаются в Ченг-Дае и Чан-Кай-Ши. Они душат Хонга и мешают рабочему поднять голову. Через несколько месяцев они будут душить аграрное восстание крестьян, чтоб не отталкивать буржуазное офицерство. Их сила в том, что они представляют русский Октябрь, большевизм, Коммунистический Интернационал. Узурпировав авторитет, знамя и материальные средства величайшей революции, бюрократия преграждает путь другой революции, которая имела все шансы стать великой.

    Диалог между Бородиным и Хонгом есть самый страшный обвинительный акт против Бородина и его московских вдохновителей. Хонг, как всегда, ищет решительных действий. Он требует расправы над наиболее видными буржуа. Бородин находит единственное возражение: нельзя трогать тех, которые "платят". "Революция не так проста", -- говорит, со своей стороны, Гарин. "Революция, -- присовокупляет Бородин, -- это значит платить армии". В этих афоризмах все элементы той петли, которою была задавлена китайская революция. Бородин охранял буржуазию, которая за это делала взносы на "революцию". Деньги шли на армию Чан-Кай-Ши. Армия Чан-Кай-Ши разгромила пролетариат и ликвидировала революцию. Разве же этого нельзя было предвидеть заранее? И разве это не было предвидено? Буржуазия платит добровольно только той армии, которая служит ей против народа. Армия революции не ждет подачек, а заставляет платить. Это называется революционной диктатурой.

    Хонг с успехом выступает на рабочих собраниях и громит "русских", несущих революции гибель. Пути самого Хонга не ведут к цели, но против Бородина он прав. "Разве у тайпингов были русские советники или у боксеров?". Если-бы китайская революция 1924 -- 1927 г.г. была предоставлена самой себе, она может быть и не пришла бы непосредственно к победе, но она и не прибегала бы к методам харакири, не знала бы постыдных капитуляций и воспитала бы революционные кадры. Между кантонским двоевластием и петроградским та трагическая разница, что в Китае не было налицо большевизма: под именем "троцкизма" он был объявлен контр-революционной доктриной и преследовался всеми мерами клеветы и репрессии. То, что не удалось Керенскому в июльские дни, полностью удалось Сталину через десять лет в Китае.

    Бородин, "как и все большевики его поколения, -- уверяет нас Гарин, -- отмечены были своей борьбой против анархистов". Это замечание понадобилось автору, чтоб подготовить читателя к борьбе Бородина против группы Хонга. Но, как историческая справка, оно ложно. Анархизм не мог поднять в России голову не потому, что большевики с успехом боролись против него, а потому, что они заранее вырвали у него почву из под ног. Анархизм, если он не остается в четырех стенах интеллигентских кафе или редакций, а спускается глубже, есть психология отчаяния низов и знаменует собою политическую кару за обманы демократии и измены оппортунизма. Смелость, с какой большевизм ставил революционные задачи и учил их разрешать не оставляла в России места для развития анархизма. Но если, историческая справка Мальро не верна, зато его рассказ великолепно показывает, как оппортунистическая политика Сталина-Бородина создавала в Китае почву для анархического терроризма.

    Толкаемый логикой этой политики Бородин соглашается на издание декрета против террористов. Стойких революционеров, отброшенных на путь авантюризма преступлениями московского руководства, кантонская буржуазия, с благословения Коминтерна, объявляет вне закона. Они отвечают террористическими актами против лже-революционных бюрократов, охраняющих платежеспособную буржуазию. Бородин и Гарин ловят и истребляют террористов, защищая уже не только буржуа, но и собственные головы. Так политика соглашательства фатально скатывается на последнюю ступень вероломства.

    Книга называется "Завоеватели". Двусмысленное название, в котором революция скрашивается империализмом, автор относит к русским большевикам, вернее, к определенной их части. Завоеватели? Китайские массы поднялись на путь революционного восстания несомненно под влиянием Октябрьского переворота, как примера, и большевизма, как знамени. Но "завоеватели" ничего не завоевали. Наоборот, они все сдали врагам. Если русская революция вызвала китайскую, то русские эпигоны задушили ее. Мальро не делает этих выводов. Он даже как будто не подозревает о них. Тем ярче они выступают на фоне его замечательной книги.

    Л. Троцкий.

    Принкипо. 9 февраля 1931 г.


ДЕЙСТВИТЕЛЬНОЕ РАСПОЛОЖЕНИЕ ФИГУР НА ПОЛИТИЧЕСКОЙ ДОСКЕ.

    (К процессу меньшевиков)

    Связь меньшевиков с вредителями, с одной стороны, с империалистской буржуазией, с другой, не представляет ничего неожиданного. Раскрытие этой связи, неопровержимо засвидетельствованной показаниями членов меньшевистского центра, имеет, однако, большое демонстративное значение, ибо снова показывает, притом в исключительно яркой форме, что политическая линия, какими бы демократическими абстракциями ее не прикрывать, неизбежно наполняется классовым содержанием и обростает классовой плотью. Нельзя итти к "чистой" демократии, не идя к капитализму. Нельзя итти к капитализму, не превращаясь в агентуру империалистской буржуазии. По классовому содержанию роль меньшевиков в СССР ничем не отличается от роли лейбористов Великобритании, социал-демократов в Германии. Форма другая, методы иные, суть одна. Борьба с социал-демократией есть борьба с демократическим флангом империализма.

    Есть, однако, в процессе меньшевиков обстоятельство, которое на первый взгляд может показаться второстепенным или вообще ускользнуть от внимания, но которое на самом деле освещает расположение политических фигур на доске неожиданно ярким светом. Все обвиняемые находятся в возрасте от 45 до 56 лет, лишь двум из них, самым младшим, 39 и 41 год. Пред нами представители старшего поколения меньшевиков, основатели меньшевизма, его теоретические и практические руководители во время первой революции, в годы реакции, в период войны, в месяцы Февральской революции и в первые годы большевистского режима. В партийном стаже у всех у них есть, однако, перерыв, совпадающий с известным периодом советского режима. Все 14 подсудимых, может быть за одним мало характерным исключением, прерывали на несколько лет, от 3 до 9, связь с меньшевистской партией, причем большинство из них работало в этот период в советских учреждениях не по директивам меньшевистского центра, а на основе официального курса. В период от 23/24 г. до 26/27 годов почти никто из обвиняемых не поддерживал даже формальных связей с меньшевистской партией и ее заграничным центром. Восстановление официальной меньшевистской организации произошло по инициативе обвиняемых лишь за последние три года.

    Первой фигурой процесса является Громан. Его связь с меньшевистской партией, виднейшим экономическим вдохновителем которой он являлся, обрывается в 22-м году, т. е. в тот период, когда больной Ленин отстраняется от работы, и в аппарате начинается полускрытая, но очень напряженная подготовка борьбы против "троцкизма". Громан возвращается в ряды меньшевиков в 1926 г. Гинзбург, долгое время вдохновлявший ВСНХ, вернулся в ряды меньшевиков после шестилетнего перерыва в 1927 г., как и второй столп ВСНХ, Соколовский. Остальные возвращались в 28-м, некоторые же только в 29-м году. "Союзное бюро", т. е. внутренний Центральный комитет меньшевиков, окончательно оформилось, по словам обвинительного акта, в начале 1928 года. Значение этой даты выступит перед нами во всей яркости, если мы приведем следующие слова обвинительного акта: "Эволюцию от мирных установок 1924 года к установке на вооруженное восстание внутри страны и вооруженную интервенцию извне представляет собою история развития меньшевистской социал-демократии за период от 1924 до 1930 г.".

    Теперь все становится ясным. Именно в те годы, когда сталинская бюрократия вела все более и более "вооруженную" борьбу против левой оппозиции, меньшевики разоружались и либо совершенно порывали с партией, считая, что все необходимое делается и без них, либо занимались мирной, комнатной политикой, которая опять-таки сводилась к надеждам на буржуазную эволюцию большевиков. Предпосылкой примирения меньшевиков со сталинским режимом являлся погром левой оппозиции. Таков основной факт, сухо, но отчетливо запротоколированный обвинительным актом от 23 февраля 1931 г.

    Когда начался левый курс Сталина? 15 февраля 1928 года, когда он был впервые открыто провозглашен в передовой статье "Правды". Союзное Бюро меньшевиков, как мы уже знаем, окончательно сложилось в начале 1928 года. Политические узлы двух процессов совпадают полностью. В тот момент, когда сталинская бюрократия, страшась разгромленной, но не побежденной левой оппозиции, увидела себя вынужденной круто повернуть влево, меньшевики сплачиваются под знаменем борьбы за низвержение советской системы.

    Обвинительный акт по делу специалистов-вредителей устанавливал, опираясь на показания подсудимых, что в период 1923 -- 1928 годов главная работа инженеров-вредителей в Госплане, в ВСНХ и в других руководящих хозяйственных центрах, состояла в искусственном замедлении темпов индустриализации и коллективизации. Именно на основании технических и экономических доводов Рамзина и Осадчего, с одной стороны, Громана, Гинзбурга и Соколовского, с другой, ЦК вел бешеную травлю против "сверхиндустриализаторов" в защиту мнимой ленинской линии. По поводу темпов индустриализации главный обвиняемый Рамзин показывал: "Основные органы, решающие данные вопросы, целиком находились в руках промпартии". Меньшевики только обслуживали задания заграничного промышленного центра. В своей борьбе против оппозиции Сталин являлся рупором блока двух партий: меньшевистской и промышленной.

    С 28-го года, по показаниям Рамзина и др., легальное вредительство, в форме искусственного замедления темпов индустриализации, стало невозможным, в виду слишком крутого поворота официальной политики. Именно в этот момент оформляется меньшевистское "Союзное бюро" и делает крутой поворот в своих методах борьбы с советской властью. Оно сближается с контр-революционными специалистами и эмигрантской буржуазией.

    Серьезных и устойчивых линий две: империалистской буржуазии и революционного пролетариата. Меньшевизм является демократическим прикрытием первой линии. Сталинизм является центристским извращением второй. В разгар борьбы против последовательно-революционной пролетарской фракции центристы состояли в неоформленном, но тем более действительном блоке с меньшевиками, причем центристы бессознательно, а меньшевики сознательно выполняли задания заграничного капиталистического штаба. С момента, когда, под давлением левой оппозиции, центристская линия совершила крутой загиб влево, -- начало 1928 года, -- меньшевики круто повернули в сторону прямого блока с мировой буржуазией. Таково подлинное и бесспорное распределение главных фигур на политической доске.

    Рамзины, Осадчие, как и многие меньшевики, принесли покаяние. В какой мере оно искренно не представляет для нас большого интереса. Можно, однако, не сомневаться, что следующий процесс раскроет руку вредителей в нынешнем бесшабашном разгоне темпов, несогласованных между собою, в сплошной коллективизации, в административном раскулачивании, и обнаружит что, если меньшевистские экономисты в течение 23 -- 28 г.г. справедливо видели в задержке индустриализации путь к буржуазному перерождению советской системы, то с 28-го года многие из них стали настоящими сверхиндустриализаторами, чтобы путем хозяйственного авантюризма подготовить политическое крушение диктатуры пролетариата.

    Предвосхитить содержание этого будущего, третьего обвинительного акта можно именно потому, что два первые обвинительные акта с поразительной ясностью показывают нам распределение классовых фигур на политической доске.

    11-ое марта 1931 г.


ПОЧТОВЫЙ ЯЩИК

    1. Многим товарищам. Х. Г. Раковский с женой попрежнему находятся в ссылке, в г. Барнауле (Сибирь) больные и совершенно изолированные.

    2. Т. Лап-у, N 2 и N 3 получены. Спасибо. Ждем N 4.

    3. Т. Л-ну, приславшему письмо из Данцига. Мы не смогли ответить на Ваше письмо, т. к. данный Вами адрес был случайно поврежден. Просьба написать вторично.

    4. Т. Петрову. Ждем от Вас вестей, как было условлено.

    Получено:

    От груп. испанск. оппоз. (Oviedo)　　170 фр.

    От W. H.　　　　　　　　　　　　　　　20 мар.

    От группы англ. оппозиц.　　　　　　 850 фр.

    От Данцигской оппозиц. группы　　　　 80 марок

    Специальный номер

    БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    N 20

    ц е л и к о м п о с в я щ е н

    Проекту платформы

    Интернац. лев. Оппозиции по русскому вопросу:

    Л. ТРОЦКИЙ

    Проблемы развития СССР.

上一页 目录页


Август -- 1931 -- August. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ(БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 23

    Bulletin der Opposition (Bolschewiki-leninisten)

    Korrespondenz Adresse: * Писать по адресу: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Preis 80 Pfg. Prix 5 fr.

    --------------------------------------------------------------------------------

    СОДЕРЖАНИЕ:

    Несколько реакционных газет...

    Л. Троцкий. О прохвостах и их помощниках.

    Письма.

    Новый зигзаг и новые опасности.

    Пятилетка в четыре года.

    Вопрос о рабочей силе.

    Социалистический энтузиазм и сдельщина.

    В порядке единоличного откровения.

    Интервью Л. Д. Троцкого американской печати.

    --------------------------------------------------------------------------------

    Вопросы испанской революции изо дня в день.

    Л. Троцкий. О платформе каталанского "рабоче-крестьянского блока".

    --------------------------------------------------------------------------------

    Бухарин о перманентной революции.

    Коминтерн при Ленине и перманентная революция.

    Л. Т. Об удушенной революции и ее удушителях..

    Из СССР.

    Хроника международной левой. -- Китай. -- Испания. -- Германия

目录页 下一页


НЕСКОЛЬКО РЕАКЦИОННЫХ ГАЗЕТ ПЕЧАТАЮТ ПОДДЕЛЬНЫЕ СТАТЬИ ТРОЦКОГО.

    Грубость и злостность подделки бросается в глаза. Но Ярославский жадно набрасывается на заведомо подложные статьи Троцкого, чтоб со страниц "Правды" (см. фото-клише) и всей провинциальной печати преподнести еще одну кляузу, нагромоздить еще одну клевету на левую оппозицию. Сегодня у Ярославских-Сталиных есть и особая причина для обманывания советского рабочего: подлог пущен Ярославским в качестве дымовой завесы, для прикрытия правоты левой оппозиции, целиком обнаруженной новым сталинским поворотом, подтвердившим все ее предвидения и предупреждения.


О ПРОХВОСТАХ И ИХ ПОМОЩНИКАХ

    В "Правде" от 2 июля Ярославский разоблачает Троцкого, который-де в буржуазной печати назвал пятилетку "обманом" и предрек скорое падение большевизма. В статье Ярославского напечатан фотографический снимок заглавной страницы польской газеты, которой Троцкий прислал, будто бы, свою статью. По этому поводу еще раз говорится о ренегатстве и пр.

    На самом деле никакой статьи о пятилетке ни одной из буржуазных газет я никогда не давал, за исключением интервью, данного мною "Манчестер Гуардиан" в начале этого года. Содержание и смысл этого интервью, подчеркивающего огромные успехи социалистических методов хозяйства и защищающего необходимость экономического сотрудничества Англии с СССР, находится в прямом и непримиримом противоречии с теми статьями мировой буржуазной печати, которые основаны на злостных подделках и извращениях. Рига и Варшава давно уже являются лабораториями фальшивой информации, направленной против СССР и коммунизма. Очевидно "Иллюстрированному Курьеру" мнимую статью мою доставили те самые прохвосты, которые фабриковали в свое время телеграммы о том, как Ленин и Троцкий арестуют друг друга, которые в дальнейшем сфабриковали "письмо Зиновьева" и десятки других фальшивых документов. Бороться против этой фальсификации на страницах буржуазных газет в высшей степени трудно, так как они в большинстве своем покрывают друг друга и уже конечно не склонны ссориться друг с другом, чтоб оказать содействие пролетарскому революционеру.

    Господа Ярославские прекрасно знают это. Но интересы своей клики они ставят выше интересов Советского Союза. В то время как контр-революционные прохвосты фабрикуют фальшивые документы и подложные статьи, Ярославские фотографируют эти документы в качестве подлинных. Какова же политическая роль Ярославских? помощники буржуазных прохвостов -- иначе определить эту роль нельзя.

    Л. Троцкий.

    Кадикей, 8 июля 1931 г.


В РЕДАКЦИЮ "ПРАВДЫ"

    В N 180 "Правды" от 2 июля напечатана статья Ем. Ярославского под заглавием "Новоявленный помощник Пилсудчиков". Эта статья сообщает, будто мною написана статья для краковского "Курьера подзенного" против пятилетки, советской власти и пр., и будто эта же или другая статья -- из слов Ем. Ярославского это неясно -- обошла "значительную часть буржуазной прессы Америки, Англии, Польши, Румынии"... Оставляя в стороне политические и иные комментарии Ем. Ярославского, ограничиваюсь строго фактической стороной дела.

    Никакой статьи "Курьеру подзенному" я не давал, ни в какие сношения с ним не входил ни прямо, ни косвенно, и о самом существовании газеты впервые узнал из статьи Ярославского. Напечатанная в "Курьере" статья под моим именем есть фальсификация, ничем не отличающаяся от пресловутого "письма Зиновьева" и др. подобных документов. Как мне сообщают друзья, "Курьер" продолжает и дальше печатать контр-революционные статьи, якобы исходящие от меня.

    Мне совершенно неизвестно, что печатает под моим именем "часть буржуазной прессы Америки, Англии, Польши, Румынии". Ни одной из газет этих стран я не давал никакой статьи по поводу пятилетки. Таким образом и в данном случае дело идет очевидно о фальсификации, вероятнее всего о перепечатке статьи "Курьера".

    Единственная буржуазная газета, корреспонденту которой я дал интервью по поводу пятилетки -- это "Манчестер Гуардиан". Интервью посвящено выяснению огромного исторического значения пятилетнего плана и доказательству необходимости сотрудничества Англии с СССР. Другими словами интервью преследовало цель, прямо противоположную той, какую мне пытаются приписать фальсификаторы, давно уже обосновавшиеся в Варшаве, Риге и др. местах.

    Статьей Ем. Ярославского "Правда" ввела в заблуждение миллионы читателей. Я думаю, что "Правда" обязана напечатать настоящее мое опровержение -- из уважения к миллионам обманутых ею рабочих, красноармейцев, краснофлотцев, крестьян, учащихся и других граждан СССР.

    Л. Троцкий.

    Кадикей, 15 июля 1931 г.

    --------------------------------------------------------------------------------

    "Милостивый государь, господин редактор!

    В целом ряде реакционных изданий разных стран, в частности Польши, Румынии, Греции, напечатана мнимая моя статья, направленная против пятилетки и Советского Союза. Одна из польских газет (Hustrowany Kurjer Codzienny) сопроводила даже статью указанием на то, будто она прислана специально для нее. "Манчестер Гуардиан" есть единственная газета, на страницах которой появилось вполне аутентичное интервью мое о пятилетке и важности сотрудничества Англии с СССР. Характер этого интервью находится в непримиримом противоречии с теми взглядами и тенденциями, которые мне пытается подкинуть та часть реакционной печати, которая прибегает к "письмам Зиновьева" и другим подобным же документам. Всякий внимательный и добросовестный читатель из любого лагеря поймет, надеюсь, источник злостной мистификации. Чтоб облегчить это понимание, я прошу вас дать на ваших столбцах место настоящим строкам. С совершенным уважением Л. Троцкий. Кадикей, 8 июля 1931 г." ("Vossische Zeitung" 12 Juli 1931).


НОВЫЙ ЗИГЗАГ И НОВЫЕ ОПАСНОСТИ

    Речь Сталина на совещании хозяйственников 23 июня представляет исключительный интерес. Не потому, что в ней есть какие-либо глубокие обобщения, широкие перспективы, точные итоги, ясные практические указания. Ничего этого нет. Коротенькие, как всегда, мысли, сознательно двусмысленные формулировки, чтоб можно было повернуть так или иначе, переваливание вины на исполнителей, полная несогласованность выводов с посылками, -- все эти качества и черты бюрократической несостоятельности проникают речь Сталина насквозь. Но сквозь путанную ткань речи пробиваются факты, которых нельзя дальше замалчивать. Эти факты придают речи ее подлинный политический смысл. Если освободить его от шелухи, то получится следующее: "Левая оппозиция и на этот раз оказалась права. Все ее предупреждения оправдались. А мы, бюрократы, с нашей грубой бранью и с нашими репрессиями против оппозиции оказались в дураках". Сталин, разумеется, выражал эти мысли иными словами. Он, конечно, продолжал громить "троцкизм" чугунными банальностями. Но не бюрократическая логика Сталина интересует нас, а диалектика хозяйственного процесса, которая могущественнее самого могущественного бюрократического недомыслия.


ПЯТИЛЕТКА В ЧЕТЫРЕ ГОДА

    Мы узнаем из речи, что выполнение промышленного плана представляет "пеструю картину". Есть отрасли, давшие за пять месяцев превышение на 40% против соответственного периода прошлого года, есть отрасли, выросшие на 20 -- 30% и есть, наконец, отрасли, давшие лишь 6 -- 10% прироста и ниже того. Как бы вскользь Сталин отмечает, что к последней категории относится угольная промышленность и черная металлургия, т. е. подлинная база индустриализации. Каково соотношение разных частей хозяйства между собою? На этот счет ответа нет. Между тем от ответа на этот вопрос зависит судьба пятилетнего плана. При неправильном расчете частей строющийся дом может завалиться на третьем или четвертом этаже. При неправильном планировании и, что еще важнее, при неправильном регулировании плана в процессе его выполнения, кризис может развернуться под самый конец пятилетки и создать непреодолимые затруднения для использования и развития ее несомненных успехов. Между тем тот факт, что тяжелая промышленность вместо 30 -- 40% показала только 6% роста, "а то и меньше того", Сталин перекрывает ничего не говорящей пошленькой фразой: "картина пестрая".

    Из той же речи мы узнаем, что "в ряде предприятий и хозяйственных организаций давно уже (!) перестали считать, калькулировать, составлять обоснованные балансы доходов и расходов". Читая эти строки, не веришь глазам: как так? В чем же тогда состоит руководство промышленностью, если ее эффективность не измеряется и не проверяется все более и более точным образом? Мы узнаем далее, что "режим экономии... рационализация производства давно уже (!) вышли из моды". Да взвешивает ли оратор собственные слова? Не звучат ли они каким-то чудовищным поклепом на советское хозяйство и, прежде всего, беспощадным обвинением по адресу его верховного руководства? "Это факт, -- продолжает Сталин, -- что за последнее время себестоимость на целом ряде предприятий стала повышаться". Мы знаем, что означают у Сталина такие словечки, как "кое-где", "на целом ряде предприятий". Это значит, что оратор боится фактов, смазывает и преуменьшает их. Под словами "на целом ряде предприятий" скрывается тяжелая промышленность: давая 6% повышения, вместо 40%, она в то же время гонит вверх себестоимость, подрывая таким образом возможность своего дальнейшего роста. При этом оказывается, вдобавок, что калькуляция заброшена, а рационализация вышла из моды. Не напрашивается ли тревожный вывод, что действительное положение еще более мрачно, чем рисует оратор?

    Как же могло это случиться? Почему и как учет и расчет оказались заброшены? Сталин молчит об этом. С какого времени стены хозяйственного плана возводятся не по отвесу, а на глаз? Со свойственной ему точностью Сталин отвечает: "давно уже". Как же руководители не доглядели? Сталин молчит. Мы ответим за него. Калькуляция, которая не была идеальной и ранее, ибо советское государство только начинало учиться производить расчеты в общегосударственном масштабе, оказалась вовсе отброшена с того времени, как бюрократическое руководство подменило марксистский анализ хозяйства и гибкое регулирование голым административным подстегиванием. Коэффициенты роста стали вопросом бюрократического престижа. До калькуляции ли тут? Героем оказывался тот директор или председатель треста, который "выполнил и перевыполнил" план, ограбив бюджет и подложив мину, в виде плохого качества продукции, смежным отраслям хозяйства. Наоборот, хозяйственник, который старался правильно сочетать все элементы производства, но не выгонял священных бюрократических рекордов, попадал сплошь да рядом в разряд штрафных. Теперь мы слышим от Сталина, что в промышленности имеется "бумажная непрерывка", "бумажные успехи", "бумажная", т. е. лживая отчетность. Разве же оппозиция не предупреждала в каждом номере нашего Бюллетеня, что голый административный нажим гораздо скорее способен подогнать под приказы отчетность, чем само производство: казенные цифры гибче стали и угля. Разве не писали мы десятки раз, что Сталин, чем дальше, тем больше ведет пятилетку с потушенными фонарями? Это объявлялось, конечно, контр-революционной клеветой. Все тупицы, все проходимцы кричали о "пораженчестве" левой оппозиции. Но что же значит фраза: "давно уже перестали считать, калькулировать", как не то, что аппаратчики потушили фонари? Если давно, то почему молчал столь долго главный механик? Ведь мы уже два года пишем о потушенных фонарях. Спрашивается: можно ли более ярко, более категорически расписаться в своей несостоятельности? Не ясно ли, что перевод пятилетки на четыре года был актом самого легкомысленного авантюризма?

    Основной вывод совершенно точно указан в проекте платформы интернациональной оппозиции. "Административная погоня за "максимальными" темпами должна быть заменена выработкой оптимальных (наиболее выгодных) темпов, обеспечивающих не показное выполнение сегодняшнего приказа, а устойчивый рост хозяйства на основах динамического равновесия, при правильном распределении внутренних средств и широком плановом использовании мирового рынка".


ВОПРОС О РАБОЧЕЙ СИЛЕ

    Сталин сообщает, впервые с такой ясностью, что выполнение плана упирается в недостаток не только квалифицированных рабочих, но живой рабочей силы вообще. Факт на первый взгляд может показаться невероятным. Русская деревня заключала в себе искони огромные явные и скрытые резервы избыточного населения, которое ежегодно, к тому же, возрастало на сотни тысяч душ. Рост совхозов, коллективизация и механизация сельского хозяйства должны были естественно увеличить число выходцев из деревни. Угроза шла, казалось, по линии образования гигантской резервной армии труда. Но нет, оказывается, что тяга крестьян в города совершенно прекратилась. Не потому ли, что исчезло противоречие между городом и деревней? Ведь на третьем году пятилетки мы "вступили в социализм". Но нет, в последней речи Сталина мы ничего не слышим об осуществлении социализма. Оратор стал гораздо скромнее и ограничился глухой ссылкой на улучшение положения крестьянской бедноты. Самого факта мы не думаем оспаривать. Однако, для объяснения приостановки притока людей из деревни он совершенно недостаточен. Неужели же условия жизни свыше ста миллионов крестьян изменились так радикально, что города потеряли для них свою притягательную силу? Это можно было бы допустить только при том предположении, что одновременно положение городских рабочих не повышалось за это время, а стояло на месте, или даже понижалось. Сталин подводит нас к этому тяжелому выводу вплотную, не называя его, однако, по имени. Главное место в его речи отводится тому факту, что промышленность подрывается текучестью рабочей силы, "всеобщим" движением из предприятия в предприятие. В то время, как приток из деревни в город совершенно прекратился, текучесть внутри промышленности, а отчасти и вон из промышленности, чудовищно возросла. Сталин сообщает нам, что на большинстве предприятий состав рабочих изменяется "впродолжение полугодия или даже квартала по крайней мере на 30 -- 40%". Цифра эта, которая показалась бы невероятной, еслиб исходила не от Сталина, выглядит особенно угрожающе, если принять во внимание ту административную борьбу, которую профсоюзная бюрократия вместе с партийной и советской, вела против текучести за последние годы. Пословица говорит "от добра добра не ищут". Рост текучести означает, что в условиях, сложившихся на третьем году пятилетки, рабочим массам не по себе.

    Главную причину текучести бюрократия усматривает в неправильной системе заработной платы, в ее чрезмерной уравнительности. Как бы ни решать этот вопрос -- мы вернемся к нему ниже, -- сам по себе он ни в какой мере не исчерпывает проблемы текучести. Если в течение полугодия и даже квартала рабочие предприятия обновляются "по крайней мере на 30 -- 40%", то это значит, что в состоянии вечного переселения находятся не только квалифицированные верхи, но вся рабочая масса в целом. По словам Сталина рабочий ставит себе целью "подработать немного и потом уйти куда-либо в другое место искать счастья". Здесь-то, в этой благодушной, а по существу трагической фразе, Сталин, не замечая того, подходит к основному пороку пятилетнего плана: к грубому нарушению экономического равновесия в ущерб рабочим. Воздвигаются гигантские электростанции, заводы, выбрасываются большие количества машин, тракторов, коллективизируется деревня, а пролетарии, которые должны составлять основной стержень всего этого гигантского процесса, кочуют в это время с места на место в поисках "счастья". Нет, приток рабочей силы из деревень в города прекратился не потому, что крестьянство достигло какого-то идеального благополучия, а потому, что положение рабочих -- надо это сказать честно, ясно, открыто -- чрезвычайно ухудшилось за последний период.

    Проект платформы интернациональной левой оппозиции гласит: "Уровень жизни рабочих и их роль в государстве -- высший критерий социалистических успехов". Еслиб сталинская бюрократия под этим углом зрения подходила к задачам планирования и живого регулирования хозяйства, она не получала бы каждый раз жестокой осечки, не вынуждена была бы вести политику расточительных зигзагов, и не стояла бы перед лицом политических опасностей.

    Платформа русской оппозиции предупреждала пять лет тому назад: "Меньшевики, агенты буржуазии в рабочей среде, злорадно указывают на материальные невзгоды наших рабочих, стремясь противопоставить пролетариат советскому государству и привести рабочих к восприятию буржуазно-меньшевистского лозунга "назад к капитализму". Самодовольный чиновник, который видит "меньшевизм" в постановке оппозицией ребром вопроса о материальном положении рабочих, тем самым оказывает лучшую услугу меньшевизму, явно толкая рабочих под его желтое знамя".

    Не надо себя обманывать: физические кочевания рабочих могут стать предпосылкой политических кочеваний.


СОЦИАЛИСТИЧЕСКИЙ ЭНТУЗИАЗМ И СДЕЛЬЩИНА

    Новая программа Сталина на 9/10 сводится к восстановлению сдельной заработной платы. Все остальное пока имеет крайне неопределенный характер, а отчасти служит лишь для маскировки поворота вправо. Самый поворот Сталин, как полагается, ставит в зависимость от "новой эпохи" и "новых задач", требующих "новых методов". Но это уже слишком грубое очковтирательство. На целом ряде вопросов мирового рабочего движения обнаружилось, что повороты сталинской бюрократии вовсе не вытекают из изменений мировой обстановки, наоборот, обычно идут наперекор этим изменениям, вытекая из предшествующих ошибок самой бюрократии. То же самое мы видим и на этот раз. Нам объявили, что с третьим годом пятилетки Советский Союз вступил в социализм. Если это верно, то отсюда несомненно вытекает тенденция к постепенному уравнению заработной платы. Эта тенденция должна была бы еще более оправдываться и поддерживаться социалистическим соревнованием и ударничеством. Как ни нелепо это звучит, но ведь именно нас, левую оппозицию, сталинская бюрократия обвиняла в неверии в социалистический энтузиазм русских рабочих. По инерции и для сохранения преемственности со вчерашним днем Сталин и теперь повторяет пустые формулы бюрократического идеализма. "Не забудьте, -- говорит он, -- что громадное большинство рабочих приняло эти требования советской власти (насчет дисциплины, напряженной работы, соревнования, ударничества) с большим подъемом и выполняет их геройски". Но если все это верно, если мы вступили в социализм, если "громадное большинство" (заметьте: громадное большинство!) рабочих выполняет свои задачи "с большим подъемом" и даже "геройски", то спрашивается: почему то же самое "громадное большинство" бродит с завода на завод в поисках счастья? И почему именно теперь, после всех достигнутых успехов, приходится переходить на сдельщину, которая все же есть один из наиболее злостных методов капиталистического подстегивания рабочей силы?

    "Принцип левой оппозиции: высказывать то, что есть", гласит наш проект платформы. Пролетарской революции не нужен бюрократический маргарин идеализма. Нам нужна правда. Конечно, враги будут злорадствовать по поводу мрачных сторон этой правды. Конечно, они будут хвататься за отдельные стороны нашей критики, как они хватаются сейчас за отдельные места сталинских саморазоблачений. Когда враги пользуются кусочками правды, чтобы соединить их в систему лжи, это не страшно. Но когда сами рабочие не знают правды и не знают, где искать ее, это может иметь роковые последствия.

    Героический энтузиазм может охватывать массы втечение сравнительно коротких исторических периодов. Небольшое меньшинство способно проявлять энтузиазм втечение целой исторической эпохи: на этом основана идея революционной партии, как отбора лучших элементов класса. Социалистическое строительство есть задача десятилетий. Обеспечить ее разрешение можно только систематическим повышением материального и культурного уровня масс. Это есть главное условие, более важное, чем срочный успех Днепростроя, Турксиба, Кузбаса и пр. Ибо при упадке физической и моральной энергии пролетариата все гигантские начинания могут оказаться недоведенными до конца.

    Сталин потчует своих слушателей голыми ссылками на Маркса и Ленина, которые-де учили, что дифференцированная, не уравнительная заработная плата неизбежна при переходе к социализму. Завтра Сталин будет цитировать Маркса и Ленина в доказательство того, что при переходе к социализму мелкий товаропроизводитель-крестьянин неизбежно выделяет из себя кулачество. Эти общие истины бесспорны. Именно мы об них напоминали во время "головокружения", которое, увы, не закончилось еще и сейчас. Но ведь именно сталинская бюрократия, в противовес нам, поставила практической задачей ликвидировать кулака, т. е. дифференциацию крестьянства, в пределах пятилетки, сведенной к четырем годам. Ведь сталинская бюрократия, в противовес нам, утверждала, что основные трудности на пути к социализму преодолены, что мы уже вступили в социализм, что осуществление пятилетки автоматически улучшает положение рабочих, и что пятилетку можно "перевыполнить" в четыре года. Откуда же и почему так остро стал вопрос о сдельщине к концу третьего года? Вот вопрос, которого не может не задавать себе каждый мыслящий рабочий.

    7 июля "Правда" привела из органа Наркомтруда следующие строки: "Развитие техники и увеличение роли транспорта, электрификация и т. д. сокращает область труда, где возможна сдельщина". Казалось бы, перед нами марксистская истина. Но "Правда" называет эту истину "троцкистским утверждением". Этот курьезный конфликт между официозом Наркомтруда и официозом ЦК объясняется тем, что N 2 "Вопросов труда" вышел до речи Сталина, а N 185 "Правды" вышел через два дня после этой речи. Почему же, однако, "Правде" пришлось и в этом вопросе истину марксизма превращать в "троцкистскую" ересь? Потому что новый поворот Сталина вырос вовсе не из развития социалистического строительства, а из острого противоречия между ложным курсом бюрократии и жизненными потребностями хозяйства.

    Сдельная плата принципиально не противоречит условиям переходного советского хозяйства; было бы нелепым доктринерством возражать против этого. Но резкий поворот в сторону сдельщины и чрезвычайное усугубление ее капиталистических черт, ныне, летом 1931 года, на исходе третьего года пятилетки, после непрерывных успехов, после того, как мы "вошли в социализм", представляет чрезвычайный удар по рабочим, как материальный, так и моральный. Немудрено, если газетные вьюны и хамелеоны вынуждены отрекаться от элементарных марксистских положений в области зарплаты, чтоб хоть как-нибудь, хоть на один лишний день прикрыть тяжкий удар по иллюзиям.

    Что старые методы оплаты труда были плохи во всех отношениях, в этом для нас давно уже не было сомнений. Нельзя выработать разумную, жизненную, прогрессивную систему заработной платы без участия самих масс. Профсоюзная бюрократия ничуть не лучше всякой другой. Коллективные договора и тарифные сетки вырабатываются в канцеляриях и навязываются рабочим, как и все прочие решения непогрешимого центра. Без возрождения рабочей демократии правильная политика заработной платы абсолютно неосуществима. "Коллективные договора, -- говорит платформа русской оппозиции -- должны проходить через действительное, а не показное обсуждение на собраниях рабочих. Оценка работы профсоюзов должна определяться прежде всего степенью ограждения ими экономических и культурных интересов рабочих при данных хозяйственных возможностях. Профсоюзы должны выполнять свое назначение на началах действительной выборности, гласности, подотчетности, ответственности на всех звеньях... В уголовный кодекс должна быть введена статья, карающая, как тяжкое государственное преступление, всякое прямое или косвенное, открытое или замаскированное гонение на рабочего за критику, за самостоятельное предложение, за голосование". Как бичующе звучат сейчас все эти слова!

    Но все же острота нынешнего поворота к сдельщине вызвана не недостатками системы оплаты труда, а более глубокой причиной, именно недостатком материальных благ для удовлетворения потребностей рабочих. Неправильный метод планирования, неправильное регулирование плана в процессе выполнения, отсутствие подлинного контроля масс, отсутствие партии, борьба за голую цифру плана во имя престижа, административное подстегивание в три кнута, бахвальство, фанфаронство, удушение критики -- все это в совокупности своей привело к неправильному распределению сил и средств и -- при чрезвычайно быстром росте числа рабочих -- к невыносимому сужению реального фонда заработной платы. Вот почему рабочим стало не по себе. Вот почему они мечутся из одного предприятия в другое. Избыток нажима, при полном окостенении профессиональных союзов, привел к анархической реакции, именуемой текучестью. Сталин приоткрыл завесу над страшными размерами этой реакции. "Мало вы найдете предприятий, -- говорит он, -- где бы не менялся состав рабочих в продолжение полугодия и даже квартала, по крайней мере на 30 -- 40%". Вот каких грозных размеров достигла болезнь, которую так долго бюрократия загоняла внутрь! Переход с завода на завод, из города в город, означает, в свою очередь, громадное непроизводительное расхищение творческих сил, бессмысленную потерю рабочего времени, как на самый переход, так и на болезненный процесс приспособления к новым условиям труда. Такова одна из главных причин низкой производительности труда и высокой себестоимости. Но самая главная опасность текучести -- в поисках счастья! -- состоит в моральном изнашивании пролетариата.

    Усугубление сдельщины само по себе ничего не решает. Оно может лишь выделить слой лучше поставленных рабочих. Стремление создать заводскую аристократию как нельзя больше отвечает тенденциям и приемам сталинской бюрократии. В этой плоскости сдельщина является чисто политическим средством. В качестве панацеи, она завершает эволюцию сталинизма. Традиция большевизма есть традиция борьбы против аристократических каст в рабочем классе. На этой основе воздвигнуто здание диктатуры пролетариата. Программа сталинской бюрократии фатально ведет ее к необходимости опираться на все более привиллегированную рабочую аристократию. Здесь скрывается непосредственная политическая опасность для диктатуры пролетариата!


В ПОРЯДКЕ ЕДИНОЛИЧНОГО ОТКРОВЕНИЯ

    Новая политика провозглашена так же, как провозглашалась вчерашняя: в порядке единоличного откровения. Мы узнаем от Сталина, что на непрерывную неделю перешли "слишком поспешно, без подготовки соответствующих условий". Каковы получились результаты? Сталин вынужден назвать их: "отсутствие чувства ответственности за работу, небрежное отношение к механизмам, массовая поломка станков и отсутствие стимула к поднятию производительности труда". Сталин обобщает все это в одной фразе: "никто ни за что не отвечает". Убийственное признание. Вернее: самоубийственное признание. "Никто ни за что не отвечает". Это всегда так бывает, когда один хочет отвечать за всех.

    Непрерывку ввели слишком поспешно. А кто ее вводил? Генеральный секретариат. Обсуждали ли непрерывную неделю в рабочих массах до ее введения? Ни в малейшей степени. Все было подготовлено келейно. Массы приняли непрерывку "с восторгом", как гласили казенные реляции. А разве сейчас дело происходит иначе? Ведь до вчерашнего еще дня все те бедствия, о которых задним числом говорит Сталин, не находили никакого освещения в печати. Мы уже не раз говорили и писали, что у сталинской бюрократии все идет великолепно за пять минут до того, как начинает итти очень плохо. Перечисляя гибельные последствия бюрократической "непрерывки", Сталин как бы мимоходом касается самого больного и самого опасного вопроса. "Не может быть сомнения, -- говорит он, -- что наши хозяйственники достаточно хорошо понимают все это. Но они молчат. Почему? Потому, очевидно, что боятся правды. Но с каких пор большевики стали бояться правды?" В этих словах обще-бюрократический и личный сталинский цинизм достигает высшей точки. "С каких пор большевики стали бояться правды?" С тех пор, как тупой, бездушный, безыдейный сталинский аппарат задушил фракцию большевиков-ленинцев. С этих самых пор! Хозяйственники, по Сталину, "боятся правды". Какая вероломная формулировка! Не правды они боятся, а боятся пострадать за правду, ибо Раковский, Сосновский, Муралов, Эльцин, Грюнштейн, Каспарова, Коссиор и с ними сотни и тысячи лучших большевиков -- тех самых которые не боятся правды и умеют постоять за нее, -- населяют тюрьмы Сталина и места ссылки и высылки. Вот где партийный узел проблемы!

    Разгромив левую оппозицию, сталинская бюрократия задушила партию. Нет больше той живой, чуткой, гибкой и упругой организации, которая живет заодно с массой, все видит, все наблюдает, все критикует, все обобщает, своевременно замечает опасности и коллективно вырабатывает новые пути. "Задушив партию, т. е. оставшись без глаз и ушей, -- так говорит проект платформы интернациональной левой оппозиции, -- центристская бюрократия продвигается ощупью, определяя свой путь под непосредственными толчками классов, мечась между оппортунизмом и авантюризмом". Более того, внутри самого аппарата страх низшего агента перед высшим достиг такого напряжения, когда никто уже не смеет глядеть открыто на факты и передавать наверх то, что подметил. Низшие звенья подпевают и поддакивают высшим, а высшие звенья воспринимают это поддакиванье и подпевание за голос самой жизни. Для разработки путей проведения новой политики созван пленум Центральной контрольной комиссии. Этому событию стараются придать исключительное значение, поелику на этот раз съезжаются не только члены ЦКК, но и представители районных органов и ряда низовых организаций. Другими словами, высшие чиновники тянут себе на подмогу низших чиновников. И те и другие назначены сверху. И те и другие связаны чинопочитанием и круговой порукой. И этот чиновничий собор выдается за высшее выражение демократии.

    Неужели же новый крутой поворот политики не оправдает созыва чрезвычайного съезда партии? Но в том то и дело, что режим единоличного откровения (с запозданием, каждый раз, на несколько лет) не мирится с режимом партийной демократии, даже с самым существованием партии. Неужели же "большевики боятся правды?" Имя того большевика, который сейчас больше всего боится правды -- Сталин. Иначе он на новом крутом повороте не боялся бы съезда, т. е. партии.

    Мы имели за последние месяцы ряд писем, передающих ряд бесед, в частности и с партийными бюрократами разной степени окостенения. В большинстве своем это страшно запуганные люди. Они многое видят и понимают, но у них сокрушена воля. Их философия есть философия приспособления. Вот что они нам чаще всего возражают: "Вы говорите о партийном режиме. Он безусловно тяжел. Это сознают все. Но, повидимому нельзя иначе. Без железной руки мы не одолеем трудностей. Ваша критика ошибок Сталина в общем правильна, и события ее в конце концов подтверждают. Мы вовсе не делаем себе иллюзий насчет Сталина. Да, он звезд с неба не хватает; интеллектуально это средний человек, недостаточно подготовленный теоретически, без широкого кругозора. Все это мы чувствуем нередко на своей спине. Но у него есть незаменимые положительные качества: твердость, упорство, настойчивость. Кроме того, он сросся с аппаратом. А, что бы вы ни говорили, аппарат сейчас -- это все". Так говорят очень многие из бюрократов. Им кажется, что удушение партии, как оно ни болезненно само по себе, оправдывается обстоятельствами, а затем... затем придет социализм и все перекроет.

    Здесь то и открывается коренная ошибка. Социализм не есть готовая система, которая может выйти в законченном виде из отдельной головы, будь это даже самая гениальная голова. Задачи правильного распределения производительных сил и средств могут быть разрешаемы только путем постоянной критики, проверки, идейной борьбы различных группировок внутри пролетариата. Если мы отвергаем формальную демократию, которая в капиталистическом окружении означает передачу ключей богатому и вооруженному до зубов врагу, то без классовой демократии мы не только не построим социализма, но не удержим и диктатуру пролетариата. Сталинские зигзаги обходятся дорого, и с каждым разом -- все дороже. Только безумцы и слепцы могут думать, что социализм можно октроировать сверху, построить бюрократическим путем. Громче, чем когда бы то ни было мы предупреждаем передовых рабочих СССР и всего мира: новый зигзаг Сталина, независимо от того, как он развернется в ближайшее время, неизбежно приведет к новым и еще более острым противоречиям на ближайшем же этапе. Надо начать с возрождения пролетарской демократии. Здесь сейчас решающее звено всей цепи. Надо поставить проблемы хозяйства в их полном объеме на обсуждение партии и профессиональных союзов. Для этого надо, чтоб большевики снова перестали бояться говорить правду. Этого можно достигнуть, лишь сняв оковы с тех, которые боролись и борятся за право говорить правду. Надо восстановить левую оппозицию (большевиков-ленинцев) в партии. Надо открыть дискуссию по основным вопросам хозяйства и политики. Надо подготовить новый съезд партии на основах демократии!

    15 июля 1931 г.


ОТВЕТЫ НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ ASSOCIATED PRESS AMERICA

    Вы мне поставили ряд очень сложных вопросов, касающихся внутреннего развития Советского Союза. Чтоб ответить на эти вопросы серьезно и добросовестно, надо было бы написать несколько статей. В рамках интервью нет возможности дать анализ тех сложных процессов, которые составляют содержание нынешнего переходного хозяйства СССР, образующего мост между капитализмом и социализмом.

    Вы знаете, что я обычно уклоняюсь от интервью именно потому, что они слишком легко дают повод для недоразумений даже при условии полной лойальности в передаче. Правда, и воздержание от интервью, как показывает свежий опыт, не ограждает от самых невероятных недоразумений и искажений. В течение последних недель мировую печать обошла телеграмма Рейтера из Варшавы, приписывающая мне взгляды, прямо противоположные тем, какие я излагал и защищаю. Враги советского режима, по крайней мере, наиболее ожесточенные и наименее дальновидные, расчитывали после моей высылки из СССР, на враждебные с моей стороны действия по отношению к ненавистному им режиму. Они ошиблись, и им ничего не остается в этой области, как обращаться к помощи фальсификаций, расчитанных на легковерие или злую волю.

    Я пользуюсь постановленными вами вопросами, чтобы еще раз заявить, что мое отношение к советскому режиму ни на иоту не поколебалось с тех дней, когда я участвовал в его создании. Борьба, которую я веду, вместе с моими друзьями и ближайшими единомышленниками внутрикоммунистических рядов, затрагивает не общие вопросы социализма, а методы осуществления задач, поставленных Октябрьской революцией.

    Если в Варшаве или в Бухаресте надеются на то, что внутренние затруднения в СССР могут отбросить представляемое мною течение в лагерь "пораженцев" Советского Союза, то они жестоко просчитаются, как и их более могущественные вдохновители. В минуту опасности так называемые "троцкисты" (левая оппозиция) будут занимать наиболее боевые посты, подобно тому, как это было в период октябрьского переворота или в годы гражданской войны.

    Вы спрашиваете, означает ли новый курс, провозглашенный в недавней речи Сталина, поворот на путь капитализма? Нет, для такого вывода я не вижу никаких оснований. Мы имеем перед собою зигзаг на пути от капитализма к социализму. Взятый в отдельности это есть зигзаг отступления. Но отступление сохраняет все же тактический характер. Стратегическая линия может при этом остаться старой. Необходимость поворота и его острота вызваны ошибками сталинского руководства за последний период. На эти ошибки, как и на неизбежность самого поворота я указывал в течение двух последних лет десятки раз в статьях издающегося за границей (Париж-Берлин) Бюллетеня русской оппозиции. Поворот таким образом, меньше всего явился неожиданностью для левой оппозиции. Говорить по поводу этого поворота об отказе от социалистических целей значит говорить вздор!

    Новый курс Сталина может, однако, не только обнадежить некоторых легкомысленных врагов, но и обескуражить некоторых не очень глубокомысленных друзей Советского Союза. Первые боялись, а вторые надеялись, что в течение нескольких лет в СССР исчезнет кулак, крестьянство будет сплошь коллективизировано и воцарится социализм. Вопросу о пятилетнем плане придан был к тому же недопустимый характер призовых скачек. Левая оппозиция решительно предупреждала против этой политики, в частности -- против преждевременного и поспешного превращения пятилетки в четырехлетку. Разумеется, надо все сделать для ускорения индустриализации. Но, если бы, по проверке, оказалось, что план осуществим не в 4, а в 5, даже в 6 или в 7 лет, то и это было бы огромным успехом. Капиталистическое общество развивалось неизмеримо медленнее, с гораздо большим числом зигзагов, поворотов и потрясений.

    Несомненно, что вызванный предшествующими ошибками руководства нынешний зигзаг вправо означает неизбежное временное усиление буржуазных тенденций и сил. Однако, при сохранении государственной собственности на землю и все основные средства производства, это ни в каком случае еще не означает возрождения капитализма. Последнее вообще немыслимо без насильственного восстановления частной собственности на средства производства, что потребовало бы победы контр-революции.

    Этим я вовсе не хочу отрицать известных политических опасностей, связанных с новым поворотом. Борьба против этих опасностей должна состоять в том, чтоб возродить политическую самодеятельность масс, придавленную бюрократическим режимом Сталина. Именно по этой линии направятся сейчас главные усилия левой оппозиции. При возрождении советов, профессиональных союзов и партии левая оппозиция естественно и неизбежно займет свое место в общих рядах.

    Вы спрашиваете о моих собственных планах и перспективах. Я работаю сейчас над вторым томом "Истории русской революции". Если мои политические каникулы продолжатся, я хочу еще написать книгу о 1918 годе, который занимал такое же место в русской революции, как 1793 -- по французской. Это был год грандиозных трудностей, опасностей, лишений, величайшего напряжения революционных масс, год наступления немцев, начала интервенции стран Антанты, внутренних заговоров, восстаний, террористических покушений, год создания Красной армии и начала гражданской войны, фронты которой вскоре кольцом окружили московский центр. В этой книге я хочу -- в порядке сравнения -- подвергнуть анализу гражданскую войну между Северными и Южными штатами Америки. Полагаю, что американского читателя поразят многие аналогии, как они поражали меня самого при изучении гражданской войны в Соединенных Штатах.

    Незачем говорить, что я с большим интересом слежу за развитием событий в Испании. Министр иностранных дел Леру высказался в том смысле, что не видит основания отказывать мне в визе. Однако, Временное правительство, руководимое Замора, сочло более осторожным отложить решение вопроса до созыва кортесов и образования нового правительства. Я не премину, разумеется, возобновить свое ходатайство, как только это последнее образуется.

    Л. Троцкий.

    14 июля 1931 г.


ВОПРОСЫ ИСПАНСКОЙ РЕВОЛЮЦИИ ИЗО ДНЯ В ДЕНЬ

    Ниже мы печатаем продолжение (см. Бюллетень N 21-22) политических писем левой оппозиции, посвященных вопросам испанской революции. Письма даются в выдержках.

    31 мая 1931 г.

    Анархо-синдикалисты, насколько я могу судить, ведут соглашательскую политику по отношению к жалкому и презренному режиму полковника Масиа, барселонского приказчика мадридских империалистов. Вожди анархо-синдикалистов стали, повидимому, суб-приказчиками и фактически агентами каталанского национального гражданского мира. Каталанская Федерация, насколько я могу судить, занимает соглашательскую позицию по отношению к анархо-синдикалистам, т. е. заменяет революционную политику единого фронта оппортунистической политикой защиты и прикрашивания анархо-синдикалистов, а следовательно и режима Масиа. Именно в этом я вижу один из источников стихийных взрывов, которые могут на известной стадии принять опасный характер. Задача синдикатов вовсе не в том, чтобы сдерживать рабочих, а, наоборот, в том, чтоб мобилизовать их и организовать их наступление по всем линиям, прежде всего в том, чтоб поднимать рабочих отсталых областей Каталонии и всей остальной Испании. Задача каталанской Федерации не в том, чтоб прикрашивать поведение анархо-синдикалистской конфедерации, а в том, чтобы критически следить за каждым ее шагом и разоблачать перед рабочими ее молчаливый блок с мелко-буржуазной контр-революцией Масиа.

    Для того, чтобы удержание от нецелесообразных или преждевременных действий не превратилось в меньшевистское тушение и гашение революции, нужно иметь ясную стратегическую линию, нужно, чтоб передовые рабочие эту линию ясно понимали, чтоб они ее неутомимо разъясняли широким массам. Никакой стратегической линии у каталанской Федерации повидимому нет. Ее вожди боятся размышлять об основных проблемах революции, иначе у них не могло бы быть этого детского и глупенького страха перед "троцкизмом", который ведь выражает весь уровень их политического мышления.

    24 июня 1931 г.

    К несчастью у меня нет полной информации о том, как ставят испанские коммунисты разных группировок политические вопросы дня. Анализ революционной обстановки при таких условиях представляет больше трудностей, чем игра в шахматы, не глядя на доску. Каждый раз остается область вопросов, нуждающихся в дополнительной разработке.

    Значительная часть моей статьи об опасностях, угрожающих испанской революции, посвящена доказательствам того, что между буржуазно-республиканской революцией в апреле этого года, и будущей пролетарской революцией нет места для особой "рабоче-крестьянской" революции. Попутно я отметил, что из этого вовсе не вытекает, будто партия пролетариата должна до "последнего и решительного боя" заниматься только мирным накоплением сил. Такая концепция была бы анти-революционной и филистерской насквозь. Если не может быть промежуточной революции, промежуточного режима, то могут быть и будут промежуточные выступления масс, стачки, демонстрации, столкновения с полицией и войсками, бурные революционные потрясения, в которых коммунисты будут, разумеется, всегда на самых боевых постах. Каков возможный исторический смысл этих промежуточных боев? С одной стороны, они могут вносить демократические изменения в буржуазно-республиканский режим, с другой стороны, они будут подготовлять массы к завоеванию власти для создания пролетарского режима.

    Участие коммунистов в этих боях, тем более руководящее участие, требует с их стороны не только ясного понимания развития революции в целом, но и умения выдвигать своевременно такие частные, острые, боевые лозунги, которые сами по себе вовсе не вытекают из "программы", но зато диктуются обстановкой дня и ведут массы вперед.

    Всем известно, какую огромную роль сыграл в 1917 году, во время коалиции русских соглашателей с либералами, большевистский лозунг: "Долой десять министров-капиталистов!". Массы доверяли еще социалистам-соглашателям, но и у самых доверчивых масс всегда есть инстинктивное недоверие к буржуа, эксплоататорам, капиталистам. На этом и была построена тактика большевиков в определенный период времени. Мы не говорили "долой министров-социалистов". Мы не выдвигали даже лозунга "долой Временное правительство", в качестве боевого лозунга момента. Но зато мы неустанно били в одну точку: "долой десять министров-капиталистов". Этот лозунг сыграл огромную роль, так как позволил массам на деле убедиться в том, что соглашателям министры-капиталисты ближе и дороже, чем рабочие массы.

    Лозунги этого типа как нельзя лучше соответствуют данной стадии испанской революции. Пролетарский авангард полностью и целиком заинтересован в том, чтобы толкать испанских социалистов ко взятию всей власти в свои руки. Для этого и нужно разорвать коалицию. Очередной задачей является борьба за изгнание буржуазных министров из коалиции. То или другое, вероятнее всего, частичное, половинчатое разрешение этой задачи мыслимо только в связи с крупными политическими событиями, под ударами новых массовых движений и пр. Так, в России под давлением массовых движений вылетели из коалиционного правительства сперва Гучков и Милюков, затем князь Львов, во главе правительства оказался Керенский, число "социалистов" возросло и пр. После приезда Ленина партия большевиков ни на одну минуту не солидаризировалась с Керенским и соглашателями. Но она помогала массам отталкивать буржуазию от власти и проверять соглашательское правительство на опыте. Это был необходимейший этап на пути движения большевиков к власти.

    Насколько можно понять издалека, выборы в кортесы обнаружат чрезвычайную слабость правых республиканцев, типа Замора-Маура, и обеспечат огромный перевес мелко-буржуазных соглашателей разной окраски: радикалов, радикал-социалистов и "социалистов". Несмотря на это, можно почти с уверенностью ждать, что социалисты и радикал-социалисты будут цепляться изо всех сил за своих союзников справа. Лозунг: "долой Замора-Маура" вполне своевременен. Нужно только ясно понять одно: коммунисты не ведут агитации за министерство Леру, не берут на себя никакой ответственности за социалистическое министерство, но в каждый данный момент главный удар направляют против наиболее определенного и последовательного классового врага и этим ослабляют соглашателей, расчищая путь пролетариату. Рабочим социалистам коммунисты говорят: "В отличие от нас, вы верите своим социалистическим вождям; заставьте же их, по крайней мере, взять власть. В этом мы вам честно поможем. А потом давайте проверять на деле, кто из нас прав".

    Вопрос взят выше в связи с составом кортесов. Но и другие события, например репрессии против масс могут придать чрезвычайную остроту лозунгу "долой Замора-Маура". Победа в этой области, т. е. выход в отставку Замора, получила бы на новом этапе почти такое же значение для дальнейшего развития революции, как выход в отставку Альфонса в апреле. В выдвигании таких лозунгов надо исходить не из доктринерских абстракций, а из состояния сознания масс, из того, как массы воспринимают события и как на них отразится тот или другой частичный успех. Голое противопоставление лозунга "диктатуры пролетариата" или "рабоче-крестьянской республики" нынешнему режиму само по себе совершенно недостаточно, ибо не захватит масс.

    В связи с этим снова встает вопрос о социал-фашизме. Это глупенькое изобретение страшно-левой бюрократии превращается сейчас в Испании в величайшее препятствие на пути революции. Обратимся снова к русскому опыту. Меньшевики и эсеры, стоя у власти, вели империалистскую войну, защищали собственников, преследовали солдат, крестьян и рабочих, производили аресты, ввели смертную казнь, покровительствовали убийству большевиков, обрекли Ленина на подпольное существование, держали других вождей большевизма в тюрьме, распространяли про них ужасающую клевету и пр. и пр. Всего этого с избытком достаточно, чтобы задним числом назвать их "социал-фашистами". Но тогда, в 1917 г., это слово вообще еще не существовало, что не помешало, как известно, большевикам притти к власти. После страшных преследований большевиков в июле-августе, большевики вместе с "социал-фашистами" заседали в органах борьбы против Корнилова. Вначале сентября Ленин из подполья предлагал русским "социал-фашистам" компромисс: "порвите с буржуазией, возьмите власть и мы, большевики, будем мирно бороться за власть внутри советов".

    Если бы между соглашателями и корниловцами, тогдашними действительными "фашистами", не было никакой разницы, то невозможна была бы совместная борьба большевиков с соглашателями против корниловцев. А между тем эта борьба сыграла огромную роль в развитии революции, отбив атаку генеральской контр-революции и помогши большевикам окончательно оторвать массы от соглашателей.

    В том и состоит природа мелко-буржуазной демократии, что она колеблется между коммунизмом и фашизмом. Во время революции эти колебания бывают особенно остры. Рассматривать испанских социалистов, как разновидность фашизма, значит заранее отказываться использовать их неизбежные колебания влево, значит закрывать себе самим путь к социалистическим и синдикалистским рабочим.

    В заключение этого письма отмечу, что критика и разоблачение испанского анархо-синдикализма представляют чрезвычайно важную задачу, которую нельзя запускать ни на день. Анархо-синдикализм на своих верхах представляет наиболее замаскированную, наиболее вероломную и наиболее опасную форму соглашательства с буржуазией и прислужничества ей. В своих низах анархо-синдикализм заключает большие потенциальные силы революции. Основная наша задача здесь та же, что и по отношению к социалистам: противопоставить низы верхам. Однако, задача эта должна быть тщательно приспособлена к специфической природе синдикальной организации и к специфическому характеру анархистской маскировки. Об этом в одном из следующих писем.

    29 июня 1931 г.

    Маурина надо подвергать беспощадной и непрерывной критике, которую события будут подтверждать блестяще. Пройдет совсем немного времени, -- и Маурин окажется просто смешной фигурой со своими провинциальными размышлениями, доморощенными доктринами и самодельными лозунгами. Весь вопрос в том, кто ему унаследует. Левая оппозиция не сможет стать руководящей силой во всей Испании, не став ею в Каталонии.

    Второй неотложный вопрос -- это анархо-синдикалисты. Необходимо выпустить брошюру против анархо-синдикализма и распространить ее как можно шире не только в Испании, но и в других странах. Читали ли вы статьи Монатта, в которых он выражает надежду на то, что испанские анархо-синдикалисты противопоставят большевистскому государству настоящее "анархическое" государство? Вся судьба мирового анархизма, вернее его остатков, не добитых русской революцией, неразрывно связана сейчас с судьбой испанского анархо-синдикализма. А так как анархо-синдикализм в Испании неизбежно идет навстречу банкротству, жалкому и смехотворному, то нельзя сомневаться в том, что испанская революция явится могилой анархизма. Но... как бы могила анархо-синдикализма не оказалась в то же время и могилой самой революции. Если Маурин является временным прикрытием для сталинцев, то анархо-синдикализм является временным прикрытием для социалистов и республиканцев, т. е. для буржуазии. Как Маурин может передать передовых каталанских рабочих в руки центристской бюрократии, так анархо-синдикалисты могут передать всю революцию в руки буржуазии. Борьба с анархо-синдикализмом теоретическая, как и практическая, становится сейчас в порядок дня. Разумеется, борьба эта должна вестись на основе политики единого фронта, при отстаивании единства синдикальной организации и пр. Но надо демаскировать вождей анархо-синдикализма и, прежде всего, раздеть донага этого жалкого светского попа Пестания, которому предстоит несомненно самая гнусная и подлая роль в дальнейшем развитии революции.

    ...Рабочий социалист не доверяет буржуазии и очень хотел бы, чтоб вся власть была в руках социалистов. Так же смотрит на дело и рабочий синдикалист. Задача политики состоит в данном случае в том, чтоб, опираясь на социал-демократические предрассудки рабочих, помочь им освободиться от этих предрассудков. Надо натравить рабочих вообще, социалистов в особенности, на их вождей под лозунгом: "берите власть!". Это, пожалуй, центральная тактическая задача момента. Очень важно придать лозунгам боевую, ясную, отчетливую картинную формулировку.

    Образцы речи Маурина производят угнетающее впечатление. В противоположность нам этот человек, видите-ли, считает пятилетний план завоеванием революции! Неужели же он ничего не читает?

    Кстати, агентство Рейтера, а за ним и другие агентства, распространяют фальшивые телеграммы относительно моих мнимых статей и интервью о пятилетнем плане ("полный провал, обман и т. д."). Крайне важно, разоблачать и опровергать эти гнусности. В данном случае буржуазия использует против сталинцев их собственные вымыслы и клеветы.

    1 июля 1931 г.

    1. Передо мною местная газета от 1 июля с первыми сведениями об исходе испанских выборов. Поистине все совершается пока что в строго "плановом" порядке. Сдвиг влево произошел с замечательной планомерностью. Будем надеяться, что наши испанские товарищи проанализируют результаты выборов с необходимой тщательностью, подобрав все материалы. Надо выяснить, как голосовали рабочие, в частности анархо-синдикалисты. В некоторых районах ответ должен совершенно ясно вытекать из избирательной статистики. Крайне важно, разумеется, выяснить голосование крестьян в разных провинциях. Одновременно с этим надо собрать все те "аграрные программы", которые предъявлялись разными партиями в разных частях страны. Все это очень спешная и очень важная работа.

    2. Социалисты, как и следовало ожидать, одержали, повидимому, большую победу. Это центральный момент парламентарной ситуации. Социалистические вожди чувствуют себя счастливыми, что не имеют большинства в кортесах, и что их коалиция с буржуазией оправдывается, таким образом, парламентской статистикой. Социалисты не хотят брать власть, ибо основательно опасаются, что социалистическое правительство, станет только этапом к диктатуре пролетариата. Из речи Приетто вытекает, что социалисты намерены поддерживать коалицию до тех пор, пока таким путем удастся сдерживать пролетариат, чтобы затем, когда натиск рабочих станет слишком сильным, под радикальным предлогом перейти в оппозицию, предоставив буржуазии дисциплинировать и громить рабочих. Другими словами, мы имеем перед собою вариант линии Эберта и Церетели. Будем помнить, что линия Эберта удалась, политика Церетели провалилась, причем решающее значение в обоих случаях имела сила коммунистической партии и ее политика.

    3. Разоблачать план социалистов (их политическую игру в поддавки) нам надо немедленно, уличая их на каждом отдельном вопросе. Это, разумеется, относится прежде всего к левой испанской оппозиции. Но одного разоблачения мало. Нужен ясный политический лозунг, отвечающий характеру нынешнего этапа испанской революции. Результаты выборов делают этот лозунг абсолютно ясным: рабочие должны порвать блок с буржуазией и заставить социалистов взять власть. Крестьяне должны помочь рабочим, если хотят получить землю.

    4. Социалисты будут ссылаться на то, что у них в кортесах нет большинства. Наш вывод отсюда: выборы действительно демократических кортесов на основах действительно всеобщего и равного избирательного права для мужчин и женщин, начиная с 18 лет. Другими словами: недемократическим, подтасованным кортесам мы на данной стадии противопоставляем подлинно народные, подлинно демократические, честно избранные кортесы.

    5. Если бы коммунисты на данной стадии пытались повернуть спину кортесам, противопоставляя им лозунг советов и диктатуры пролетариата, то они бы показали только, что их нельзя брать всерьез. В кортесах нет, повидимому, ни одного коммуниста (так сообщают турецкие телеграммы). Разумеется, революционное крыло всегда сильнее в действии, борьбе, чем в парламентском представительстве. Но все же между силой революционной партии и ее парламентским представительством существует известное соотношение. Слабость испанского коммунизма обнаружилась полностью. В этих условиях говорить о низвержении буржуазного парламентаризма пролетарской диктатурой значило бы просто играть роль дурачков и болтунов. Задача в том, чтобы на основах парламентарной стадии революции стать сильнее, собрав вокруг себя массы. Только так можно преодолеть парламентаризм. Но именно для этого необходимо сейчас развернуть бешенную агитацию под лозунгами самой решительной и крайней демократии.

    6. Каковы критерии при выдвигании лозунгов? С одной стороны, общее направление революционного развития, определяющее нашу стратегическую линию; с другой стороны состояние сознания масс. Коммунист, который не будет считаться с последним фактором, разобьет себе голову. Вдумаемся немного, как должны испанские рабочие в массе своей воспринимать нынешнюю обстановку. Их вожди, социалисты у власти. Это повышает требовательность и настойчивость рабочих. Каждый стачечник будет считать, что правительства не только не нужно бояться, наоборот, нужно ждать от него помощи. Коммунисты должны именно в эту сторону направлять мысли рабочих: "требуйте от правительства. Ведь там сидят ваши вожди". Социалисты будут ссылаться, в ответ рабочим депутациям, на то, что у них нет большинства. Ответ ясен: при действительно демократическом избирательном праве и разрыве коалиции с буржуазией, большинство обеспечено. Но этого-то социалисты и не хотят. Их положение ставит их в противоречие с лозунгами решительной демократии. Если мы просто противопоставим кортесам диктатуру пролетариата или советы, то мы сплотим рабочих с социалистами, ибо те и другие скажут: коммунисты хотят нами командовать. Под лозунгами же демократии и разрыва социалистов с буржуазией мы вгоним клин между рабочими и социалистами и подготовим следующий этап революции.

    7. Все приведенные рассуждения повисли бы в воздухе, еслиб мы ограничивались только лозунгами демократии и их парламентским преломлением. Об этом не может быть и речи. Коммунисты участвуют во всех стачках, во всех протестах, демонстрациях, поднимают новые и новые слои. Коммунисты с массой и впереди массы во всех боях. На почве этих боев коммунисты выдвигают лозунг советов и при первой возможности строят советы, как организации единого пролетарского фронта. На данной стадии советы не могут быть ничем большим. Но если они возникнут, как боевые организации единого пролетарского фронта, они, под руководством коммунистов неизбежно превратятся на известной стадии в органы восстания, а затем и в органы власти.

    8. Смело развертывая аграрную программу нельзя ни в каком случае забывать о самостоятельной роли сельско-хозяйственных рабочих. Это главный и основной рычаг пролетарской революции в деревне. С крестьянами у рабочих -- союз, а сельско-хозяйственные рабочие представляют собою часть самого пролетариата. Этого глубокого различия никогда нельзя упускать из виду.

    9. Из "Веритэ" я узнаю, что сталинцы обвиняют не то левую оппозицию в целом, не то меня одного в том, будто мы против немедленной конфискации помещичьих земель. Поистине, никогда нельзя предвидеть, в какую сторону свернут на этот раз бюрократические демагоги. Что значит "немедленный" захват земли? Кем? Какими организациями? Правда, несравненный Пери еще в апреле утверждал, что испанские крестьяне строят советы, а рабочие идут поголовно за коммунистами. Разумеется, мы за то, чтобы крестьянские советы (или союзы, или комитеты) немедленно забирали в руки помещичью землю. Но ведь надо еще только поднять крестьян. А для этого надо вырвать рабочих из-под влияния социалистов. Одно без другого не выйдет.

    Или может-быть сталинцы хотят сказать, что мы покровительствуем помещичьей собственности? Но даже и в клевете должна быть логика. Каким образом из позиции перманентной революции вытекает защита помещичьей собственности? Пусть попробуют нам объяснить.

    Мы, с своей стороны, напомним, что когда сталинцы проводили в Китае политику блока четырех классов, то Политбюро, под руководством Сталина, посылало телеграммы Центральному комитету китайской компартии с требованием тормозить крестьянское движение, чтобы не отталкивать "революционных генералов". В аграрную программу Сталин и Молотов внесли маленькое ограничение: конфискация помещичьих земель, кроме земель офицерства. А так как все помещики, помещичьи сынки и племянники вступали в армию Чан-Кай-Ши, то "революционное" офицерство стало орденом страхования помещичьей собственности. Этой позорной главы из истории сталинского руководства вычеркнуть нельзя. Оппозиция тогда же нашла копию телеграммы в протоколах Политбюро, разоблачила и заклеймила это постыдное предательство аграрной революции. Теперь эти господа пытаются нам в Испании подкинуть те преступления, которые они совершили в Китае. Но нет: теперь оппозиция имеет почти в каждой стране свою секцию, которая не позволит безнаказанно распространять ложь и смуту. На живом опыте испанской революции левая оппозиция выяснит все основные спорные вопросы и сделает гигантский шаг вперед. Недаром же революция есть локомотив истории.

    8 июля 1931 г.

    Самым опасным, вредным, даже гибельным было бы, если бы в сознании рабочих Каталонии, Испании, всего мира утвердилась мысль, что мы солидарны с политикой каталанской Федерации или несем за нее ответственность, или хотя бы стоим к ней ближе, чем к центристской группировке. Сталинцы изо всех сил поддерживают такое представление. Мы до сих пор недостаточно решительно боролись с этим. Тем важнее и неотложнее рассеять это недоразумение, которое жестоко компрометирует нас и задерживает развитие каталанских и испанских рабочих.

    На выборах в кортесы Федерация собрала около 10 000 голосов. Число это невелико. Но в революционную эпоху действительно революционная организация способна быстро расти. Есть, однако, одно обстоятельство, которое чрезвычайно умаляет вес этих 10 000 голосов: на выборах в кортесы Федерация получила меньше голосов, чем на муниципальных выборах в Барселоне, т. е. в важнейшем революционном центре. Этот, на первый взгляд мелкий факт имеет огромное симптоматическое значение. Он показывает, что, в то время, как в более глухих местах обнаруживается, хотя и крайне слабый приток рабочих к Федерации, в Барселоне путаница Маурина не привлекает, а отталкивает рабочих. Разумеется, неизбежное банкротство Масиа может помочь даже и Маурину, как банкроту второй очереди. Но бессилие нынешнего руководства Федерации выборами в кортесы доказано полностью: поистине нужны особые "таланты", чтоб умудриться в Барселоне не увеличить своего влияния в течение трех месяцев революции!

    Что представляет собою Федерация на языке революционной политики? Есть ли это коммунистическая организация, и какая именно: правая, левая, центристская? Несомненно, что за Федерацию голосуют рабочие революционеры, потенциальные коммунисты. Но у них в головах еще нет ясности. Да и откуда ей взяться, если ими руководят путаники. В этих условиях более решительные, более смелые, более последовательные рабочие неизбежно должны толкаться в сторону официальной партии. Эта последняя получила в Барселоне всего 170 голосов и около 1000 во всей Каталонии. Но не надо думать, что это худший элемент. Наоборот, большинство этих элементов могли бы быть с нами, и будут с нами, когда мы развернем свое знамя.

    В начале революции 1917 года большинство социал-демократических организаций России имело смешанный характер, включая в свои ряды большевиков, меньшевиков, примиренцев и пр. Тенденция ко всеобщему объединению была так велика, что на партийной конференции большевиков Сталин в конце марта, за несколько дней до приезда Ленина, высказался за объединение с меньшевиками. Некоторые из провинциальных организаций оставались смешанными до Октябрьской революции. Каталанская Федерация представляется мне такого рода смешанной, нерасчлененной организацией, в которую входят и будущие большевики, и будущие меньшевики. Это оправдывает политику, направленную на то, чтоб внести в ряды Федерации политическую дифференциацию. Первым шагом на этом пути является разоблачение политической пошлости мауринизма. Здесь не должно быть пощады.

    Сравнение каталанской Федерации с объединенными организациями в России требует, однако, очень существенных ограничений. Из объединенных организаций не исключалась ни одна из наличных социал-демократических группировок. Все они имели право внутри объединенной организации бороться за свои взгляды. Совсем иначе обстоит дело в каталанской Федерации. Там "троцкизм" объявлен под запретом. Любой путаник может защищать свою путаницу, но большевик-ленинец не смеет поднять открыто свой голос. Таким образом эта объединенная, смешанная, эклектическая организация с самого начала отмежевывается от левого крыла. Но этим самым она превращается в хаотический блок центристских и правых тенденций. Центризм может развиваться либо влево, либо вправо. Центризм каталанской Федерации, отталкивающийся во время революции от левого крыла, обречен на позорную гибель. Задача левой оппозиции ускорить эту гибель своей беспощадной критикой.

    Есть, однако, еще одно обстоятельство, на которое надо обратить исключительное внимание. Каталанская Федерация стоит официально за объединение всех коммунистических организаций и групп. Можно не сомневаться, что рядовые члены искренно и честно хотят этого, хотя, конечно, с лозунгом единства связывают всякие иллюзии. Мы совершенно чужды этим иллюзиям. Мы выступаем за единство потому, что в рамках объединенной партии надеемся провести с успехом прогрессивную работу идейного размежевания на основе вопросов и задач, навязанных не извне, а вытекающих из развития самой испанской революции. Но во всяком случае мы поддерживаем борьбу за объединение коммунистов. Основным условием этого объединения является для нас право и возможность в рамках объединенной организации бороться за наши взгляды. Мы можем и должны обещать при этом полную лойяльность в этой борьбе. Но ведь это основное условие нарушается Федерацией с самого начала: выступая под флагом единства, она из собственных рядов выбрасывает большевиков-ленинцев. При этих условиях поддерживать руководящую роль каталанской Федерации в борьбе за единство компартии было бы с нашей стороны верхом нелепости. На объединительном конгрессе Маурин собирается играть первую скрипку. Неужели же мы можем молча терпеть это отвратительное лицемерие? Борясь против левой оппозиции Маурин подделывается под сталинскую бюрократию, чтоб заслужить ее благорасположение. По существу он говорит сталинцам: "дайте мне ваше благословение и, прежде всего, дайте мне ваши субсидии, -- и я обещаю вам бороться с большевиками-ленинцами не за страх, а за совесть". Объединительная деятельность Маурина есть только форма шантажа по отношению к сталинцам. Если мы будем молчать об этом, то мы будем не революционерами, а пассивными помощниками политического шантажа. Мы обязаны беспощадно разоблачить роль Маурина, т. е. его "объединительное" шарлатанство, ни мало не ослабляя своей борьбы за действительное объединение коммунистических рядов, как и своей борьбы за то, чтоб коммунистические ряды стали под наше знамя.

    13 июля 1931 г.

    ЕЩЕ О ТЕКУЩИХ ВОПРОСАХ ИСПАНСКОЙ РЕВОЛЮЦИИ

    1. Итак Маурин, "вождь" рабоче-крестьянского блока, стоит на точке зрения сепаратизма. После колебаний он определился, как левое крыло мелко-буржуазного национализма. Я уже писал, что каталанский мелко-буржуазный национализм на данной стадии прогрессивен. Но при одном условии: если он развертывает свою деятельность вне рядов коммунизма и всегда находится под ударами коммунистической критики. Позволять же мелко-буржуазному национализму выступать под маской коммунизма, значит одновременно наносить вероломный удар пролетарскому авангарду и убивать прогрессивное значение мелко-буржуазного национализма.

    2. Что означает программа сепаратизма? Экономическое и государственное раздробление Испании, или, иначе говоря, превращение Пиренейского полуострова в подобие Балканского полуострова. Самостоятельные государства, отделенные друг от друга таможенными стенами, самостоятельные армии и "самостоятельные" внутренние пиренейские войны. Конечно, мудрый Маурин скажет, что он этого не хочет. Но программы имеют свою логику, т. е. то, чего не имеет Маурин.

    3. Заинтересованы ли рабочие и крестьяне разных частей Испании в экономическом расчленении страны? Ни в каком случае. Следовательно, отождествлять решительную борьбу за право на самоопределение с пропагандой сепаратизма, значит совершать гибельную работу. Наша программа есть испанская федерация при непременном сохранении экономического единства. Мы не собираемся навязывать эту программу угнетенным национальностям полуострова при помощи оружия буржуазии. В этом смысле мы честно стоим за право на самоопределение. Если бы Каталония отделилась, то коммунистическое меньшинство в Каталонии, как и в Испании должно было бы вести борьбу за федерацию.

    4. На Балканах еще старая довоенная социал-демократия выдвинула лозунг демократической балканской Федерации, как выход из сумасшедшего дома сепаратных государств. Сейчас коммунистическим лозунгом на Балканах является балканская советская Федерация (кстати: Коминтерн усыновил лозунг балканской советской Федерации, но в то же время отвергает лозунг европейской советской Федерации!). Неужели же мы можем при таких условиях сделать своим лозунгом балканизацию Пиренейского полуострова? Не чудовищно ли это?

    5. Синдикалисты, по крайней мере, отдельные их вожди заявляли, что они будут бороться против сепаратизма даже с оружием в руках. Еслиб дело дошло до этого, то коммунисты и синдикалисты оказались бы по разные стороны баррикады, ибо коммунисты, нимало не разделяя сепаратистских иллюзий, наоборот, критикуя их, в то же время должны давать беспощадный отпор палачам империализма и его лакеям синдикалистам.

    6. Еслибы мелкой буржуазии удалось -- против советов и критики коммунистов -- расчленить Испанию, то отрицательные последствия такого режима не замедлили бы сказаться. Рабочие и крестьяне разных частей полуострова скоро пришли бы к выводу: да, коммунисты были правы. Но ведь это и значит, что мы не должны брать на себя ни малейшей ответственности за программу Маурина.

    7. Монатт надеется, что испанские синдикалисты построят новое "синдикалистское" государство. Вместо этого испанские друзья Монатта успешно вростают в буржуазное государство. Злосчастная курица, высиживающая утят! Сейчас чрезвычайно важно следить за всеми словами и делами испанских синдикалистов. Это откроет левой оппозиции во Франции возможность нанести французскому анархо-синдикализму непоправимый удар. Можно не сомневаться ни на одну минуту, что в условиях революции анархо-синдикалисты будут себя компрометировать на каждом шагу.

    Гениальная идея синдикалистов: контролировать кортесы, не принимая в них участия! Применять революционное насилие, бороться за власть, овладеть властью -- недопустимо. Вместо этого рекомендуется "контролировать" стоящую у власти буржуазию. Великолепная картина: буржуазия завтракает, обедает и ужинает, а руководимый синдикалистами пролетариат "контролирует" натощак эти операции.

    Против системы бюрократической лжи и клеветы!

    Против Ярославщины!


О ПЛАТФОРМЕ КАТАЛАНСКОГО "РАБОЧЕ-КРЕСТЬЯНСКОГО БЛОКА"

    Дорогие товарищи!

    Я впервые ознакомился по журналу "Ля Лютт де Кляс" с платформой так называемого "рабоче-крестьянского блока", под каковыми именем выступает каталанская коммунистическая Федерация. Я исхожу из того, что документ переведен "Ля Лютт де Кляс" полно и правильно.

    Документ в целом, сначала и до конца, производит удручающее впечатление. Все, что я писал в своей последней работе "Испанская революция и угрожающие ею опасности" против официальной политики Коминтерна в испанском вопросе, целиком и полностью относится к каталанской Федерации. Более того, эта последняя делает такие ошибки, от которых руководство Коминтерна отказалось, по крайней мере на словах.

    1. Документ исходит от "рабоче-крестьянского блока". Что это такое? Псевдоним каталанской Федерации? Блок, т. е. союз рабочих и крестьян есть гигантская политическая задача, которую себе ставит пролетарский авангард. Эту задачу надо вписать в свою платформу. Вместо этого "блок рабочих и крестьян" превращается в название революционной организации. Это есть не что иное, как новое издание рабоче-крестьянской партии. Между тем от этой реакционной идеи, под критикой левой оппозиции, отказался даже VI-й конгресс Коминтерна.

    2. Во всем документе ни разу не произнесено слово коммунизм. Кто скрывает от масс свой коммунизм, тот перестает быть коммунистом.

    3. О демократической революции, о демократической республике, о народной революции говорится без малейшей попытки классового анализа. Правительство обвиняется в нерешительности, в шатаниях и пр. Но нигде не сказано, что это есть правительство буржуазии, враждебной народу. Критика правительства Замора совершенно совпадает с критикой меньшевиков и эсеров по адресу правительства князя Львова-Керенского. О правительстве Масиа вообще не сказано ни слова.

    4. Документ говорит о "рациональной организации общества", не поясняя, что это значит. Это язык "истинных" социалистов до 1848 года. Дальше говорится: "Республика должна означать новую социальную организацию". Какую? Идет ли речь о буржуазном режиме или о социалистическом? Платформа играет в прятки с капитализмом и социализмом.

    5. Предоставление Альфонсу возможности выехать заграницу изображается, как "первая глубокая ошибка Временного правительства". Ошибка? т. е. Замора недостаточно "сознателен" в своей революционной политике? Так ставили вопрос русские меньшевики. Называть "ошибкой" то, что у буржуазии является сознательным контр-революционным расчетом, значит прикрашивать буржуазию и прикрывать ее перед массами.

    6. "Республика не должна быть завоеванием только для буржуазии, но также и для рабочих". Что означает эта слащавая, вульгарно-демократическая и насквозь фальшивая фраза? Где и когда существовала республика, которая одновременно удовлетворяла бы интересы буржуазии и рабочих? От буржуазной республики мы можем и должны требовать демократических прав и социальных реформ, не переставая разоблачать буржуазную республику, даже архи-демократическую, как машину, служащую буржуазии для выжимания пота и крови из рабочих и крестьян.

    7. Ссылка на республику 1873 года сопровождается следующим невероятным нравоучением: "Так создалось полное расхождение между властью и народом". Абстракция народа разошлась с абстракцией власти. Может быть буржуазия разошлась с трудящимся народом? На пример 1873 года надо ссылаться не для того, чтоб побудить буржуазию стать мягче, лучше, великодушнее, нежнее, а для того, чтобы учить массы не доверять ни на минуту самой "великодушной", самой "доброй", самой "нежной" буржуазии. Вот как ставят вопрос марксисты.

    8. Платформа призывает "рабочую массу организоваться во всей стране на основе революционных хунт". Для чего? Никакой программы не выдвинуто. Не только не указано, что такого рода хунты должны будут обеспечить революционный переход власти в руки рабочих и беднейших крестьян, но не выдвинута даже программа переходных требований: 7-часовой рабочий день, контроль над производством, организация рабочими хунтами крестьян и солдат для аграрного переворота. Ни словом не упомянуто о том, что хунта есть организация пролетариата и угнетенных масс вообще против того класса, который стоит у власти, т. е. против буржуазии. Хунта взята, как "революционная организация", в духе мелкобуржуазной испанской традиции.

    9. Говоря о значении аграрного переворота платформа ссылается на французскую революцию и русскую. Ни слова об опыте китайской революции, только недавно на наших глазах задушенной руководством Коминтерна. Правильно ли Коминтерн "разрешал" в Китае аграрный вопрос? Ни слова об этом. Коммунист, который не усвоил себе уроков китайской революции, не смеет обращаться к массам с поучениями и призывами, особенно в революционной стране.

    10. Платформа говорит: "Мы -- сторонники того, чтоб каждая нация имела свое государство". Что это значит в применении к Испании? Какие нации имеются в виду? Общеиспанская государственная организация определена так: "союз иберийских республик". Что это значит? Если речь идет о Федерации, то лучше так и сказать.

    11. "Защита революции должна быть высшим законом". Защита -- от кого? Буржуазия, стоящая у власти, защищает свою "революцию" от пролетариата. Кто прикрывает эту обстановку пустыми фразами о защите вообще, революции вообще от врагов вообще, тот помогает буржуазии под флагом революции душить пролетариат.

    12. "Рабоче-крестьянский блок", т. е. рабоче-крестьянская партия обещает в конце платформы "изо всех сил бороться за полное осуществление демократической революции". Т. е. буржуазной республики на основах демократического парламентаризма? Тогда так и нужно сказать, но тогда необходимо, по крайней мере, выдвинуть требование демократического избирательного права. Ибо прежде, чем осуществится на иберийском полуострове "рациональная" республика и "рациональный строй общества", нужно, чтоб буржуазная республика Замора хоть предоставила рабочему и работнице, крестьянину и крестьянке право голоса.

    13. Имя социалистической партии в платформе не названо. Об анархо-синдикалистах не сказано ни слова. Не упомянуто об официальной коммунистической партии. "Рабоче-крестьянский блок" как-бы собирается действовать в безвоздушном пространстве.

    Таковы беглые замечания, какие я считаю необходимым сделать на основании текста, опубликованного в "Ля Лютт де Кляс". Возможно, что с того времени каталанская Федерация внесла в свою платформу те или другие изменения, исправления и дополнения. Я готов, разумеется, приветствовать всякий шаг Федерации в сторону марксизма. Но документ, как он есть, представляет собою чистейшую гоминдановщину, перенесенную на испанскую почву. Те идеи и методы, против которых оппозиция непримиримо боролась, когда дело шло о китайской политике Коминтерна, находят в этом документе наиболее полное и наиболее пагубное выражение. Насколько я знаю, руководители каталанской Федерации систематически отмежевываются от левой оппозиции. Этого мало: левая оппозиция должна ясно и отчетливо отмежеваться от тех идей и методов, которые выражены руководителями каталанской Федерации в разобранном нами кратко документе. Ложная исходная позиция во время революции неизбежно переводится событиями на язык катастроф. Как ни слаба сегодня левая испанская оппозиция, но она может оказать огромные услуги испанскому пролетариату и испанской революции. Но чтоб выполнить свою миссию она должна в своих собственных рядах установить режим ясности, честности и непримиримости. К этому я и призываю наших испанских друзей.

    Л. Троцкий.

    12 июня 1931 г.


БУХАРИН О ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ

    В начале 1918 года в брошюре, посвященной Октябрьской революции, Бухарин писал:

    "Падение империалистского режима было подготовлено всей предыдущей историей революции. Но это падение и победа пролетариата, поддержанного деревенской беднотой, победа, раскрывшая сразу необъятные горизонты во всем мире, не есть еще начало органической эпохи... Перед российским пролетариатом становится так резко, как никогда, проблема международной революции. Вся совокупность отношений, сложившихся в Европе, ведет к этому неизбежному концу. Так, перманентная революция в России переходит в европейскую революцию пролетариата" (стр. 78, Бухарин, "От крушения царизма до падения буржуазии". Подчеркнуто нами. P.R.).

    Брошюра заканчивалась словами:

    "В пороховой погреб старой окровавленной Европы брошен факел русской социалистической революции. Она не умерла. Она живет. Она ширится. И она сольется неизбежно с великим победоносным восстанием мирового пролетариата" (страница 144).

    Как далек был Бухарин тогда от теории социализма в отдельной стране!

    Всем известно, что Бухарин был главным и, в сущности, единственным теоретиком всей кампании против троцкизма, резюмировавшейся в борьбе против теории перманентной революции. Но раньше, когда лава революционного переворота еще не успела остыть, Бухарин как видим, не нашел для характеристики революции иного определения, кроме того, против которого он через несколько лет должен был беспощадно бороться.

    Брошюра Бухарина вышла в издательстве Центрального комитета партии "Прибой". Не только никто не объявлял эту брошюру еретической, наоборот, все видели в ней официальное и бесспорное выражение взглядов Центрального комитета партии. В таком виде брошюра переиздавалась много раз в течение ближайших лет, и вместе с другой брошюрой, посвященной февральской революции, под общим названием "От крушения царизма до падения буржуазии", была переведена на немецкий, французский, английский и др. языки.

    В 1923 году брошюра была -- повидимому в последний раз -- издана харьковским партийным издательством "Пролетарий", которое в предисловии выражало свою уверенность в том, что книжка "представит огромный интерес" не только для новых членов партии, молодежи и пр., но и "для старой большевистской гвардии подпольного периода нашей партии".

    Что Бухарин в своих воззрениях не очень стоек, достаточно известно. Но дело идет не о Бухарине. Если поверить легенде, созданной впервые осенью 1924 года, что между ленинским пониманием революции и теорией перманентной революции Троцкого была непроходимая пропасть, и что старое поколение партии воспиталось на понимании непримиримости этих двух теорий, то каким образом Бухарин мог в начале 1918 года совершенно безнаказанно проповедывать эту теорию, называя ее по имени: теорией перманентной революции. Почему никто, решительно никто во всей партии не выступил против Бухарина? Как и почему выпускало эту брошюру официальное издательство Центрального Комитета? Как и почему молчал Ленин? Как и почему Коминтерн издавал брошюру Бухарина в защиту перманентной революции на многочисленных иностранных языках? Как и почему брошюра Бухарина продержалась на положении партийного учебника почти до смерти Ленина? Как и почему в Харькове, в будущем центре сталинского изуверства, брошюра Бухарина переиздавалась еще в 1923 году и пламенно рекомендовалась, как партийной молодежи, так и старой большевистской гвардии?

    Брошюра Бухарина отличается от дальнейших его писаний и от всей вообще новейшей сталинской историографии в характеристике не только революции, но и ее деятелей. Вот, например, что говорится на стр. 131 харьковского издания:

    "Фокусом политической жизни становится... не жалкий Совет Республики, а грядущий съезд российской революции. В центре этой мобилизационной работы стоял Петербургский совет, который демонстративно выбрал своим председателем Троцкого, самого блестящего трибуна пролетарского восстания"...

    Дальше, на стр. 138:

    "25 октября Троцкий, блестящий и мужественный трибун восстания, неутомимый и пламенный проповедник революции, от имени Военно-революционного комитета объявил в Петербургском совете под громовые аплодисменты собравшихся о том, что "Временное правительство больше не существует". И, как живое доказательство этого факта, на трибуне появляется встречаемый бурной овацией Ленин, освобожденный из подполья новой революцией".

    В 1923-24 году развернулось наводнение так называемой дискуссии против троцкизма. Оно разрушило многое из того, что возведено было Октябрьской революцией, затопило газеты, библиотеки, читальни, и под илом и мусором своим похоронило бесчисленное количество документов, относящихся к величайшей эпохе в развитии партии и революции. Теперь эти документы приходится извлекать по частям, чтобы восстановить то, что было.

    ("Permanente Revolution" N 1)


КОМИНТЕРН ПРИ ЛЕНИНЕ И ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ

    В 1921 году вышло на английском языке одно из многих изданий старой работы Троцкого "Итоги и перспективы революции", заключающей в себе наиболее полное изложение теории перманентной революции.

    Английское издание снабжено предисловием автора, помеченным "12 марта 1919 года Кремль", и написанным для русского издания брошюры, вышедшего в 1919 году. Между этим русским изданием и английским изданием 1921 г. вышло немало изданий на разных языках. В Предисловии 1919 г. автор говорит о тех разногласиях, какие отделяли его в этом вопросе раньше от большевизма. Предисловие гласит между прочим: "Таким образом завоевав власть, пролетариат не может ограничить себя буржуазной демократией. Он вынужден принять тактику перманентной революции, т. е. разрушить барьер между минимальной и максимальной программой социал-демократии, вводить все более и более радикальные социальные реформы и стремиться к прямой и непосредственной поддержке европейской революции. Эта позиция развернута в настоящей брошюре, первоначально написанной в 1904 -- 1906 г.г." и т. д.

    "Разрушить барьер между минимальной и максимальной программой" это и есть формула перерастания буржуазно-демократической революции в социалистическую. Предпосылкой такого перерастания является завоевание власти пролетариатом, который, логикой своего положения, вынужден "вводить все более и более радикальные социальные реформы"...

    Кто же издал эту брошюру? Издатель совсем не считал нужным скрывать свое преступное имя. На заглавном листе напечатано: "Published by the Communist International. Moscow 1921", т. е. "Издано Коммунистическим Интернационалом. Москва, 1921 г.". На последней странице брошюры отмечено по-русски: "Типография Коминтерна". Председателем Коминтерна был Зиновьев. Повседневным работником Коминтерна был Бухарин. Издание не могло пройти мимо них, тем более, что таких изданий было не одно. Издание на русском языке не могло пройти незамеченным ни для Центрального комитета партии, -- тем более, что оно им же было издано, -- ни для Ленина, в частности: в тот период вопрос об истолковании смысла Октябрьской революции стоял очень остро перед сознанием каждого члена партии, особенно же ее руководящих кадров.

    Приходится снова спросить: каким образом по самому большому и жгучему вопросу не только Центральный комитет, но и Коминтерн могли распространять брошюру, полностью посвященную защите и истолкованию теории перманентной революции, при чем в специально написанном к новому изданию предисловии автор утверждал, что ход событий подтвердил эту теорию? Неужели же до 1924 г. во главе большевистской партии и Коминтерна стояли сплошь слепцы, невежды, или еще хуже, меньшевики и контр-революционеры? Пусть нам ответят на этот вопрос, -- один из сотни, тысячи подобных же вопросов?

    ("Permanente Revolution" N 2)

    ПРОГНОЗЫ КОМИНТЕРНА

    "Движения этого порядка (т. е. нарастание

    революции в Испании. Ред.) проходят на историческом

    экране, как простой эпизод, не оставляющий

    глубоких следов в сознании трудящихся

    масс, не обогащающий их опыта классовой

    борьбы. Отдельная стачка может иметь

    для международного рабочего класса более

    важное значение, чем "революция" подобная

    испанской, происходящая без того, чтоб

    компартия и пролетариат проводили бы в ней

    свою руководящую роль".

    (Мануильский. Речь на Пленуме ИККИ, февраль 1930 г.)


ОБ УДУШЕННОЙ РЕВОЛЮЦИИ И ЕЕ УДУШИТЕЛЯХ

    Неотложная работа помешала мне в свое время прочитать статью Мальро, где он защищает от моей критики Коминтерн, Бородина, Гарина и себя самого. В качестве политического публициста Мальро еще дальше отстоит от пролетариата и революции, чем в качестве художника. Сам по себе этот факт не оправдывал бы настоящих строк, ибо нигде не сказано, что талантливый писатель должен быть пролетарским революционером. Если тем не менее я возвращаюсь к однажды уже затронутому вопросу, то ради темы, а не ради Мальро.

    Лучшие из фигур романа, сказал я, возвышаются до социальных символов. Я должен прибавить: Бородин, Гарин и все "сослуживцы" представляют собою символ квази-революционной бюрократии, этого нового "социального типа", который народился благодаря, с одной стороны существованию советского государства, определенному режиму Коминтерна -- с другой.

    Я отказался причислить Бородина к типу "профессиональных революционеров", как он характеризуется в романе. Мальро доказывает мне, что у Гарина имеется столько-то мандаринских шариков, дающих ему право на названный титул. Мальро тут же считает уместным добавить, что у Троцкого шариков больше. Разве это не смешно? Тип профессионального революционера совсем не является каким-либо идеальным типом. Но это во всяком случае определенный тип, имеющий определенную политическую биографию и резко выраженные черты. Только Россия создала за последние десятилетия этот тип; в России полнее всего -- партия большевиков. Профессиональные революционеры того поколения, к которому по возрасту принадлежит Бородин, начали формироваться накануне первой революции, подверглись испытанию в 1905 году, закалялись и учились (или разлагались) в годы контр-революции; нашли себе высшую проверку в 1917 году. С 1903 до 1918 года, т. е. весь период, когда в России формировался тип профессионального революционера. Бородин, сотни, тысячи таких Бородиных оставались вне борьбы. В 1918 году, после победы, Бородин прибыл на службу. Это делает ему честь: почетнее служить пролетарскому государству, чем буржуазному. Бородин брал на себя рискованные поручения. Но и агенты буржуазных государств в чужих странах, особенно колониальных, выполняют нередко рискованные задания. От этого они еще не становятся революционерами. Тип чиновника-авантюриста и тип профессионального революционера в некоторые моменты некоторыми своими чертами могут тесно соприкасаться. Но как по общему психологическому складу, так и по исторической функции это два противоположных типа.

    Революционер проделывает дорогу вместе со своим классом. Если пролетариат слаб, отстал, революционер ограничивается скромной, терпеливой, длительной, черной работой создания кружков, пропагандой, подготовкой кадров; опираясь на первые кадры, он переходит к массовой агитации, легальной или подпольной, в зависимости от условий. Он всегда отличает свой класс от враждебного класса и ведет только ту политику, которая отвечает силе его класса и укрепляет эту силу. Пролетарский революционер, француз, русский или китаец, будет смотреть на китайских рабочих, как на свою армию, сегодняшнюю или завтрашнюю. Чиновник-авантюрист возвышается над всеми классами китайской нации. Он считает себя призванным властвовать, распоряжаться, командовать, независимо от внутреннего соотношения сил в Китае. Раз китайский пролетариат сегодня слаб и не может обеспечить командных постов, чиновник примиряет и сочетает разные классы. Он выступает, как инспектор нации, как вице-король по делам колониальной революции. Он комбинирует консервативного буржуа с анархистом, импровизирует программу ad hoc, строит политику на двусмысленностях, создает блок из четырех классов, глотает шпаги и топчет принципы. А результат? Буржуазия богаче, влиятельнее, опытнее. Ее обмануть чиновнику-авантюристу не удается. Зато он обманывает самоотверженных, но неопытных рабочих, выдавая их буржуазии. Такова роль бюрократии Коминтерна в китайской революции.

    Считая право "революционной" бюрократии командовать, независимо от силы пролетариата, само собою разумеющимся, Мальро поучает нас, что нельзя было участвовать в китайской революции, не участвуя в войне, нельзя было участвовать в войне, не участвуя в Гоминдане и пр. К этому он прибавляет: разрыв с Гоминданом означал бы для компартии необходимость перейти в подполье. Когда подумаешь, что эти аргументы резюмируют философию представителей Коминтерна в Китае, нельзя не сказать: да, злые шутки шутит иногда диалектика исторического процесса над организациями, людьми и идеями! Как просто разрешается проблема: чтоб с успехом участвовать в событиях, руководимых враждебным классом, надо политически подчиниться этому классу; чтобы избегнуть репрессий со стороны Гоминдана, надо перекраситься в его цвет. Вот весь секрет Бородина-Гарина.

    Политическая оценка обстановки, возможностей и задач в Китае в 1925 г. у Мальро совершенно ложная; он едва подходит к той черте, где подлинные проблемы революции начинаются. Все необходимое на этот счет сказано мною, однако, в другом месте, статья Мальро не дает повода пересматривать сказанное. Но и становясь на почву той ложной оценки, которую дает обстановке Мальро, нельзя ни в каком случае оправдать политику Сталина-Бородина-Гарина. Чтобы протестовать против этой политики в 1925 году, надо было кое-что предвидеть. Чтоб защищать ее в 1931 году надо быть безнадежным слепцом.

    Разве стратегия чиновников Коминтерна принесла китайскому пролетариату что-либо, кроме унижений, истребления кадров и, главное, ужасающей путаницы в головах? Разве постыдная капитуляция перед Гоминданом оградила партию от репрессий? Наоборот, она аккумулировала и концентрировала их. Разве компартии не пришлось перейти в подполье? и когда: в период разгрома революции! Еслиб коммунисты начали с подполья в начале революционного прибоя, они бы вышли на открытую арену во главе масс. Запутав, обезличив и деморализовав партию при помощи Бородина-Гарина, Чан-Кай-Ши тем вернее загнал ее затем в подполье на годы контр-революции. Политика Бородина-Гарина пошла полностью и целиком на пользу китайской буржуазии. Коммунистической партии Китая приходится начинать сначала, притом на арене, загроможденной обломками, предрассудками, неосознанными ошибками и недоверием передовых рабочих. Таков итог.

    Преступный характер всей этой политики вскрывается с особой остротой на отдельных вопросах. Мальро ставит в заслугу Бородину и К-о, что, выдав террористов буржуазии, они сознательно подвели под нож террора вождя буржуазии Ченг-Дая. Эта махинация достойна бюрократического Борджиа, или "революционной" польской шляхты, которая всегда предпочитала убивать чужими руками за спиною народа. Нет, задача была не в том, чтоб убить из-за угла Ченг-Дая, а в том, чтоб подготовить низвержение буржуазии. Когда партия революции вынуждена убивать, она совершает это за своей открытой ответственностью, во имя задач и целей, близких и понятных массе.

    Революционная мораль -- не абстрактные нормы Канта. Это не правила поведения, которые ставят революционера под контроль задач и целей класса. Бородин и Гарин -- не были связаны с массой, не впитали в себя чувства ответственности перед классом. Это бюрократические сверх-человеки, которые считают что "все позволено"... в пределах полученного сверху мандата. Деятельность таких людей, как бы эффектна она ни была в известные моменты, не может в последнем счете не направиться против интересов революции.

    Убив Ченг-Дая руками Хонга, Бородин и Гарин предают затем в руки палачей Хонга и его группу. Это налагает на всю их политику каинову печать. Мальро и здесь выступает защитником. Каков его аргумент? Ленин и Троцкий тоже жестоко расправлялись с анархистами. Трудно поверить, что это говорит человек, хоть на время приобщившийся к революции. Мальро забывает, или не понимает, что революция совершается во имя господства одного класса против другого класса, и только в этой своей задаче революционеры почерпают право на насилие. Буржуазия истребляет революционеров, иногда и анархистов (все реже, ибо они становятся все смирнее), во имя охранения режима эксплоатации и подлости. При господстве буржуазии большевики всегда и неизменно защищают анархистов от ее Киапов. Завоевав власть, большевики сделали все для привлечения анархистов на сторону диктатуры пролетариата. Большинство их они действительно увлекли за собой. Да, большевики сурово расправлялись с теми анархистами, которые подрывали диктатуру пролетариата. Правы ли мы были или нет? Это зависит от того, как оценивать совершенную нами революцию и установленный ею режим. Но мыслимо ли представить себе хоть на одну минуту, что большевики -- при князе Львове, при Керенском, при сохранении буржуазного режима -- выступали бы, как агенты по истреблению анархистов? Стоит ясно формулировать вопрос, чтоб отвернуться от него с отвращением.

    Как Бридуазон проходит мимо существа дела, интересуясь только его формой, так квази-революционная бюрократия и ее литературный адвокат интересуются только механикой революции, игнорируя вопрос о том, какому классу и какому режиму она должна служить. Здесь пропасть между революционером и чиновником революции.

    То, что Мальро говорит о марксизме имеет характер курьеза. Марксистская политика не была, видите ли, применима в Китае, ибо у пролетариата не было классового сознания. Казалось бы, отсюда вытекает задача пробуждать это классовое сознание. Мальро же выводит отсюда оправдание политики, направленной против интересов пролетариата.

    Не более убедителен, и еще более забавен другой аргумент: Троцкий говорит о пользе марксизма для революционной политики; но ведь Бородин марксист, и Сталин марксист: стало быть дело не в марксизме. Я защищаю против Гарина революционную доктрину, как я защищал бы против претенциозного знахаря медицинские науки. В ответ знахарь указывает мне на то, что и патентованные врачи нередко губят больных. Это аргумент, недостойный средне образованного обывателя, не только революционера. Что медицина не всесильна, что медики не всегда вылечивают, что среди докторов бывают невежды, болваны и даже отравители, разве это аргумент за то, чтоб давать право на лечение знахарям, никогда не изучавшим медицины и отрицающим ее значение?

    Одну поправку я должен сделать после прочтения статьи Мальро. В своей статье я высказал ту мысль, что прививка марксизма была бы Гарину полезна. Сейчас я этого не думаю.

    Л. Троцкий.

    13 июня 1931 г.


ИЗ СССР

    Москва, 21 июня.

    После порядочного перерыва мне удалось побывать в Москве. Чрезвычайно скверно обстоит дело с продовольствием, а в Москве, все же много лучше, чем в провинции. Зимой было трудно, в прошлом году было трудно, но так трудно еще не было. Положение рабочих не только скверное, но и ухудшается. Успехи строительства на рабочих не отразились, а от них требуют энтузиазма... на голодный желудок. Рабочие жалуются на отчаянную бесхозяйственность и бюрократизацию режима на фабрике, в профсоюзе, повсюду. Прорывы стали "перманентными". "Ударничество" ("ударяемся" говорят теперь рабочие) не дает эффекта. Нет никакого сомнения, что под все более тонкой дымовой завесой казенных криков о непрерывных успехах, идет ускоренное накопление противоречий. Это видят очень многие. "Летуны" существуют попрежнему. И это не смотря на то, что при переходе на новый завод рабочий не имеет права получать больше, чем он получал на последнем месте (сумма проставлена в книжке)... Продовольствие рабочий получает в кооперативе при заводе. Помимо этих кооперативов -- для "I-ой категории" (индустриальный пролетариат), II-ая категория (неиндустриальные рабочие) и III-ья (служащие) получают продукты в кооперативах по месту жительства. Существует еще целый ряд закрытых распределителей: для дипломатов (неограниченно), для иностранных специалистов, для крупных бюрократов и т. д. Все это дифференцировано соответственно чинам и постам.

    Кроме этого, теперь, как вы знаете, созданы кооперативы, где все продается по ценам рынка. Здесь все в 5 -- 10 раз дороже; цены совершенно недоступные. Моссельпромторг, одно из учреждений, где можно купить все, но по баснословным ценам, прозван музеем Рамзина (или Сталина. Музеем, так как продукты можно только видеть, но не купить, -- слишком дорого).

    ...Говорил я кое с кем из работников, ранее критически относившихся ко многому. Говорить с кем-нибудь "по душам" сейчас еще труднее, чем год тому назад. Большинство из них очень сочувствовали нашей установке в период "перегибов" и "головокружений". Что партийная мысль задушена, что партийной жизни не существует, -- с этим они все согласны. Об этом мы не спорим. Один из них -- крупный хозяйственник -- ответил мне приблизительно следующее: ничего не поделаешь, надо терпеть сталинский режим. У нас нельзя руководить без крепкого кулака. Только так можно построить пятилетку, а это сейчас все. На Коминтерн расчитывать нечего. Он слаб и держится лишь нашей поддержкой. Нет вождей; за исключением немецкой, нет и партий. Это все мы прекрасно знаем и понимаем. На Коминтерне далеко не уедешь, надо поэтому развивать то что есть, т. е. Советский Союз. Это реальная задача. -- Подобная национал-социалистическая установка не редкость, я думаю, что она дается сверху. (Совершенно верно. То же самое Сталин говорил Ломинадзе. См. Бюллетень N 19. Ред.).

    Интересно отметить, что к травле против Рязанова многие относятся так же: ничего не поделаешь. Конечно, мои собеседники отражают лишь небольшой слой партии, но для этого слоя настроения, мне кажется, симптоматичны...

    ГОЛОС ИЗ ССЫЛКИ.

    Июнь.

    ...С весны я нахожусь на новом месте. Зимой и весной, как вы знаете, всю ссылку перетасовали и кто, -- как я -- пока не попал в изолятор, того перевели в более "гиблое" место. Попрежнему очень плохо с продовольствием и с почтой: весточки от друзей редкая радость. Но не очень давно с большим удовлетворением прочли "Что такое перманентная революция". Х. Г. Раковский выпустил тезисы "Законы социалистической диктатуры"; они нам известны. Если вы последних работ Христиана Георгиевича не имели, могу сказать, что они целиком совпадают с работами старика.

    ...Отовсюду сообщают о новом потоке репрессий. В мае в Москве сидело много "рецидивистов" (т. е. бывших оппозиционеров, вернувшихся в оппозицию). Некоторых из них приговорили к Соловкам, к концлагерю до десяти лет и пр. Двое товарищей, как нам писали, объявили смертельную голодовку и находились в очень тяжелом положении. Что с ними теперь -- к сожалению не знаем.

    Весной этого года многим истек срок (3 года) ссылки, но большинство еще до окончания срока получило "надбавку", часто -- в изолятор. Некоторые товарищи были вновь арестованы за месяц, иногда даже меньше до окончания срока ссылки. Линия старая: на истребление... Те товарищи, которые не были вновь арестованы получили "минусы". Фактически это сводится к переводу на новое место ссылки.

    ...У нас большой интерес к испанской революции и к ее перспективам. Интересно было бы узнать мнение старика. Из его работ об испанской революции до нас пока ничего не дошло.


ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    КИТАЙ.

    Ниже мы печатаем письмо объединенной китайской оппозиции. До 1 мая нынешнего года в Китае существовало четыре группы левой оппозиции, все выросшие из китайской революции и ее опыта, но в разные периоды и разными путями.

    Идейная сумятица внесенная поражением китайской революции вследствие ложного и преступного руководства Коминтерна не миновала целиком и китайскую оппозицию. Но серьезная и длительная дискуссия показала, что разногласия внутри китайской оппозиции не имеют принципиального характера. Объединение, ставшее неотложным, нашло под собою прочную почву. В январе с. г. тов. Троцкий обратился к китайским товарищам с письмом (см. Бюлл. N 19) подитоживавшим дискуссию. Преодолев остатки кружковых тенденций, китайская оппозиция объединилась 1 мая. Ныне объединенная организация издает свой постоянный орган -- "Искру". Тов. Чен-Ду-Сю, один из руководителей китайской оппозиции, написал, вышедший недавно, двухтомный труд об экономике Китая.

    Не очень значительное, на первый взгляд, число членов организации (483), в условиях поражения революции, нелегальности и пр. надо признать не малым. Это испытанные кадры, передовики китайского пролетариата.

    Интернациональному Секретариату.

    Тов. Троцкому.

    Шанхай, 9 мая 1931 г.

    Дорогие товарищи!

    Объединительная конференция китайской оппозиции произошла в исторический день 1 мая в Шанхае. В ней принимали участие 17 представителей с решающим голосом и 4 -- с совещательным. Они представляли в целом 483 членов оппозиции, от 4-х групп. Конференция приняла нашу общую платформу и другие резолюции, которые были выработаны предварительно объединительной комиссией. Избран национальный Исполнительный комитет, состоящий из 9 членов и 4-х кандидатов. Из его состава сформирован Секретариат из 3-х товарищей. Наша организация приняла имя "Левой Оппозиции китайской Коммунистической Партии". Наш орган назван "Искрой". В самом ближайшем будущем наша платформа и резолюции будут переведены на европейские языки.

    Объединение китайской оппозиции вызвало большое внимание как со стороны реакции, так и со стороны рабочих масс. Мы верим, что под руководством Интернациональной левой оппозиции наша организация сможет выполнить и выполнит на деле великую историческую задачу. Мы надеемся, что между Секретариатом и китайской секцией установятся постоянные тесные отношения...

    С оппозиционным приветом.

    Секретариат левой оппозиции китайской коммунистической партии (подписи).

    --------------------------------------------------------------------------------

    В ПОСЛЕДНЮЮ МИНУТУ

    Нами только что получено сообщение из Шанхая, что полиция нанесла еще один удар китайским большевикам-ленинцам. После произведенных на нескольких нелегальных квартирах организации обысков, арестовано 13 активных товарищей, в том числе т. Чен-Ду-Сю.

    --------------------------------------------------------------------------------

    ИСПАНИЯ.

    Испанская левая оппозиция, имеющая группы в Мадриде, Бильбао, Овиедо, Барселоне, Валенсии и др. центрах Испании, провела в июне этого года свою II-ую национальную конференцию (I-ая конференция была в Льеже, в 1930 г.). На конференции, прошедшей исключительно дружно и сплочено приняли участие т.т. А. Нин, Лакруа, Андраде и др. В центре внимания конференции стояли вопросы: о тактике левой оппозиции при выборах в кортесы; сидикальный; национальный; крестьянский; об отношении к официальной партии. Тезисы, принятые конференцией по всем этим вопросам, опубликованы в "Коммунизме", ежемесячном теоретическом органе испанской левой. Тираж N 1 "Коммунизма" (1500 экз.) разошелся целиком очень скоро, после появления журнала в свет, так что редакция не в состоянии была удовлетворить все требования. Распространение второго номера "Коммунизма", являющегося большим шагом вперед, должно пойти еще лучше. Материальные трудности препятствуют до сих пор более частому выходу журнала. Испанская оппозиция издала так же -- и с большим успехом распространила -- две, посвященные испанской революции, брошюры т. Троцкого. Брошюры эти вызвали в Испании оживленную дискуссию с разных сторон. В ближайшее время должны выйти две брошюры т. Нина.

    Тов. А. Нин совершил ряд агитационных поездок по Испании, выступая с огромным успехом в Мадриде, Овидео, Гижоне, Гиджере и др. центрах. В Мадриде т. А. Нин выступал с трибуны "Атенео", перед аудиторией в 2000 рабочих, горячо аплодировавшей нашему товарищу. В своей речи т. Нин подверг, в частности, жестокой критике вождя "рабоче-крестьянского блока" (Каталанская Федерация) Маурина, выступавшего в "Атенео" незадолго перед т. Нином с чисто "либеральной" речью. Выступление Маурина -- в полную противоположность выступлению т. Нина -- не имело никакого успеха у мадридских рабочих. Сейчас Маурин активно выступает против "троцкизма" и авторитет его в каталанской Федерации сильно падает. Здесь нужно отметить, что целый ряд низовых ячеек каталанской Федерации требует принятии т. А. Нина в Федерацию.

    В результате своих агитационных поездок т. Нин завязал обширные связи во всех частях Испании. Характерно, что члены официальной партии, присутствовавшие на докладах т. Нина, говорили ему, совершенно открыто: "мы считаем тебя коммунистом и революционером. Мы считаем, что Троцкий должен быть принят обратно в Коминтерн". У этих же коммунистов, как и у других передовых испанских рабочих, большой интерес и отклик нашло письмо т. Троцкого в Политбюро ЦКВКП об едином коммунистическом фронте. Вообще, люди, недавно считавшие, что троцкистов надо "расстреливать", сегодня не только внимательно прислушиваются к оппозиции, но и иногда активно сочувствуют ей.

    Испанская левая оппозиция приступает к систематической организационной работе. Создана ячейка в Барселоне. В Астурии активно работают левые оппозиционеры т. Эскобер, секретарь союза горняков и секретарь молодежи.

    Испанская революция становится сейчас в центре работы интернациональной левой. Брошюры т. Троцкого, посвященные Испании, вышли на испанском, английском, немецком, итальянском, французском и русском (Бюллетень NN 19 и 21-22) языках.

    Французская оппозиционная Лига провела ряд собраний-митингов, посвященных испанской революции в рабочих районах и предместьях Парижа и в Лионе. На собрании в 18 аррондисмане присутствовало около 200 человек, большинство членов партии. Официальный представитель партии выступал с содокладом. В дискуссии принимали участие и анархисты.

    ГЕРМАНИЯ.

    Немецкая левая оппозиция создала свой теоретически-политический ежемесячник "Перманенте революцион", две заметки из которого напечатаны в этом номере. Немецкая оппозиция издает также свой внутренний информационно-дискуссионный бюллетень.

    На заседании прусского Ландтага от 8 июля, выступал депутат Ландтага, левый оппозиционер т. Зайпольд. Тов. Зайпольд рабочий, свыше двадцати лет находящийся в революционном движении. Около восьми лет т. Зайпольд просидел в тюрьмах; с 1923 по 1927 г. в каторжной тюрьме за боевое участие в германской революции 1923 года.

    Тов. Зайпольд начал свою речь в Ландтаге с заявления: "Я не принадлежу официально-организационно к коммунистической партии по мотивам, о которых говорить здесь не место, но которые лежат вне моей воли. Политически же и революционно я целиком и полностью принадлежу к коммунистической партии, на левом крыле которой я стою". Перейдя затем к положению Германии и Европы, т. Зайпольд отметил полную их зависимость от северо-американского капитала: Европа посажена Америкой на паек. Показав, чего стоят "разоружение" и паневропейские попытки Франции, оратор заявил: "Германский народ может быть объединен только победоносным пролетариатом. Не иначе обстоит дело и с Европой. Советская Германия в Советской Европе -- вот наше решение вопроса". На примере Советского Союза т. Зайпольд подчеркнул колоссальные возможности, открываемые социалистическим плановым хозяйством. "Рабочие СССР показали блестящий пример... Дело может быть закончено только расширяясь на все большее и большее количество государств". В противовес националистическим теориям, "наша программа не национальное освобождение Германии, а спасение Европы через пролетарскую революцию... Против перманентной бедности, против перманентного взаимоуничтожения народов... мы подымаем лозунг перманентной революции пролетариата".

    В своей речи т. Зайпольд на ряде примеров так же показал, какую предательскую роль, по отношению к рабочему классу, играла социал-демократия.

    Американская оппозиционная Лига успешно развивает свою работу. "Militant", орган Лиги, с двухнедельного перешел на еженедельное издание. В издательстве "Милитант" (в собственной типографии) американские товарищи выпустили большое число брошюр, в частности все работы т. Троцкого. Лига провела ряд митингов на открытом воздухе (Нью-Йорк, Чикаго, Бостон, Клевеланд и др.). В Филадельфии Лига развивает кампанию в защиту находящихся под судом по обвинению в "мятежных действиях" оппозиционеров т. т. Моргенстерна и Гудмана. Основой обвинения служит листовка, которую товарищи выпустили по вопросу о безработице. Листовка написана в духе единого фронта с компартией. МОПР, как всегда, отказался защищать товарищей Моргенстерна и Гудмана так как они оппозиционеры.

    То же самое происходит в Греции, где левая оппозиция активно руководит классовыми боями греческого пролетариата. Десятки греческих оппозиционеров сосланы на острова. МОПР отказывается помогать оппозиционерам. В конце июня с. г. два греческих большевика-ленинца т. т. Ореозил и Цонндас приговорены судом к 1 1/2 годам тюрьмы и 2 годам ссылки каждый.

    "Перманентная революция" т. Троцкого запрещена в Канаде. Канадский товарищ (из Торенто), заказавший книги в Нью-Йорке получил от канадской таможни уведомление, что пакет ему доставлен быть не может, так как книга запрещена в Канаде. Для того, чтоб пакет "Перманентной революции" не был конфискован, а возвращен отправителям, таможня потребовала уплаты денег за обратную пересылку.

    ТОВАРИЩ, ВОЗВРАЩАЮЩИЙСЯ

    В СОВЕТСКИЙ СОЮЗ -

    БЕРИ БЮЛЛЕТЕНЬ С СОБОЙ!

上一页 目录页


3-й год изд. Сентябрь 1931 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 24

    Bulletin der Opposition (Bolschewiki-leninisten)

    Korrespondenz Adresse: * Писать по адресу: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Подписная плата за 12 номеров 9. -- марок за 6 номеров 4.50. Preis 60 Pfg. Prix 4 fr.

    --------------------------------------------------------------------------------

    СОДЕРЖАНИЕ:

    Редакция. Читателям!

    Л. Троцкий. Против национал-коммунизма!(Уроки "красного" референдума)

    Как все опрокидывается на голову.

    "Единый фронт", но с кем?

    Вопрос о соотношении сил.

    Оглянемся на русский опыт.

    С потушенными фонарями.

    "Народная революция" вместо пролетарской революции.

    "Народная революция", как средство "национального освобождения".

    Школа бюрократического центризма, как школа капитуляций.

    "Революционная война" и пацифизм.

    Как должны были бы рассуждать марксисты.

    Почему молчала партия?

    Что говорит Сталин?

    Что говорит "Правда"?

    Л. Т. О рабочем контроле над производством (письмо товарищам).

    Два письма об Испанской революции. А.

    Многозначительные факты.

    Из СССР.

    Почтовый ящик.

目录页 下一页


ЧИТАТЕЛЯМ-ДРУЗЬЯМ, ЧИТАТЕЛЯМ-СОЧУВСТВУЮЩИМ, ЧИТАТЕЛЯМ-КОЛЕБЛЮЩИМСЯ, ЧИТАТЕЛЯМ-ЗАДУМАВШИМСЯ, ЧИТАТЕЛЯМ-ПРОТИВНИКАМ!

    Жизнь нашего Бюллетеня неразрывно связана с процессами, происходящими в СССР. Бюллетень проникает в страну советов в скромном количестве экземпляров. Но вся история революционной борьбы доказывает, что идеи, если они отвечают объективному ходу развития, прокладывают себе дорогу через самые узенькие щели. В советской печати, выходящей в миллионах экземпляров, мы на каждом шагу находим -- искаженные, преломленные -- отражения критики, советов, предупреждений, которые исходили со страниц нашего Бюллетеня. Тот поистине невероятный факт, что "Правде" пришлось перепечатывать низкопробную фальшивку подзаборно-реакционной польской газеты насчет мнимой статьи Троцкого, является самым убедительным свидетельством того, что идеи оппозиции, подтверждаемые на каждом шагу объективным ходом развития, все больше и больше тревожат правящую группу сталинцев, и вынуждают ее не останавливаться ни перед какими средствами, чтоб попытаться скомпрометировать Бюллетень и его редакцию. Тщетно!

    В прошлом году нам из разных мест сообщали, какое большое впечатление произвел тот факт, что столь нашумевшее сталинское письмо о "головокружении от успехов" явилось лишь запоздалым бюрократическим перепевом своевременных предупреждений Бюллетеня оппозиции.

    Правда, после того во встревоженных кругах партии, и особенно аппарата, наступило временно известное успокоение. Умерение административной разнузданности в области коллективизации обещало улучшить взаимоотношения с крестьянством. В то же время промышленность продолжала показывать рекордные цифры, по крайней мере, поскольку факты отставания, провалы и прорывы до поры до времени замалчивались или преуменьшались и затушевывались. Эти условия вызвали некоторый отлив сочувствия к Бюллетеню.

    -- Да, вы были правы, -- говорили нам полу-друзья, полуколеблющиеся, те самые, которые не холодны и не горячи, подобно ангелу лаодикейской церкви, -- но сейчас в официальную политику уже внесены необходимые поправки, пятилетка идет полным ходом и, следовательно, для оппозиции места нет.

    -- Конечно, прибавляли другие, остается вопрос партийного режима. Здесь Бюллетень безусловно прав: режим невыносим. Но дайте нам окрепнуть экономически, и на более здоровой базе развернется более здоровая надстройка!.. -- Давно известно, что филистерское приспособленчество весьма склонно подчас окрашиваться в краски марксистского объективизма.

    Но колебания полудрузей не смущали нас. Направление нашей политики определяется не отдельными эпизодами хозяйственного процесса, не частными приливами и отливами успехов и неудач, не бюрократическими зигзагами нынешнего руководства, а целостным марксистским анализом всех условий и сил переходного общества в капиталистическом окружении и последовательной большевистской оценкой теории и практики бюрократического центризма. Наша политика есть политика дальнего прицела. Мы служим делу Октябрьской революции и международного пролетариата в особых условиях, в условиях исключительных -- не только личного изгнания и заточения друзей и единомышленников (через это мы в прошлом проходили не раз), -- но и международно организованной травли, на которую расходуются гигантские силы и средства сталинского аппарата. Мы служим делу Октябрьской революции в небывало трудных исторических условиях; но мы также уверены сегодня в правоте наших идей и в их победоносной силе, как и в день 25 октября 1917 года.

    Наша политика есть политика дальнего прицела. Это дает нам возможность за коньюнктурными изменениями, за частными сдвигами и перегруппировками, за бюрократической суматохой вскрывать основные движущие силы, своевременно предвидеть надвигающиеся опасности и поднимать предостерегающий голос.

    Июньская речь Сталина произвела, по всем сообщениям, огромное впечатление на партию и особенно на аппарат. 9/10 его, если не больше, являются не только агентами сталинской политики, но и ее жертвами. Удушая партию, аппаратчики сами лишаются возможности знать правду. Они воспринимают совершающееся в виде разрозненных осколков, и им ничего не остается, как принимать на веру коротенькие формулы и обобщения, идущие сверху. Речь Сталина грянула для них не как гром с ясного неба, а как неожиданный раскат землетрясения. Они впервые поняли со всей ясностью, что бюрократическое насилие над хозяйством, дополняющее бюрократическое насилие над партией, не только не обеспечивает дальнейших автоматических успехов, но грозит взорвать уже достигнутое.

    По тем кусочкам фактов и мыслей, которых Сталин не мог не дать в своей июньской речи, даже наиболее консервативные и неподвижные аппаратчики почувствовали, как велики надвигающиеся опасности, и -- снова с жадностью стали искать на страницах Бюллетеня ответов на тревожные вопросы.

    Рабочие массы в СССР, в том числе и партийные, испытывают на себе противоречия, просчеты и метания руководства в повседневном быту. Массы способны на огромные жертвы, если ясно усваивают их объективную обусловленность и постигают то место, какое лишения занимают в общей борьбе за великие цели. Но горе тому руководству, которое обольщает массы ложными перспективами, которое сеет иллюзии, чтобы тем грубее ударить впоследствии по сознанию масс вынужденными саморазоблачениями и бессильными признаниями. Сталинизм стал двойной опасностью: лишенный марксистского понимания экономических процессов, он непрерывно заводит хозяйство то в "правые", то в "левые" тупики; не давая в то же время партии расправить свои члены и поднять вверх голову, он делает ее доступной внушениям паники и подготовляет грозный кризис доверия.

    В этих условиях голос левой оппозиции должен раздаваться громче, чем когда бы то ни было. Наша программная и стратегическая позиция проверена в течение 8-ми последних лет на событиях гигантского исторического значения. Сейчас в Испании сталинская бюрократия вынуждена на каждом шагу прибегать к паразитическим заимствованиям у левой оппозиции, чтоб найти выход из безвыходности центризма. В Германии, где завязывается один из важнейших узлов борьбы мировых исторических сил, сталинский президиум Коминтерна, этот организатор великих поражений, на каждом шагу сбивает пролетарский авангард с пути, помогая германской социал-демократии, наиболее запятнанному преступлениями отряду II-го Интернационала.

    Великие мировые события сегодняшнего дня неразрывно связаны с тем, что происходит в СССР, -- не только вследствие общей нерасторжимой взаимозависимости частей мирового хозяйства и мировой политики, но и вследствие того, что ошибки в Испании, в Германии и в СССР исходят из одного организационного центра и питаются одной и той же идеологией беспринципного, близорукого, "грубого и нелойяльного" сталинизма.

    Наш Бюллетень нужен сейчас для дела Октябрьской революции и мирового коммунизма более, чем когда бы то ни было. Мы считаем себя вправе требовать не только от наших друзей, но и от читателей всех перечисленных выше категорий, даже от читателей-противников, -- конечно, не от классовых врагов, - более активного внимания и более решительной идейной и материальной поддержки.

    Нам писали за последнее время из разных мест, как из СССР, так и из-заграницы, что многих сочувствующих удерживает от активных форм помощи опасение быть раскрытыми. Специальные агенты по борьбе с Бюллетенем пускают слухи, будто мы печатаем "все", что нам становится известным, не считаясь с опасностью, которой мы при этом подвергаем вовлеченных в дело товарищей. Незачем говорить, насколько лживы и нелепы такие утверждения. Никто еще не пострадал вследствие неосторожности или опрометчивости редакции Бюллетеня или его экспедиции. Наши друзья и корреспонденты могут вполне положиться на наш опыт и на нашу осторожность. Нужно лишь ясно сказать себе, что Бюллетень должен не только существовать, но выходить чаще, чем до сих пор, в большем количестве экземпляров и лучше доходить до своих читателей в Советском Союзе. Кто захочет по настоящему, т.-е. как полагается убежденному революционеру, тот найдет к нам пути. Мы со своей стороны сделаем все, чтоб правильно и надежно организовать связь.

    Нам нужна информация. Из присылаемых нам писем мы используем для печати только то, что может быть опубликовано без опасности для наших корреспондентов и, разумеется, без ущерба тому делу, которому мы служим. Нам нужны корреспонденции. Нам нужна критика друзей-противников и полу-противников.

    Нам нужны личные организационные связи. Нам нужны абоненты. Нам необходимы адреса в СССР. Наконец, нам нужны деньги, -- ибо деньги все еще являются "нервом" не только войны, но и политической борьбы.

    Мы требуем помощи, мы ждем отклика!

    Редакция Бюллетеня.


ПРОТИВ НАЦИОНАЛ-КОММУНИЗМА!

    (Уроки "красного" референдума)

    Когда эти строки дойдут до читателя, они в той или другой части окажутся, может быть, устаревшими. Усилиями сталинского аппарата, при дружественном содействии всех буржуазных правительств, автор этих строк поставлен в такие условия, при которых он может реагировать на политические события не иначе, как с запозданием на несколько недель. К этому надо еще прибавить, что автор вынужден опираться на далеко неполную информацию. Читатель должен это иметь в виду. Но и из крайне невыгодной обстановки надо попытаться извлечь хоть некоторое преимущество. Не имея возможности реагировать на события изо дня в день, во всей их конкретности, автор вынужден сосредоточивать свое внимание на основных пунктах и узловых вопросах. В этом оправдание настоящей работы.


КАК ВСЕ ОПРОКИДЫВАЕТСЯ НА ГОЛОВУ

    Ошибки германской компартии в вопросе о плебисците принадлежат к числу тех, которые будут становиться, чем дальше, тем яснее, и в конце концов войдут в учебники революционной стратегии, как образец того, чего не надо делать.

    В поведении Центрального комитета ГКП все ошибочно: неправильно оценена обстановка, неправильно поставлена ближайшая цель, неправильно выбраны средства для ее достижения. Попутно руководство партии умудрилось опрокинуть все те "принципы", которые оно проповедывало в течение последних лет.

    21 июля ЦК обратился к прусскому правительству с требованием демократических и социальных уступок, угрожая в противном случае выступить за референдум. Выдвигая свои требования, сталинская бюрократия фактически обращалась к верхушке социал-демократической партии с предложением на известных условиях единого фронта против фашистов. Когда социал-демократия отвергла предложенные ей условия, сталинцы создали единый фронт с фашистами против социал-демократии. Значит политика единого фронта ведется не только "снизу", но и "сверху". Значит Тельману разрешается обращаться к Брауну и Зеверингу с "открытым письмом" о совместной защите демократии и социального законодательства от банд Гитлера. Так эти люди, даже не замечая того, что делают, ниспровергли свою метафизику единого фронта "только снизу" посредством самого нелепого и самого скандального опыта единого фронта только сверху, неожиданно для масс и против воли масс.

    Если социал-демократия представляет только разновидность фашизма, то как же можно официально предъявлять социал-фашистам требование о совместной защите демократии? Став на путь референдума, партийная бюрократия никаких условий национал-социалистам не поставила. Почему? Если социал-демократы и национал-социалисты только оттенки фашизма, то почему можно ставить условия социал-демократии и почему нельзя их ставить национал-социалистам? Или же между этими двумя "разновидностями" существуют какие-то очень важные качественные различия, в отношении социальной базы и методов обмана масс? Но тогда не называйте тех и других фашистами, ибо названия в политике служат для того, чтоб различать, а не для того, чтоб все валить в одну кучу.

    Верно ли, однако, что Тельман вступил в единый фронт с Гитлером? Коммунистическая бюрократия назвала референдум Тельмана "красным", в отличие от черного или коричневого плебисцита Гитлера. Что дело идет о двух смертельно враждебных партиях, стоит, разумеется, вне сомнений, и вся ложь социал-демократии не заставит рабочих забыть это. Но факт остается фактом: в известной кампании сталинская бюрократия вовлекла революционных рабочих в единый фронт с национал-социалистами против социал-демократии. Еслиб, по крайней мере, в бюллетенях можно было отмечать свою партийную принадлежность, то референдум имел бы хоть то оправдание (в данном случае политически совершенно недостаточное), что позволил бы подсчитать свои силы и тем самым отделить их от сил фашизма. Но немецкая "демократия" не позаботилась в свое время обеспечить за участниками референдума право отмечать свою партийность. Все голосующие сливаются в одну нерасчленимую массу, которая на определенный вопрос дает один и тот же ответ. В рамках этого вопроса единство фронта с фашистами есть несомненный факт.

    Так с ночи на утро все оказалось опрокинуто на голову.


"ЕДИНЫЙ ФРОНТ", НО С КЕМ?

    Какую политическую цель преследовало своим поворотом правление компартии? Чем больше читаешь официальные документы и речи вождей, тем меньше понимаешь эту цель. Прусское правительство, говорят нам, прокладывает дорогу фашистам. Это совершенно правильно. Имперское правительство Брюнинга, прибавляют вожди компартии, фактически фашизирует республику и совершило уже большую работу на этом пути. Совершенно правильно, отвечаем мы на это. Но ведь без прусского Брауна имперский Брюнинг держаться не может! говорят сталинцы. И это верно, отвечаем мы. До этого пункта получается полное согласие. Но какие же отсюда вытекают политические выводы? У нас нет ни малейшего основания поддерживать правительство Брауна, брать за него хоть тень ответственности перед массами или хоть на иоту ослаблять нашу политическую борьбу против правительства Брюнинга и его прусской агентуры. Но еще меньше у нас основания помогать фашистам заменить правительство Брюнинга-Брауна. Ибо, если мы вполне основательно обвиняем социал-демократию в том, что она прокладывает дорогу фашизму, то наша собственная задача меньше всего может состоять в том, чтобы сократить фашизму эту дорогу.

    Циркулярное письмо Центрального комитета германской коммунистической партии всем ячейкам от 27 июля особенно безжалостно обнажает несостоятельность руководства, ибо является продуктом коллективной разработки вопроса. Суть письма, освобожденная от путаницы и противоречий, сводится к тому, что нет, в конце концов, никакой разницы между социал-демократами и фашистами, т. е. нет разницы между врагом, который обманывает рабочих и предает их, пользуясь их долготерпением, и врагом, который по-просту хочет зарезать их. Чувствуя бессмыслицу такого отождествления, авторы циркулярного письма неожиданно делают поворот и изображают красный референдум, как "решительное применение политики единого фронта снизу (!) по отношению к социал-демократическим, христианским и беспартийным рабочим". Каким образом выступление в плебисците рядом с фашистами, против социал-демократии и партии центра, является применением политики единого фронта по отношению к социал-демократическим и христианским рабочим, этого не поймет никакая пролетарская голова. Речь идет, очевидно, о тех с.-д. рабочих, которые оторвавшись от своей партии, приняли участие в референдуме. Сколько их? Под политикой единого фронта следовало бы, во всяком случае, понимать совместное выступление не с теми рабочими, которые ушли из социал-демократии, а с теми, которые остаются в ее рядах. К несчастью, их еще очень много.


ОГЛЯНЕМСЯ НА РУССКИЙ ОПЫТ

    Можно считать неоспоримым, что в момент пролетарского восстания различие между социал-демократической бюрократией и фашистами действительно сведется к минимуму, если не к нулю. В октябрьские дни русские меньшевики и эсеры боролись против пролетариата рука об руку с кадетами, корниловцами, монархистами. Большевики вышли в октябре из Предпарламента на улицу, чтобы звать массы на вооруженное восстание. Если бы одновременно с большевиками из Предпарламента выступила в те дни, скажем, какая-либо группа монархистов, то никакого политического значения это не имело бы, ибо монархисты были опрокинуты заодно с демократами.

    К октябрьскому восстанию партия пришла, однако, через ряд ступеней. Во время апрельской демонстрации 1917 года часть большевиков выбросила лозунг: "долой Временное правительство". Центральный комитет немедленно же одернул ультра-левых. Конечно, мы должны пропагандировать необходимость низвергнуть Временное правительство; но звать под этим лозунгом массы на улицу мы не можем еще, ибо сами мы в рабочем классе в меньшинстве. Если, при этих условиях, мы свергнем Временное правительство, то заменить его мы не сможем и, следовательно, поможем контр-революции. Надо терпеливо разъяснять массам антинародный характер этого правительства, прежде чем придет час свергнуть его. Такова была позиция партии.

    В течение следующего периода лозунг партии гласил: "долой министров-капиталистов". Это было обращенное к социал-демократии требование разорвать коалицию с буржуазией. В июле мы руководили демонстрацией рабочих и солдат под лозунгом "вся власть советам", что означало в тот момент: вся власть меньшевикам и эсерам. Меньшевики и эсеры вместе с белогвардейцами разгромили нас.

    Через два месяца Корнилов восстал против Временного правительства. В борьбе с Корниловым большевики сейчас же заняли передовые позиции. Ленин находился в это время в подполье. Тысячи большевиков сидели в тюрьмах. Рабочие, солдаты и матросы требовали освобождения своих вождей и большевиков вообще. Временное правительство не соглашалось. Не должен ли был Центральный комитет большевиков обратиться к правительству Керенского с ультиматумом: немедленно освободить большевиков и снять с них подлое обвинение в службе Гогенцоллернам, -- и, в случае отказа Керенского, отказаться бороться против Корнилова? Так поступил бы вероятно Центральный комитет Тельмана-Ремеле-Ноймана. Но не так поступил Центральный комитет большевиков. Ленин писал тогда: "Глубочайшей ошибкой было бы думать, что революционный пролетариат способен, так сказать, из "мести" эсерам и меньшевикам за их поддержку разгрома большевиков, расстрелов на фронте и разоружение рабочих "отказаться" поддерживать их против контр-революции. Такая постановка вопроса была бы, во-первых, перенесением мещанских понятий о морали на пролетариат (ибо для пользы дела пролетариат поддержит всегда не только колеблющуюся мелкую буржуазию, но и крупную буржуазию); она была бы, во-вторых, -- и это главное, -- мещанской попыткой затемнить посредством "морализирования" политическую суть дела".

    Еслиб мы не дали в августе отпора Корнилову и тем облегчили бы ему победу, то он первым делом истребил бы цвет рабочего класса и, следовательно, помешал бы нам одержать через два месяца победу над соглашателями и покарать их -- не на словах, а на деле -- за их исторические преступления.

    Именно "мещанским морализированьем" занимаются Тельман и К-о, когда в обоснование своего собственного поворота начинают перечислять бесчисленные гнусности, совершенные вождями социал-демократии!


С ПОТУШЕННЫМИ ФОНАРЯМИ

    Исторические аналогии суть только аналогии. О тождественности условий и задач не может быть и речи. Но на условном языке аналогий мы можем спросить: стоял ли в Германии в момент референдума вопрос об обороне от корниловщины или, действительно, о низвержении всего буржуазного строя пролетариатом? Этот вопрос решается не голыми принципами, не полемическими формулами, а соотношением сил. С какой тщательностью и добросовестностью большевики изучали, подсчитывали и измеряли соотношение сил на каждом новом этапе революции! Попыталось ли руководство германской компартии, вступая в борьбу, подвести предварительный баланс борющихся сил? Ни в статьях, ни в речах мы такого баланса не находим. Подобно своему учителю Сталину, берлинские ученики ведут политику с потушенными фонарями.

    Свои соображения по решающему вопросу о соотношении сил Тельман свел к двум-трем общим фразам. "Мы не живем более в 1923 году, -- говорил он в своем докладе. -- Коммунистическая партия есть ныне партия многих миллионов, которая бешено растет". И это все! Тельман не мог ярче показать, в какой мере ему чуждо понимание различия обстановки 1923 и 1931 годов! Тогда социал-демократия разваливалась по кускам. Рабочие, не успевшие покинуть ряды социал-демократии, поворачивали с надеждой взоры в сторону коммунистической партии. Тогда фашизм представлял собою в гораздо большей степени чучело на огороде буржуазии, чем серьезную политическую реальность. Влияние коммунистической партии на профессиональные союзы и заводские комитеты было в 1923 году несравненно значительнее, чем сейчас. Заводские комитеты выполняли тогда фактически основные функции советов. Под социал-демократической бюрократией в профсоюзах почва с каждым днем уходила из под ног.

    Тот факт, что обстановка 1923 г. не была использована оппортунистическим руководством Коминтерна и ГКП, живет до сих пор в сознании классов и партий и во взаимоотношениях между ними. Коммунистическая партия, говорит Тельман, есть партия миллионов. Мы этому радуемся, мы этим гордимся. Но мы не забываем, что и социал-демократия остается еще партией миллионов. Мы не забываем, что, благодаря ужасающей цепи эпигонских ошибок 1923 -- 1931 годов, нынешняя социал-демократия обнаруживает гораздо большую силу сопротивления, чем социал-демократия 1923 года. Мы не забываем, что нынешний фашизм, вскормленный и взрощенный изменами социал-демократии и ошибками сталинской бюрократии, представляет собою огромное препятствие на пути к завоеванию власти пролетариатом. Компартия есть партия миллионов. Но благодаря предшествующей стратегии "третьего периода", периода концентрированной бюрократической глупости, коммунистическая партия сегодня все еще крайне слаба в профессиональных союзах и в завкомах. Борьбу за власть нельзя вести, опираясь лишь на голоса референдума. Нужно иметь опору в заводах и цехах, в профессиональных союзах и завкомах. Обо всем этом забывает Тельман, который анализ обстановки заменяет крепкими словами.

    Утверждать, будто в июле-августе 1931 года германская компартия была так могущественна, что могла вступить в открытую борьбу с буржуазным обществом, в лице обоих его флангов, социал-демократии и фашизма, мог бы только человек, свалившийся с луны. Партийная бюрократия сама этого не думает. Если она прибегает к такому доводу, то только потому, что плебисцит провалился, и следовательно она не оказалась подвергнута дальнейшему экзамену. В этой безответственности, в этой слепоте, в этой безразборчивой погоне за эффектами и находит свое выражение авантюристская половина души сталинского центризма!


"НАРОДНАЯ РЕВОЛЮЦИЯ" ВМЕСТО ПРОЛЕТАРСКОЙ РЕВОЛЮЦИИ

    Столь "внезапный", на первый взгляд, зигзаг 21 июля вовсе не упал, как гром с ясного неба, а был подготовлен всем курсом последнего периода. Что германская компартия руководится искренним и горячим стремлением победить фашистов, вырвать из-под их влияния массы, опрокинуть фашизм и раздавить его, в этом, разумеется, не может быть сомнений. Но беда в том, что сталинская бюрократия, чем дальше, тем больше стремится действовать против фашизма его собственным оружием: она заимствует краски с его политической палитры и старается перекричать его на аукционе патриотизма. Это не методы принципиальной классовой политики, а приемы мелко-буржуазной конкуренции.

    Трудно представить себе более постыдную принципиальную капитуляцию, как тот факт, что сталинская бюрократия заменила лозунг пролетарской революции лозунгом народной революции. Никакие хитросплетения, никакая игра цитатами, никакие исторические фальсификации не изменят того факта, что дело идет о принципиальной измене марксизму, в целях наилучшей подделки под шарлатанство фашистов. Я вынужден здесь повторить то, что писал по этому вопросу несколько месяцев тому назад: "Разумеется, всякая великая революция есть народная или национальная революция, в том смысле, что она объединяет вокруг революционного класса все живые и творческие силы нации и перестраивает нацию вокруг нового стержня. Но это не лозунг, а социологическое описание революции, притом требующее точных и конкретных пояснений. В качестве же лозунга, это пустышка и шарлатанство, базарная конкуренция с фашистами, оплачиваемая ценою внесения путаницы в головы рабочих... Фашист Штрассер говорит: 95% народа заинтересованы в революции, следовательно это революция не классовая, а народная. Тельман подпевает ему. На самом же деле рабочий коммунист должен был бы сказать рабочему фашисту: конечно, 95% населения, если не 98%, эксплоатируется финансовым капиталом. Но эта эксплоатация организована иерархически: есть эксплоататоры, есть суб-эксплоататоры, суб-суб-эксплоататоры и т. д. Только благодаря этой иерархии сверх-эксплоататоры держат в подчинении себе большинство нации. Чтобы нация могла на деле перестроиться вокруг нового классового стержня, она должна предварительно идейно перестроиться, а этого можно достигнуть лишь в том случае, если пролетариат, не растворяясь в "народе", в "нации", наоборот, развернет программу своей, пролетарской революции и заставит мелкую буржуазию выбирать между двумя режимами... В нынешних же условиях Германии лозунг "народной революции" стирает идеологические грани между марксизмом и фашизмом, примиряет часть рабочих и мелкую буржуазию с идеологией фашизма, позволяя им думать, что нет необходимости делать выбор, ибо там и здесь дело идет о народной революции".


"НАРОДНАЯ РЕВОЛЮЦИЯ", КАК СРЕДСТВО "НАЦИОНАЛЬНОГО ОСВОБОЖДЕНИЯ"

    Идеи имеют свою логику. Народная революция выдвигается, как служебное средство для "национального освобождения". Такая постановка вопроса открыла доступ в партию чисто шовинистическим тенденциям. Нет, разумеется, ничего дурного в том, что к партии пролетариата приблизятся отчаявшиеся патриоты из лагеря мелко-буржуазного шовинизма: к коммунизму приходят разные элементы по разным дорогам и тропинкам. Искренние и честные элементы -- наряду с отъявленными карьеристами и проходимцами-неудачниками, -- несомненно имеются в ряду тех белогвардейских и черносотенных офицеров, которые за последние месяцы стали как будто поворачиваться лицом к коммунизму. Партия может использовать, конечно, и такие индивидуальные метаморфозы, как подсобное средство для разложения фашистского лагеря. Преступление сталинской бюрократии -- да, прямое преступление -- состоит, однако, в том, что она солидаризируется с этими элементами, отождествляет их голос с голосом партии, отказывается от разоблачения их националистических и милитаристических тенденций, превращая насквозь мелко-буржуазную, реакционно-утопическую и шовинистическую брошюру Шерингера в новое евангелие революционного пролетариата. Из этой низкопробной конкуренции с фашизмом и выросло внезапное, на первый взгляд, решение 21 июля: у вас народная революция, и у нас народная революция; у вас национальное освобождение, как высший критерий, и у нас то же самое; у вас война западному капитализму, и мы обещаем то же самое; у вас плебисцит, и у нас плебисцит, еще лучший, насквозь "красный".

    Факт таков, что бывший революционный рабочий Тельман сегодня изо всех сил стремится не ударить лицом в грязь перед графом Стенбок-Фермор. Отчет о собрании партийных работников, на котором Тельман провозгласил поворот в сторону плебисцита, напечатан в "Роте Фане" под претенциозным заглавием "Под знаменем марксизма". Между тем во главу угла своих выводов Тельман поставил ту мысль, что "Германия является сегодня мячем в руках Антанты". Дело идет, следовательно, прежде всего о "национальном освобождении". Но ведь в известном смысле и Франция, и Италия, и даже Англия являются "мячами" в руках Соединенных Штатов. Зависимость Европы от Америки, снова столь ярко обнаружившаяся в связи с предложением Хувера (завтра эта зависимость обнаружится еще резче и грубее), имеет гораздо более глубокое значение для развития европейской революции чем зависимость Германии от Антанты. Вот почему -- между прочим -- лозунг Советских Соединенных Штатов Европы, а вовсе не один лишь голый лозунг "долой версальский мир", является пролетарским ответом на конвульсии европейского континента.

    Но эти вопросы стоят, все же, во второй линии. Политика наша определяется не тем, что Германия является "мячем" в руках Антанты, а прежде всего тем, что расколотый, обессиленный и униженный германский пролетариат является мячем в руках германской буржуазии. "Главный враг -- в собственной стране!", учил некогда Карл Либкнехт. Иль вы это забыли, друзья? Иль может быть это учение больше не годится? Для Тельмана оно явно устарело. Либкнехт заменен Шерингером. Вот почему такой горькой иронией звучит заглавие "Под знаменем марксизма"!


ШКОЛА БЮРОКРАТИЧЕСКОГО ЦЕНТРИЗМА, КАК ШКОЛА КАПИТУЛЯЦИЙ

    Несколько лет тому назад левая оппозиция предупреждала, что "истинно-русская" теория социализма в отдельной стране неизбежно поведет к развитию социал-патриотических тенденций у других секций Коминтерна. Тогда это казалось фантазией, злостной выдумкой, "клеветой". Но идеи имеют не только свою логику, но и свою взрывчатую силу. Германская компартия в короткий срок втянулась на наших глазах в сферу социал-патриотизма, т. е. тех настроений и лозунгов, на смертельной вражде к которым был воздвигнут Коминтерн. Не поразительно ли? Нет только закономерно!

    Метод идейной подделки под противника и классового врага -- метод, насквозь противоречащий теории и психологии большевизма -- вытекает вполне органически из сущности центризма, из его беспринципности, бессодержательности, идейной пустоты. Так, в течение нескольких лет сталинская бюрократия проводила термидорианскую политику, чтоб вырвать у термидорианцев почву из-под ног. Испугавшись левой оппозиции, сталинская бюрократия стала по кускам подделывать левую платформу. Чтоб вырвать английских рабочих из-под власти трэд-юнионизма, сталинцы повели трэд-юнионистскую политику вместо марксистской. Чтоб помочь китайским рабочим и крестьянам выйти на самостоятельную дорогу, сталинцы загнали их в буржуазный Гоминдан. Этот перечень можно продолжить без конца. И на больших, и на малых вопросах мы видим один и тот же дух мимичности, постоянную подделку под противника, стремление воспользоваться против врага не собственным своим оружием, -- которого, увы, нет! -- а ору<ж>ием, украденным из арсеналов противника.

    В том же самом направлении действует и нынешний партийный режим. Мы не раз говорили и писали, что самодержавие аппарата, деморализуя руководящий слой Коминтерна, принижая и обезличивая передовых рабочих, дробя и коверкая революционные характеры, неизбежно ослабляет пролетарский авангард пред лицом врага. Кто покорно склоняет голову пред каждым указом сверху, тот никуда негодный революционный борец!

    Центристы-чиновники были зиновьевцами при Зиновьеве, бухаринцами при Бухарине, сталинцами и молотовцами, когда наступило время Сталина и Молотова. Они склоняли головы даже перед Мануильскими, Куусинеными и Лозовскими. Они повторяли в каждый из пройденных этапов слова, интонации и мимику очередного "вождя", они по команде отказывались сегодня от того, в чем клялись вчера, и заложив два пальца в рот, свистали тому отставному начальнику, которого вчера носили на руках. В этом гибельном режиме выхолащивается революционное мужество, опустошается теоретическое сознание, размягчаются позвоночники. Только бюрократы, прошедшие зиновьевско-сталинскую школу, могли с такой легкостью подменить пролетарскую революцию народной революцией и, объявив большевиков-ленинцев ренегатами, поднять на плечах шовинистов типа Шерингера.


"РЕВОЛЮЦИОННАЯ ВОЙНА" И ПАЦИФИЗМ

    Дело коммунистической партии Шерингеры и Стенбок-Ферморы милостиво рассматривают, как прямое продолжение гогенцоллернской войны. Жертвы подлейшей империалистической бойни для них остаются героями, павшими за свободу германского народа. Новую войну за Эльзас-Лотарингию и за Восточную Пруссию они готовы назвать "революционной" войной. Они согласны принять -- пока-что на словах -- "народную революцию", если она может послужить средством мобилизации рабочих для их "революционной" войны. Вся их программа -- в идее реванша: если завтра им покажется, что той же цели можно достигнуть другим путем, они будут стрелять революционным пролетариям в спину. Не замалчивать это надо, а разоблачать. Не усыплять бдительность рабочих, а пробуждать. Как же поступает партия?

    В коммунистической "Фанфаре" от 1 августа, в самый разгар агитации за красный референдум, рядом с портретом Шерингера печатается одно из его новых апостольских посланий. Вот что говорится там дословно: "Дело мертвых мировой войны, которые отдали свою жизнь за свободную Германию, предает всякий, кто сегодня выступает против народной революции, против революционной освободительной войны". Не веришь глазам, читая эти откровения на страницах печати, которая называет себя коммунистической. И все это прикрывается именами Либкнехта и Ленина! Какой длинный кнут взял бы Ленин в руки для полемической расправы над таким коммунизмом. И он не остановился бы на полемических статьях. Он стал бы добиваться созыва экстренного международного конгресса, чтобы безжалостно очистить ряды пролетарского авангарда от гангрены шовинизма.

    "Мы не пацифисты", гордо возражают нам Тельманы, Ремеле и все прочие. "Мы принципиально стоим за революционную войну". В доказательство они готовы привести несколько цитат из Маркса и Ленина, подобранных для них в Москве невежественным "красным профессором". Можно подумать в самом деле, будто Маркс и Ленин были глашатаями национальной войны, а не пролетарской революции! Будто понимание революционной войны у Маркса и Ленина имеет что-либо общее с националистической идеологией фашистских офицеров и центристских унтеров. Дешевой фразой о революционной войне сталинская бюрократия привлекает десяток авантюристов, но отталкивает сотни тысяч и миллионы социал-демократических, христианских и беспартийных рабочих.

    -- Значит, вы нам рекомендуете подделываться под пацифизм социал-демократии? возразит какой-нибудь особенно глубокомысленный теоретик новейшего курса. Нет, подделываться мы меньше всего склонны, даже под настроения рабочего класса; но считаться с ними необходимо. Только правильно оценивая настроения глубоких масс пролетариата, можно привести его к революции. Бюрократия же, подделываясь под фразеологию мелко-буржуазного национализма, игнорирует действительные настроения рабочих, которые не хотят войны, которые не могут ее хотеть, и которых отталкивает воинственное фанфаронство новой фирмы: Тельман, Шерингер, граф Стенбок-Фермор, Гейнц Нойман и К-о.

    С возможностью революционной войны, в случае завоевания власти пролетариатом, марксизм не может, разумеется, не считаться. Но отсюда еще очень далеко до того, чтоб историческую вероятность, которая может быть нам навязана ходом событий после завоевания власти, превращать в боевой политический лозунг до завоевания власти. Революционная война, как вынужденное, при известных условиях, последствие пролетарской победы -- это одно. "Народная" революция, как средство для революционной войны, это нечто совсем другое, даже прямо противоположное.

    Несмотря на принципиальное признание революционной войны, правительство советской России подписало, как известно, тягчайший брест-литовский мир. Почему? Потому, что крестьяне и рабочие, за исключением небольшой передовой прослойки, не хотели войны. Те же крестьяне и рабочие геройски защищали потом советскую революцию от бесчисленных врагов. Но когда мы попытались превратить навязанную нам Пилсудским тяжкую оборонительную войну в наступательную, мы потерпели поражение, и эта ошибка, выросшая из неправильного учета сил, очень тяжко ударила по развитию революции.

    Красная армия существует уже 14-й год. "Мы не пацифисты". Но почему же советское правительство заявляет по всякому поводу о своей мирной политике? Почему оно предлагает разоружение и заключает договора о ненападении? Почему оно не пускает в ход Красную армию, как орудие мировой пролетарской революции? Очевидно, недостаточно быть в принципе за революционную войну. Надо, кроме того, еще иметь голову на плечах. Надо учитывать обстановку, соотношение сил и настроение масс.

    Если это обязательно для рабочего правительства, имеющего в своих руках мощный государственный аппарат принуждения, то тем более внимательно должна считаться с настроениями рабочих и вообще трудящихся революционная партия, которая может действовать только убеждением, а не принуждением. Революция для нас -- не подсобное средство для войны против Запада, а, наоборот, средство для того, чтобы избегнуть войны, чтобы покончить с войной навсегда. С социал-демократией мы боремся не тем, что высмеиваем стремление к миру, свойственное всякому труженику, а тем, что разоблачаем фальшь ее пацифизма, ибо капиталистическое общество, каждодневно спасаемое социал-демократией, немыслимо без войн. "Национальное освобождение" Германии для нас не в войне с Западом, а в пролетарской революции, охватывающей и центральную и западную Европу, и объединяющей ее с восточной Европой в виде Советских Соединенных Штатов. Только такая постановка вопроса может сплотить рабочий класс и сделать его центром притяжения для отчаявшихся мелко-буржуазных масс. Чтоб пролетариат мог продиктовать свою волю современному обществу, его партия не должна стыдиться быть пролетарской партией и говорить своим собственным языком: не языком национального реванша, а языком интернациональной революции.


КАК ДОЛЖНЫ БЫЛИ БЫ РАССУЖДАТЬ МАРКСИСТЫ

    Красный референдум не упал с неба; он вырос из далеко зашедшего идеологического перерождения партии. Но от этого он не перестает быть самой злостной авантюрой, какую можно себе представить. Референдум вовсе не стал исходным моментом революционной борьбы за власть. Он целиком остался в рамках вспомогательного парламентского маневра. При его помощи партия умудрилась нанести самой себе комбинированное поражение: укрепив социал-демократию и, следовательно правительство Брюнинга, прикрыв поражение фашистов, оттолкнув от себя рабочих социал-демократов и значительную часть своих собственных избирателей, партия стала на другой день после референдума значительно слабее, чем была накануне. Лучшей услуги германскому и мировому капитализму нельзя было оказать.

    Капиталистическое общество, особенно в Германии, было за последние полтора десятилетия несколько раз накануне крушения, но оно каждый раз выкарабкивалось из катастрофы. Одних экономических и социальных предпосылок для революции недостаточно. Нужны политические предпосылки, т. е. такое соотношение сил, которое, если не обеспечивает победу заранее -- таких положений не бывает в истории, -- то делает ее возможной и вероятной. Стратегический расчет, смелость, решимость превращают затем вероятное в действительное. Но никакая стратегия не может невозможное превратить в возможное.

    Вместо общих фраз об углублении кризиса и об "изменении ситуации", Центральный комитет обязан был точно указать, каково в настоящий момент соотношение сил в германском пролетариате, в профессиональных союзах, в фабрично-заводских комитетах, каковы связи партии с сельско-хозяйственными рабочими и проч. Эти данные допускают точную проверку и не составляют тайны. Еслиб Тельман имел мужество открыто перечислить и взвесить все элементы политической обстановки, то он вынужден был бы притти к выводу: несмотря на чудовищный кризис капиталистической системы и на значительный рост коммунизма за последний период, партия все еще слишком слаба, чтобы стремиться форсировать революционную развязку. К этой цели стремятся, наоборот, фашисты. В этом им готовы помочь все буржуазные партии, в том, числе и социал-демократия. Ибо коммунистов все они боятся больше, чем фашистов. При помощи прусского плебисцита национал-социалисты хотели вызвать крушение архи-неустойчивого государственного равновесия, чтобы вынудить колеблющиеся слои буржуазии поддержать их, фашистов, в деле кровавой расправы над рабочими. Помогать в этом фашистам с нашей стороны было бы величайшей глупостью. Вот почему мы против фашистского плебисцита. -- Так должен был бы закончить Тельман свой доклад, если бы в нем осталась крупица марксистской совести.

    После этого следовало бы открыть дискуссию, как можно более широкую и откровенную, ибо господам вождям, даже и такими непогрешимым<и>, как Гейнц Нойман и Ремеле, нужно внимательно выслушивать на всех поворотах голоса массы. Нужно вслушиваться не только в официальные слова, которые подчас говорит коммунист, но и в те, более глубокие, более массовые мысли, которые скрываются под его словами. Нужно не командовать рабочими, а уметь учиться у них.

    Еслиб дискуссия была открыта, то вероятно один из участников ее произнес бы такую приблизительно речь: "Тельман прав, когда доказывает, что, несмотря на несомненные изменения обстановки, мы, по соотношению сил, не должны стремиться к форсированию революционной развязки. Но именно поэтому к развязке, как мы видим, толкают наиболее решительные крайние враги. Сможем ли мы в таком случае выгадать необходимое нам время, чтобы произвести предварительную передвижку в соотношении сил, т. е. вырвать основные пролетарские массы из-под влияния социал-демократии, и тем заставить отчаявшиеся низы мелкой буржуазии повернуться лицом к пролетариату и спиною к фашизму? Хорошо, если это удастся. А что, если фашисты против нашей воли доведут все же дело до развязки в ближайшее время? Тогда пролетарская революция окажется снова обреченной на тяжкое поражение?

    На это Тельман, еслиб он был марксистом, ответил бы приблизительно так: Разумеется, выбор момента решительного боя зависит не только от нас, но и от наших врагов. Мы все согласны в том, что задачей нашей стратегии в настоящий момент является затруднить, а не облегчить нашим врагам форсирование развязки. Если наши враги тем не менее навяжут нам бой, мы, конечно, примем его, ибо нет и не может быть более тяжкого, более гибельного, более уничтожающего, более деморализующего поражения, как сдача великих исторических позиций без боя. Если инициативу развязки возьмут на себя -- явно для народных масс -- фашисты, они в нынешних условиях толкнут в нашу сторону широкие слои трудящихся. У нас в этом случае будет тем больше шансов одержать победу, чем яснее мы сегодня покажем и докажем рабочим миллионам, что вовсе не собираемся совершать переворотов без них и против них. Мы должны поэтому открыто сказать социал-демократическим, христианским и беспартийным рабочим: фашисты, небольшое меньшинство, хотят низвергнуть нынешнее правительство, чтоб захватить власть; мы, коммунисты, считаем нынешнее правительство врагом пролетариата; но это правительство опирается на ваше доверие и на ваши голоса; мы хотим опрокинуть это правительство путем союза с вами, а не посредством союза с фашистами против вас. Если фашисты попробуют устроить восстание, то мы коммунисты, будем с ними бороться до последней капли крови, -- не для того, чтобы защитить правительство Брауна-Брюнинга, а для того, чтоб охранить от удушения и истребления цвет пролетариата, рабочие организации, рабочую печать, не только наши, коммунистические, но и ваши, социал-демократические. Мы готовы вместе с вами защищать любой рабочий дом, любую типографию рабочей газеты от нападения фашистов. И мы требуем от вас, чтоб вы обязались притти нам на помощь в случае угрозы нашим организациям. Мы вам предлагаем единый фронт рабочего класса против фашистов. -- Чем тверже и настойчивее мы будем проводить эту политику, применяя ее ко всем вопросам, тем труднее будет фашистам застигнуть нас врасплох, тем меньше у них будет шансов разбить нас в открытом бою. -- Так ответил бы наш воображаемый Тельман.

    Но тут берет слово оратор, проникнутый насквозь великими идеями Гейнца Ноймана. -- Из такой политики, скажет он, все равно ничего не выйдет. Социал-демократические вожди скажут рабочим: не верьте коммунистам, они вовсе не озабочены спасением рабочих организаций, а хотят по-просту захватить власть; нас они считают социал-фашистами, и разницы между нами и националистами они не делают. Вот почему политика, которую предлагает Тельман, сделает нас лишь смешными в глазах социал-демократических рабочих.

    На это Тельман должен был бы ответить так: Называть социал-демократов фашистами -- это, конечно, глупость, которая в каждый критический момент сбивает нас самих с толку и мешает нам найти дорогу к социал-демократическим рабочим. Отказаться от этой глупости есть самое лучшее, что мы можем сделать. Что касается того, будто, под видом защиты рабочего класса и его организаций, мы просто хотим захватить власть, мы скажем социал-демократическим рабочим: да, мы, коммунисты, стремимся завоевать власть, но для этого нам нужно безусловное большинство рабочего класса. Попытка захватить власть, опираясь на меньшинство, была бы презренным авантюризмом, с которым мы не имеем ничего общего. Мы не можем заставить большинство рабочих итти за нами, мы можем их только убедить. Еслиб фашисты разгромили рабочий класс, то о завоевании власти коммунистами не могло бы быть и речи. Охранить от фашистов рабочий класс и его организации, значит для нас обеспечить себе возможность убедить рабочий класс и повести его за собою. Мы не можем, поэтому, притти к власти иначе, как охраняя, если нужно с оружием в руках, все элементы рабочей демократии в капиталистическом государстве.

    К этому Тельман мог бы еще добавить: Чтоб завоевать прочное, несокрушимое доверие большинства рабочих, мы больше всего должны остерегаться пускать им пыль в глаза, преувеличивать наши силы, закрывать глаза на факты, или, еще хуже, искажать их. Надо говорить то, что есть. Врагов мы не обманем, у них тысячи органов для проверки. Обманывая рабочих, мы обманываем себя. Притворяясь более сильными, мы только ослабляем себя. В этом, друзья, нет никакого "маловерия", никакого "пессимизма". Нам ли быть пессимистами? Перед нами гигантские возможности. У нас неизмеримое будущее. Судьба Германии, судьба Европы, судьба всего мира зависит от нас. Но именно тот, кто твердо верит в революционное будущее, не нуждается в иллюзиях. Марксистский реализм есть предпосылка революционного оптимизма.

    Так ответил бы Тельман, еслиб он был марксистом. Но, к несчастью, он не марксист.


ПОЧЕМУ МОЛЧАЛА ПАРТИЯ?

    Но как же могла молчать партия? Доклад Тельмана, означавший поворот на 180 градусов в вопросе о референдуме, был принят без дискуссии. Так было предложено сверху: а предложено, значит приказано. Все отчеты "Роте Фане" свидетельствуют, что на всех собраниях партии референдум был принят "единогласно". Это единогласие выдается за признак особой силы партии. Где и когда еще в истории революционного движения бывала такого рода немая "монолитность"? Тельманы и Ремеле клянутся большевизмом. Но вся история большевизма есть история напряженной внутренней борьбы, в которой партия завоевывала свои взгляды и выковывала свои методы. Летопись 1917 года, величайшего года в истории партии, полна напряженной внутренней борьбой, как и история первого пятилетия после завоевания власти: при этом -- ни одного раскола, ни одного крупного исключения по политическим мотивам. А ведь как-никак во главе большевистской партии стояли вожди другого роста, другого закала и другого авторитета, чем Тельман, Ремеле и Нойман. Откуда же эта ужасающая нынешняя "монолитность", это гибельное единогласие, которое каждый поворот злосчастных вождей превращает в абсолютный закон для гигантской партии?

    "Никаких дискуссий"! Ибо, как поясняет "Роте Фане", "в этой ситуации нужны не речи, а дела". Отвратительное лицемерие! Партия должна совершать "дела", отказываясь от их предварительного обсуждения. И о каких "делах" идет в данном случае речь? О том, чтоб поставить крестик на четырехугольнике казенной бумаги, при чем при подсчете пролетарских крестиков нет даже возможности установить, не есть ли это фашистский крест (Hackenkreuz). Принимай без сомнений, без размышлений, без вопросов, даже без тревоги в глазах новый козлиный прыжок данных богом вождей, иначе ты -- ренегат и контр-революционер! Вот тот ультиматум, который интернациональная сталинская бюрократия, как револьвер, держит у виска каждого передового рабочего.

    Внешним образом кажется, что масса мирится с этим режимом и что все идет прекрасно. Но нет! Масса совсем не глина, из которой можно лепить, что угодно. Она по своему, медленно, но очень внушительно реагирует на ошибки и нелепости руководства. Она по своему сопротивлялась теории "третьего периода", бойкотируя бесчисленные красные дни. Она покидает французские унитарные синдикаты, когда не может нормальным путем противодействовать экспериментам Лозовского-Монмуссо. Не приняв "идеи" красного референдума, сотни тысяч и миллионы рабочих уклоняются от участия в нем. Это и есть расплата за преступления центристской бюрократии, которая недостойно подделывается под классового врага, но зато собственную партию крепко держит за горло.


ЧТО ГОВОРИТ СТАЛИН?

    Действительно ли Сталин санкционировал авансом новый зигзаг? Никто этого не знает, как никто не знает мнений Сталина насчет испанской революции. Сталин молчит. Когда более скромные вожди, начиная с Ленина, хотели оказать влияние на политику братской партии, они произносили речи или писали статьи. Дело в том, что им было, что сказать. Сталину нечего сказать. Он хитрит с историческим процессом так же, как он хитрит с отдельными людьми. Он думает не о том, как помочь немецкому или испанскому пролетариату сделать шаг вперед, а о том, как заранее обеспечить себе самому политическое отступление.

    Непревзойденным образцом двойственности Сталина в основных вопросах мировой революции является его отношение к немецким событиям в 1923 году. Напомним, что писал он Зиновьеву и Бухарину в августе того года: "Должны ли коммунисты стремиться (на данной стадии) к захвату власти без с. д., созрели ли они уже для этого, -- в этом, по моему, вопрос. Беря власть, мы имели в России такие резервы, как: а) мир, б) землю крестьянам, в) поддержку громадного большинства рабочего класса, г) сочувствие крестьянства. Ничего такого у немецких коммунистов сейчас нет. Конечно, они имеют по соседству Советскую страну, чего у нас не было, но что можем мы им дать в данный момент? Если сейчас в Германии власть, так сказать, упадет, а коммунисты ее подхватят, они провалятся с треском. Это "в лучшем случае". А в худшем случае -- их разобьют вдребезги и отбросят назад... По моему, немцев надо удержать, а не поощрять". Сталин стоял, таким образом, вправо от Брандлера, который в августе-сентябре 1923 года считал, наоборот, что завоевать власть в Германии не будет стоить никакого труда, но что трудности начнутся только на другой день после завоевания власти. Официальное мнение Коминтерна состоит ныне в том, что брандлерианцы упустили осенью 1923 года исключительную революционную ситуацию. Верховным обвинителем брандлерианцев является... Сталин. Объяснился ли он, однако, с Коминтерном по поводу своей собственной позиции в 1923 г.? Нет, в этом нет ни малейшей надобности: достаточно запретить секциям Коминтерна поднимать этот вопрос.

    По тому же образцу Сталин попытается, несомненно, разыграть и вопрос о референдуме. Уличить его Тельман*1 не сможет, еслиб и посмел. Сталин подтолкнул через своих агентов немецкий ЦК, а сам двусмысленно отошел назад. В случае успеха новой политики, все Мануильские и Ремеле провозгласили бы, что инициатива ее принадлежит Сталину. А на случай провала Сталин сохранил полную возможность найти виноватого. В этом ведь и состоит квинт-эссенция его стратегии. В этой области он силен.

    --------------------------------------------------------------------------------

    *1 Вопрос о том, действительно ли Тельман был против последнего поворота и лишь подчинился Ремеле и Нойману, нашедшим опору в Москве, нас здесь не занимает, как чисто личный и эпизодический: дело идет о системе. Тельман не посмел апеллировать к партии и следовательно несет всю ответственность.


ЧТО ГОВОРИТ "ПРАВДА"?

    А что же говорит все-таки "Правда", первая газета первой партии Коммунистического Интернационала? "Правда" не сумела дать ни одной серьезной статьи, ни одной попытки анализа положения в Германии. Из великой программной речи Тельмана она застенчиво приводит полдюжины бессодержательных фраз. Да и что может сказать нынешняя безголовая, безхребетная, запутавшаяся в противоречиях, услужающая бюрократии "Правда"? О чем может говорить "Правда" при молчащем Сталине?

    24 июля "Правда" следующим образом объясняла берлинский поворот: "Неучастие в референдуме означало бы, что коммунисты стоят за нынешний реакционный Ландтаг". Все дело сводится здесь к простому вотуму недоверия. Но почему же в таком случае коммунисты не взяли на себя инициативу референдума, почему они в течение месяцев боролись против этой инициативы, и почему они 21 июля стали перед ней вдруг на колени? Аргумент "Правды" есть запоздалый аргумент парламентского кретинизма, и только.

    11 августа, после референдума, "Правда" меняет аргументацию: "Смысл участия в референдуме заключался для партии во внепарламентской мобилизации масс". Но ведь для этой именно цели, для внепарламентской мобилизации масс, назначен был день 1 августа. Не будем сейчас останавливаться на критике календарных красных дней. Но 1-го августа коммунистическая партия во всяком случае мобилизовала массы под собственными лозунгами и под собственным руководством. Почему же через неделю понадобилась новая мобилизация, притом такая, когда мобилизуемые не видят друг друга, когда никто их не может подсчитать, когда ни сами они, ни их друзья, ни их враги не могут отличить их от их смертельных врагов?

    На следующий день, в номере от 12 августа, "Правда" заявляет не больше, не меньше, как то, что "результаты голосования означают... самый большой удар из всех, которые рабочий класс наносил социал-демократии до сих пор". Не будем приводить цифры статистики референдума. Они известны всем (кроме читателей "Правды"), и они бьют нелепое и постыдное бахвальство "Правды" по лицу. Лгать рабочим, пускать им пыль в глаза эти люди считают в порядке вещей.

    Официальный ленинизм раздавлен и растоптан каблуками бюрократического эпигонства. Но неофициальный ленинизм жив. Пусть не думают разну<з>давшиеся чиновники, что все пройдет для них безнаказанно. Научно-обоснованные идеи пролетарской революции сильнее аппарата, сильнее любой кассы, сильнее самых свирепых репрессий. Аппаратом, кассой и репрессиями наши классовые враги неизмеримо сильнее нынешней сталинской бюрократии. И тем не менее на территории России мы их победили. Мы показали, что их можно победить. Революционный пролетариат победит их всюду. Для этого ему необходима правильная политика. В борьбе со сталинским аппаратом пролетарский авангард отвоюет свое право вести политику Маркса и Ленина.

    Л. Троцкий.

    25 августа 1931 г.


О РАБОЧЕМ КОНТРОЛЕ НАД ПРОИЗВОДСТВОМ

    (Письмо к товарищам)

    В ответ на ваш запрос хочу попытаться набросать здесь, для предварительного обмена мнений, некоторые общие соображения, касающиеся лозунга рабочего контроля над производством.

    Первый вопрос, который возникает при этом, таков: можно ли представить себе рабочий контроль над производством в качестве постоянного -- не вечного, конечно, но очень длительного -- режима? Чтоб ответить на этот вопрос, надо яснее определить себе классовую природу такого режима. У рабочих в руках -- контроль. Это значит, что собственность и право распоряжения остаются в руках капиталистов. Таким образом режим имеет противоречивый характер, характеризуя собою своего рода экономическое междуцарствие.

    Контроль нужен рабочим не для платонических целей, а для того, чтобы практически влиять на производственные и торговые операции предприятий. Но этого нельзя достигнуть, если контроль не переходит в той или другой форме, в тех или других пределах, в прямое распорядительство. Таким образом, в развернутом виде рабочий контроль означает своего рода экономическое двоевластие на заводе, в банке, в торговом предприятии и пр.

    Чтоб быть длительным, устойчивым, "нормальным", участие рабочих в управлении производством должно было бы быть основано на классовом сотрудничестве, а не на классовой борьбе. Но такое классовое сотрудничество осуществимо лишь через верхушки профсоюзов и капиталистических объединений. Таких опытов бывало немало в Германии ("хозяйственная демократия"), Англии (мондизм) и пр. Но во всех этих случаях дело идет не о рабочем контроле над капиталом, а о прислужничестве рабочей бюрократии капиталу. Такое прислужничество, как показывает опыт, может длиться долго: в зависимости от долготерпения пролетариата.

    Но чем ближе к производству, к заводу, к цеху, тем менее такой режим возможен, ибо здесь дело идет о непосредственных и жизненных интересах рабочих, и весь процесс развертывается на глазах у самих рабочих. Рабочий контроль через завкомы мыслим только на основе острой классовой борьбы, а не сотрудничества. Но это и означает двоевластие на предприятии, в тресте, в целой отрасли промышленности, во всем хозяйстве.

    Какой государственный режим соответствует рабочему контролю над производством? Ясно, что власть еще не находится в руках пролетариата: иначе мы имели бы не рабочий контроль над производством, а контроль рабочего государства над производством, как вступление к режиму государственного производства на основах национализации. Речь идет у нас о рабочем контроле в обстановке капиталистического режима, при власти буржуазии. Однако, буржуазия, которая чувствует себя прочно в седле, никогда не допустит двоевластия на своих предприятиях. Рабочий контроль осуществим, следовательно, только при условии резкого изменения соотношения сил к невыгоде для буржуазии и ее государства. Контроль может быть лишь силой навязан буржуазии пролетариатом, на пути к тому моменту, когда он отнимет у нее власть, а затем и собственность на средства производства. Таким образом режим рабочего контроля, временный, переходный по самому своему существу, может соответствовать лишь периоду расшатки буржуазного государства, наступления пролетариата, отступления буржуазии, т. е. периоду пролетарской революции, понимаемой в широком смысле слова.

    Если буржуа уже не хозяин, т. е. не вполне хозяин, у себя на заводе, следовательно, он не вполне хозяин и у себя в государстве. Это значит: режиму двоевластия на предприятиях соответствует режим двоевластия в государстве.

    Это соответствие не нужно, однако, понимать механически, т. е. так, будто двоевластие на заводе и двоевластие в государстве появляются на свет в один и тот же день. Развернутый режим двоевластия, как один из весьма вероятных этапов пролетарской революции в каждой стране, может в разных странах развиваться по разному из различных элементов. Так, напр., при известных условиях (глубокий и затяжной экономический кризис, большая организованность рабочих на предприятиях, относительная слабость революционной партии, относительная сила государства, имеющего в резерве у себя крепкий фашизм и пр.), рабочий контроль над производством может значительно опередить развернутое политическое двоевластие в стране.

    В намеченных только что общими чертами условиях, характерных как раз для Германии, двоевластие в стране может развиться именно из рабочего контроля, как из главного своего источника. На этом нужно остановиться уже для одного того, чтобы отмести тот фетишизм советской формы, который ввели в оборот Коминтерна эпигоны.

    Согласно господствующему теперь официальному взгляду, пролетарская революция может совершиться только через посредство советов, причем советы должны быть созданы непосредственно для целей вооруженного восстания. Этот шаблон никуда не годится. Советы являются только организационной формой, а решается вопрос классовым содержанием политики, отнюдь не ее формой. В Германии были советы Эберта-Шейдемана. В России соглашательские советы громили в июле 1917 года рабочих и солдат. После этого Ленин считал одно время, что вооруженное восстание мы совершим, опираясь не на советы, а на завкомы. Этот рассчет оказался опровергнут ходом событий, так как мы успели за полтора-два месяца до восстания завоевать важнейшие советы. Но самый пример показывает, как мало мы склонны были рассматривать советы, как панацею. Осенью 1923 года, отстаивая против Сталина и других необходимость перехода в революционное наступление, я боролся в то же время против создания советов в Германии по команде, наряду с фабзавкомами, которые фактически уже начали выполнять роль советов.

    Многое говорит за то, что и при нынешнем революционном подъеме фабзавкомы в Германии, на известной стадии своего развития, смогут выполнять роль советов и заменять их. На чем основываю я это предположение? На анализе условий, при которых советы возникли в России в феврале-марте 1917 года, в Германии и в Австрии -- в ноябре 1918 года. И там и здесь главными организаторами советов были меньшевики, социал-демократы, вынужденные к этому условиями "демократической" революции во время войны. В России большевикам удалось отвоевать советы у соглашателей. В Германии это не удалось, и потому советы сошли на нет.

    Сейчас, в 1931 году, слово "советы" звучит совсем иначе, чем оно звучало в 1917-1918 г.г. Теперь это -- синоним диктатуры большевиков, следовательно, пугало в устах социал-демократии. В Германии социал-демократы не только не возьмут на себя вторично инициативы создания советов, и не примкнут добровольно к такой инициативе, но будут до последней возможности противодействовать ей. В глазах буржуазного государства, особенно его фашистской гвардии, приступ коммунистов к созданию советов будет равносилен прямому объявлению со стороны пролетариата гражданской войны, и может следовательно вызвать решающее столкновение прежде, чем коммунистическая партия сама сочтет это целесообразным.

    Все эти соображения заставляют весьма сомневаться в том, чтобы в Германии удалось создать советы, действительно охватывающие большинство рабочих, до восстания и завоевания власти. Более вероятно, на мой взгляд, что советы в Германии возникнут только на второй день после победы, уже как непосредственные органы власти.

    Совсем иначе обстоит дело с завкомами. Они существуют уже сейчас. Их строят и коммунисты, и социал-демократы. В известном смысле завкомы осуществляют единый фронт рабочего класса. Эту свою функцию они будут расширять и углублять по мере революционного прилива. Их роль будет расти, как и их вмешательство в жизнь завода, города, отрасли промышленности, области, наконец, всего государства. Областные, краевые и обще-государственные съезды завкомов могут послужить базой для органов, которые фактически будут выполнять роль советов, т. е. органов двоевластия. Вовлечь в этот режим социал-демократических рабочих через посредство завкомов будет гораздо легче, чем непосредственно призвать рабочих в известный день и час к строительству советов.

    Общегородской центр завкомов может вполне выполнять роль городского совета. В Германии это наблюдалось уже в 1923 году. Расширяя свои функции, ставя перед собой все более смелые задачи, создавая свои обще-государственные органы завкомы могут перерасти в советы, тесно связав социал-демократических рабочих с коммунистами, и послужить организационной опорой для восстания. После победы пролетариата такого рода завкомы-советы должны будут естественно расчлениться на завкомы, в собственном смысле слова, и на советы, как органы диктатуры пролетариата.

    Всем этим мы вовсе не хотим сказать, будто создание советов до пролетарского переворота заранее и полностью исключено в Германии. Нет никакой возможности предвидеть все мыслимые варианты развития. Еслиб распад буржуазного государства далеко опередил пролетарскую революцию, еслиб фашизм расшибся или распался еще до восстания пролетариата, то могли бы сложиться условия для создания советов, как органов борьбы за власть. Разумеется, коммунисты в таком случае своевременно учли бы обстановку и выбросили бы лозунг советов. Это была бы наиболее благоприятная из всех мыслимых обстановок для пролетарского восстания. Если она сложится, ее надо использовать до конца. Но рассчитывать на нее заранее совершенно невозможно. Поскольку же коммунисты вынужденны считаться с еще достаточно крепким буржуазным государством и с резервной армией фашизма за его спиной, постольку гораздо более вероятным представляется путь через завкомы, а не через советы.

    --------------------------------------------------------------------------------

    Эпигоны чисто механически усвоили ту мысль, что рабочий контроль над производством, как и советы, осуществимы только в революционных условиях. Если сталинцы попытаются привести свои предрассудки в известную систему, то они вероятно будут рассуждать следующим образом: рабочий контроль, как своего рода экономическое двоевластие, немыслим без политического двоевластия в стране, которое, в свою очередь, немыслимо без противопоставления советов буржуазной власти; следовательно -- так склонны будут умозаключать сталинцы -- выдвигать лозунг рабочего контроля над производством допустимо лишь одновременно с лозунгом советов.

    Из всего сказанного выше совершенно ясно, насколько ложно, схематично и безжизненно такого рода построение. На практике оно превращается в своеобразный ультиматум, который партия ставит рабочим; я, партия, разрешу вам бороться за рабочий контроль лишь в том случае, если вы согласитесь одновременно строить советы. Но в том то и дело, что эти два процесса вовсе не должны обязательно итти параллельно и одновременно. Под влиянием кризиса, безработицы и грабительских манипуляций капиталистов рабочий класс, в лице своего большинства, может оказаться готов бороться за уничтожение коммерческой тайны и за контроль над банками, торговлей и производством прежде, чем он придет к необходимости революционного завоевания власти.

    Встав на путь контроля над производством, пролетариат будет уже неизбежно толкаться в сторону захвата власти и средств производства. Вопросы кредита, сырья, сбыта немедленно выводят контроль за стены изолированного предприятия. В такой высоко-индустриальной стране, как Германия, одни вопросы экспорта и импорта сразу должны будут поднять рабочий контроль до общегосударственных задач и противопоставить центральные органы рабочего контроля официальным органам буржуазного государства. Непримиримые по самому существу своему противоречия режима рабочего контроля будут неизбежно обостряться по мере расширения его арены и задач, и скоро станут невыносимыми. Выход из этих противоречий, может быть найден, либо в завоевании власти пролетариатом (Россия), либо в фашистской контр-революции, устанавливающей голую диктатуру капитала (Италия). Именно в Германии, с ее сильной социал-демократией, борьба за рабочий контроль над производством вероятнее всего представит собою первый этап единого революционного фронта рабочих, предшествующий их открытой борьбе за власть.

    Можно ли, однако, выбросить лозунг рабочего контроля уже сейчас? Достаточно ли для этого "созрела" революционная обстановка? На этот вопрос трудно ответить со стороны. Нет такого измерителя, который позволил бы сразу и безошибочно определить число градусов революционной обстановки. Ее приходится проверять в действии, в борьбе, при помощи самых разнообразных измерителей. Одним из этих измерителей, пожалуй, одним из важнейших в настоящих условиях, является как раз лозунг рабочего контроля над производством.

    Значение этого лозунга состоит прежде всего в том, что на его основе можно подготовить единый фронт коммунистических рабочих с социал-демократами, беспартийными, христианскими рабочими и пр. Решающее значение имеет поведение социал-демократических рабочих. Единый революционный фронт коммунистов и социал-демократов -- ведь это и есть то основное политическое условие, которого не хватает в Германии для непосредственно революционной ситуации. Наличие сильного фашизма является конечно серьезным препятствием на пути к победе. Но фашизм может сохранять притягательную силу только при условии раздробленности и слабости пролетариата, при отсутствии у него возможности вывести немецкий народ на дорогу победоносной революции. Единый революционный фронт рабочего класса сам по себе уже означает смертельный политический удар фашизму.

    Вот почему, отмечу мимоходом, сугубо преступный характер имеет политика Правления германской компартии в вопросе о референдуме. Самый злой враг не мог бы придумать более верного средства восстановить рабочих социал-демократов против коммунистической партии и задержать развитие политики единого революционного фронта.

    Теперь эту ошибку надо поправлять. Лозунг рабочего контроля может этому чрезвычайно помочь. Но нужен правильный подход. Брошенный без подготовки, в порядке бюрократического приказа, лозунг рабочего контроля может не только оказаться холостым выстрелом, но еще более скомпрометировать партию в глазах рабочих масс, подорвав к ней доверие и среди тех рабочих, которые сегодня голосуют за нее. Прежде, чем официально выдвинуть этот крайне ответственный боевой лозунг, нужно хорошо прощупать обстановку и подготовить почву.

    Начать надо снизу, с завода, с цеха. Надо проверить и примерять вопросы рабочего контроля на жизни нескольких типических промышленных, банковских и торговых предприятий. Надо взять за точку отправления особенно яркие случаи спекуляции, скрытого локаута, злостного преуменьшения прибылей с целью снижения зарплаты, или злостного преувеличения себестоимости с той же целью и пр. В предприятии, которое стало жертвой подобного рода махинаций, надо, через рабочих-коммунистов прощупать настроение остальной рабочей массы, прежде всего рабочих с.-д.: в какой мере они готовы откликнуться на требование отмены коммерческой тайны и установления контроля рабочих над производством? Начать надо с чисто деловой постановки вопроса, по ярким частным поводам, вести настойчивую пропаганду, измеряя таким образом силу сопротивления социал-демократического консерватизма. Это и будет одним из наилучших способов определения того, в какой мере "созрела" революционная ситуация.

    Предварительное прощупыванье почвы предполагает одновременно теоретическую и пропагандистскую разработку вопроса партией, серьезное и деловое инструктирование передовых рабочих, прежде всего членов завкомов, видных работников профсоюзов и пр. Только ход этой подготовительной работы, т. е. степень ее успешности, может подсказать, в какой момент партия от пропаганды может переходить к развернутой агитации и к непосредственным практическим действиям под лозунгом рабочего контроля.

    Политика левой оппозиции в этом вопросе достаточно ясно вытекает, по крайней мере, в основных своих чертах, из сказанного выше. Дело идет на первых порах о пропаганде правильной принципиальной постановки вопроса и об одновременном изучении конкретных условий борьбы за рабочий контроль. Оппозиция должна в малом масштабе, в скромных размерах, отвечающих ее силам, приступить к той подготовительной работе, которая выше охарактеризована, как ближайшая задача партии. На почве этой задачи оппозиция должна искать связи с коммунистами, работающими в фабзавкомах и профсоюзах, разъяснять им наше понимание общей обстановки и учиться через них тому, как применять наше правильное понимание развития революции к конкретным условиям завода и цеха.

    ПС. На этом я хотел закончить, но мне приходит в голову, что сталинцы могут сделать такого рода возражение: вы готовы "снять" для Германии лозунг советов; между тем вы нас жестоко критиковали и обличали за то, что мы отказались в свое время выставить лозунг советов в Китае. На самом деле такого рода "возражение" представляет собою самый низкопробный софизм, основанный все на том же организационном фетишизме, т. е. на отождествлении классового существа с организационной формой. Если бы сталинцы в свое время заявили, что в Китае имеются причины, препятствующие применению советской формы, и предложили другую организационную форму единого революционного фронта масс, более приспособленную к китайским условиям, мы, разумеется, отнеслись бы к такому предложению со всем вниманием. Но ведь нам предложили заменить советы Гоминданом, т. е. закабалением рабочих капиталистам. Спор шел о классовом существе организации, а вовсе не об ее организационной "технике". Но тут же нужно прибавить, что именно в Китае не было никаких субъективных препятствий для строительства советов, если иметь в виду сознание масс, а не тогдашних сталинских союзников, Чан-Кай-Ши и Ван-Тин-Вея. Никаких социал-демократических, консервативных традиций у китайских рабочих нет. Энтузиазм по отношению к Советскому Союзу был поистине безраздельным. Даже нынешнее крестьянское движение в Китае стремится принять советские формы. Тем более общим было стремление масс к советам в 1925 -- 27 г.г.

    Л. Троцкий.

    20 августа 1931 г.


ДВА ПИСЬМА ОБ ИСПАНСКОЙ РЕВОЛЮЦИИ*1

    30 июля 1931 г.

    По сообщению т. Н. ЦК испанской компартии произвел решительный поворот в своей политике...

    Из слов т. Н. вытекает, что испанский ЦК, сохраняя формально лозунг "демократической диктатуры", решительно изменяет свою политику в двух пунктах: во-первых, он становится на путь борьбы за демократические лозунги. Во-вторых, он готов применять политику единого фронта.

    Мы имеем здесь ясную и несомненную победу левой оппозиции. Насколько глубок и серьезен поворот испанских сталинцев вопрос особый, причем тот или другой ответ на него зависит в значительной степени от нашей собственной политики. Но, во всяком случае, самый факт поворота является непосредственным плодом критики левой оппозиции... Прогрессивной силой внутри коммунизма является только фракция левой оппозиции... От ее успехов зависят успехи коммунизма и, в частности, успехи испанской революции.

    Как же должны мы реагировать на поворот испанских сталинцев? На этот счет у нас есть уже серьезный опыт, правда, главным образом опыт ошибок. Когда французские сталинцы, в значительной мере под влиянием нашей критики, решили отступить от фантастической политики "третьего периода", старое руководство Лиги объявило заранее, что авантюризм сменяется оппортунизмом и что левой оппозиции надо итти своей дорогой, как если бы ничего не произошло. В свое время мы критиковали эту формалистическую и безжизненную политику, которая имела своим последствием то, что французская Лига упустила в высшей степени благоприятную обстановку для сближения с пролетарским ядром партии. Надо надеяться, что эта ошибка не будет повторена в Испании.

    В кратком письме т. н. подчеркивает два обстоятельства, имеющие исключительно важное значение для политики испанской левой в настоящий период: официальная партия сделала или, по крайней мере, провозгласила ряд шагов, направленных в сторону политики большевиков-ленинцев; наоборот, руководство каталанской Федерации все более и более погрязает в путанице оппортунизма и мелко-буржуазного национализма. Официальная партия делала до сих пор все, для того, чтобы отождествить левую оппозицию с путаницей Маурина. Сейчас представляется исключительно благоприятная возможность, чтобы рассеять это недоразумение...

    Левая оппозиция должна подвергнуть поворот испанского ЦК серьезному анализу -- без наивной доверчивости, но и без сектантской предвзятости. То, что нами завоевано, должно быть нами же ясно констатировано и учтено. Где разногласия остались, они должны быть охарактеризованы без смягчений и прикрас.

    Чем скорее и решительнее левая оппозиция будет реагировать на поворот в направлении сближения с партией, тем выгоднее это будет для левой оппозиции, для партии, для испанской революции.

    2-ое августа 1931 г.

    Цель настоящего письма -- обменяться мнениями по поводу бурного стачечного движения в Испании. В своей второй брошюре об испанской революции я подробно останавливался на одной из возможных перспектив: революционное массовое движение бурно развивается без правильного руководства, и приводит ко взрыву, который силы контр-революции могут использовать для разгрома пролетариата. Из такой перспективы, как указано уже в самой брошюре, вовсе не вытекает, разумеется, для коммунистов роль тормаза революционного движения. Я не сомневаюсь, что у нас на этот счет разногласий не будет. Но я хочу несколько подробнее остановиться на вопросе, так как он может получить большое практическое значение.

    Прежде всего необходимо отдать себе ясный отчет в том, что бурный стихийный стачечный разлив совершенно неизбежно вытекает из характера самой революции, являясь в известном смысле ее основой. Подавляющее большинство испанского пролетариата не знает организации. За время диктатуры выросло новое поколение рабочих, лишенное самостоятельного политического опыта. Революция пробуждает -- и в этом ее сила -- самые отсталые, самые забитые, самые угнетенные трудящиеся массы. Формой их пробуждения является стачка. Через посредство стачки разные слои и группы пролетариата заявляют о себе, перекликаются друг с другом, проверяют свою силу и силу своих врагов. Один слой заражает и пробуждает другой. Все это в совокупности делает абсолютно неизбежным нынешнее стачечное половодье. Коммунисты меньше всего могут пугаться его, ибо в нем-то и выражается творческая сила революции. Только через эти стачки, со всеми их ошибками, "излишествами", "эксцессами" -- пролетариат поднимается на ноги, собирается воедино, начинает чувствовать и сознавать себя, как класс, как живая историческая сила. Революции никогда еще не совершались под дирижерскую палочку. Эксцессы, ошибки, жертвы -- все это неизбежно вытекает из природы самой революции.

    Если бы коммунистическая партия сказала рабочим: "Я еще слишком слаба, чтобы руководить вами, поэтому подождите, не напирайте, не вступайте в стачечные бои, дайте мне окрепнуть", -- то партия сделала бы себя безнадежно смешной, пробуждающиеся массы перешагнули бы через нее и, вместо того, чтобы окрепнуть, партия ослабела бы.

    Даже, если вполне правильно предвидеть известную историческую опасность, это еще отнюдь не значит, что ее можно устранить при помощи голого резонерства. Нет, устранить опасность можно только имея необходимую силу. А чтоб стать силой коммунистическая партия должна полностью стать на почву развивающегося "стихийного" или полу-стихийного стачечного движения, не для того, чтобы тормозить его, а для того, чтобы учиться руководить им и в процессе боевого руководства приобретать авторитет и силу.

    Было бы ошибочным считать, что нынешнее движение вызывается анархо-синдикалистами. Эти последние сами находятся под непреодолимым напором снизу. Руководящий слой синдикалистов изо всей силы хотел бы тормозить движение. Субъекты вроде Пестанья вероятно уже сегодня сговариваются за кулисами с предпринимателями и администрацией о том, как лучше ликвидировать стачки. Завтра многие из этих господ окажутся палачами рабочих, причем, расстреливая рабочих, они, как русские меньшевики, будут читать проповеди против "стачечного азарта" и пр.

    Можно не сомневаться, что именно по этой линии пойдет дифференциация среди анархо-синдикалистов. Более революционное крыло будет приходить во все большее противоречие с синдикал-реформистами. Из среды этого левого крыла будут неизбежно выходить путчисты, героические авантюристы, индивидуальные террористы и проч.

    Разумеется, мы ни одной из разновидностей авантюризма покровительствовать не можем. Но мы должны заранее себе отдать отчет о том, что приближаться к нам будет не правое крыло, борющееся против стачек, а левое, революционное синдикалистское крыло. Элементы авантюризма смогут быть тем легче преодолены, чем яснее и скорее революционные синдикалисты убедятся на деле, что коммунисты не резонеры, а борцы.

    Официальную партию сейчас обвиняют в авантюристской политике в области стачек. Я лично не могу об этом судить за недостатком данных. Общая установка партии в предшествующий период делает, однако, это обвинение вполне вероятным. Но именно поэтому есть опасность того, что обжегши пальцы, партия может круто повернуть вправо. Величайшим несчастьем было бы, если бы рабочие массы пришли к выводу, что коммунисты, как и синдикалисты, типа Пестанья, хотят сверху вниз поучать массы вместо того, чтобы вместе с ними подниматься снизу вверх.

    Резюмирую. Опасность "июньских дней" остается несомненно самой грозной опасностью в перспективе. Но более непосредственной опасностью для коммунизма может стать отвлеченное резонерство, "умничанье", абстрактное уговариванье, которое революционным рабочим будет казаться просто пессимистическим карканьем.

    Левая оппозиция не должна ни на минуту забывать, что опасности, вырастающие из развития революции, побеждаются не выжидательной осторожностью, а смелостью, смелостью и еще раз смелостью.

    --------------------------------------------------------------------------------

    *1 Письма печатаются в выдержках. Ред.


МНОГОЗНАЧИТЕЛЬНЫЕ ФАКТЫ

    И факты бюрократических передвижек могут быть многозначительны. Когда Орджоникидзе переводили на ВСНХ, Ярославский несомненно ждал своего назначения на пост председателя ЦКК; но назначен оказался Андреев, гораздо более молодой и как будто несравненно менее "заслуженный". В Москве даже шушукались, полушутя-полусерьезно, будто Ярославский переходит в оппозицию.

    Фактически руководство ГПУ сосредоточивалось последние годы в руках Ягоды. Он казался естественным преемником Менжинскому. И вдруг Ягода снижается на положение второго заместителя, а на первое место ставится мало известный Акулов.

    Что это значит? Ярославский и Ягода -- две фигуры одного порядка, однородного типа, как бы созданные для однородных поручений. Тесно связанные друг с другом они через два органа аппаратной репрессии, ЦКК и ГПУ, выполняли самые деликатные поручения Сталина в плоскости борьбы с его противниками и даже по части личной мести всем, кто когда-либо, чем-либо задел Сталина. Этим людям: Ярославскому и Ягоде, можно было дать любое поручение, не рискуя встретить отказ. Кому, как не Ярославскому можно было поручить довести до самоубийства чистейшего Глазмана? Кто, как не Ягода, способен был заморить неповинного Бутова? И какая другая пара могла бы лучше провести "в советском и партийном порядке" расстрел Блюмкина? Можно считать вполне вероятным, что мнимую статью Троцкого о пятилетке подкинул через третьи руки реакционной печати Ягода, после чего связанный с ним соучастием Ярославский разоблачил в "Правде" контр-революционный поход Троцкого против советов. Мы не утверждаем, что дело было именно так, но всякий осведомленный аппаратчик признает, что оно могло быть так. В прошлом были сотни подобных подвигов, выполненных по прямому поручению Сталина или в надежде на его одобрение.

    Казалось бы: кому же и встать во главе ЦКК, как не незаменимому Ярославскому! И кто лучше Ягоды способен во главе ГПУ выполнять наиболее "интимные" поручения Сталина?

    Почему же все-таки столь красочный Ярославский оказался оттеснен хотя и ревностной, но бледной фигурой Андреева? И почему на все готовый Ягода должен был уступить место Акулову? Это интересный вопрос. В невозможности для Сталина назначать на наиболее ответственные посты наиболее нужных ему людей выражается глухое, почти безыменное, но непреодолимое сопротивление аппарата против последних выводов сталинской системы. "В общем и целом" сталинцы приемлют Сталина и все то, что Сталину не чуждо. Но вот Ярославский с Ягодой и им не лезут в горло. Сталину приходится делать чрезвычайные усилия, чтобы удержать наиболее нужных ему людей хотя бы только на вторых и третьих ролях. В этом и есть симптом, один из многих симптомов того, что рожденный аппаратом Сталин находится в постоянной глухой борьбе с аппаратом, как-никак испытывающим на себе давление партии. Обход Ярославского и снижение Ягоды есть своеобразное предостережение со стороны аппарата Сталину, можно бы почти сказать -- тайный вотум недоверия.

    Таких симптомов, и еще более выразительных, следует ждать впереди немало. Нарастающая тревога аппарата предшествует неизбежному пробуждению партии. Впереди надо ждать все более и более "многозначительных фактов".

    А.


ИЗ СССР

    --------------------------------------------------------------------------------

    ПИСЬМО ОППОЗИЦИОНЕРА

    Конец июля 1931 г.

    Отбыв три года ссылки я получил "минус 20" и нахожусь теперь в N. Здесь (и в районе) нашел я порядочную группу ссыльных оппозиционеров. Есть и "старики" отбывшие трехлетний срок и получившие "минусы", есть и молодежь, есть и один бывший капитулянт. Последний попал сюда по 58-ой статье на три года в результате очень больших арестов, произведенных весною этого года среди капитулянтов. Аресты эти были произведены в связи с появлением наших листовок (о процессе вредителей и др.). Хотя листовки были выпущены нашей действующей московской группой, репрессии очень сильно ударили также по отошедшим. Вообще выпуск каждой листовки сопровождается в Москве повальными обысками (и часто арестами) у всех когда-либо, где-либо, как-либо имевших отношение к оппозиции.

    ...Очень отрадное впечатление производит ссыльная молодежь. Большинство рабочие; к оппозиции примкнули за последние два-полтора года и поэтому лично нам совершенно неизвестны. Они пришли к нашим идеям самостоятельно, "стихийно"; по собственной инициативе, обычно без всякой связи с организацией начинали фракционную работу, выпускали листовки и пр. Эта молодежь сейчас значительное явление в оппозиционной ссылке. Некоторые из них настоящая смена. Сколько их? Тысяча, две тысячи, больше? -- сказать трудно: слишком у меня ограниченный горизонт для наблюдения. Во всяком случае -- очень много.

    ...Из изоляторов проходят лишь бессодержательные письма. В Верхнеуральском изоляторе наших больше двухсот пятидесяти и число их все растет. Нам сообщили, что при одном из протестов верхнеуральцев оттуда увезли "инициатора" протеста т. Янушевского. Так как коллективные протесты в изоляторах не принимаются, поступают так: один из товарищей подает индивидуальный протест, другие к нему присоединяются. Так было и с т. Янушевским. Его отвезли в Москву, во внутреннюю тюрьму ГПУ, и затем, по слухам, приговорили к 10-ти (!) годам концлагеря... И с тех пор, вот уже много месяцев, о нем ничего решительно неизвестно, ни где он, ни что с ним. Так же бесследно пропали братья Швальбах, долгие месяцы сидевшие во Внутренней тюрьме ГПУ. Один из них тяжело болен туберкулезом.

    ...С большим запозданием ознакомились мы с замечательным по силе и убедительности документом Христиана Георгиевича Раковского о процессе вредителей. Х. Г. показывает почему расцвело вредительство, на кого оно опирается; на основании опыта своей парижской работы, говорит Х. Г., он мог бы дать обширный, ценный материал по вопросу о связи вредителей с белоэмигрантской и французской буржуазией.

    В бытовом отношении Христиану Георгиевичу живется чрезвычайно тяжело. Состояние его здоровья вызывает у всех нас огромную тревогу. Нет сомнений в том, что сталинская клика обрекла Раковского на верную физическую гибель. Безпрерывные обыски, окружение провокаторов ГПУ, абсолютная изоляция, опасная болезнь, тяжелые материальные лишения, -- в этих условиях протекает жизнь Христиана Георгиевича. В политическом отношении Х. Г. настроен очень бодро и активно: на все события откликается немедленно, но до нас мало доходит...

    И.

    О "РАСКУЛАЧИВАНЬИ"

    (Голос из Сибири).

    5 августа 1931 г.

    ...А теперь расскажу вам, что происходило в "моем" сибирском городе в период раскулачивания и сплошной коллективизации. Несмотря на "устарелость" сообщения оно, мне кажется, будет все же не лишено интереса.

    Началось с того, что к нам прибыло 3000 высланных кулаков. В числе кулаков оказалось не мало середняков и бедноты. Были и краснознаменцы (ордена у них, конечно, поотбирали). По плану высланные должны были быть использованы на лесоразработках. Но ни в городе, ни на разработках не было подготовлено никакого помещения для жилья. Скученность и отсутствие самых элементарных жизненных условий вызвали эпидемии тифа, со всеми последствиями. На лесоразработках, куда уже была отправлена первая партия высланных, было еще хуже отправляли неизвестно зачем с женами, зимой, без жилья...

    Узнав о положении на лесозаготовках, оставшиеся в городе высланные решили (под руководством бывших красноармейцев) устроить восстание, считая, что выхода для них все равно нет. Местные партийные и гепеуровские "верхи" не только не понимали, но и не ведали, что творится. Восстание несомненно разразилось бы, еслиб не вмешательство нескольких, близких к нам, товарищей, добившихся отмены постановления о посылке на лесозаготовки.

    Еще хуже, как нам писали, обстояло дело в других местах, особенно в Архангельске (здесь для высланных в качестве жилья были приспособлены церкви, где были устроены шестиярусные нары).

    Лишь после свирепых протестов местных организаций, ЦК приостановил высылки. Вообще все дело очень смахивало на вредительство, организованное в грандиозных масштабах.

    ...Сталинский гениальный план раскулачивания заключался в следующем: в течение нескольких месяцев "снять" верхушку деревни (около 1 1/2 милл. человек!). Большую часть выслать на Север, другую часть перевести в пределах родного района на малоплодородные земли. Таким путем Сталин расчитывал убить двух зайцев: с одной стороны, выслав верхушку раскулачить деревню, с другой стороны при помощи тех же раскулаченных наладить лесозаготовки. "План" этот потерпел, конечно, крушение в самом начале своего осуществления.

    ...Недавно я говорил с товарищем, который, работая по хлебозаготовкам посетил множество колхозов. Его впечатления таковы: от старой деревни ничего не осталось, без катастрофического потрясения советской системы к индивидуальному крестьянскому хозяйству возврата нет. В деревне процентов 15 твердо за колхозы. Это прежде всего комсомольцы-ударники. На них лежит вся работа и работают они свыше всяких человеческих сил. Остальная же крестьянская масса идет в колхоз так как "некуда податься". Но перед вступлением в колхоз -- "подготовляются" (так и говорят "подготовиться" к колхозу). Это значит: распродать скот и все, что можно, с тем, чтоб войти в колхоз "голеньким". "Мы государственные крестьяне, что рабочие"...

    ИЗ ПИСЬМА ХОЗЯЙСТВЕННИКА

    16 августа.

    ...Очень остро обстоит положение со строительными материалами. Такие крупнейшие и ударные строительства, как Кузнецкстрой и Магнитогорск обеспечены строительными материалами процентов на 75; средние строительства на 50% и меньше. Как можно в этих условиях расчитывать на выполнение плана строительства? 518 заводов, намеченные к выпуску в III-ем году пятилетки окончены не будут. Но вместо того, чтоб отказаться от пятилетки в четыре года и в плановом порядке сократить невыполнимую программу, обезпечив таким путем ударные строительства строительными материалами на 100%, за счет остановки или законсервирования второстепенных строительств, сталинское руководство продолжает строить все заводы, но... наполовину. Критерий бюрократического престижа доминирует над всем. Нелепица и "анархия" при этом получаются невероятные: хозяйственные организации всяческими способами друг у друга перехватывают строительные материалы.

    ...Под бешенным давлением аппарата стараемся осилить непосильные темпы. Перенапряжение сил ужасающее. Все устали, в том числе, конечно, и слой рабочих, подлинных энтузиастов индустриализации. Все это питает правые настроения...

    ИЗ МОСКОВСКАГО СООБЩЕНИЯ

    За резкия выступления против Сталина из партии исключен С. С. Данилов, бывший комиссар штаба РВСР, один из старейших большевиков, никогда не принадлежавший к оппозиции. В "Обществе старых большевиков", как и в письменных заявлениях, С. С. Данилов открыто и резко выступал против Сталина: "Сталин губит страну", "этот человек отменил ЦК и заменил его собой" и т. д. Сперва Сталин не трогал Данилова, надеясь на него "воздействовать". Но так как Данилов продолжал свои выступления, он был исключен из партии. Сделано это было "бесшумно".


ПОЧТОВЫЙ ЯЩИК

    З-ву. -- Д. Б. Рязанов был арестован в самом начале производившегося в течении 3-х недель обыска в Институте Маркса-Энгельса. После заключения во Внутренней тюрьме ГПУ и в Суздальском изоляторе, Д. Б. Рязанов был сослан в Саратов, где ныне и находится.

    "33". -- Письмо от 19. VIII. получено. Спасибо. Разумеется все будет выполнено, как Вы просите.

    А. Лап-у. N 5 получен. Спасибо.

    Из содержания: Письмо в Истпарт -- Две речи на заседании ЦКК

    (июнь 1927) -- Речь на пленуме ЦК (июль 1927) -- К политической

    биографии Сталина -- Приложение: Мартовское 1917 г. партийное

    совещание (выходит впервые)

    Л. ТРОЦКИЙ: МОЯ ЖИЗНЬ т. I и II -- 3.00 долл.

    Л. ТРОЦКИЙ: ИСТОРИЯ РУССКОЙ РЕВОЛЮЦИИ т. I -- 2.50 долл.

    Л. ТРОЦКИЙ: ПЕРМАНЕНТНАЯ РЕВОЛЮЦИЯ -- 1.00 долл.

    С ЗАКАЗАМИ ОБРАЩАТЬСЯ В ИЗДАТЕЛЬСТВО БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    В конце сентября выходить новая книга Л. Д. Троцкаго

上一页 目录页


3-й год изд. Ноябрь-декабрь 1931 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 25-26

    Bulletin der Opposition (Bolschewiki-leninisten) Администрация и Редакция: A. Grylewicz. Berlin-Neukolln, Brusendorferstrasse 23. Telefon: Fo Hermannplatz 0388. Postscheckkonto Berlin 17136. Подписная плата за 12 номеров 9. -- марок за 6 номеров 4.50. Preis 1 RM. Prix 6 fr.

    СОДЕРЖАНИЕ:

    Л. ТРОЦКИЙ. Ключ к международному положению -- в Германии.

    Х. РАКОВСКИЙ. На съезде и в стране

    Предварительные замечания

    Коротко о XVI съезде

    В стране

    1. Промышленность

    Количество и качество

    Накопление и его источники

    Капитальное строительство

    Некоторые итоги индустриализации

    2. Электрификация

    3. Транспорт

    4. Финансы и денежное обращение

    5. Положение в деревне

    Некоторые итоги и предложения

    X., Y., Z. Кризис революции. -- Перспективы и задачи оппозиции. -- (Тезисы ссыльных большевиков-ленинцев). --Международное положение. -- Кризис революции и кризис НЭПА. -- Сплошная коллективизация и классовая борьба в деревне. -- Промышленность и рабочий вопрос. -- Государство и партия. -- Наши задачи. (от редакции)

    Л. Т. Объяснения в кругу друзей (К вопросу об элементах двоевластия в СССР)

    Из СССР

    Греческая левая оппозиция

目录页 下一页


КЛЮЧ К МЕЖДУНАРОДНОМУ ПОЛОЖЕНИЮ -- В ГЕРМАНИИ

    Цель настоящих строк -- наметить хотя бы самыми общими чертами, как складывается в настоящий момент мировое политическое положение -- в результате основных противоречий упадочного капитализма, осложненных и обостренных грозным торгово-промышленным и финансовым кризисом. Бегло намеченные ниже соображения, далеко не охватывающие всех стран и всех вопросов, подлежат дальнейшей серьезной коллективной разработке.

    1. Испанская революция создала общие политические предпосылки для непосредственной борьбы пролетариата за власть. Синдикалистские традиции испанского пролетариата сразу обнаружились, как одно из главных препятствий на пути развития революции. Коминтерн оказался застигнут событиями врасплох. Совершенно бессильная в начале революции коммунистическая партия заняла ложную позицию во всех основных вопросах. Испанский опыт показал, -- напомним снова, -- каким страшным орудием дезорганизации революционного сознания передовых рабочих является нынешнее руководство Коминтерна! Чрезвычайное отставание пролетарского авангарда от развития событий, политически распыленный характер героической борьбы рабочих масс, фактическая взаимная страховка анархо-синдикализма и социал-демократии -- таковы основные политические условия, которые дали республиканской буржуазии в союзе с социал-демократией возможность восстановить аппарат репрессий и, нанося восстающим массам удар за ударом, сосредоточить в руках правительства значительную политическую власть.

    На этом примере мы видим, что фашизм вовсе не является единственным средством буржуазии в борьбе с революционными массами. Режим, который существует сейчас в Испании, больше всего отвечает понятию керенщины, т. е. последнего (или "предпоследнего") "левого" правительства, которое только может выдвинуть буржуазия в борьбе против революции. Но такого рода правительство вовсе не означает необходимо слабость и прострацию. При отсутствии сильной революционной партии пролетариата комбинация полуреформ, левых фраз, левейших жестов и репрессий может сослужить буржуазии более действительную службу, чем фашизм.

    Незачем говорить, что испанская революция не закончена. Она не разрешила самых элементарных своих задач (аграрный, церковный и национальный вопросы) и отнюдь не исчерпала революционные рессурсы народных масс. Буржуазная революция больше того, что она дала, дать не сможет. По отношению же к пролетарской революции нынешнее внутреннее положение в Испании может быть названо предреволюционным, но никак не более того. Весьма вероятно, что наступательное развитие испанской революции получит более или менее затяжной характер. Этим исторический процесс как-бы открывает испанскому коммунизму новый кредит.

    2. Положение в Англии также можно с известным правом назвать предреволюционным, если только строго условиться, что между предреволюционным и непосредственно революционным положением может пройти период в несколько лет, с частичными приливами и отливами. Экономическое положение Англии достигло крайней остроты. Но политическая надстройка в этой архи-консервативной стране чрезвычайно отстает от изменений в экономическом базисе. Прежде, чем пустить в ход новые политические формы и методы, все классы английской нации пытаются еще и еще раз обыскать старые кладовые, перелицевать старые дедушкины и бабушкины платья и пр. Факт таков, что в Англии, несмотря на грозный национальный упадок, все еще нет ни значительной революционной партии, ни ее антипода -- фашистской партии. Благодаря этому буржуазия получила возможность мобилизовать большинство народа под "национальным" знаменем, т. е. под самым пустым из всех возможных лозунгов. В предреволюционной обстановке гигантское политическое преобладание получил архи-тупоумный консерватизм. На приспособление политической надстройки к реальному экономическому и международному положению страны понадобится, по всей вероятности не один месяц, может быть, и не один год.

    Нет никаких оснований думать, что крушение "национального" блока -- а такое крушение неизбежно в сравнительно недалеком будущем -- непосредственно приведет либо к пролетарской революции (другой революции в Англии, разумеется, не может быть), либо к торжеству "фашизма". Наоборот, с гораздо большей вероятностью можно предположить, что на пути к революционной развязке Англия пройдет еще через длительный период радикально-демократически-социально-пацифистской демагогии, ллойд-джорджиады и лейборизма. Можно, таким образом, не сомневаться, что историческое развитие Англии предоставит еще значительный период британскому коммунизму, чтобы превратиться в действительную партию пролетариата к тому моменту, когда развязка надвинется вплотную. Из этого, однако, вовсе не вытекает, что можно и дальше терять время на гибельные эксперименты и центристские зигзаги. В нынешней мировой обстановке время является самым дорогим видом сырья.

    3. Франция, которую мудрецы Коминтерна полтора-два года тому назад помещали "в переднем ряду революционного подъема", является на самом деле самой консервативной страной не только в Европе, но, пожалуй, и во всем мире. Относительная устойчивость капиталистического режима Франции коренится в значительной мере в ее отсталости. Кризис в ней сказывается слабее, чем в других странах. В финансовой области Париж даже тянется равняться с Нью-Иорком. Нынешнее финансовое "благополучие" французской буржуазии непосредственным своим источником имеет версальский грабеж. Но именно версальский мир таит в себе главную угрозу для всего режима французской республики. Между численностью населения, производительными силами и национальным доходом Франции, с одной стороны, и ее нынешним международным положением, с другой, существует вопиющее противоречие, которое неизбежно приведет ко взрыву. Чтоб поддерживать свою недолговечную гегемонию, Франция, как "национальная", так и радикально-социалистическая, вынуждена опираться во всем мире на самые реакционные силы, на самые архаические формы эксплоатации, на гнусную румынскую клику, на растленный режим Пилсудского, на диктатуру военщины в Югославии, поддерживать раздробление немецкой нации (Германия и Австрия), отстаивать польский коридор в Восточной Пруссии, помогать японской интервенции в Манчжурии, толкать японскую военную клику против СССР, выступать, как главный враг освободительного движения колониальных народов, и прочее и прочее. Противоречие между второстепенной ролью Франции в мировом хозяйстве и ее чудовищными привиллегиями и претензиями в мировой политике будет обнаруживаться с каждым месяцем все более явственно, будет нагромождать опасность на опасность, расшатывать внутреннюю устойчивость, порождать тревогу и недовольство народных масс и вызывать все более глубокие политические сдвиги. Эти процессы, несомненно, обнаружатся уже во время ближайших парламентских выборов.

    Но, с другой стороны, все заставляет предполагать, что, если не произойдет крупных событий вне страны (победа революции в Германии или, наоборот, победа фашизма), развитие внутренних отношений в самой Франции пойдет в ближайший период сравнительно "планомерно", что открывает перед коммунизмом возможность использовать для своего упрочения значительный подготовительный период, до наступления предреволюционной и революционной ситуации.

    4. В Соединенных Штатах, самой могущественной стране капитала, нынешний кризис с поразительной силой обнажил ужасающие социальные противоречия. От небывалого периода процветания, поражавшего весь мир фейерверком миллионов и миллиардов, Соединенные Штаты сразу перешли к безработице миллионов, к периоду самой страшной, биологической нищеты трудящихся. Такое гигантское социальное потрясение не может пройти бесследно для политического развития страны. Сегодня еще трудно установить, по крайней мере, со стороны, сколько-нибудь значительную радикализацию американских рабочих масс. Можно предположить, что сами массы в такой мере застигнуты врасплох катастрофическим переломом коньюнктуры, так придавлены и оглушены безработицей или страхом перед безработицей, что еще не успели сделать самые элементарные политические выводы из обрушившегося на них бедствия. На это нужно известное время. Но выводы будут сделаны. Грандиозный экономический кризис, принявший характер социального кризиса, неизбежно превратится в кризис политического сознания американского рабочего класса. Весьма возможно, что революционная радикализация широких рабочих слоев обнаружится не в период наибольшего упадка коньюнктуры, а, наоборот, на повороте к оживлению и подъему. Так или иначе, но в жизни американского пролетариата и народа в целом нынешний кризис откроет новую эпоху. Можно ждать серьезных перетасовок и потасовок в среде правящих партий, новых попыток создания третьей партии и пр. Профессиональное движение, при первых признаках перелома коньюнктуры вверх, остро почувствует потребность вырваться из тисков подлой бюрократии Американской Федерации Труда. Вместе с тем пред коммунизмом откроются необозримые возможности.

    В прошлом Америка не раз уже знала бурные вспышки революционных или полуреволюционных массовых движений. Они каждый раз быстро угасали, как потому, что Америка вступала каждый раз в новую полосу бурного экономического подъема, так и потому, что движения сами по себе характеризовались грубым эмпиризмом и теоретической беспомощностью. Оба эти условия теперь остались позади. Новый экономический подъем (а его нельзя считать заранее исключенным) должен будет опираться не на внутреннее "равновесие", а на нынешний мировой экономический хаос. Американский капитализм вступит в эпоху чудовищного империализма, непрерывного роста вооружений, вмешательств в дела всего мира, военных конфликтов и потрясений. С другой стороны, в лице коммунизма радикализирующиеся массы американского пролетариата имеют -- или, вернее, при условии правильной политики, могут иметь, -- уже не старую смесь эмпирики, мистики и шарлатанства, а научно-обоснованную доктрину, стоящую на уровне событий. Эти коренные изменения позволяют с уверенностью предвидеть, что неизбежный и сравнительно близкий революционный перелом в американском пролетариате будет уже не прежним легко потухающим "соломенным огнем", а началом настоящего революционного пожара. Коммунизм в Америке может с уверенностью итти на встречу своему великому будущему.

    5. Царская авантюра в Манчжурии привела к русско-японской войне; война -- к революции 1905 года. Нынешняя японская авантюра в Манчжурии может привести к революции в Японии.

    Феодально-военный режим страны в начале этого века еще с успехом служил интересам молодого японского капитализма. Но за последнюю четверть века капиталистическое развитие внесло чрезвычайное разложение в старые социальные и политические формы. Япония уже несколько раз с того времени шла к революции. Но в ней не хватало крепкого революционного класса, чтобы выполнить поставленные развитием задачи. Манчжурская авантюра может ускорить революционную катастрофу японского режима.

    Нынешний Китай, как он ни ослаблен диктатурой гоминдановских клик, глубоко отличается от того Китая, который Япония, вслед за европейскими державами, насиловала в прошлом. Китай не в силах сразу выбросить японские экспедиционные войска, но национальное сознание и активность китайского народа чрезвычайно выросли, через военную выучку прошли сотни тысяч, миллионы китайцев. Китайцы будут импровизировать все новые и новые армии. Японцы будут себя чувствовать осажденными. Железные дороги будут гораздо больше служить военным целям, чем хозяйственным. Придется посылать все больше и больше войск. Разрастаясь, манчжурская экспедиция станет истощать хозяйственный организм Японии, увеличивать недовольство внутри страны, обострять противоречия и тем ускорять революционный кризис.

    6. В Китае необходимость решительной обороны против империалистического вторжения также должна вызвать серьезные внутренние политические последствия. Режим Гоминдана вырос из национального революционного движения масс, использованного и задушенного буржуазными милитаристами (при содействии сталинской бюрократии). Именно поэтому нынешний режим, противоречивый и шаткий, неспособен на военно-революционную инициативу. Необходимость обороны против японских насильников будет все больше направляться против гоминдановского режима, питая революционные настроения масс. В этих условиях пролетарский авангард, при правильной политике, может наверстать то, что было так трагически упущено в течение 1924 -- 1927 годов.

    7. Нынешние события в Манчжурии показывают в частности, как наивны были те господа, которые требовали от советского правительства простого возвращения Китайско-Восточной дороги Китаю. Это значило бы добровольно передать ее Японии, в руках которой дорога стала бы важным орудием как против Китая, так и против СССР. Если до сих пор что удерживало военные клики Японии от интервенции в Манчжурии и если что может и сейчас еще удержать их в пределах осторожности, так это тот факт, что Восточно-Китайская дорога представляет собственность советов.

    8. Не может ли, однако, манчжурская авантюра Японии привести ее к войне с СССР? Разумеется, это не исключено даже при самой разумной и осторожной политике советского правительства. Внутренние противоречия феодально-капиталистической Японии явно лишили равновесия ее правительство. В подстрекателях (Франция!) недостатка нет. А из исторического опыта царизма на Дальнем Востоке мы знаем, на что способна потерявшая равновесие военно-бюрократическая монархия.

    Завязывающаяся на Дальнем Востоке борьба ведется, разумеется, не из-за железной дороги, а из-за вопроса о судьбе всего Китая. В этой гигантской исторической борьбе советское правительство не может быть нейтрально, не может одинаково относиться к Китаю и к Японии. Оно обязано быть полностью и целиком на стороне китайского народа. Только несокрушимая верность советского правительства освободительной борьбе угнетенных народов может действительно оградить Советский Союз с Востока, со стороны Японии, Англии, Франции, Соединенных Штатов.

    В каких формах советское правительство будет в ближайший период помогать борьбе китайского народа, зависит от конкретных исторических обстоятельств. Но если нелепо было бы ранее добровольно отдавать Восточную дорогу Японии, то столь же нелепо было бы подчинять всю политику на Дальнем Востоке вопросу о Китайско-Восточной дороге. Многое говорит за то, что поведение японской военной клики в этом вопросе имеет сознательно провокационный характер. За этой провокацией непосредственно стоит правящая Франция. Цель провокации -- связать Советский Союз на Востоке. Тем больше выдержки и дальнозоркости требуется со стороны советского правительства.

    Основные условия Востока: огромные пространства, неисчислимые человеческие массы, экономическая отсталость -- придают всем процессам медленный, затяжной, ползучий характер. Непосредственная или острая опасность с Дальнего Востока существованию Советского Союза, во всяком случае, не грозит. Главные события будут в ближайшее время развиваться в Европе. Здесь могут раскрыться великие возможности, но отсюда же угрожают и великие опасности. Пока что на Дальнем Востоке связала свои руки лишь Япония. Советскому Союзу сейчас нужно держать свои руки свободными.

    9. На мировом политическом фоне, отнюдь не мирном, резко выделяется положение в Германии. Экономические и политические противоречия достигли здесь неслыханной остроты. Развязка надвигается вплотную. Приблизился тот момент, когда предреволюционное положение должно превратиться в революционное или -- в контр-революционное. От того, в каком направлении пойдет развязка германского кризиса, будет зависеть на много-много лет не только судьба самой Германии (что уже само по себе очень много), но и судьба Европы, судьба всего мира.

    Социалистическое строительство СССР, ход испанской революции, развитие предреволюционной ситуации в Англии, дальнейшая судьба французского империализма, судьба революционного движения в Китае и Индии -- все это прямо и непосредственно упирается в вопрос о том, кто победит в течение ближайших месяцев в Германии: коммунизм или фашизм?

    10. После прошлогодних сентябрьских выборов в Рейхстаг правление германской компартии утверждало, что фашизм достиг своей кульминации, и что отныне он будет быстро разваливаться, очищая дорогу пролетарской революции. Левая коммунистическая оппозиция (большевики-ленинцы) издевались тогда над этим легковесным оптимизмом. Фашизм есть продукт двух условий: острого социального кризиса, с одной стороны, революционной слабости германского пролетариата, с другой. Слабость пролетариата, в свою очередь, слагается из двух элементов: из особой исторической роли социал-демократии, этой все еще могущественной капиталистической агентуры в рядах пролетариата, и из неспособности центристского руководства компартии объединить рабочих под знаменем революции.

    Субъективным фактором является для нас компартия, ибо социал-демократия есть объективное препятствие, которое надо устранить. Фашизм стал бы действительно рассыпаться на куски, еслиб компартия сумела объединить рабочий класс, превратив его тем самым в могучий революционный магнит для всех угнетенных масс народа. Но политика компартии со времени сентябрьских выборов только усугубляла ее несостоятельность: пустозвонство насчет "социал-фашизма", заигрывание с шовинизмом, подделка под настоящий фашизм с целью базарной конкурренции с ним, преступная авантюра "красного референдума" -- все это не позволяет компартии стать вождем пролетариата и народа. Она привлекла за последние месяцы под свое знамя лишь те новые элементы, которые величайший кризис почти насильственно толкал в ее ряды. Социал-демократия, несмотря на гибельные для нее политические условия, благодаря помощи компартии, сохранила главную массу своих сторонников, отделавшись пока что значительными, правда, но все же второстепенными потерями. Что же касается фашизма, то он, вопреки недавнему бахвальству Тельмана, Реммеле и других и в полном соответствии с прогнозом большевиков-ленинцев, сделал с сентября прошлого года новый огромный скачек вперед. Руководство Коминтерна ничего не умело ни предвидеть, ни предупредить. Оно лишь регистрирует поражения. Его резолюции и прочие документы представляют собою -- увы! -- лишь фотографию задней части исторического процесса.

    11. Час решения приблизился. Между тем Коминтерн не хочет, вернее сказать, боится отдать себе отчет в действительном характере нынешнего мирового положения. Президиум Коминтерна отделывается пустыми агитационными бумажками. Руководящая партия Коминтерна, ВКП, не заняла никакой позиции. "Вожди мирового пролетариата" точно набрали воды в рот. Они думают отмолчаться. Они собираются отсидеться. Они надеются переждать. Политику Ленина они подменили... политикой страуса. Приближается вплотную один из тех узловых моментов истории, когда Коминтерн, после ряда больших, но все же "частных" ошибок, подрывавших и расшатывавших его силы, накопленные в первое пятилетие существования, рискует совершить основную, роковую ошибку, которая может смести Коминтерн, как революционный фактор, с политической карты на целую историческую эпоху.

    Пусть слепцы и трусы не замечают этого. Пусть клеветники и наемные журналисты обвиняют нас в союзе с контр-революцией. Ведь контр-революция это, как известно, вовсе не то, что укрепляет мировой империализм, а то, что мешает пищеварению коммунистического чиновника. Большевиков-ленинцев клевета не испугает и не остановит в выполнении их революционного долга. Ничего нельзя замалчивать и смягчать. Надо ясно и громко сказать передовым рабочим: после "третьего периода" авантюризма и хвастовства наступил уже "четвертый период" -- паники и капитуляции.

    12. Если молчание нынешних вождей ВКП перевести на членораздельный язык, то оно означает: "оставьте нас в покое". Внутренние затруднения в СССР чрезвычайно велики. Не регулируемые экономические и социальные противоречия продолжают обостряться. Деморализация аппарата, как неизбежный продукт плебисцитарного режима, приняла поистине угрожающие размеры. Политические отношения и, прежде всего, отношения внутри партии, отношения между деморализованным аппаратом и распыленной массой натянуты, как тугая струна. Вся мудрость бюрократа в том, чтобы выждать, оттянуть. Положение в Германии явно грозит потрясениями. Но именно потрясений сталинский аппарат боится больше всего. "Оставьте нас в покое! Дайте нам выбраться из наиболее острых внутренних противоречий. А там... видно будет". Таково настроение верхов сталинской фракции. Именно оно скрывается за скандальным молчанием "вождей" в такой момент, когда элементарнейший революционный долг их состоит в том, чтоб высказаться ясно и отчетливо.

    13. Нет ничего удивительного, если вероломное молчание московского руководства стало сигналом для паники берлинских вождей. Теперь, когда надо готовиться к тому, чтобы вести массы в решающие бои, правление германской компартии проявляет растерянность, виляет и отделывается фразами. К самостоятельной ответственности эти люди не привыкли. Они больше всего мечтают сейчас о том, нельзя ли как-нибудь доказать, что "марксизм-ленинизм" требует уклонения от боя?

    Законченной теории на этот счет еще как-будто не создано. Но она уже носится в воздухе. Она передается из уст в уста и сквозит в статьях и речах. Смысл этой теории таков: фашизм растет неудержимо; его победа все равно неизбежна; вместо того, чтоб "слепо" бросаться в борьбу и дать себя разбить, лучше осторожно отступить, предоставить фашизму овладеть властью и скомпрометировать себя. Тогда, -- о, тогда! -- мы себя покажем.

    Авантюризм и легкомыслие, по законам политической психологии, сменились прострацией и капитулянтством. Победа фашистов, считавшаяся год тому назад немыслимой, сейчас считается уже обеспеченной. Какой-нибудь Куусинен, вдохновляемый за кулисами каким-нибудь Радеком, подготовляет для Сталина гениальную стратегическую формулу: своевременно отступить, вывести революционные войска из полосы огня, подставить фашистам ловушку в виде... государственной власти.

    Если-б эта теория утвердилась в германской компартии и определила ее политический курс в ближайшие месяцы, это означало бы со стороны Коминтерна предательство не меньшего исторического объема, чем предательство социал-демократии 4 августа 1914 года, -- притом с еще более страшными последствиями.

    Обязанность левой оппозиции бить тревогу: руководство Коминтерна ведет германский пролетариат к грандиозной катастрофе, суть которой -- в панической капитуляции перед фашизмом.

    14. Приход "национал-социалистов" к власти означал бы прежде всего истребление цвета германского пролетариата, разрушение его организаций, искоренение в нем веры в себя и в свое будущее. В соответствии с гораздо большей зрелостью и остротой социальных противоречий в Германии, адская работа итальянского фашизма показалась бы, вероятно, бледным и почти гуманным опытом по сравнению с работой германского национал-социализма.

    Отступить? говорите вы, вчерашние пророки "третьего периода". Вожди и учреждения могут отступить. Отдельные лица могут скрыться. Но рабочему классу пред лицом фашистской власти некуда будет отступать и негде скрываться. Если допустить, в самом деле, чудовищное и невероятное, т. е., что партия действительно уклонится от боя и тем выдаст пролетариат с головою его смертельному врагу, то это значило бы лишь одно: жестокие бои разразились бы не до прихода фашистов к власти, а после этого, т. е. в условиях, в десятки раз более выгодных для фашизма, чем сейчас. Борьба преданного собственным руководством, застигнутого врасплох, дезориентированного, отчаявшегося пролетариата против фашистского режима превратилась бы в ряд страшных, кровавых и безысходных конвульсий. Десять пролетарских восстаний, десять поражений, одно за другим, не могли бы так обескровить и обессилить германский рабочий класс, как обессилило бы его отступление перед фашизмом в настоящий момент, когда еще только предстоит решение вопроса о том, кому стать хозяином в немецком доме.

    15. Фашизм еще не у власти. Путь к власти для него еще не открыт. Вожди фашизма еще боятся дерзать: они понимают, что ставка велика, что дело идет о головах. В этих условиях только капитулянтские настроения в коммунистических верхах могут неожиданно упростить и облегчить задачу.

    Если сейчас даже влиятельные круги буржуазии опасаются фашистского эксперимента, именно потому, что не хотят потрясений, долгой и грозной гражданской войны, то капитулянтская политика официального коммунизма, открывающая фашизму дорогу к власти, толкнула бы полностью в сторону фашизма и средние классы, и еще колеблющиеся слои мелкой буржуазии, и значительные слои самого пролетариата.

    Разумеется, когда-нибудь торжествующий фашизм падет жертвой объективных противоречий и собственной несостоятельности. Но непосредственно, для обозримого будущего, для ближайших 10 -- 20 лет, победа фашизма в Германии означала бы перерыв в развитии революционной преемственности, крушение Коминтерна, торжество мирового империализма в самых его отвратительных и кровожадных формах.

    16. Победа фашизма в Германии означала бы неизбежную войну против СССР.

    Прямым политическим тупоумием было бы, в самом деле, думать, что, придя к власти, немецкие национал-социалисты начнут с войны против Франции или хотя бы против Польши. Неизбежная гражданская война против немецкого пролетариата свяжет фашизм во внешней политике по рукам и ногам на весь первый период его господства. Гитлер будет так же нуждаться в Пилсудском, как Пилсудский в Гитлере. Оба они в одинаковой мере станут орудиями Франции. Если французский буржуа сейчас опасается пришествия германских фашистов к власти, как скачка в неизвестное, -- то в день победы Гитлера французская реакция, "национальная", как и радикально-социалистическая, поставит всю свою ставку на немецкий фашизм.

    Ни одно из "нормальных", парламентских буржуазных правительств не может рискнуть сейчас войной против СССР: это грозило бы необозримыми внутренними осложнениями. Но если Гитлер придет к власти, если он разгромит затем авангард немецких рабочих, распылит и деморализует на годы пролетариат в целом, фашистское правительство окажется единственным правительством, способным на войну с СССР. Разумеется, оно будет действовать при этом в общем фронте с Польшей и Румынией, с другими окраинными государствами и с Японией -- на Дальнем Востоке. В этом своем предприятии правительство Гитлера явилось бы лишь исполнительным органом всего мирового капитала. Клемансо, Мильеран, Ллойд-Джордж, Вильсон не могли вести непосредственно войны с Советской республикой, но они могли в течение трех лет поддерживать армии Колчака, Деникина, Врангеля. Гитлер стал бы, в случае победы, сверх-Врангелем мировой буржуазии.

    Незачем, да и невозможно сейчас гадать, как закончился бы такого рода гигантский поединок. Но совершенно ясно, что если б война мировой буржуазии против советов открылась после прихода фашистов к власти в Германии, это означало бы для СССР страшную изоляцию и борьбу не на жизнь, а на смерть в самых тяжких и в самых опасных условиях. Разгром германского пролетариата фашистами заключал бы в себе уже, по крайней мере, на половину крушение республики советов.

    17. Но прежде, чем вопрос выйдет на поля европейских сражений, он должен разрешиться в Германии. Поэтому мы и говорим, что в Германии находится ключ к мировому положению. В чьих он руках? Пока еще в руках компартии. Она еще не выронила его. Но она может его выронить. Руководство толкает ее на этот путь.

    Всякий, кто проповедует "стратегическое отступление", т. е. капитуляцию, всякий, кто терпит такую проповедь, является изменником. Пропагандисты отступления перед фашистами должны рассматриваться, как бессознательные агенты врага в рядах пролетариата.

    Элементарный революционный долг германской коммунистической партии обязывает ее сказать: фашизм может притти к власти только через беспощадную истребительную гражданскую войну, не на жизнь, а на смерть. Это должны знать прежде всего рабочие-коммунисты. Это должны знать рабочие социал-демократы, беспартийные, пролетариат в целом. Это должен знать мировой пролетариат. Это должна заранее знать Красная армия.

    18. Но не безнадежна ли, в самом деле, борьба? В 1923 году Брандлер чудовищно преувеличивал силы фашизма и этим прикрывал капитуляцию. Последствия этой стратегии мировое рабочее движение несет до сегодняшнего дня. Историческая капитуляция германской компартии и Коминтерна в 1923 году легла в основу последующего роста фашизма. Сейчас немецкий фашизм представляет собою неизмеримо большую политическую силу, чем 8 лет тому назад. Мы все время предостерегали против недооценки фашистской опасности, и не нам ее отрицать теперь. Именно поэтому мы можем и должны сказать немецким революционным рабочим: ваши вожди из одной крайности снова впадают в другую.

    Пока что главная сила фашистов есть сила числа. Да, они собирают много избирательных бюллетеней. Но в социальной борьбе решает не бюллетень. Главной армией фашизма остается все же мелкая буржуазия и новое среднее сословие: мелкий ремесленный и торговый городской люд, чиновники, служащие, технический персонал, интеллигенция, разоряющиеся крестьяне. На весах избирательной статистики тысяча фашистских голосов весит столько же, сколько и тысяча коммунистических. Но на весах революционной борьбы тысяча рабочих крупного предприятия представляет собою силу в сто раз большую, чем тысяча чиновников, канцеляристов, их жен и тещ. Главная масса фашистов состоит из человеческой пыли.

    Эсеры в русской революции были партией больших чисел. За них голосовали на первых порах все, кто не был сознательным буржуа и сознательным рабочим. Даже в Учредительном Собрании, т. е. уже после октябрьского переворота, эсеры все еще оказались в большинстве. Они себя считали поэтому великой национальной партией. Они оказались великим национальным нулем.

    Мы не собираемся ставить знак равенства между русскими эсерами и немецкими национал-социалистами. Но черты сходства, очень важные для выяснения рассматриваемого вопроса, у них бесспорно есть. Эсеры были партией смутных народных надежд. Национал-социалисты являются партией национального отчаянья. Наибольшей способностью переходить от надежд к отчаянью обладает мелкая буржуазия, увлекающая за собою при этом и часть пролетариата. Главная масса национал-социалистов, как и эсеров -- человеческая пыль.

    19. Впавшие в панику горе-стратеги забывают о самом главном: о великих социальных и боевых преимуществах пролетариата. Его силы не израсходованы. Он способен не только к борьбе, но и к победе. Разговоры об упадочном настроении на предприятиях отражают в большинстве случаев упадочные настроения самих наблюдателей, т. е. растерянных партийных чиновников. Но надо принять во внимание и то, что рабочие не могут не быть смущены сложной обстановкой и путаницей на верхах. Рабочие понимают, что великий бой требует твердого руководства. Не сила фашистов и не необходимость жестокой борьбы пугают рабочих. Их тревожит ненадежность и шаткость руководства, колебания в самый ответственный момент. От настроений угнетенности и упадка на заводах не останется и следа, как только партия твердо, ясно, уверенно поднимет свой голос.

    20. Бесспорно: у фашистов имеются серьезные боевые кадры, опытные ударные отряды. К этому нельзя относиться легко: "офицеры" и в армии гражданской войны играют большую роль. Но решают не офицеры, а солдаты. Между тем солдаты пролетарской армии неизмеримо выше, надежнее, выдержаннее, чем солдаты армии Гитлера.

    После захвата власти фашизм легко найдет своих солдат. При помощи государственного аппарата можно строить армию из буржуазных сынков, интеллигентов, конторщиков, деморализованных рабочих, лумпенов и пр. Пример: итальянский фашизм. Хотя и тут нужно сказать: серьезной исторической проверки боевой ценности итальянской фашистской милиции до сих пор еще не было. Но ведь пока еще немецкий фашизм не у власти. Власть еще надо завоевать в борьбе с пролетариатом. Неужели же коммунистическая партия выдвинет для этой борьбы худшие кадры, чем кадры фашизма? И можно ли допустить хоть на минуту, что немецкие рабочие, держащие в своих руках могущественные средства производства и транспорта, связанные условиями своего труда в армию железа, угля, рельсов, электрических проводов, не обнаружат в решающей борьбе неизмеримое превосходство над человеческой пылью Гитлера?

    Важным элементом силы партии или класса является также и то представление, какое партия или класс имеют о соотношении сил в стране. Во всякой войне враг стремится внушить преувеличенное представление о своих силах. В этом был один из секретов стратегии Наполеона. Врать Гитлер умеет во всяком случае не хуже Наполеона. Но его хвастовство становится военным фактором лишь с того момента, как коммунисты ему верят. Больше всего сейчас нужен реальный учет сил. Что есть у национал-социалистов на заводах, на железных дорогах, в армии, сколько у них организованного и вооруженного офицерства? Ясный социальный анализ состава обоих лагерей, постоянный и бдительный подсчет сил -- вот безошибочные источники революционного оптимизма.

    Сила национал-социалистов сейчас не столько в их собственной армии, сколько в расколотости армии их смертельного врага. Но как раз реальность фашистской опасности, рост ее и приближение, сознание необходимости во что бы то ни стало предотвратить ее, должны неизбежно толкать рабочих к сплочению во имя самообороны. Концентрация пролетарских сил пойдет тем быстрее и успешнее, чем надежнее окажется стержень этого процесса, т. е. коммунистическая партия. Ключ к позиции пока еще в ее руках. Горе ей, если она его выронит!

    За последние годы чиновники Коминтерна по всем и по всяким поводам, иногда совершенно неподходящим, кричали о непосредственно угрожающей СССР военной опасности. Сейчас эта опасность принимает реальный характер и конкретные очертания. Для всякого революционного рабочего должно стать аксиомой: покушение фашистов на захват власти в Германии не может не повести за собой мобилизацию Красной армии. Для пролетарского государства дело будет здесь итти в самом прямом и непосредственном смысле о революционной самообороне. Германия есть не только Германия. Она есть сердцевина Европы. Гитлер есть не только Гитлер. Он кандидат в сверх-Врангели. Но и Красная армия есть не только Красная армия. Она -- орудие мировой пролетарской революции.

    Л. Троцкий.

    P. S. Работа автора этих строк "Против национал-коммунизма" встретила несколько двусмысленных одобрений со стороны социал-демократической и демократической печати. Было бы не столько странно, но и противоестественно, если бы -- в то самое время, как германский фашизм так удачно использовал грубейшие ошибки германского коммунизма, -- социал-демократы не попытались бы использовать открытой и резкой критики этих ошибок.

    Незачем говорить, что сталинская бюрократия в Москве, как и в Берлине ухватилась за статьи социал-демократической и демократической печати о нашей брошюре, как за драгоценный подарок: теперь есть, наконец, одна действительная "улика", нашего единого фронта с социал-демократией и буржуазией. Люди, которые проделали китайскую революцию рука об руку с Чан-Кай-Ши, а британскую всеобщую стачку рука об руку с Перселем, Ситриным и Куком -- дело шло не о статьях, а о грандиозных исторических событиях! -- вынуждены с радостью цепляться за эпизоды газетной полемики. Но мы не боимся очной ставки и в этой плоскости. Нужно только рассуждать, а не визжать, анализировать, а не браниться.

    Прежде всего мы ставим вопрос: кому помогло нелепое и преступное участие германской компартии в фашистском референдуме? Факты успели неоспоримо ответить на этот вопрос: фашистам, и только им. Именно поэтому главный вдохновитель этой преступной авантюры трусливо отказался от прав отцовства: в речи перед ответственными работниками в Москве Сталин защищал участие в референдуме, но, спохватившись, запретил газетам не только печатать его речь, но даже упоминать о ней.

    Разумеется, "Форвертс", "Берлинер Тагеблат", "Винер Арбайтер Цайтунг" -- особенно последняя -- цитируют нашу брошюру в высшей степени недобросовестно. Да и можно ли требовать добросовестности по отношению к идеям пролетарской революции со стороны буржуазной и мелко-буржуазной печати? Однако, мы готовы пренебречь подтасовками и пойти на встречу обвинениям сталинских чиновников. Мы готовы признать, что поскольку социал-демократия боится победы фашистов, отражая этим революционную тревогу рабочих, постольку она имела известное объективное право использовать нашу критику политики сталинцев, оказавшей огромную услугу фашистам. Основой этого ее "права" является, однако, не наша брошюра, а ваша политика, о, мудрые стратеги! Вы говорите, что мы оказались в "едином фронте" с Вельсом и Зеверингом? Только на этой почве и только в тех размерах, в каких вы оказались в едином фронте с Гитлером и его черносотенными бандами. Да и тут еще с той разницей, что у вас дело шло о совместном политическом действии, у нас же свелось лишь к двусмысленному использованию противником нескольких цитат.

    Когда Сократ выставлял философский принцип "познай самого себя", то он несомненно имел в виду Тельмана, Ноймана и даже самого Реммеле.


НА СЪЕЗДЕ И В СТРАНЕ

    Ниже печатаемая обширная работа т. Христиана Георгиевича Раковского получена Редакцией -- по независящим от нее обстоятельствам -- с большим запозданием. Исключительная ценность работы, ее в основном программно-стратегический, а не конъюнктурный характер, сохраняет все ее огромное значение. Ред.

    ПРЕДВАРИТЕЛЬНЫЕ ЗАМЕЧАНИЯ

    Настоящая статья представляет собой попытку на конкретном материале проиллюстрировать некоторые положения, которые еще несколько месяцев тому назад отпугивали некоторых, но которые уже сегодня, под влиянием быстро разворачивающихся событий, превратились в бесспорные истины. Вторая задача состоит в том, чтобы, опираясь на известный анализ, несколько продвинуть вперед наше понимание сущности процессов, происходящих в стране. То, что можно было сказать на эти темы "вообще", уже сказано. Пора, давно пора от общих рассуждений, от общих повторений того, что центризм ведет к термидору, от споров о том, на сколько процентов термидор неизбежен, перейти к конкретному изучению того, какими путями современная политика подготовляет возможную победу термидора. Это конкретное изучение требует больше работы, больше размышлений и больше усидчивости, чем политическая трескотня на общие темы, чем бесконечное повторение в разных вариантах общих мест, -- но только на этом пути можно продвигаться в сторону большего понимания того, что происходит в стране. Я больше, чем кто бы то ни был, отдаю себе отчет во всех слабых сторонах моей работы. Я не говорю уже о том, что у нас далеко нет тех материалов, какие нужны были бы для такого рода работы. Но даже и при тех материалах, какие у нас имеются, такая работа непосильна для одного человека. Я знаю, что далеко не все достаточно убедительно, знаю и то, что многое явится здесь спорным. Это может иметь место и в силу моих ошибок, и в силу того, что многого совсем не удалось коснуться, что по многим вопросам, требующим специального изучения пришлось ограничиться лишь несколькими замечаниями, и в силу того, что часто приходилось касаться лишь экономической стороны дела. Меньше всего я претендую на то, что я полностью справился с делом конкретного анализа или что мне удалось преодолеть все связанные с таким анализом трудности. Ставя себе в первую очередь задачу -- выяснить конкретно ряд вопросов для себя (и, надеюсь, и для других), я хотел бы думать, что эта работа даст некоторым товарищам толчок к работе в том же направлении.

    КОРОТКО О XVI СЪЕЗДЕ

    О съезде собственно многого не скажешь. Задача, которая была поставлена съезду, выполнена на 100%. Съезд, правда, не только не разрешил, но даже не поставил ни одной из задач, стоящих перед страной и революцией. Но такой задачи перед ним и не было. Задача XVI съезда заключалась в том, чтобы своим авторитетом закрепить организованные "достижения" сталинской фракции, закрепить аппарат над партией, сталинскую группу над аппаратом и самого Сталина, как признанного вождя, который венчает всю аппаратную махину, удобно обосновавшуюся на шее партии. Отсюда грандиозный разрыв, грандиозные ножницы между тем, что происходило на съезде, и тем, что происходит в стране. Задачи организационной механики оттеснили политические задачи. Исходя из этой оргмеханики, Сталин не мог поставить ни одного из действительно стоящих перед революцией вопросов. Исходя из этой же оргмеханики, правые не посмели поставить эти вопросы. Съезд прошел мимо жизни -- это первый вывод, это первое чувство, которое испытывал всякий при чтении отчетов. Другой вывод заключается в том, что этот съезд явился одним из важнейших этапов по пути дальнейшей (если это только возможно) бонапартизации партии. От решения политических вопросов устранена уже не только партия, но оно не доверяется уже и тщательно профильтрованному и подобранному съезду. Безоговорочное одобрение задним числом лишенной всякого конкретного содержания генеральной линии не может означать ничего иного, как столь же безоговорочное одобрение наперед любой политики, любого поворота в любую сторону. А ведь поворачивать куда-то придется, и очень скоро! Именно в предвидении этого сталинская группа поставила себе задачей на этом съезде развязать себе руки с обеих сторон и добиться от съезда карт-блянш. Аппарат получает еще большую свободу действий по отношению к партии. Об оппозиции вообще предпочитали не говорить. Столь щедрый обычно на цитаты Ярославский не мог, очевидно, привести ни одной хотя бы фальсифицированной цитаты, которая не била бы по всей политике центризма. По этой же причине они не осмелились хотя бы своими словами изложить обращение оппозиционного руководства.

    С идейным содержанием работ съезда полностью гармонировала и вся внешняя обстановка. Когда какой-нибудь будущий историк будет писать историю о нравах эпохи реконструкции, он в первую очередь привлечет для иллюстрации протоколы XVI съезда. Эта дикая картина распоясавшихся бюрократов и аппаратчиков, соревнующихся в улюлюканиях и издевательствах над прижатым к стене и сдавшим оружие противником (правыми), -- достойный символ всего современного режима. Самое отвратительное здесь в том, что это состязание в гнустностях по отношению к ползающему на брюхе грешнику является ценой, уплачиваемой чиновниками за свое собственное благополучие: за кем нет грешков, кто гарантирован от того, что завтра его не сделают искупительной жертвой в угоду сохранения престижа генеральной линии? Трудно сказать, в ком больше утеряно чувство собственного достоинства, -- в тех ли, кто под свист и улюлюкание покорно склонял голову и пропускал мимо ушей оскорбления в надежде на лучшее будущее, или же в тех, кто тоже в надежде на лучшее будущее наносил эти оскорбления, зная наперед, что противник будет отступать. Еще на XV съезде аппаратчики не могли себе этого позволить. Над XV съездом чувствовалось дыхание истории, чувствовалось, что происходит что-то серьезное, что партия переживает какую-то трагедию. Теперь попытались это же повторить по отношению к правым, но второй раз получился, как это всегда бывает, пошлый фарс. Намечая возможные последствия борьбы центристов с правыми, Л. Д. писал: "Если практически она (борьба против правых) может означать очищение партии от наиболее откровенных элементов устряловщины и задержку или замедление сползания или перерождения, то одновременно она будет означать дальнейшую дезорганизацию партийной мысли, дальнейшее измельчание марксистского метода -- тем самым подготовку новых, еще более смутных и опасных этапов в развитии партии".

    Выполнение этой намеченной Л. Д. программы явно протекало в полном соответствии с законом неравномерного развития: если в отношении первой части прогноза программа выполнена не лучше, чем выполняются качественные показатели по промышленности, то в отношении второй части программа явно перевыполнена с большим избытком.

    В СТРАНЕ

    А события в стране идут своим чередом. Если съезд нашел возможным пройти мимо жизни, то жизнь имеет тем больше оснований пройти мимо официальных резолюций съезда. Чем дальше от съезда, тем все больше будет выступать во всей своей неприглядности все, что так старательно замазывалось и скрывалось центристами и о чем не посмели говорить правые. Если съезд не смог подвести баланса всей политики центризма за истекшие 2 1/2 года, а заодно и всей предшествовавшей политики право-центристского блока, то этот баланс будет подведен жизнью, классами и (в какой мере пока неизвестно) партией. Главный итог баланса заключается в том, что революция подведена вплотную к надвигающейся громадной исторической отдаче, которая будет расплатой за 7 лет оппортунистической политики. Превратится ли эта отдача в окончательную отдачу власти в руки других классов, -- это решит не судьба, а политика. А это означает не общие разговоры и не общие надуманные или высосанные из пальца, хотя бы и весьма левые схемы, а намечение конкретной, ясной программы действий, на основе которых можно было бы максимально ослабить последствия этой исторической отдачи и какой угодно ценой спасти диктатуру. Но построение такой программы невозможно без полного и трезвого учета того конкретного положения, которое создалось в стране. Раньше, чем решать, что нужно делать, надо твердо знать, что есть. И раньше, чем строить конкретную программу, надо иметь конкретное представление о тех исходных позициях, на которых эта программа будет строиться.

    ПРОМЫШЛЕННОСТЬ, КОЛИЧЕСТВО И КАЧЕСТВО

    Весьма высокий количественный рост продукции по сравнению с прошлым годом совершенно бесспорен. Общая ценность валовой продукции крупной промышленности составила за 3 квартала этого года 11.705.7 млн. рбл. (по неизменным ценам) против 9.137.4 млн. рбл. в прошлом году, что означает прирост в 27,4%. Хотя план не довыполнен на 3,7%, но все же этот прирост следует считать исключительно высоким. Было бы от чего впасть в оптимизм, если бы мы остановились на констатировании этого факта, не вдаваясь в анализ сопутствующих факторов и явлений, связанных с этим ростом количественных показателей. Мне приходилось уже указывать на то, что рост количественных показателей, взятый сам по себе, не является достаточным критерием не только для суждения о размерах действительного роста производительных сил, но и для суждения о том, есть ли такой рост вообще. Действительной мерой роста производительных сил, а следовательно обеспеченности в дальнейшем роста количественных показателей являются следующие три момента: 1) база, на которой эти количественные показатели достигнуты; 2) соотношение между количественными и качественными показателями; 3) размер накопления и расширения капитала промышленности.

    --------------------------------------------------------------------------------

    Возможны два основных типа роста количественных показателей: 1) рост на основе расширения основного капитала, с которым обычно связано повышение производительности труда (в Марксовом смысле этого слова: т. е. увеличение выработки на 1 человека на основе перехода промышленности на более высокую ступень); 2) рост количественных показателей на базе старого основного капитала (а следовательно на старой технической базе) за счет его более интенсивного использования. В этом случае рост количественных показателей бывает тесно связан с повышением интенсивности труда и относительно большим приростом рабочей силы. На практике эти два метода повышения количественных показателей идут обычно параллельно, и задача сводится к тому, чтобы выяснить удельный вес каждого из них. Вряд ли возможен в этом отношении точный подсчет (во всяком случае, он невозможен на основе имеющихся у меня материалов), так что приходится пользоваться рядом косвенных показателей, которые, однако, достаточны, на мой взгляд, чтобы дать общее представление о положении дела. Бесспорно, что в течение прошлого года, несмотря на недовыполнение плана капитальных работ и на недоамортизацию, имело место некоторое расширение основного капитала промышленности. Бесспорно, что это имело место и на протяжении нынешнего года, т. ч. в какой-то мере рост количественных показателей происходил и на этой основе. Но, если мы подойдем к вопросу с другого конца, мы легко убедимся в том, что в основном рост количественных показателей происходил на основе методов второго порядка. Мы имеем раньше всего громадное увеличение загрузки старого основного капитала путем введения непрерывного производства и увеличения сменности...

    По контр. цифрам увеличение выработки на 1 рабочего должно было "базироваться только в очень небольшой части на повышении интенсивности труда". На практике получилось иначе. Уже за первое полугодие число рабочих увеличилось на 14,3% по сравнению с соответствующим периодом прошлого года: прирост числа рабочих превысил плановые предположения более, чем в 4 раза. Что касается повышения выработки на 1 рабочего, то она увеличилась за первое полугодие примерно на 18 -- 19%, вместо 25,3% по плану. Если бы мы могли выяснить точно, в какой мере это повышение выработки шло за счет повышения технической базы и в какой мере оно шло за счет повышения интенсивности труда, то это могло бы пролить дополнительный свет на вопрос о базе повышения количественных показателей. Здесь возможна, однако, лишь весьма приблизительная прикидка на основании приведенных выше цифр. Само по себе введение непрерывки означает увеличение времени работы оборудования на 1/6 или на 16,6%. Так как за эти три квартала на непрерывку перешло, примерно, 50% рабочих, т. е. примерно половина промышленности, то эта одна повышенная загрузка основного капитала должна была дать сама по себе рост продукции на 8 -- 9%. Увеличение сменности тоже должно было дать 1 -- 2% роста. В том же направлении действовало увеличение числа рабочих: так как в значительной части оно шло за счет увеличения числа подсобных рабочих, то это означало большую возможность для квалифицированных рабочих использовать оборудование. Если, наконец, принять во внимание, что переход на непрерывное производство означает автоматическую ликвидацию ряда простоев оборудования чисто технического характера, то, вероятно, не будет далеко от истины, если мы примем, что, примерно, 15% роста продукции приходится за счет перехода на непрерывку, увеличения сменности и увеличения числа рабочих, т. е. другими словами за счет повышения интенсивности и использования оборудования*1.

    Остающиеся 12% приходятся на долю повышения производительности труда, повышения интенсивности труда и за счет расширения основного капитала. Как мы увидим ниже, львиная доля приходится здесь за счет повышения интенсивности труда, что соответственно понижает удельный вес остальных двух факторов в отношении влияния их на рост количественных показателей. Повторяю, этот подсчет, целый ряд деталей которого я упустил, является архи-приблизительным, но он все же достаточен для того, чтобы сделать первый основной вывод в отношении роста количественных показателей: рост количественных показателей шел в решающей степени не за счет увеличения основного капитала и не за счет повышения технической базы промышленности, а за счет более интенсивного использования старого основного капитала, связанного, с одной стороны, с повышением числа рабочих, с другой -- с повышением интенсивности труда. А такой метод увеличения количественных показателей сам в себе несет условия срыва, не говоря уже о том, что ни в какой мере не обеспечивает дальнейшего количественного роста промышленности. Этот метод увеличения количества показателей быстро натыкается на свои собственные естественные пределы. Ни более интенсивное использование машин, ни интенсификация труда не могут увеличиваться бесконечно. Такой метод имеет еще смысл -- да и то только с экономической точки зрения, -- если он применяется на короткий срок и если параллельно с этим имеется возможность в короткий же срок подвести материальную базу -- новый основной капитал*2. Но тот самый факт, что к этому методу пришлось прибегнуть и что он возведен в систему, как-раз и говорит за то, насколько мы отстали в подведении материальной базы. Размеры нажима на рабочий класс, при помощи которого центризм надеется перекрыть это запоздание, и характеризует в известной степени меру этого запоздания. Как-раз основное, что накладывает свой отпечаток на современное положение, в том и заключается, что уже с несомненностью выяснилось, что в короткий срок это запоздание не может быть ликвидировано на основе внутренних ресурсов страны. Раньше, чем перейти к рассмотрению этого вопроса, я остановлюсь еще на трех моментах, которые с разных сторон и по разному свидетельствуют о том, что в отношении роста количественных показателей мы подошли вплотную к тому пределу, за которым их рост на данной базе более невозможен.

    --------------------------------------------------------------------------------

    Первый и наиболее важный момент -- это качество продукции. Достаточно раскрыть любой номер любой газеты, чтоб убедиться в том, что дело обстоит поистине катастрофически. Ни агитационные меры, ни мероприятия административного и судебного порядка не в состоянии остановить этого процесса ухудшения качества. Факты настолько общеизвестны, что я могу ограничиться только приведением некоторых, наиболее ярких примеров. По следующим металлическим заводам и видам продукции брак составлял*3: Завод им. Дзержинского котельное железо 32%

    Заводы им. Дзержинского и им. Петровского　стальные заготовки до　40%

    Завод Верхне-туринский　--//-- 100%

    Лопаевский　кровельное железо 40%

    Надеждинский　качествен. сталь 30%

    им. Марти　сталь 32%

    Этот список можно было бы, конечно, увеличить во много раз. Дело идет, следовательно, не об отдельных дефектах, а о системе производства брака. Зольность угля резко повысилась, доходя в отдельных случаях до 18%. Только 20% кирпича выдерживают установленные нормы нагрузки. Еще хуже обстоит дело в легкой промышленности, где рекорд побила текстильная промышленность. По неоднократно приводившимся данным средний по разным трестам процент брака "в чистом" (т. е. прошедшем браковку) товаре составляет 50%. В печати приводились также цифры миллионных убытков, связанных с этим ухудшением качества. Характерно, что по браку не отстают и новые фабрики. Ткацкая фабрика строющегося теперь меланжевого комбината дала в апреле 93,8% (!), а в мае 92,37% брака. По данным НКРКИ, процент брака в швейной промышленности равен в этом году 30% против 10% в прошлом году. Брак по галошам доходит до 14%, по обуви до 13%. Нет буквально ни одной отрасли, где бы с качеством не обстояло из рук вон плохо, и нет ни одной почти отрасли, где бы текущий год не дал ухудшения качества. Ясно при этом, что там, где продукт проходит несколько ступеней обработки, или через несколько отраслей промышленности, плохое качество в одной отрасли помножается на плохое качество во всех других отраслях. К каким выводам приводит рассмотрение вопроса о качестве? Этих выводов два: 1) ухудшение качества продукции делает в большей или меньшей мере фиктивными количественные показатели. Это вынужден был признать и Куйбышев на заседании президиума ВСНХ, где он заявил: "Цифры громадного роста промышленности становятся относительными, если учесть качественные изменения". ("Э. Ж." 22 мая). Еще более энергично выражается "За Инд." от 18 июля, которая заявляет, что при таких условиях "грош цена окажется нашим количественным достижениям". Укажу один конкретный пример из действительности (один из тысяч), приводимый Рафаловским в "З. И." 16 июля. Если 8 тысяч одношпиндельных сверлильных станков работает быстро-режущими сверлами при скорости резания 30 м. м. в минуту при подаче 0,4 м. м. за оборот, то при сверлах худшего качества, скорости резания 20 м. м. при подаче 0,28 м. м. понадобится уже 17 тысяч станков с соответственным обслуживанием". Что же при этих условиях выгоднее для народного хозяйства? иметь определенное количество сверл первого рода или вдвое больше сверл второго рода? Ясно, что первого, а между тем увеличение количества производимых сверл вдвое означало бы увеличение продукции на 100%. Это рассуждение справедливо и в отношении любого другого продукта, начиная от трактора и кончая галошами. В ряде случаев такое ухудшение качества не только аннулирует количественные достижения, но и перекрывает их. Так, напр., в обзоре работы текстильной промышленности за первое полугодие ("За Инд." 20. IV) мы читаем: "У многих предприятий количественный план выполняется за счет роста производственных потерь и брака готовых изделий и полуфабрикатов. В итоге это сводило на нет количественные результаты и создавало потери для текстильной промышленности и для всего народного хозяйства. В результате по отдельным группам товаров в огромном деле не покрываются издержки производства, не говоря уже о накоплении". Такова оборотная сторона высоких темпов прироста продукции.

    Только сопоставление с качественными показателями дает возможность судить о количественных показателях. Без учета качества продукции количественные показатели представляют собой статистическую фикцию, не соответствующую фактическому положению дел. Совершенно ясно, что только деление количественных показателей на качественные дало бы картину, соответствующую действительности, и что эта картина существенно отличалась бы от картины, которая рисуется официальной печатью в фривольных статьях. К сожалению, до сих пор не имеется таких показателей, при помощи которых можно было бы выразить уровень качества продукции, а следовательно и действительный уровень ее количественного роста. Таков первый итог. 2) Качественные показатели обнаруживают не только большую относительность количественных показателей в настоящем, но и возможность движения их в будущем. Одновременно качественные показатели свидетельствуют косвенно и о том уровне, какого достигла интенсивность труда, которая тесно с ними связана. Интенсивность труда доведена до такого предела, при котором рабочий, вырабатывая требуемое от него количество, не в состоянии обращать внимание на качество. Все данные говорят за то, что (ниже я еще к этому вернусь) на данной технической базе мы подошли вплотную к тому пределу, за которым дальнейшее увеличение количества на основе повышения интенсивности труда может быть достигнуто лишь за счет ухудшения качества. Качество продукции сигнализирует о том, что дальнейшее увеличение ее количества за счет повышения интенсивности труда более невозможно.

    --------------------------------------------------------------------------------

    Если качество продукции сигнализирует о лимите, лежащем в области повышения интенсивности труда рабочего, то лимит в области повышения интенсивности использования оборудования лежит по линии кадров. В области большей загрузки старого основного капитала есть еще большие резервы по линии увеличения сменности -- перехода на круглосуточную работу. В мою задачу не входит освещение вопроса о кадрах, но всякий, кто следит за этим вопросом, не может не знать, что в ближайшее время этот вопрос разрешен быть не может и что, следовательно, резерв по линии увеличения сменности сможет быть использован лишь в очень незначительной степени. Этот же вопрос о кадрах встает, конечно, и в связи с вопросом об обслуживании новых предприятий, но в такой связи он нас здесь не интересует. Здесь для нас важно лишь указать, что недостаток кадров при невозможности дальнейшего увеличения нагрузки на существующие кадры ставил преграду для дальнейшего увеличения количественных показателей за этот счет.

    --------------------------------------------------------------------------------

    Третий момент лежит за пределами самой промышлености, хотя он тесно с ней связан. Речь идет о недостатке сельско-хозяйственного сырья для легкой промышленности. Из-за недостатка сырья объем производства легкой промышленности упал за два месяца (май и июнь) почти на 30%. В оба эти месяца план был выполнен немного больше, чем на 50%. Жировая промышленность сократила объем своего производства в апреле на 15,5%, в мае на 15,7%, в июне до 38,6% майского уровня, т. е. фактически почти приостановила производство. Пищевая промышленность сократила объем производства в апреле на 15,5%, в мае на 12,9%, в июне на 23,7%. Совершенно катастрофически обстоит дело в сахарной промышленности, которая в июне фактически приостановилась. За последний год производственная мощность сахарной промышленности была использована лишь на 42,8%. Уже из этих цифр видно, что дело идет не об отдельных перебоях в отдельных отраслях, а о резком падении производства почти во всей легкой промышленности с полной остановкой отдельных отраслей. Если бы даже сама промышленность не была ни в какой мере повинна в этом деле, то тогда факт оставался бы фактом, с которым необходимо считаться. Но промышленность здесь вовсе не ни при чем. Здесь сказывается лишь то, о чем мы многократно предупреждали: задержка развития промышленности стала в свою очередь причиной задержки развития сельского хозяйства.

    --------------------------------------------------------------------------------

    В приведенной статье правильно усматриваются основные причины недостатка в с. х. сырье в следующем: 1) неправильная политика цен; 2) неправильное регулирование в области снабжения производителей сельско-хоз. сырья промтоварами; 3) отставание отраслей промышленности, производящих удобрения. За текущий год потребность в удобрениях удовлетворена лишь на 25%. 4) Острый недостаток в машинах по возделыванию технических "культур" и почти полное отсутствие уборочных машин, благодаря чему работа по уходу за посевом и первичная обработка большинства технических культур ведется первобытным ручным способом.

    Все это непосредственные результаты отставания промышленности.

    Рассмотрение вопроса о количественных показателях в связи с указанными выше моментами позволяет нам сделать следующие основные выводы: 1) официальные цифры количественного прироста представляют собой статистическую фикцию, основанную на непринятии во внимание качества продукции. Учет качества делает цифру количественных показателей относительной. 2) В той мере, в какой количественный прирост действительно имел место, он базировался в решающей мере на более интенсивном использовании числа рабочих и повышении интенсивности труда. 3) В использовании этого метода повышения количества, который сам в себе несет условия своего срыва и ни в какой мере не обеспечивает дальнейшего роста количественных показателей, мы по всем видимостям подошли к пределу, за которым дальнейшее применение этого метода может дать лишь отрицательные для народного хозяйства результаты. Этот метод в основном себя исчерпал. 4) Вопрос о дальнейшем росте количественных показателей и даже об удержании уже достигнутых упирается непосредственно в вопрос о подведении новой материально-технической базы под промышленность.

    Этот последний вопрос решается размерами накопления и капитального строительства, к рассмотрению чего мы и перейдем.

    --------------------------------------------------------------------------------

    *1 Немногочисленные данные, имеющиеся по отдельным предприятиям и отраслям, говорят о том, что эти цифры на деле значительно выше. Х. Р.

    *2 Такой метод может диктоваться еще, например, военной обстановкой, когда вопросы расширенного воспроизводства вообще отступают на задний план. Х. Р.

    *3 Эти данные были взяты из нескольких номеров "За индустриализ." и "Экон. Жизнь" в конце полугодия. Но если за это время и произошло изменение, то только к худшему. Х. Р.

    КАПИТАЛЬНОЕ СТРОИТЕЛЬСТВО

    К концу прошлого года, когда необходимость индустриализации стала ясной даже для слепых и когда центризм, наконец, усвоил себе, с колоссальным запозданием, значение ее, он резко метнулся в сторону форсированных темпов, надеясь быстрым ударом восполнить прорыв, созданный всей предшествовавшей политикой. Намеченные планы, далеко превосходившие наметки пятилетки, были поистине грандиозны. Общие размеры капитальных вложений в промышленность должны были составить в этом году 3.423 млн. рубл. плюс 117 млн. за счет 4% отчисления от капитального строительства других отраслей, т. е. 3.540 м. р. против 1.600 млн. рбл. в прошлом году и против наметки пятилетки в 2.331 млн. рбл. Затем эти цифры были увеличены до 3.583 млн. рбл. и наконец постановлением СНК от 12. IV. 30 г. эта сумма была доведена до 3.923 млн. рбл. Откуда должна была быть взята эта колоссальная сумма? Поскольку речь идет о первоначальной сумме, то шесть седьмых ее (2.980 млн.) должны были быть покрыты за счет собственных средств промышленности (в том числе за счет амортизации -- 550 млн. и за счет прибылей -- 2.430 млн.). Остальное должно было быть покрыто за счет указанного выше 4% отчисления от других отраслей обобществленного сектора и за счет бюджетного финансирования и банковского кредитования. 221 млн. были вообще оставлены в промфинплане несбалансированными. Если из общей суммы вложений (по К. Ц.) в 3.450 млн. вычесть амортизацию (550 млн.), которая не представляет собой новых вложений, то мы получаем общую сумму новых вложений в 2.990 млн. рбл., из которой 2.430 должны были быть покрыты за счет прибылей самой промышленности.

    Чтобы понять, что означает такая сумма прибылей, надо иметь в виду, что прибыль этого года должна была превысить прошлогоднюю более, чем в 22 раза, и дать дополнительно 1200 -- 1300 млн. рбл. Доля прибыли в цене продукции должна была подняться с 11,6% в прошлом году до 21% в настоящем году. Из каких источников должно было получиться это колоссальное абсолютное и относительное увеличение размеров прибыли? Меньше всего за счет расширения производства. Как указывают контрольные цифры, увеличение, которое могло бы получиться по этой линии, съедается, во-первых, повышением удельного веса менее рентабельной группы "А" (тяжелой промышленности) и во-вторых, увеличением промэкспорта, который является во многих случаях убыточным. По сообщению тех же контрольных цифр, основным фактором такого большого накопления прибылей является запроектированное среднее снижение себестоимости по всей промышленности на 11% (К. Ц. стр. 100).

    При проектировавшемся объеме продукции каждый процент снижения себестоимости должен был дать, примерно, 130 млн. рубл., а все снижение -- сумму порядка -- 1400 млн. рубл., т. е. сумму, превышающую намеченный прирост прибыли. Другой стороной этого снижения себестоимости является запроектированное планом повышение выработки на 1 рабочего на 25% против 15 -- 16% в 1928 -- 29 г. Вопрос о том, за счет каких источников намечалось добиться этого снижения себестоимости и повышения выработки, а также вопрос о том, что получилось на деле, будет разобран ниже.

    По имеющимся данным за 8 месяцев снижение себестоимости составило только 6,4% (7,1% по группе "А" и 5,8% по группе "Б") против 11,5% по плану, т. е. немного больше, чем на 50% ("З. И." 18. 7.). Выработка на 1 рабочего повысилась за полугодие по сравнению с первым полугодием прошлого года на 18% (более поздних данных нет). Абсолютные размеры выполнения плана по этим показателям и их сопоставление ставят перед нами ряд вопросов: 1) в какой мере эти официальные результаты могут считаться реальными; 2) почему план не выполнен; 3) на основе каких источников получены достигнутые результаты?

    --------------------------------------------------------------------------------

    Достаточно поставить первый вопрос, чтобы на него ответить. Исчисление изменений себестоимости имеет смысл лишь в том случае, если сравниваются продукты одного и того же качества. Но если снижение себестоимости имеет место при ухудшении качества, то решить вопрос о том, снизилась ли себестоимость, можно лишь на основе сравнения последней со степенью ухудшения качества. Если, скажем, пара галош может теперь носиться 11 мес. вместо 12, то мы уже имеем ухудшение качества на 1/12 или на 8 с лишним процента. Если бы при этом себестоимость формально снизилась на те же 8%, то по существу никакого снижения себестоимости не было бы. Но кто же может сомневаться в том, что коэффициент ухудшения качества, еслибы он мог быть вычислен, вряд ли был бы меньше процента, на который снизилась себестоимость?*1. А это означает, что цифра снижения себестоимости является еще более фиктивной, чем цифра прироста количественных показателей. Значит, никакого снижения себестоимости не было? С точки зрения народного хозяйства -- нет. Здесь мы имеем один из величайших парадоксов, вернее, величайших нелепостей, связанных с центристскими методами индустриализации: все факторы, действующие в сторону сокращения себестоимости и, в первую очередь, рост интенсивности труда, "налицо" -- и тем не менее в конечном счете с точки зрения народного хозяйства это никакого сокращения себестоимости не дает.

    Можно вывести какие угодно цифры, но от этого количество реальных ценностей не увеличится. Рельса есть рельса и, если скажем, ее формальная себестоимость понижается на несколько процентов, то это не значит, что столько же выиграло хозяйство. Тем обстоятельством, что она внешне выглядит точно так же, как выглядела довоенная рельса, никого не обмануть и не устранить того, что наша современная рельса не выдерживает и 5 лет, в то время, как довоенная служила 40 лет. А ведь это имеет место не только по отношению к рельсам. Целые фабричные корпуса возводятся из дефектных строительных материалов и оборудуются машинами, сделанными из дефектного металла. И то, что сегодня кажется снижением себестоимости, обернется завтра (и оборачивается уже сегодня) колоссальными убытками для народного хозяйства.

    Все это не может не говорить за то, что что-то неладно в самих методах снижения себестоимости.

    --------------------------------------------------------------------------------

    В К. Ц. была сделана приблизительная наметка того, за счет каких источников

    --------------------------------------------------------------------------------

    должно было быть достигнуто снижение себестоимости. По статье Бурецкого ("На плановом фронте" N 9 -- 10) мы имеем по этим же статьям указание, за счет каких источников получено достигнутое формально снижение себестоимости. Приводимая им таблица дает следующий ответ на вопрос об этих источниках*2:　План. Выполн.

    за 1 полуг.

    1. За счет технических норм использования сырья. 2,6　 1,9

    2. За счет рабоч. силы (произв. труда и зарплата) 3,7　1,6

    3. За счет роста физическ. объема продукции 3,2　2,3

    4. За счет цен:

    а) на промсырье и материалы 1,2　0,8

    б) на с.-х. сырье 0,3　0,4

    Итого 11　7,0

    Один взгляд на таблицу говорит о том, что дело с этим подсчетом неладно. Допустим, что по статьям 1, 3 и 4 подсчет сделан совершенно правильно, и обратимся к статье второй. Оказывается, что и за счет зарплаты, и за счет увеличения выработки, которая является результатом и увеличения интенсивности и повышения производительности труда в марксовом смысле слова, достигнуто снижение себестоимости всего на 1,6%, другими словами, получен выигрыш примерно в 200 млн. рубл. Но ведь мы знаем, что в 1-м полугодии план по номинальной зарплате недовыполнен был процента на 3, что само по себе дает "выигрыш" примерно на такую же сумму в 200 млн. Некоторые авторы прямо указывали на этот "выигрыш", как на единственный положительный результат за 1-ое полугодие.

    На долю интенсивности труда приходится в снижении себестоимости примерно один или несколько больше процентов, другими словами -- за счет повышения интенсивности труда достигается выигрыш в 130 -- 150 миллн. за год, а за полугодие, следовательно, 65 -- 75 млн. рбл. Естественно напрашивается ряд вопросов. Стоило ли поднимать такую бешеную агитационную кампанию, стоило ли объявлять соревнование и ударничество основными столпами индустриализации из-за жалких 75 или 150 млн., или даже 200 миллн. при 13-миллиардном бюджете и 4-миллиардных вложениях в промышленность? И стоило ли ради этой относительно ничтожной суммы итти на острейший конфликт с рабочим классом? И второй вопрос: неужели вся эта разнузданная травля рабочего класса, которая именуется борьбой за промфинплан, весь этот чудовищный нажим на рабочий класс, все драконовские меры против него дали такие ничтожные результаты? Ответ на все эти вопросы будет разный: в зависимости от того, с какой точки зрения смотреть на дело. Если смотреть с точки зрения народного хозяйства, то, как мы видели выше, нет даже и этих ничтожных результатов. Если же смотреть с точки зрения рабочего, то из него выжато гораздо больше, чем можно судить по официальным цифрам. В этом и заключается та чисто экономическая нелепость, в которую уперлась вся центристская индустриализация. Как все это происходит? К сожалению цифрами иллюстрировать этот парадокс невозможно. Но следующий гипотетический пример может дать общее представление о деле. В итоговой цифре себестоимости дается уже готовое сальдо, т. е. разница между повышающими (ухудшение качества, убытки от простоев, аварии пр.) и понижающими факторами. Представим себе, например, что все потери от указанных выше факторов повышения себестоимости составляли 6% по отношению к стоимости всей продукции. Представим себе далее, что в конечном счете себестоимость снизилась тоже на 6%. Это означает, что факторы, снижающие себестоимость, должны дать 12%, т. е. во-первых, перекрыть 6% потери и дать еще 6% снижения себестоимости. Если допустим, что за счет всех факторов, кроме рабочей силы, достигнуто, как это было в первом полугодии, снижение на 4,4%, то на деле за счет рабочей силы получено снижение не в 1,6%, а в 7,6%. Повторяю, этот пример -- гипотетический, но он дает возможность объяснить фактическое положение дел. Если это объяснение верно (а подыскать другое невозможно, тем более, что оно подтверждается фактами), то это означает, что за счет повышения интенсивности труда получается весьма большой выигрыш, но этот выигрыш в значительной своей части, если не целиком, перекрывается потерями по другим линиям, от рабочих не зависящим. А это означает, что повышение интенсивности труда является единственной областью, где план выполнен и перевыполнен, а тот факт, что это было съедено по другим линиям и никакого снижения себестоимости не получилось, свидетельствует лишь одинаково хорошо и о политике индустриализации, и о рабочей политике центризма. Характерно, что там, где действительно пытаются по существу анализировать причины невыполнения плана по снижению себестоимости, там объясняют вопрос в основном правильно, но как только дело переходит в область "обобщений" и практических выводов, там оказывается виноватым рабочий, которого по сему поводу клеймят позором.

    Во всех случаях, когда дается конкретный анализ невыполнения плана, о какой-либо вине со стороны рабочих нет речи, потому что никто иной, как рабочий, перекрывает весь опаснейший технический примитивизм повышением интенсивности труда, а если при этом он не в состоянии уследить за качеством, то в этом уже не его вина: или норма или качество -- и то и другое физически дать невозможно. Но как только дело доходит до выводов, виновным оказывается именно рабочий. На том же Урале сгоняют жен рабочих, которые "клеймят позором" своих мужей, не выработавших норму. Под звуки "барыни" украшают вход в шахту помелом и печной лопатой в знак своего презрения к "лодырям" и даже угрожают им методами воздействия, заимствованными из "Лизистраты". В благодарность за самоистощение рабочих аппаратчики доходят до наиболее изощренных издевательств над ними. А в статье обобщающего характера делается основной вывод о том, что "совместно с профорганизациями промышленность должна активно приступить к пересмотру норм выработки" ("З. И.", 24 апреля). Вот в чем спасение! И профорганизации отзываются на призыв: "Труд" аршинными буквами печатает аншлаги о том, что "одним из важнейших источников индустриализации является повышение норм выработки". Контр. цифры обещали, что "благодаря энерговооруженности, увеличению основного капитала и росту качества его, за счет нового, более совершенного оборудования, рост производительности труда в 1929 -- 30 г. будет базироваться только в очень небольшой части на увеличении интенсивности труда" (К. Ц. стр. 293)...

    Всякого, говорящего о том, что интенсивность труда является основной линией нажима, зачисляли в "троцкисты", а когда дело доходит до практической политики, то одним из важнейших источников индустриализации является повышение норм выработки. В план этой статьи не входит освещение вопроса о материальном положении рабочего класса (это требует отдельной статьи), в данной же связи я считаю нужным указать лишь на то, что одним из методов нажима по линии интенсивности труда является задержка и сокращение зарплаты. "З. И." прямо предлагает использовывать и на будущее задержку зарплаты в качестве орудия для нажима. "План по номинальной зарплате -- пишет газета -- будет выполнен целиком, но то обстоятельство, что у нас есть еще некоторые резервы в этом отношении, дает возможность связать осуществление этой директивы с улучшением показателей по производительности труда". Судя по всей обстановке, центризм собирается и впредь итти по тому же пути, но для выполнения годового плана нажим должен теперь почти удвоиться: чтобы выполнить годовой план по снижению себестоимости, 4-й квартал должен дать понижение уже не на 11%, а на 20 с лишним процентов. Но этот путь экономически уже исключен. Как я пытался показать, интенсивность труда подошла, при данном техническом уровне, вплотную к своему физическому пределу. Лучшим доказательством этого является качество продукции. Как это ни может показаться странным, -- и падение труддисциплины, и рост прогулов, и необходимость увеличения числа рабочих сверх плана -- все эти моменты говорят о том же. В официальных объяснениях все вопросы поставлены на голову: не потому не выполнен план по снижению себестоимости, что растут прогулы, падает труддисциплина, что увеличилось число рабочих сверх плана, а, наоборот, -- потому растут прогулы, потому падает труддисциплина, потому пришлось так увеличить число рабочих, что рабочий физически не в состоянии выдержать непосильной для него нагрузки. Таким образом, в отношении результатов выполнения плана снижения себестоимости и его источников, мы приходим к следующим выводам: 1) повышение интенсивности труда превысило все плановые предположения и дошло до физического предела; 2) этот рост интенсивности труда был основным источником компенсации всех потерь и основной базой повышения выработки; 3) несмотря на этот громадный рост интенсивности труда, снижения себестоимости не было. Официальная цифра снижения себестоимости представляет собой фикцию. 4) В силу этих причин фактический прорыв в финансовом плане выше, чем это видно из официальных цифр; 5) по тем же причинам все попытки искать источник ресурсов для индустриализации по этой линии заранее обречены на провал. Если даже оставить в стороне политические последствия усиления нажима на рабочий класс, то этот нажим может дать лишь отрицательные последствия и с чисто экономической точки зрения.

    --------------------------------------------------------------------------------

    Все перечисленные выше обстоятельства, имевшие место внутри самой промышленности, а также целый ряд других обстоятельств, лежащих за пределами промышлености, не могли не отразиться на ходе капитальных работ. Раньше всего движение себестоимости (если даже принять формальную цифру снижения его за реальную) создало прорыв в финансовом плане. Принимая во внимание, что каждый процент снижения себестоимости должен был дать около 130 млн. рублей, мы получаем, при недовыполнении плана по этому снижению на 5% прорыв за год в размере около 600 млн. рубл. Во всяком случае, за те 8 месяцев, за которые имеются сведения, мы имеем уже реальный прорыв в размере 440 млн. Если учесть еще, что общий план прироста продукции будет также недовыполнен на несколько процентов, то годовая сумма увеличивается кругло до 700 млн. рбл. (при условии, конечно, что себестоимость останется на достигнутом уровне). Но этот дефицит не единственный. Как уже указывалось, 117 млн. рбл. должны были быть получены за счет 4-х процентов отчисления от капитальных работ в других отраслях. Так как в других отраслях дело обстоит не лучше, получение их промышленностью весьма сомнительно. Кроме того, как уже тоже указывалось, в финплане промышленности остались несбалансированными 221 млн. рбл. Наконец, неизвестно, откуда должны взяться те 340 млн., которые дополнительно ассигнованы СНК по декрету от 2/V. Трудно предположить, чтобы могли быть найдены ресурсы для покрытия какой бы то ни было из этих сумм. Но если даже предположить, что удастся получить 4% отчисления (117 млн.), что удастся покрыть несбалансированную сумму (221 млн.), и если даже дальше предположить, что удастся добиться большого снижения себестоимости, и тогда остается прорыв порядка в 800 -- 900 миллионов. Откуда они могут быть взяты? Внутри самой промышленности они могут быть покрыты либо за счет невыполнения плана по номинальной зарплате, либо за счет усиления мобилизации внутренних ресурсов промышленности. Что касается первого из этих источников, то делаются несомненно попытки его использовать: за 8 месяцев номинальная зарплата повысилась на 5,4% по сравнению со средней месячной за прошлый год и на 8,1% по сравнению с 8 месяцами прошлого года против 9% по плану, а каждый процент невыполнения дает по одному городскому пролетариату сумму порядка 50 -- 60 млн. рбл. Но возможное создание ресурсов по этой линии съедается превышением числа рабочих против плана.

    План мобилизации внутренних ресурсов промышленности, намеченный первоначально в размерах около 600 млн., даже переполнен. В этом, казалось бы, можно было видеть источник для покрытия прорыва. Но и здесь оказывается не все гладко. Дело в том, что эта мобилизация внутренних ресурсов, а также прямое относительное уменьшение оборотного капитала промышленности и синдикатов создали недостаток в оборотном капитале. Промышленность компенсирует это тем, что направляет суммы, данные ей на капитальное строительство, в оборотный капитал. На основании анализа данных за 1 полугодие, И. Мирошников ("Правда", 28. 5.) приходит к выводу, что промышленность занималась в этом полугодии "использованием предоставленных ей ассигнований не по прямому назначению, направив их вместо капитального строительства в оборотные средства предприятий". Во всяком случае, если этот источник и может дать что-нибудь, то совершенно не в такой мере, чтобы покрыть громадную сумму прорыва. Единственным источником для его покрытия мог бы быть бюджет, но при создавшемся положении бюджет и без того не сможет быть сведен без дефицита. В своем месте (см. ниже раздел "Финансы и денежное обращение") я остановлюсь специально на вопросе о финансовом состоянии хозяйства. Здесь же укажу лишь, что за 8 месяцев бюджет отпустил уже промышленности 70,8% причитающихся ей средств при выполнении плана капитальных работ на 36%. Как мы увидим, именно этот (и целый ряд других) прорыв и толкает центризм на путь использования печатного станка в довольно широких размерах. Внешне дело выглядит так, будто никаких финансовых затруднений капитальное строительство не испытывает, и что, во всяком случае, с финансовой стороны дело обстоит благополучно. Иначе по существу у нас дело обстоять и не может. В любой капиталистической стране дело обстоит совершенно иначе: там ресурсы (материальные) могут быть у одного капиталиста или группы их, а другая группа, которая их не имеет, не может их получить, если у нее не имеется покупательных средств. Поэтому там отсутствие реальных ценностей выступает в форме финансовых затруднений. У нас же, где основным собственником всех материальных ресурсов является государство и где оно является единственным их распорядителем, отсутствие реальных средств выступает непосредственно, как таковое, не проявляя себя через финансовые затруднения. Поэтому то, что в финпланах выступает, как финансовый прорыв, есть на самом деле лишь проявление недостатка реальных ресурсов, материальных ценностей.

    --------------------------------------------------------------------------------

    Общие данные о выполнении плана капитальных работ за 8 месяцев дают следующую картину. В ценностном выражении весь план выполнен на 36%*3. При этом те смещения, которые характеризовали прошлогоднее выполнение, обнаруживаются в этом году еще резче. При выполнении плана по группе "Б" на 47,2%, план по группе "А" выполнен только на 34,3%. С другой стороны, общий план нового строительства выполнен всего на 34,4%, а по тяжелой промышленности только на 27,6%. Но из этих цифр надо еще вычесть то, что приходится на восполнение пробелов прошлого года, а, во-вторых, что важнее, необходимо иметь в виду, что в этом году еще больше, чем в прошлом году, выполнение плана в ценностном выражении ничего не говорит еще о выполнении его в материальном выражении. Цифра выполнения плана говорит лишь о том, сколько потрачено, но совершенно не говорит о том, что сделано*4. Вычислить этот разрыв точно на основании имеющихся данных -- нельзя. По целому ряду строительств мы имеем свидетельства о колоссальном расточении средств на бесцельные работы, о колоссальной стоимости строительства, во много раз превышающей плановые наметки, в то время, как по плану проектировалось общее снижение себестоимости всего строительства на 14%, а по новому строительству -- на 18%. Точные цифры имеются лишь по одному весьма важному элементу стоимости строительства -- по строительным материалам. По плану себестоимость должна быть снижена на 13%. Фактически же снижена на 3,9%. Таким образом по этому важному элементу строительства мы имеем удорожание против плана почти на 10%, если не учитывать качества продукции. Если же учесть и последнее, то процент удорожания окажется еще выше*5. Некоторое общее представление об удорожании строительства можно составить себе на основании того, что ВСНХ расценивает выполненную часть плана за 8 месяцев в четверть всех капитальных работ ("З. И.". 20-го июля). Если этот подсчет верен, то это означает, что не только не имело место снижение стоимости строительства, а, наоборот, имело место повышение ее: разрыв между материальным и ценностным выражением превышает 25%. Если это соотношение верно установлено, и если учесть, что наибольшее превышение стоимости дает как раз новое строительство, то это означает, что план нового строительства выполнен в материальном выражении за 8 месяцев максимум на 20%, а по тяжелой промышленности -- еще меньше. В чем лежат конкретные причины фактического срыва плана капитальных работ? Эти причины в основном следующие: 1. Острый дефицит в строительных материалах; производственная программа недовыполнена: процент выполнения в среднем по всей промышленности стройматериалов составляет за 7 месяцев не больше 45%. В прошлом году план капитального строительства был недовыполнен на 15 -- 20% в ценностном выражении и не меньше, чем на 25% в материальном выражении. В этом году план капитальных работ выполнен за 7 месяцев на 33,5% в ценностном выражении, и, следовательно, если исходить из указанного выше соотношения, менее, чем на 25% в материальном выражении. Наряду с этим и здесь наблюдается резкое ухудшение качества продукции, что, в свою очередь, не может не отразиться на размерах качества и стоимости строительства. Не лучше обстоит и дело со снабжением строительства металлом (рельсы, балки, гвозди и т. д.). Согласно заметке в "З. И." от 17-го июля капитальное строительство в РСФСР удовлетворяется стройматериалами только на 50%. По Украине, как и очевидно по всему Союзу, процент удовлетворения стройматериалами еще ниже. 2. Полный срыв механизации строительства. "Механизация строительных работ в текущем году сорвана, никакие меры не смогут сегодня кардинально изменить это положение. Из общей потребности в отечественных механизмах на 45 миллн. рубл. на стройки будет отгружено к 1-го июля едва на 4 миллн. рубл. Около 60% заказов вовсе не размещено ("З. И.")". Само собой разумеется, что вопрос о снабжении строительства стройматериалами упирается в план работы металлургии и машиностроения. 3. Отсутствие оборудования при нынешнем состоянии нашего экспорта больших надежд по линии импорта оборудования дать не может. Заказанное ранее импортное оборудование запаздывает, и благодаря несвоевременному выполнению заказов, и благодаря их несвоевременному размещению. Что же касается внутреннего машиностроения, то оно одно не в состоянии справиться с задачей доставки оборудования и последнее время просто отказывается от приема заказов, не говоря уже о том, что принятые заказы выполняются с колоссальным запозданием. На низком уровне находится и качество оборудования. Связных данных не имеется и здесь, но и здесь дефицит явно исчисляется десятками процентов. Дело просто не доходит зачастую до вопроса об оборудовании, потому что до этого проявляется дефицит в стройматериалах. 4. Общая бесплановость строительства. Она сказывается во-первых в том, что часто строится не то что нужно. Наиболее ярким фактом в этом отношении является недавнее постановление ЦКК РКИ по поводу обследования строительства в хлопчато-бумажной промышленности. Оказывается, что новое строительство осуществлялось здесь "при крайней ограниченности сырьевых ресурсов и использовании технической возможности наличного оборудования только на 50 -- 60%" ("З. И." 25-го июня). Благодаря этому хлопчато-бумажная промышленность затратила "без действительной необходимости" по одним версиям 150 млн., а по другим 60 млн. А какая цифра получилась бы, еслибы таким же образом обследовать всю промышленность? Во-вторых, бесплановость приносит громадные убытки по линии разрыва между отдельными элементами строительства. В одних случаях стоят готовые коробки, для которых нет оборудования; в других местах лежит оборудование, которое не может быть использовано, либо из-за незаконченности коробок, либо из-за недостатка других частей оборудования. По отношению к отдельным стройкам эта безплановость выступает в форме беспроектного строительства. Громадная часть строительства начинается не только без рабочих чертежей, но даже без общего проекта. По прибытии проекта приходится все переделывать, а иногда начинать сызнова. Понятно, с какими убытками это связано. Вопрос о планировании вообще и о построении проектов, в частности, упирается в вопрос о кадрах специалистов. 5. Недостаток рабочей силы вообще и квалифицированной, в особенности. 6. Наконец, по всем этим линиям и по ряду других на ходе строительства отражается общее положение в стране, общее нарушение всех народно-хозяйственных пропорций. Тяжелое продовольственное положение, ухудшение материальных и бытовых условий рабочих влияют и непосредственно на капитальное строительство в отношении снабжения их рабочей силой и косвенно через ухудшение дел в тех отраслях, от которых строительство зависит. Тяжелое положение транспорта срывает перевозки для строительства. Как только делается попытка помочь транспорту и перевести, как это было, например, недавно, металлургические заводы на усиленную выработку рельс, это немедленно отзывается на строительстве в форме недостатка балок, невелеров и т. д. Иногда строительство приостанавливается из-за таких смехотворных пустяков, как отсутствие сена, потому что возчики, не имеющие, чем кормить лошадей, разбегаются. Одним словом любой дефект -- маленький или большой -- на любом участке хозяйства с удесятеренной силой отзывается на строительстве. Характер их таков, что на протяжении ближайшего времени они устранены быть не могут. В стране нет, -- и в ближайшее время не будет, тех реальных ресурсов, какие нужны для устранения этих препятствий, и меньше, чем где бы то ни было, эти ресурсы могут быть созданы здесь по линии хищнического использования рабочей силы. План капитального строительства будет в значительной мере сорван. А это возвращает нас к вопросу, который был поставлен в самом начале при рассмотрении количественных показателей: та единственная нормальная база, на которой может происходить дальнейший рост количественных показателей, не будет создана в ближайшее время. Это предопределяет дальнейшую судьбу количественных показателей.

    --------------------------------------------------------------------------------

    *1 В докладе на президиуме ВСНХ Краваль прямо заявил, что "за последние 2 года рост брака обгоняет снижение себестоимости" ("Эк. Ж", 22. V).

    *2 Очевидно, судя по общим данным за 3 квартала, в третьем квартале дело не изменилось. Х. Р.

    *3 На фактической стороне дела я не останавливаюсь достаточно детально здесь потому, что этому вопросу посвящена специальная статья т. Троцкого, к которой я и отсылаю читателя. Х. Р.

    *4 Уже после того, как были написаны эти строки, я прочел в передовой "З. И.": "Все это цифры выполнения плана затрат, а не строительства в собственном смысле. В тех условиях, в которых сейчас протекает строительство... выполнение плана строительства и плана затрат далеко не одно и то же".

    *5 "З. И." от 26 июля по вопросу об изменении себестоимости строительных материалов сообщает нам: "Строительные материалы стоят в текущем году дешевле, но... стройки оказались совершенно необеспечены авто и гужетранспортом, и колоссальные суммы, переплачиваемые по доставке материалов, целиком поглощают это снижение. Что касается снижения стоимости строительства вообще, то эта же статья сообщает, что "директива правительства о снижении себестоимости на 18% не выполнена". А передовая "З. И." от 27 июля заявляет, что "нет никакой уверенности не только в запроектированном снижении стоимости строительства, но хотя бы даже в его стабильности", что, по мнению передовой, "говорит прежде всего об условности данных по выполнении плана капитального строительства за 3 квартала".

    НЕКОТОРЫЕ ИТОГИ ИНДУСТРИАЛИЗАЦИИ

    Ни намеченный планом рост размеров продукции, ни намеченный план капитального строительства не были подготовлены всей предшествовавшей политикой. Вся предшествовавшая политика в области промышленности сводилась по существу к расширению использования старого основного капитала, которое в ряде отраслей было буквально хищническим без малейшей заботы о завтрашнем дне. Вся политика в области распределения национального дохода и, в частности, политика цен, вела к тому, что и те небольшие прибыли, которая давала промышленность, выкачивались из нее, не говоря уже о том, что не было никакого привлечения средств извне. О завтрашнем дне стали думать лишь тогда, когда об этом напомнил сегодняшний день. Все это настолько известно, что говорить об этом излишне. Приведу лишь пару иллюстраций из тех отраслей, на которых базируется вся промышленность. Характеризуя состояние криворожского района, питающего своей железной рудой 72% всей нашей металлургии, С. Дубинкер пишет: "До тех пор пока добыча не шла интенсивно, пока можно было забирать то, что подготовлено было в довоенное время, казалось, что на Криворожьи все обстоит благополучно. Но темпы эксплоатационных работ изменились... начали истощаться подготовленные запасы и стал вопрос о форсировании капитальных работ". ("З. И" 17. У). К этому прибавить нечего: вопрос о капитальном строительстве в железорудной промышленности был поставлен лишь тогда, когда подошли к концу подготовленные еще в довоенное время запасы. Аналогично обстояло дело и в каменоугольной промышленности. И здесь шло "планирование с креном на старый Донбас", и здесь дело ограничивалось работой "на устарелых, растрепанных мелких установках старого Донбаса". ("З. И.", 9. У). О новом шахтном строительстве вспомнили лишь тогда, когда мы встали вплотную перед истощением старого Донбаса. -- "Мы -- пишет Швелтовский ("На план. фронте N 9 -- 10) -- безобразно запоздали с подготовкой производственных резервов в каменоугольной промышленности". В самом деле, добыча угля по Союзу в 1929 -- 30 г. достигает почти удвоения от довоенного уровня, в то же время эта добыча на 90% базируется на старых шахтах.

    Только в свете этих фактов можно понять, с каким правом можно упрекать рабочих за невыполнение плана увеличения продукции или снижения себестоимости. Примерно так же обстояло дело и в других отраслях промышленности, где в лучшем случае ограничивались текущим ремонтом основного капитала. Это наследие центризм надеялся одним прыжком, минуя все ступени, перескочить непосредственно на сверх-американские темпы на основе нажима на рабочий класс, на основе навязанного ему "соц. соревнования" и ударничества, при прогрессирующем ухудшении его материального положения. Чем больше сказывались провалы по другим линиям, тем больше практическая политика перемещалась по линии наименьшего сопротивления -- по линии нажима на рабочий класс. Неудивительно, что при больших "достижениях" по этой линии резерв оказался скоро в основном исчерпанным с точки зрения простого хозрасчета. Использование этого резерва дошло до такого предела, за которым его применение, истощая рабочего, ничего не дает уже хозяйству, или даже приносит ему вред: конкретным выражением этого факта является противоречие между количеством и качеством.

    Политика двух последних лет довершила с другого конца то, что подготовила политика предыдущих лет. Расширив все диспропорции, углубив все прорывы, она создала потребность в таком неимоверном количестве ресурсов, какого страна реально не имеет. В течение некоторого времени этот процесс характеризовался ростом количественных показателей за счет истощения рабочего класса. Когда этот резерв истощился, стало ясно, что дело идет об отсутствии реальных ресурсов. Это обстоятельство и решило ход капитального строительства. Что несет для промышленности создавшееся положение? Невыполнение капитальных работ не есть просто невыполнение плана по одной части народного хозяйства. Оно означает срыв попытки в данных условиях подвести в ближайшее время новую промышленную базу под народное хозяйство и новую техническую базу под самую промышленность. Мне нечего указывать на то, что срыв капитального строительства в одной отрасли соответственным образом влияет на другие отрасли, что это означает и срыв количественных показателей, который, в свою очередь, влияет и на дальнейший ход капитальных работ и т. д. и т. п.

    Все это совершенно бесспорно. Но необходимо подчеркнуть один момент, который будет иметь решающее значение в ближайшее время. Невыполнение какой-нибудь стройки хотя бы на 2 -- 3% означает, что все это строительство пока не может быть введено в состав действующего капитала. До момента окончания строительства все затраченные на него средства продолжают оставаться мертвым капиталом. Отсюда громадная роль темпа строительства. Чем больше данное строительство, тем большее значение приобретает его задержка. Если план строительства выполнен, скажем, на 70%, то это ни в коей мере не означает, что в таком же объеме будут введены по отношению к плану новые заводы, аггрегаты и т. п. Этот проект может составлять может быть только 10 -- 20%. В этих условиях всего несколько процентов выполнения плана могут решить дело. А когда речь идет о десятках процентов, тогда все это действует с удесятеренной силой.

    Учитывая фактическое положение дел, можно с несомненностью установить не только неизбежность срыва (фактически он уже начался) всей центристской индустриализации, но и ту брешь, через которую ворвется кризис. Этой брешью будет линия разрыва между выходом из строя старого основного капитала и невозможностью своевременного введения нового основного капитала. Возможно, что общая ценность сохранившегося основного капитала вместе со средствами, вложенными в строительство, будет превышать ту сумму основного капитала, с которой мы вступили в пятилетку, и тем не менее промышленность будет испытывать жесточайший кризис основного капитала в то время, как средства, вложенные в незаконченные стройки, будут лежать мертвым капиталом. Возможно, что на первых порах кризис примет форму резкого снижения количественных показателей, которое подкрадывается с разных сторон: со стороны невозможности дальнейшего повышения интенсивности труда (вернее, понижения ее потому, что достигнутый уровень не может быть удержан на долгое время чисто физически), и со стороны срыва плана капитальных работ и, наконец, со стороны острого недостатка с. х. сырья, который уже стал одним из серьезнейших моментов для промышленности. В том же направлении, через ряд промежуточных звеньев действует и ухудшение продовольственного положения. Наряду с этим срывом количественных показателей, а, может быть, несколько позже, выступит во всей остроте кризис основного капитала на почве срыва капитального строительства. Кризис промышленности уже неотвратим, фактически промышленность уже вступила в него. И чем дальше будет продолжаться нынешняя политика, тем круче и резче будет этот срыв, тем сильнее будет откат назад. Попытка перескочить через все наследие прошлой политики, попытка обойти его путем авантюры с переложением всей тяжести индустриализации на рабочий класс подходит к своему неизбежному концу. С того конца, с какого с колоссальным запозданием приступили к индустриализации центристы, она была обречена на крах. Крах центристской индустриализации будет одновременно означать и величайшую дискредитацию самой индустриализации в глазах рабочего класса, поскольку при современной политике он воспринимает ее в форме неслыханного нажима на него и резкого ухудшения условий его жизни.

    II. ЭЛЕКТРИФИКАЦИЯ.

    "Одним из наиболее узких мест в развитии промышленности и народного хозяйства является энергетическая база" -- говорится в тезисах Куйбышева к XVI съезду. "Надвигается электрический голод" -- переводит это на конкретный язык Кукель-Краевский в статье под таким же заголовком ("З. И." 6. УI). "Достаточно, -- говорит он -- пересмотреть номера "З. И" за последние 2 месяца, чтобы убедиться в том, что во всех промышленных районах Союза уже существует настоящий "электрический голод"... Страна не имеет ни единого киловата электроэнергии в запасе". Любая авария, число которых все увеличивается благодаря тому, что мы продолжаем работать на "отжившем свой век оборудовании", вызывает приостановку подачи тока. Если бы даже новое промышленное строительство не было сорвано, новые заводы не смогли бы быть включены в работу из-за отсутствия электроэнергии. На примере электростроительства легко убедиться в том, как мало можно судить о фактическом положении дел на основании данных о выполнении плана. План капитальных работ по электростроительству выполнен на 37%, т. е. несколько больше, чем в среднем по промышленности. Но программа уже сорвана, и три четверти всех строительств уже остановились (там же). Почему это произошло? Все по той же причине -- из-за отсутствия реальных ресурсов, из-за отсутствия строительных материалов оборудования. "Недостаток строительных материалов -- говорит Кукель-Краевский -- не явился решающей причиной срыва лишь потому, что большую часть обездоленных строительств все равно пришлось закрыть из-за недостатка оборудования". Большая часть заказов на импортное оборудование была анулирована, часть этих заказов была размещена на наших заводах со сроками, превышающими плановые сроки на 4 -- 18 месяцев. Однако, большая часть заказов не могла быть размещена внутри и опять оставлена для заказов заграницей в будущем. Срывом плана электростроительства в этом году уже решена судьба будущего года, к концу которого будет непредотвратимый уже дефицит электроэнергии в полмиллиона клв. Для Москвы и Ленинграда этот дефицит будет составлять 30 -- 33%, да и то при условии, что ни одна станция не выйдет из строя, и не учитывая пережога топлива, который будет ухудшать энергобаланс с другого конца. За счет нового электростроительства в 1930 -- 31 г. можно будет спасти еще положение в 1932 г., но при условии решительного и значительного повышения строительства в будущем году против намеченных контрольных точек.

    Положение в области электрификации обнаруживает еще одну из многочисленных уже диспропорций -- разрыв между промышленностью и ее энергетической базой, еще один лимит для развития промышленности.

    От электростроительства, от транспорта и друг. были забраны наличные ресурсы и брошены в промышленность. Ассигнования на электростроительство составляли к этому году 14,1% ассигнований на промышленность против 32,7% в 1925 -- 26 г. Но так как перемещение средств не увеличивает их общего количества, то этим были созданы лишь дополнительные диспропорции. Кукель-Краевский очень хорошо характеризует политику центризма, бьющую на немедленный эффект и незаботящуюся о завтрашнем дне, когда он меланхолически замечает: "Так как результаты электростроительства сказываются только через несколько лет, то о них мало думали и на протесты Главэлектро внимания не обращали". Все же сути дела он не понимает. Он видит лишь "поразительно легкомысленное отношение к делу со стороны руководителей нашей промышленности" там, где дело идет об отсутствии реальных ресурсов.

    III. ТРАНСПОРТ.

    Здесь положение катастрофическое в самом буквальном смысле этого слова. Об этом говорят и все учащающиеся катастрофы на жел. дорогах. И здесь громадный рост количественных показателей. Но здесь он совершенно явно базируется на прямом расхищении основного капитала даже без серьезной попытки его замещения. Уже в 1928 -- 29 г. наш железнодорожный транспорт занимал первое место в мире по интенсивности использования подвижного состава. Но это происходило и происходит за счет его колоссального износа. В течение предшествовавших лет транспортное хозяйство было заброшено не меньше, чем другие отрасли хозяйства. Потом, когда "выяснилась" необходимость развития промышленности, была предпринята попытка принести транспорт в жертву. Это положение не спасло, но зато создало еще одну новую дополнительную диспропорцию в народном хозяйстве. Транспорт стал уже, пожалуй, самым тревожным моментом и для промышленности и для сельского хозяйства. Общее представление о напряженности работы транспорта и имеющихся у него средств для выполнения этой работы дает следующее сопоставление.

    В 1928 -- 29 г. по сравнению с 1913 годом:

    Грузооборот увеличился на 62,5%.

    Эксплоатац. длина ж. д. линии увеличилась на 21%.

    Число вагонов увеличилось на 4,5%.

    Для настоящего года этот разрыв увеличился еще больше при одновременном увеличении износа путей и подвижного состава. Что означает этот разрыв в материальном выражении и как безнадежно ожидать какого-либо улучшения в ближайшее время, видно из следующего: для того грузооборота, который будет осенью этого года, пятилетка предусматривала необходимость вложения в 7 миллиардов рублей (в том числе на вложения в существующую сеть -- 4,5 милрд. и на новое строительство -- 2,2 милрд. рубл.). Еще более ясным станет вопрос, если указать, что конкретно это означало следующее: свыше 3 000 новых паровозов; 24 000 клм. новых рельс; 17 000 километров новых путей; 7 млн. тонн металла, 95 млн. пропитанных шпал, 59 000 клм. диспетчерской связи, повсеместное введение автотормазов. Ничего из этого транспорт не получил и, как заявил Рудзутак на всеукраинской партконференции, "в ближайшее время иметь не будет". Больше того, то, что получает транспорт вряд ли покрывает даже текущий износ. Процент больших паровозов колеблется по разным дорогам от 11,2% до 23,9% (приказ НКПС, "Правда", 13. VII), свыше 10.000 клм. рельс перележало срок. На южных дорогах до 37% рельс изношены и не соответствуют проходящим по ним составам. Есть рельсы с износом в 10 -- 12 мм. Никуда не годятся накладки, скрепления, в громадной части требующие немедленной замены. Замены же требуют 38% водопроводных труб. Ряд мостов находятся в таком состоянии, что не только не могут пропускать тяжелых составов, но вообще угрожают опасности движения. Совершенно запущено складское хозяйство. Из всего колоссального количества нужных транспорту вещей он фактически ничего не получает. С боем удается получить лишь "кое-что". Фактическая поставка лесной промышленности ВСНХ составила за первое полугодие: по шпалам -- 10% вместо 20%; по перев. брусьям 12% вместо 20%, по тягов. лесоматериалу -- 13% вместо 40%, по мостов. лесоматериалу -- 9% вместо 20% ("Э. Ж." 10. VII).

    При потребности в рельсах в 460 000 тонн удалось заказать лишь 420 000 тонн, но и этот заказ не выполняется, и в первом полугодии транспорт получил только 115 000 тн. Понадобилось специальное постановление СТО, чтобы прокатные заводы начали выполнять заказ, но это немедленно отразилось на сокращении выработки железных балок и швеллеров для промышленного строительства. Пришлось отказаться в целом ряде мест (и в частности в Сибири, где это имеет громадное значение) от прокладки вторых путей. Пришлось сократить на 500 клм. прокладку рельс на новостройках и отложить замену рельс на старых путях. Но даже в той мере, в какой транспорт получает рельсы, их укладка представляет собой прямое расточительство; в то время, как довоенные рельсы служили 30 -- 40 лет, современные не выдерживают и 5 лет ("Эк. Ж.", 21. VI). И несмотря на это, к транспорту предъявляются все большие и большие требования, благодаря чему все больше возрастает нагрузка и быстрота износа. Неудивительно при этих условиях, что транспорт все больше и больше дает перебой в работе. Быстро растут так наз. "происшествия", в том числе и "серьезные крушения, сопровождающиеся порчей подвижного состава и даже человеческими жертвами" ("Эк. Ж.", 8. VII). Одних только случаев порчи паровозов в пути было в июне свыше 8 000, а в первой половине июля уже больше 5 000 против 1920 случаев за весь прошлый год. В состоянии ли транспорт справиться с возлагаемой на него работой? Вряд ли кто-нибудь еще может об этом думать серьезно. Чудес не бывает. И если уже в прошлом году при среднесуточной погрузке в 45 000 вагонов транспорт давал серьезные перебои, то можно ли сомневаться в том, что в этом году при ухудшенном состоянии он не сможет выдержать среднесуточной погрузки в 25 000 вагонов? Если в течение всего лета транспорт не справлялся с перевозками для одного только строительства, то можно ли думать, что он лучше справится с делом, если в этому прибавятся перевозки хлебофуражных грузов? Если будет что возить по линии хлебозаготовок, то должна будет прекратиться перевозка материалов для строительства. Усилится еще один из моментов, ослабляющих ход строительства. Еще хуже, и в отношении количественных показателей работы, и в отношении нового строительства, дело обстоит на речном транспорте. Положение и на железном и на речном транспорте таково, что перенесением сюда всеспасающего средства -- соц. соревнования и ударничества, -- да еще при условии большего, чем в промышленности, отставания зарплаты -- делу не помочь. Вопрос и здесь упирается в отсутствие реальных ресурсов, которых требуется колоссальное количество. Попытка форсировать развитие промышленности за счет лишения реальных ресурсов электростроительства и транспорта уже сказалась в форме резкого отставания последних, которые, в свою очередь, тормозят развитие промышленности.

    IV. ФИНАНСЫ И ДЕНЕЖНОЕ ОБРАЩЕНИЕ

    Финансы не представляют собой особой отрасли хозяйства. Они только с известной точки зрения отражают и позволяют оценить процессы, происходящие в хозяйстве. Единый финансовый план (который представляет собой соединение государственного и местного бюджетов вместе с финпланами промышленности, транспорта и т. д.) составляет в этом году около 20 миллиардов рублей против 12,4 миллиардов рублей в прошлом году. Сводный (государственный бюджет и местные бюджеты) бюджет составляет 13,06 миллиардов рублей против 9,1 млрд. рублей в прошлом году. Благодаря громадной роли, которую играет государство в нашем хозяйстве, через финплан проходит примерно 55 -- 66% национального дохода (А. Вайнштейн "Э. Ж.", 26. VI). Громадная доля доходов финплана -- свыше 80% -- получается через цены. В данном году ресурсы, собираемые через цены, реализуемые хозорганизациями обобществленного сектора, должны составить 16,5 млрд. рублей из 20 млрд. На долю налогов приходится около 15%. (Данные совещания коллегии НКФ. "Эк. Ж.", 28. V).

    Нетрудно заметить, что проблема финплана и его источников есть в значительной части проблема распределения национального дохода. Поэтому я не могу останавливаться на проблеме в целом, -- это завело бы нас слишком далеко. Я остановлюсь лишь в основном на вопросе об общих причинах теперь уже официально признанного солидного прорыва промфинплана и на вопросе о возможности его ликвидации. Отступление в деревенской политике, начавшееся под влиянием великих событий, вызвало раньше всего снижение налоговых изъятий в деревне и отказ от ряда изъятий другого рода при помощи методов административного воздействия. На совещании коллегии НКФ Брюханов сообщил по этому поводу следующее: "В силу создавшейся в последние месяцы в деревне обстановки должна действовать на ближайший период времени жесткая директива, в смысле полного упразднения метода административно-налогового подхода к сбору паев, вкладов, займов за счет денежных сбережений крестьянства. Та же хозяйственная обстановка заставляет правительственные органы итти по линии снижения налоговых изъятий в деревне" ("Э. Ж.", 25. V). Прибавляя сюда все прочие льготы и повышения цен, Брюханов приходит к выводу, что в этом году удастся извлечь из деревни лишь 1,7 миллиардов рублей против 2 млрд. рублей по плану. Здесь дефицит, следовательно, в 300 милл. Та же обстановка вызвала пересмотр плана финансирования сельского хозяйства и выделение 500 милл. для колхозов. Итог по линии деревни -- нехватка в 800 -- 900 млн. Указывавшийся выше провал в промфинплане промышленности и других отраслей государственного хозяйства составляет по официальной оценке Миндлина ("Э. Ж." 21. VI) свыше 1 млрд. рублей. Таким образом, по официальным данным "общая потребность в дополнительных финансовых ресурсах будет равна 2 млрд. рубл. или несколько даже превысит эту, весьма значительную сумму". Этот официально признанный теперь прорыв ставит перед нами 2 вопроса: 1. Может ли этот прорыв быть ликвидирован, и как? 2. Что этот прорыв означает? Ответ на то, как собирается государство покрывать этот дефицит, мы находим в той же статье Миндлина, который указывает следующие источники: резервы и излишки доходов по соцстраху, госстраху, по расчетам Госбанка и НКФ с другими учреждениями 250 -- 300 млн. рбл.; превышение выручки транспорта против плана ок. 250 -- 300 млн. рбл.; превышение доход. госбюджета против плана 600 -- 700 млн. рбл.; дополнительная мобилизация внутренних ресурсов промышленности, транспорта и т. д. 150 -- 200 млн. рбл.; сокращение расходной части бюджета и перенесение части расходов на будущий год 200 -- 250 млн. рбл. Итого 1450 -- 1700 млн. рбл.

    Если даже признать реальным все эти источники (о чем ниже), все же остается еще непокрытый дефицит в 300 -- 550 млн. Чем же будет покрываться этот прорыв? Этот дефицит может быть покрыт, по мнению Миндлина, исключительно "за счет некоторого превышения эмиссионного плана". Это подводит нас непосредственно к вопросу о состоянии нашего денежного обращения, и, следовательно, к вопросу о том, насколько реален этот источник. Вопрос о состоянии денежного обращения, точнее -- вопрос о том, есть ли у нас инфляция, является предметом спора уже не первый год. По крайней мере в 1928 г. мы отвечали на этот вопрос утвердительно. Когда Бухарин в "Заметках экономиста" вертелся в порочном кругу и изумлялся, как это так все отрасли хозяйства отстают одна от другой, как это не хватает ни продуктов промышленности, ни продуктов сельского хозяйства, Смилга разъяснил ему, в чем здесь дело. Если -- писал он в своем ответе Бухарину -- все товары имеются в недостатке, то это означает, что один товар -- деньги -- имеется в избытке. И действительно, если исходить из того понятия инфляции, какое дает марксистская теория денежного обращения, то отрицать инфляцию может лишь тот, кто с этой теорией не знаком (а знакомство с ней, как известно, необязательно для приверженцев генеральной линии). За последний год рост денежной массы резко обгоняет все плановые предположения, резко обгоняет рост денежных доходов населения, а с прошлого года начинает обгонять и рост товарооборота. Общее представление об этом дает следующая табличка:

    1926-7 1927-8 1928-9

    Прирост денежной массы за год в % -- 21 34

    Отношение темпа роста денежных доходов населения к темпу роста денежной массы. 66,7 33,3 37,7

    Отношение темпа роста товарооборота к темпу роста денежной массы 98,6 105,4 87,4

    (ст. Дьяченко "Эк. Ж." 29.VI. и 2. VII.)

    В этом году запроектировано повышение массы денег до 3,1 млрд. и теперь ее собираются дополнительно повышать в условиях резкого обострения товарного голода и на продукты с. х., и на промтовары. Это будет означать, что этот один товар -- деньги, -- который и так имеется более, чем в избытке, увеличится в количестве. Никаких обоснований этого плана не дается, если не считать того общего положения, что "у нас не так, как у других".

    Не имея возможности сказать что-нибудь членораздельное, Дьяченко предлагает заняться научным исследованием вопроса о том, "что в условиях советского хозяйства можно назвать инфляцией, при каких условиях она становится неизбежной и каковы симптомы ее в области денежного обращения и товарооборота". Но тут же он спешит предварить результаты этого научного исследования и объявляет "неправомерными (?) всяческие разговоры о наступающей (или уже наступившей) инфляции" и вместе с Миндлиным обещает "ударить по рукам" всех, "кто делает вылазки по вопросам эмиссии". Но поскольку жизнь не считается с этими угрозами и поскольку мы не имеем оснований бояться обвинений в наскоке на генеральную линию, мы постараемся разобраться в этом вопросе. Что в условиях советского хозяйства можно назвать инфляцией? Пока что то же самое, что в условиях несоветского хозяйства: такое положение, когда -- говоря словами Смилги, -- все товары имеются в недостатке, а один товар -- деньги -- имеется в избытке, когда рост денежной массы не соответствует потребностям народного хозяйства. При каких условиях инфляция становится неизбежной? Несмотря на то отличие, которое имеется у нас благодаря особой роли государства в системе народного хозяйства, условия неизбежности инфляции те же, что и в других странах. Инфляция становится неизбежной, когда в руках государства не оказывается достаточного количества реальных ценностей для покрытия расходов. Для извлечения этих недостающих ресурсов государство и выпускает бумажные деньги, сообразуясь не с потребностями товарообмена, а с потребностями своей финансовой сметы. Как и в других странах, этот выпуск бумажных денег представляет собой инфляционный налог, при помощи которого государство выкачивает нужные ему реальные средства. Поэтому должен быть поставлен вопрос не о том, что есть инфляция и когда она становится неизбежной, а вопрос о том, каковы размеры инфляции и на кого этот инфляционный налог падает. В отношении путей, при помощи которых инфляционный налог доходит до последнего плательщика, у нас имеется большое отличие от других стран. В странах, где государство играет непосредственно не большую роль в народном хозяйстве, оно выигрывает столько же, сколько теряет народное хозяйство. Уже потом начинается борьба между отдельными классами и слоями населения из-за того, на кого этот налог должен в конечном счете лечь. У нас дело обстоит иначе. У нас государство выступает непосредственно, как субъект хозяйства (по одной только промышленности чистая продукция составляет 37,1% национального дохода); поэтому оно должно было бы нести соответствующую долю в инфляционном налоге. Оно получало бы через НКФ то, что оно теряло бы через ВСНХ, НКПС и т. д. Но такая операция перекладывания из одного кармана в другой была бы бессмысленна. Поэтому оно стремится, пользуясь имеющимися у него рычагами, перебросить этот налог. Ясно, что он может быть переброшен лишь или на деревню или на рабочий класс (понятно, только при том условии, если в бюджете деревни и рабочего класса имеются реальные ресурсы, которые могут быть изъяты). Если бы этих ресурсов не оказалось, то государству пришлось бы самому себе этот налог уплатить, и оно, следовательно, новых ресурсов не получило бы. Что касается деревни, то за последние годы она выработала для себя ряд мер, при помощи которых она пытается сбросить с себя и перебросить на других все платежи, в том числе и инфляционный налог. Основной метод, совершенно естественно вытекающий из товарно-капиталистической природы нашего сельского хозяйства, это повышение цен. Общий индекс сельско-хозяйственных цен составлял (по данным Маймына "Пл. фр." N 9 -- 10):

    1927-8 1928-9 1929-30

    185,8 196,8 217,4

    Соответственно этому все более сжимались "ножницы", составлявшие: 1926-7 1927-8 1928-9

    140,6 126,6 110,7

    Нет сомнения в том, что в этом году "ножницы" сомкнутся совсем. Благодаря этому в деревне откладывались увеличенные накопления и в форме промтоваров, и в форме денег. По расчетам Маймына (там же) деревня увеличит в этом году, после всех платежей государству, свой фонд потребления промтоваров на 600 милл. рубл., после чего у нее останется еще "пара сот миллионов руб.". Но это только прирост. Мне не удалось найти оценку общей суммы денежных средств, накопленных в деревне, на данный год. Для будущего года на совещании коллегии НКФ называлась сумма в два миллиарда. Но в наших условиях повышение цен на продукты с. х. не означает еще, что крестьянство сбрасывает с себя инфляционный налог. Это было бы верно, если бы за полученные бумажки крестьянство получало промтовары. Но в силу острого товарного голода и фактического отсутствия рынка промтоваров крестьянство не получает их в размерах накопленных у него денежных средств, а когда получает, то получает в течение последних лет фактически лишь в обмен на продукты с. х. Таким образом денежные накопления теряют для него всякий смысл. Крестьянство все больше отказывается продавать за деньги. Деньги ему нужны лишь в той мере, в какой они требуются ему для платежей государству и в какой оно может надеяться получить за них необходимые ему товары на вольном рынке. Поэтому и при продаже оно расценивает деньги соответственно тому, какие цены ему приходится платить на вольном рынке за нужные ему товары, -- примерно в 20 к. за рубль (индекс частного рынка перевалил уже за 500). За пределами нужной ему для этой цели суммы крестьянство все чаще отказывается вообще продавать за деньги, требуя за свои товары реальные ценности. Таким образом крестьянство пытается освободиться от инфляционного налога тем, что во-первых отказывается принимать деньги, и во-вторых тем, что и принимая их, оно расценивает их соответственно степени их обесценения на вольном рынке. Конечно, ему не удается освободиться от этого налога полностью, но оно вряд-ли несет его в большей степени, чем это соответствует его удельному весу по чистой продукции в народном доходе (27%).

    Остается вопрос о распределении инфляционного налога между государством и рабочим классом. Несомненно, что часть этого налога падает обратно на государство, но имея в своих руках ряд мощных рычагов для того, чтобы от него избавиться, оно использует их для переложения этого налога на рабочий класс. Та форма, в которой инфляционный налог уплачивается, видна совершенно осязательно: этой формой является отставание реальной зарплаты от номинальной. Размеры этого отставания дают меру той части инфляционного налога, которая падает на рабочий класс. А тот факт, что он является наиболее беззащитным, не имея, в отличие от крестьянства и государства никаких способов для переложения этого налога, определяет и то, что этот налог ложится на него в наибольшей степени, и, во всяком случае, далеко не в той пропорции, в какой его доход относится ко всему национальному доходу. Таков почерпнутый из фактов, а не из приверженности к генеральной линии действительный ответ на то, есть ли у нас инфляция и на кого своей основной тяжестью инфляционный налог ложится.

    Следующим этапом, вытекающим из политики в области денежного обращения, будет, очевидно, вытеснение из оборота червонцев. Эмиссия идет теперь почти исключительно за счет казначейских билетов (1 руб., 3 руб., 5 руб.). Эмиссия червонцев умышленно задерживается с расчетом сохранить червонец и отдать в жертву казначейские билеты. Нет почти никакого сомнения в том, что при продолжении нынешних тенденций мы будем иметь воспроизведение на новом этапе того своеобразного типа параллельной валюты, какой мы имели в конце 1923 и начале 1924 г., когда червонец сидел верхом на падающем совзнаке. Но тогда были возможности сохранить за этот счет червонец. Теперь, когда эту роль совзнака будет выполнять казначейский билет (который по природе своей ничем от совзнака не отличается), он при современной обстановке может потянуть за собой вниз и червонец. Если же, как именно и будет, предпринята будет попытка сохранить червонец за счет ограничения его эмиссии и его полного отделения от казначейских знаков, то он быстро исчезнет из обращения. Эти же симптомы свидетельствуют и о размерах инфляции. Она явно дошла до такого предела, при котором вплотную стала угроза крушения денежной системы. Таков действительный ответ на вопрос о размерах инфляции.

    Возвращаюсь к вопросу о финплане. Чтобы судить о том, из каких источников могут быть найдены средства для покрытия прорыва в нем, необходимо остановиться несколько подробнее на общих источниках его доходной части. Как мы уже указывали, основными каналами, по которым мобилизуются средства, являются прямые изъятия из средств населения (15 -- 18%) и цены (75 -- 80%). Первый источник составляется из сельско-хоз. налога, самообложения, подоходного налога с рабочих и служащих, займов, вкладов в кооперативную систему и т. д. Как он распределяется по группам и классам населения? Сельско-хоз. налог, а следовательно и самообложение, составят сравнительно небольшую сумму (вероятно, не более 300 -- 350 миллионов максимум) и во всяком случае увеличению не подлежат. Увеличение вкладов в кооперативную систему проходит, как известно, весьма "успешно" среди лиц наемного труда и весьма слабо проходит в деревне, особенно после того, как пришлось отказаться от взимания этих добровольных взносов в принудительном порядке. Подоходный налог с рабочих и служащих естественно падает на них самих. Что же касается займов, то их распространение среди основных классов видно из следующих данных о подписке на третий заем индустриализации, в котором участие крестьян было максимальным.

    В милл. рбл. В %

    рабочие и служащие 671,4 71,3

    крестьяне 205,9 21,9

    прочие 64,3 6,8

    941,6 100,0

    Выводы здесь ясны: основной источник здесь -- вычет из зарплаты рабочих и служащих. Идя по линии наименьшего сопротивления, государство как-будто выжало здесь, что возможно. Пришлось даже ограничить "добровольную" подписку на заем двухнедельным заработком. По линии крестьянства также пришлось отступить от первоначальных планов и об увеличении ресурсов по этой линии пока говорить не приходится (если не говорить о прямом изъятии натуральных ресурсов путем чрезвычайных мер). Следовательно, в основном этот первый источник закрыт. Обращаемся ко второму источнику средств -- к ресурсам, полученным через цены. Исходя из роли, которую этот источник играет в финплане, докладчик НКФ на совещании коллегии, Теумин, говорил: "тремя китами, определяющими всю сущность нашей финансовой политики, является цена, себестоимость и заработная плата". С какого конца может быть достигнуто здесь увеличение ресурсов? Совершенно умалчивая о зарплате и считая, что "мы не можем пойти по пути увеличения цен", Теумин, естественно, приходит к выводу, что "единственным дополнительным ресурсом является снижение себестоимости". Теумин совершенно правильно изложил ту установку, из которой исходит современная политика, и именно исходя из этой политики, он не зря забыл упомянуть о зарплате. Если "мы не можем итти по пути увеличения цен", то ясно, что ресурсы могут быть получены или по линии снижения себестоимости, которое теперь в данной обстановке возможно лишь за счет повышения интенсивности труда, либо за счет урезки зарплаты. Но так как из снижения себестоимости явно удается выжать мало, то это означает соответствующую урезку зарплаты. Единственный человек, задумавшийся на этом совещании над этими вопросами, был представитель ЦЧО -- Малаховский. Характерно, что умолчав о себестоимости он поставил вопрос о необходимости обеспечить прирост реальной зарплаты на 10 -- 15%. А после этого ему легко было показать, что при условии стабильности цен может получиться "формальный баланс в финплане и бюджете таким порядком, что в деревне останется 2 или 1,5 миллиарда денежных средств, не находящих себе применения". Считая, что оставить в деревне такой большой непокрытый спрос означает оставить "без защиты, без кордона основу народно-хозяйственного плана", он предлагает эту сумму изъять из деревни на основе повышения цен путем значительного расширения системы двойных цен*1.

    На вопрос о том, что это могло бы дать реально, я остановлюсь ниже. Но дело в том, что на этот путь центризм не становится... С рабочего можно взять кое-что еще за счет "резервов и излишков" по соцстраху, можно взять за счет кой-каких других источников, но уже тот факт, что пришлось сократить подписку на заем с месячного до двухнедельного заработка, говорит за то, что и центристы начинают понимать, что бюджет рабочего сжимаем не до бесконечности. Нет никакого сомнения в том, что центристы будут пытаться итти и дальше по пути двойного нажима на рабочий класс: и по пути увеличения интенсивности труда, и по пути фактического снижения зарплаты. Но если они не понимают, или не хотят понять политических последствий этого, то они вынуждены будут понять нерациональность такого изыскания ресурсов с чисто экономической точки зрения. То, что еще можно взять с рабочего, может быть достаточно для того, чтобы усилить его острое недовольство, но совершенно недостаточно для того, чтобы удовлетворить дефицит в реальных ресурсах. Поскольку это бремя ложится обратно на государственное хозяйство, этим просто завершается порочный круг. Никаких новых ресурсов это дать не может, если не считать того, что более рациональное перемещение и использование имеющихся ресурсов могут высвободить некоторую часть их. Но так как все резервы государственного хозяйства сжаты до крайности, то вряд ли это может дать много. Оно может дать возможность чисто бухгалтерски свести концы с концами, может дать формальный баланс, но новые ресурсы едва ли даст. Все это означает, что внутри того круга, который составляет государственное хозяйство и рабочий класс, при сокращении до минимума резервов государственного хозяйства и величайшей степени физического истощения рабочего класса новых дополнительных ресурсов не имеется. Как обстоит дело за пределами этого круга? Здесь надо иметь в виду два основных обстоятельства: 1) Все процессы, происходящие в деревне, протекают на фоне падающих производительных сил в хозяйстве. Одним из выражений этого является то, что накопления остаются в форме денежного накопления, не превращаясь в средства производства. Изъятие ресурсов из деревни экономическими мерами приняло бы раньше всего форму изъятия этих денежных накоплений. Это, конечно, в известной мере сократило бы спрос деревни и позволило бы эти ресурсы перебросить в другое место. Но, как я уже указывал, эффект был бы не столь большой, потому что и без того крестьянство далеко не в состоянии использовать свои денежные накопления для превращения их в реальные ресурсы. Накопления крестьянства потому и остаются в денежной форме, что в стране им не противостоит соответственное количество реальных ресурсов.

    Но в той части, в какой изъятие этих денежных накоплений могло бы высвободить реальные ресурсы, оно совершенно недостаточно для покрытия того колоссального прорыва, какой образовался в государственном хозяйстве. Если это могло реально помочь несколько лет тому назад, когда этот прорыв был неизмеримо меньше и когда деревня богатела, то дело обстоит совершенно иначе при нынешних размерах прорыва и при падении производительных сил деревни. 2) Реальное соотношение классовых сил таково, что то изъятие ресурсов из деревни, которое может оказаться целесообразным экономически, связано с очень острыми политическими осложнениями. Нужно иметь, наконец, в виду, что, если бы мы могли извлечь реальные ресурсы из деревни, то они не имеются в такой натуральной форме, чтобы могли быть использованы непосредственно для ликвидации прорыва в государственном хозяйстве. Значит ли все это, что снимается проблема перераспределения национального дохода? Конечно нет, но изменяется ее значение. Нужно совершенно ясно отдавать себе отчет в том, что страна в целом не имеет таких ресурсов, какие необходимы для выполнения авантюристической программы центризма. Как раз в этом заключается ее авантюристичность. Я всюду исходил выше из той цифры дефицита в 2 млрд., которую приводил Миндлин. Но это только та цифра, которая нужна, чтобы свести баланс формально. Достаточно напомнить о тех 7 млрд., которые должен был получить транспорт для выполнения производимой им теперь работы, чтобы понять, что нам действительно нужно, каков действительный прорыв. И то, что за счет забвения транспорта промышленность по сравнению с ним забежала вперед, означает лишь, что и в ней, и в транспорте созданы новые прорывы. Никаким перераспределением национального дохода тут не помочь. Перераспределение национального дохода необходимо для того, чтобы сделать те вложения, без которых уничтожается база диктатуры пролетариата -- вложения в рабочий класс. Для этих вложений перераспределение национального дохода может дать достаточные и в количественном и в качественном отношении ресурсы, но никаким перераспределением национального дохода не покрыть тех прорывов, которые создавались годами оппортунистической политики.

    --------------------------------------------------------------------------------

    *1 Хотя все эти цены имели в виду будущий год, но эти рассуждения вполне применимы и к настоящему году. Х. Р.

    V. ПОЛОЖЕНИЕ В ДЕРЕВНЕ

    Все проблемы, связанные с деревней, слишком широки, чтобы их можно было кратко исчерпать. Поэтому мне придется ограничиться здесь лишь наиболее общими штрихами (частично я касался этих вопросов выше). Говорить о том, что политика сплошной коллективизации и ликвидации кулака провалилась, значит -- говорить банальности. На деле центристы вынуждены были уже сами от нее отказаться, сохранив эти замечательные мероприятия лишь в резолюциях. Теперь остается лишь подвести некоторые общие итоги и наметить основные линии, по которым эти итоги будут сказываться. Первым итогом является подготовленное всей предыдущей политикой и углубленное периодом ультра-левой авантюры падение производительных сил сельского хозяйства, бесспорное в области животноводства и отчасти технических культур и начинающее проявляться в области зерновых культур. Весенний сев надо считать неудавшимся. Количественные показатели (даже там, где они не бумажные) упираются и здесь в качественные. Сильное запоздание посевов (и не из-за дурной погоды, а из-за дурного настроения крестьянства), плохая обработка скажутся на урожае весьма чувствительно. Не менее чувствительно скажется на хозяйстве в целом хищническое отношение к брошенным в деревню средствам производства и их неизбежное, при современной политике, разбазаривание. Вторая сторона дела заключается в том, что не все то, что есть в деревне, может быть с такой же легкостью взято, как, например, продукция промышленности. Из деревни надо еще суметь взять. А при создавшейся обстановке это будет не весьма легко. Нет никакого сомнения в том, что колхозы будут сдавать хлеб не охотнее, чем индивидуальные хозяйства, и что по отношению к ним придется применять чрезвычайные меры и прочие меры "общественного" воздействия. А это будет означать конец колхозного строительства. Распад колхозов был задержан весной тем обстоятельством, что посевы были произведены в колхозном порядке и что выход из колхоза означал практически лишение доли в посеве. Поэтому колхозники ждут не дождутся конца уборки, чтобы приняться за дележку, вокруг которой развернется ожесточенная борьба. Когда в эту драку вмешается тяжелая рука государства, она ослабит внутреннюю борьбу и усилит единый фронт деревни, сплотив крестьян уже не как колхозников, а как мелких собственников, бытие которых в качестве "коллективистов" закончится к этому времени. Середняк выйдет из колхоза, разочарованный во вчерашнем дне и неуверенный в сегодняшнем. Заставить его в этих условиях осенью расширять посевную площадь будет немыслимо. Падение производительных сил деревни неизбежно теперь при всех условиях -- и при условии сохранения нынешней политики, которая усиливает единый фронт деревни, и даже при условии правильной политики, которая должна заключаться в том, чтобы разбить этот единый фронт путем внесения в деревню классовой борьбы. Ни та, ни другая обстановка не создают условий для роста производительных сил. А падение производительных сил сельского хозяйства означает одно из важнейших препятствий для роста промышленности. Круг завершился. Задержка развития промышленности стала уже причиной деградации сельского хозяйства, которое, в свою очередь, становится поперек развития промышленности.

    НЕКОТОРЫЕ ИТОГИ И ПРЕДЛОЖЕНИЯ*1

    Для нас никогда не было никаких сомнений в том, что рано или поздно оппортунистическая политика должна привести к острому кризису революции. Не сомневаясь также в тех конечных результатах, к которым эта политика должна привести, мы не представляли себе ясно той конкретной формы, в которой проявится этот кризис. Теперь, когда мы можем почти осязать результаты всей предшествовавшей политики, когда мы можем вложить пальцы в открытые раны революции, эти результаты обнаружились перед нами в трагически простой форме: в форме отсутствия реальных ресурсов для осуществления такого темпа индустриализации, который давал бы выход из кризиса. Надо прямо сказать, что эта простая истина многими из нас прощупывалась уже довольно давно, но мы боялись сформулировать ее во всей ее неприглядности, пока у нас оставались еще некоторые сомнения, пока она не обнаружилась с полной бесспорностью. И эту истину не скрыть тем, что она маскируется созданием фиктивных ресурсов для формального балансирования авантюристически-фантастических планов. Центристы и сами, быть может, не заметили, как они стали вертеться в заколдованном кругу этих фиктивных бумажных ресурсов. А потеряв реальную базу, они стали напоминать знаменитую собаку, которая, все ускоряя свой бег по кругу, надеялась поймать свой собственный хвост. Но чем быстрее двигалась голова, тем быстрее ускользал от нее хвост. Сегодня прибавляют программу по углю и железу, чтоб иметь возможность выполнить программу по машиностроению; завтра приходится расширять программу по машиностроению, чтобы иметь возможность выполнить расширенную программу по углю и железу; а потом опять приходится увеличивать программу по углю и железу, чтоб обеспечить новую программу машиностроения. А посреди этого круговорота вдруг оказывается, что транспорт не в состоянии будет справиться с вытекающими для него отсюда задачами, если он не получит соответствующего количества изделий металлургии -- тогда опять увеличивается программа по углю и железу, и круговорот начинается сначала. Отсюда дутые темпы, дутые цифры, дутые планы, которые разлетаются при первом соприкосновении с действительностью. И вот, когда в этих условиях появляются товарищи, которые, совершенно не понимая сущности происходящего, толкуют о "перевооружении" оппозиции, о том, что она, мол, раньше была за высокие темпы, а теперь, когда Сталин взял наконец эти высокие темпы, она из голого чувства противоречия выступает против них. Этих товарищей надо просто ткнуть носом в действительность, показать, что эти высокие темпы существуют лишь на бумаге, в книгах, в статьях, в планах, что любое продвижение вперед на каком-нибудь одном участке достигается за счет нарушения всех пропорций, за счет создания колоссальных прорывов на других участках, за счет создания громадных новых диспропорций. Надо объяснить этим товарищам, что нашим оружием является не раз навсегда застывшая формула, а марксистский метод, при помощи которого мы на каждом этапе создаем те формулы, какие для данного этапа пригодны. То, что некоторые наши товарищи принимают за перевооружение оппозиции, есть на самом деле резкое изменение всей обстановки. Все вопросы стали теперь по иному -- в этом Сталин прав. Ему только не дано понять, как именно они стали и почему они так стали, а если бы он и смог понять, то все равно не мог бы сказать. Мы же никогда страусовой политики не придерживались. Как бы ни была жестока действительность, от нее не спастись нежеланием ее замечать. А действительность подсказывает ту самую простую истину, которую я выше изложил. Совершенно естественно здесь возникает вопрос: в какой мере, в таком случае, повинна политика Сталина? Уверены ли мы, что реальных ресурсов хватило бы, если бы к индустриализации приступили раньше, когда мы этого требовали и на основе тех методов, какие мы предлагали? Смотря для чего. Если для того, чтоб обеспечить построение полного социализма -- то нет. Если для того, чтобы укрепить базу диктатуры, отсрочить взрыв социальных противоречий, оттянуть резкое обострение кризиса -- то да. Мы можем это сказать с полным правом потому, что для нас совершенно ясны те пути, по которым оппортунистическая политика ослабила базу диктатуры, ускорила взрыв социальных отношений, приблизила сроки кризиса. Уже тогда, когда центристы приступили к индустриализации, неизбежно была частичная расплата за запоздание, за то, что в течение ряда лет промышленность не только не накопляла, но разбазаривала свои средства, но вытекавшие из этого запоздания трудности могли бы быть, хотя и в течение более длительного срока, преодолены на основе правильной политики. Ультра-левая авантюра ("призовые скачки") быстро исчерпала эти возможности, нарушила все народно-хозяйственные пропорции, углубила все прорывы. А вторая сторона этой авантюристической политики -- политики сплошной коллективизации и ликвидации кулака -- подорвала производительные силы деревни, завершила подготовленный всей предыдущей политикой острый конфликт с деревней, завершив на этом пути наше выключение из системы международного разделения труда, ибо только через сельскохозяйственный экспорт мы можем на протяжении ближайшего времени быть по-настоящему включены в эту систему. Те методы, при помощи которых центризм пытается теперь восполнить эти прорывы, а также те методы, при помощи которых он пытается теперь включиться в систему международного разделения труда на основе займов, только углубляют прорывы и диспропорции и только туже стягивают петлю на шее революции. Мы вступаем в целую эпоху (о длительности ее можно лишь гадать), которая будет проходить под знаком расплаты за все прошлое. Как жалки в свете этого разговоры о том, что "оппозиция требует отказа от индустриализации". Мы требуем лишь одного. Мы требуем, чтобы прямо посмотрели действительности в глаза, чтобы сегодня же было признано и сделано то, что завтра может оказаться поздно. Когда армия оказывается накануне разгрома и начинает стихийно откатываться назад, то смешно говорить, что люди, пытающиеся ввести это отступление в организованные рамки, предотвратить неизбежную панику и сохранить максимум того, что можно сохранить, -- смешно говорить, что эти люди требуют отступления. Какая же -- спрашивают -- разница между нами и правыми: ведь и они в конечном счете за отступление? Продолжая эту военную аналогию, можно сказать, что разница между нами и правыми есть разница между отступающей в порядке армией и бегущими с поля битвы дезертирами. Известное формальное, внешнее сходство получается здесь потому, что и отступающая армия и дезертиры до известного момента движутся в одном направлении. Но именно благодаря наличию этого внешнего сходства с правыми, мы не должны ограничиваться просто повторением того, что надо отступать. Мы проводим четкую грань между нами и ими тем, что мы ясно и отчетливо формулируем, в чем это отступление должно выразиться, какова цель отступления, как и на какие позиции мы отступаем. В чем это отступление должно выразиться, -- вытекает из самой сущности сформулированного выше положения. Совершенно бесспорно, что длительное существование на основе падающих или даже стабильных производительных сил невозможно. Поэтому мы, естественно, всегда выдвигаем задачу их повышения. Но так как наше хозяйство двойственное и развитие производительных сил в нем возможно в двух направлениях, то в том случае, когда общий баланс роста производительных сил возможен только в неблагоприятном для пролетариата направлении, приходится задачу повышения производительных сил подчинить более общей задаче спасения диктатуры. Так было в период военного коммунизма. Так обстоит дело теперь: в силу всей предшествовавшей политики мы не можем взять такого темпа развития государственного сектора хозяйства, который, обеспечивал бы нам перевес на основе общего роста производительных сил страны. Поэтому первый вывод заключается в том, что неизбежное теперь отступление должно быть отступлением в области производительных сил. Это, кстати сказать, лишь другая и более точная формулировка того положения, которое я (одновременно с т. Л. Д.) выставил в своей апрельской статье и которое гласило, что "выход из положения не может быть найден на чисто-экономических путях". Возражение того рода, что чисто-экономических путей вообще нет, и что можно говорить лишь о проценте, относится к несерьезным возражениям, основанным на совсем не-диалектической попытке свести качественное различие с количественным. Чисто экономический путь укрепления базы диктатуры означает в наших условиях укрепление ее на основе индустриализации. Но раз на данном этапе нужный для этого темп индустриализации невозможен, раз благодаря попытке изнасиловать хозяйство, созданы все предпосылки для отката назад, создана необходимость отступления, в том числе и по линии индустриализации, -- то это и означает, что на данном этапе нет выхода на чисто экономических путях. Так, по крайней мере, понимаю я эту свою формулировку. Это непосредственно подводит нас к вопросу о том, какие цели мы себе ставим этим отступлением. Ответ на это заключен уже в том, что мы говорили выше: мы отступаем в области производительных сил для спасения диктатуры, для того, чтобы на пониженном уровне постараться добиться такой перегруппировки сил, на основе которой можно будет затем снова перейти в наступление на экономической почве.

    Верно, что теперь стали ребром все основные вопросы нашей революции. Верно, что вылезли наружу ее основные противоречия. Но неверно делать отсюда вывод (если этого не могут доказать), что это есть тот последний взрыв противоречий нашей революции, за которым возможна только оборонительная борьба пролетариата, только арьергардные бои. Бесспорно, что попытка предпринять перегруппировку классовых сил на пониженном уровне производительных сил или даже на базе падающих производительных сил (что неизбежно связано с широким использованием методов внеэкономического принуждения), чревата громадными опасностями. Единственной гарантией (хотя и не безусловной) является здесь правильная политика, ясная и точная формулировка целей и методов, четкая классовая линия. Мне думается, что центральная задача оппозиции должна заключаться теперь в том, чтобы исходя из нашей основной стратегической установки и общей оценки положения, разработать минимальную программу конкретных мероприятий для данного этапа, как это было нами в свое время сделано в платформе для того времени. Общая классовая характеристика этой программы ясна; она сводится, по моему, к двум основным моментам: 1) Надо отступить вместе с рабочим классом, а не отталкиваясь от него, как это делают и будут делать центристы. Отсюда исключительная срочность принятия всех мер, чтобы какой угодно ценой*2 в корне изменить материальное и правовое положение рабочего класса. 2) Надо во что бы то ни стало разбить единый фронт деревни, внести в нее классовую борьбу, добиться освобождения бедняка из-под влияния кулака. Гораздо труднее претворить эту общую программу в систему конкретных мероприятий.

    Основные мероприятия представляются мне в следующем виде: 1) В области промышленности и государственного хозяйства. Резкое сокращение количества объектов строительства, концентрация работ на наиболее важных стройках при возможном сокращении масштаба отдельных строек. Часть строек придется временно оставить. Связанные с этим потери уже неизбежны. За счет ресурсов, высвобождающихся на почве отказа от фантастических планов, по возможности подтянуть отсталые участки -- транспорт, электрификацию и т. д. 2) В области сельского хозяйства. "Жесткая контрактация кулака" с тем, однако, чтобы не лишить его окончательно стимулов хозяйственной деятельности. Переход к системе продналога в отношении середняка, с тем, чтобы дать ему возможность в некоторой степени распоряжаться своей остальной продукцией или, по крайней мере, видимость такой возможности, срезая накапливающийся жирок. При этих условиях можно будет размер продналога установить на уровне, превышающем нынешней сельско-хозяйственный налог. Основную часть остающейся у него продукции изыскать при помощи промтоваров, продавая ему по повышенной цене. Возможно, что при этих условиях будет иметь смысл увеличить фонд промтоваров за счет ввоза из заграницы в обмен на часть сельско-хозяйственной продукции. Окончательно отказаться (фактически, это уже сделано) от попыток насаждения сплошной коллективизации и ликвидации кулака. Предотвратить разбазаривание средств производства, брошенных в деревню в период "бурного роста колхозов". Сконцентрировать эти средства производства в наиболее жизнеспособных колхозах с преобладанием бедноты, превратить их в материальную базу для организованной в союзы бедноты. 3) В области финансов. Жесткое приведение расходов в соответствие с реальными ресурсами. Резкое сокращение непроизводительных трат. Жесткое сокращение эмиссии. 4) В рабочем вопросе. Из всех отраслей народного хозяйства, в том числе и из государственного хозяйства (но, главным образом, из деревни за счет перераспределения национального дохода) выделить специальные ресурсы для немедленного ощутительного улучшения положения рабочего класса, с одновременным резким изменением его положения на производстве.

    Само собой разумеется, что я не думаю, что эту программу может осуществить центризм. Ее осуществление предполагает резкую перестройку всей системы политики, классовую мобилизацию пролетариата и бедноты, реформу партии, смену центристского руководства и все с этим связанное. Само собой разумеется, что никто не гарантирует нам удачи этой программы, ни тем более того, что она может быть легко осуществлена. Больше, чем кто-бы то ни был, я представляю себе те реальные препятствия, которые стоят на пути осуществления этой программы. Поэтому я наперед знаю целый ряд возражений, которые могут быть и будут выставлены. Всем возражающим товарищам я хочу лишь указать, что у нас выбор не между лучшим и худшим выходом, а лишь выбор наилучшего из ряда плохих. И всякий, кто будет возражать против того или другого мероприятия, должен будет указать, какое лучшее мероприятие он предлагает взамен данного. Не следует также думать, что эта программа может быть проведена без потрясений. Это программа острой классовой борьбы внутри деревни, борьбы между бедняцкими и кулацкими и, вероятно, в значительной части и середняцкими слоями деревни. Не следует, наконец, думать, что дело идет здесь о коротких сроках. Это программа -- на годы. Обстановка обостренной классовой борьбы не есть наилучшая почва для расцвета производительных сил, падение которых на первых порах неизбежно. Тем труднее будет и тем больше потребуется времени до тех пор, пока, в случае удачного проведения программы отступления, можно будет перейти в новое наступление.

    Х. Раковский.

    27. VII. -- 7. VIII. 1930 г.

    --------------------------------------------------------------------------------

    *1 Так как эти общие выводы примыкают непосредственно к тому, что мне приходилось говорить в предыдущих статьях, от основных мыслей которых у меня нет основания отказываться, то я ограничусь только тем, что мне остается прибавить на основании конкретного анализа положения. Х. Р.

    *2 Я сохраняю эту формулировку потому, что она лучше всего отражает категорическую необходимость этого мероприятия. Возражения такого рода, что я могу быть понят так, будто я предлагаю осуществить это, скажем, за счет отказа от монополии внешней торговли, несостоятельны. Всякую формулировку надо брать в общей связи. Х. Р.

    --------------------------------------------------------------------------------

    Р а д е к... Если мы до конца

    будем отстаивать свои позиции, то

    мы победим. Война накопила такой

    горючий материал, что если даже

    нас сейчас не поддержат, нас разобьют,

    то через полгода вспыхнет

    международная революция. Победа

    пролетариата в одной стране невозможна.

    Единственная реальная политика -- это

    политика революционного дерзания.

    Протоколы Петрогр. Комитета

    РСДРП (больш.) за 1917 г.

    (Заседание 23 ноября 1917 г.).

    КРИЗИС РЕВОЛЮЦИИ

    ПЕРСПЕКТИВЫ БОРЬБЫ И ЗАДАЧИ ОППОЗИЦИИ

    --------------------------------------------------------------------------------

    МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ

    1. Ход развития глубокого кризиса, который переживает наша революция в результате международных и внутренних процессов последних лет, а также и оппортунистической политики руководства, подтвердил анализ и прогнозы, данные в платформе большевиков-ленинцев более 2 1/2 лет назад. Своими глубочайшими корнями кризис нашей революции уходит в кризис международной революции и тесно связан со спадом революционной волны, начавшимся с поражения германской революции в 1923 г. Это привело к изоляции нашей революции, к усилению международной реакции и буржуазно-демократических элементов внутри СССР, отразилось на настроениях пролетариата, привело к поражению ленинского крыла партии, ставшего в оппозицию к руководству, начавшему сползать с рельс пролетарской политики. Но взаимозависимость русской и международной революции не односторонняя. Политика ВКП внутри страны и политика КИ является одним из важнейших факторов, обусловливающих развитие международных вопросов, нашедшая свое наи- [ошибка в оригинале] чаях решает направление событий. Оппортунистическая политика партруководства в ряде международных вопросов, нашедшая свое наиболее яркое выражение в Китае и в Англии, нанесла жестокий удар мировому революционному движению, что в свою очередь отразилось дальнейшим углублением кризиса русской революции. Оппортунистическая политика внутри страны, отступление от пролетарской линии под давлением мелко-буржуазной стихии привели к тому, что кризис дошел до своего наибольшего обострения в таких формах и в таких условиях, при которых поставлена под непосредственный удар Октябрьская революция.

    КРИЗИС РЕВОЛЮЦИИ И КРИЗИС НЭПА

    2. За время с XV съезда кризис принял новые формы. На современном этапе кризис принял форму глубочайшего кризиса основных взаимоотношений пролетариата и крестьянства, как они были установлены переходом к НЭПУ, т. е. кризиса НЭПА.

    Этот кризис взаимоотношений пролетариата и крестьянства явился отражением кризиса взаимоотношений между национализированной промышленностью и индивидуальным крестьянским хозяйством на почве отставания первой. Благодаря своей оппортунистической политике, партруководство не использовало тех возможностей в области экономического укрепления основной базы диктатуры, какие были даны системой НЭПА. Отставание пролетариата через ряд промежуточных звеньев привело к тому, что в области рыночных отношений кулак оказался сильнее государства. Поэтому оказалось невозможным дальнейшее существование тех взаимоотношений с крестьянством, которые были установлены переходом к НЭПУ; поэтому оказался неизбежным преждевременный срыв НЭПА и применение методов внеэкономического принуждения. В наиболее остром виде кризис выступил в последние два года в форме продовольственного кризиса на почве хлебной стачки, постепенно перераставшей в посевную стачку не только кулака, но в значительной мере и середняка. Благодаря всей системе политики, которая задерживала развитие пролетариата и помогла экономическому усилению кулацких и зажиточных слоев деревни, диспропорция между промышленностью и сельским хозяйством достигла неслыханных размеров. Острый товарный голод на промтовары стал приводить не только к сокращению продажи крестьянами своих продуктов и к натурализации сельского хозяйства, но и к сокращению производства сельско-хозяйственных продуктов. Недостаточное развитие промышленности стало задерживать развитие сельского хозяйства, что способствовало, в свою очередь, дальнейшему отставанию промышленности. Результатом этого было падение валюты, которое стало дополнительным моментом углубления кризиса.

    3. Уже в 1927 г. взаимоотношения с крестьянством были настолько надорваны, что уже тогда не было непосредственного выхода из положения на чисто-экономических путях, а тем более на путях НЭПА -- в той его либеральной трактовке, которая установилась в предыдущий период, как чисто рыночных взаимоотношений. Попытка выхода на путях чисто-рыночных отношений означала бы сокращение вложений в промышленность, дальнейшее разбазаривание ее основных фондов, замену импорта средств производства импортом средств потребления для крестьянства и -- в конечном счете -- прорыв монополии внешней торговли со всеми вытекающими отсюда последствиями.

    На этот путь прямой сдачи основ пролетарской диктатуры и закабаления страны иностранным капиталом и тянула правая оппозиция.

    Заблаговременное разоблачение ленинской оппозицией этой термидорианской программы в 1927 г., созданный оппозицией подъем и дальнейшая борьба оппозиции и давление масс сделали невозможным осуществление этой программы. Давление масс оказалось недостаточным для того, чтобы передать руководство в руки оппозиции, но оно оказалось достаточным для того, чтобы не дать руководству перейти в руки правых.

    В этом была основная причина кризиса право-центристского блока, кончившаяся его расколом. У руководства оказались центристы, линия которых, колеблясь между буржуазией и пролетариатом, проделывала беспрерывные зигзаги между нашей линией и линией правых. Политика партии переместилась с право-центристской оси на центристскую.

    4. Центральной задачей центристской политики стало принудительное изъятие хлеба у крестьян, в виду невозможности получить его рыночным путем без такой коренной уступки кулаку, как прорыв монополии внешней торговли. Политика принудительного изъятия хлеба, обратившаяся не только против кулака, но и против середняка, привела к острому недовольству основных масс деревни, которое создало в ней грозную опасность сплошного фронта против пролетариата и его диктатуры.

    Таков был конкретный путь углубления кризиса взаимоотношений с крестьянством, путь оформления кризиса глубочайших социально-политических основ советского строя.

    Устоять в этом кризисе, как пролетарская система, советская власть может лишь в том случае, если будет проведена строго-классовая система социально-политических мер, имеющая целью укрепить пролетарско-бедняцкую базу советской власти, организовать бедноту, активизировать пролетарско-бедняцкие массы против термидорианских сил, повысить роль их организации и советского государства в регулировании хозяйственных процессов. Эта система мер должна быть подчинена одной единственной революционной задаче -- спасению советской власти, ибо сталинское руководство завело страну в такой тупик, из которого нет непосредственного выхода на путях программы, подчиненной только интересам развития производительных сил.

    Еще меньше, чем в 1927 г., возможен теперь непосредственный выход на чисто-экономических путях. Экономическая база пролетариата ослаблена. Поэтому невозможно изменить соотношение классовых сил в пользу пролетариата чисто экономическими средствами. Это должно быть сделано иными методами. На чашу весов должна быть брошена концентрированная мощь государственного аппарата, вся энергия и классовая активность партии и пролетариата и родственных ему слоев деревни.

    Какой угодно ценой должна быть осуществлена классовая мобилизация лагеря революции.

    Только на этом пути может быть теперь организован отпор классовому врагу, созданы новые исходные позиции и новое соотношение сил для нового наступления на экономических путях.

    5. Поскольку уже в период XV съезда для оппозиции была ясна невозможность непосредственного выхода на чисто-экономических путях, она предложила частичное изъятие хлеба принудительным путем. Но она обставила это строго-классовым условием: распространить это мероприятие только на деревенскую верхушку: 10% крестьянских дворов. Кроме того, оппозиция предлагала осуществить это в виде займа и вывести заграницу часть полученного хлеба с целью создания оборотного товарного фонда не за счет сокращения импорта предметов промышленного оборудования. Эта мера, представляющая собою по существу известное ограничение НЭПА, предлагалась оппозицией в рамках продуманной экономической и социальной программы действий. В противовес тому обострению классовой борьбы со стороны кулака, какое должна была вызвать эта мера, оппозиция предлагала создание союза бедноты, как прочной базы советской власти в деревне, и требовала одновременно коренного изменения рабочей политики для укрепления базы советской власти в городском пролетариате.

    XV съезд отверг нашу платформу, но под влиянием хода классовой борьбы сталинское руководство вынуждено было стать на путь ограничения НЭПА и мер внеэкономического принуждения. Но эти мероприятия не представляли собой части продуманной системы мер, подчиненных определенным социально-экономическим задачам. Не подведя под них классовой базы, руководство свело меры внеэкономического принуждения к голому административному насилию.

    Ударяя не только по кулацким, но и по середняцко-бедняцким интересам, эта политика только способствует мобилизации большинства деревни вокруг кулака против советской власти, тем самым усиливает термидорианский фронт и его шансы на победу.

    Эту гибельную политику пытаются изобразить как шаг вперед от НЭПА, как подготовку его ликвидации на более высокой основе. На деле же мы имеем движение не вперед от НЭПА, а назад от него, так как вся предыдущая политика не подготовила ни материальной, ни классовой базы для перехода на более высокую ступень с расширенной сферой планового хозяйства. Современная политика не только не подготовляет перехода на более высокую материально-техническую базу, а наоборот, подготовляет снижение производительных сил в городе и деревне.

    6. Ленинская оппозиция никогда не стояла и не стоит за ликвидацию НЭПА до тех пор, пока изменение материально-технической базы не окажется достаточным для ликвидации мелко-крестьянского хозяйства путем перевода его на более высокую техническую и социальную ступень. Но оппозиция не считала единственной формой НЭПА ту либерально-хвостистскую политику, которая осуществлялась право-центристским блоком за период 1923 -- 1927 г. г. при минимальной роли государства и пролетарских организаций в регулировании хозяйственных процессов и ведшейся вокруг них классовой борьбы... Исходя из этой своей общей установки и учитывая объективно-создавшееся положение, оппозиция зовет не "назад к НЭПУ", что в современных условиях могло бы означать только возврат на путь старой политики право-центристского блока.

    Оппозиция зовет не назад к НЭПУ, а вперед, к превращению административной борьбы против кулака в классовую борьбу широких пролетарско-бедняцких масс, предпосылкой и условием которой является улучшение их экономического положения во что бы то ни стало, увеличение их роли и политического влияния, организация бедноты, активизация партии и профсоюзов, концентрация и классовая мобилизация всех левых элементов партии пролетариата и советского государства.

    Не будучи способным стать на этот путь классовой мобилизации партии пролетариата и бедноты, центризм предпринял, начиная примерно с конца 1929 г., отчаянную попытку вырваться из тупика на пути бюрократической авантюры под ультра-левыми лозунгами всеобщей коллективизации крестьянства в кратчайший срок и ликвидации кулачества, как класса. Несмотря на то, что этот новейший авантюристический поворот политики центризма уже обанкротился, нашу критику этой политики пытаются изобразить, как "новейшую эволюцию троцкизма" в сторону правых.

    Мы отвергаем очередную клевету Ярославского, будто бы в настоящий момент оппозиция критикует сталинскую политику справа.

    Сдвинувшись под давлением всей обстановки в сторону аппаратной борьбы с кулаком и частным хозяйством, сталинская политика остается политикой бюрократии, не доверяющей пролетарским массам, отстраняющей их от влияния на власть, руководство и политику, продолжающей одновременно передавать давление мелко-буржуазной стихии на рабочий класс. Оппозиционная критика остается поэтому критикой слева, критикой аппаратно-центристского оппортунизма и бюрократического авантюризма с точки зрения исторических и повседневных интересов пролетариата.

    СПЛОШНАЯ КОЛЛЕКТИВИЗАЦИЯ И КЛАССОВАЯ БОРЬБА В ДЕРЕВНЕ

    7. Центристы подошли к задаче организации совхозов и колхозов с целью кратчайшим путем избавить себя от продовольственных трудностей. К этому пути они подошли не сразу. В 1928 г. была сделана попытка искать выхода на путях уступок кулаку -- на путях повышения хлебных цен и широкого завоза промтоваров в деревню, фактически для непосредственного обмена на хлеб. Но эта уступка не могла уже удовлетворить кулака. Он организовал вторую хлебную стачку в расширенном масштабе, вызвавшую расширенное применение чрезвычайных мер. Поскольку общая установка и давление масс не позволяли стать на путь выхода, на который тянули правые -- на путь таких уступок кулаку, какие его могли бы удовлетворить, -- центризм вынужден был предпринять поиски выхода на пути организации совхозов и колхозов, надеясь на этом пути в кратчайший срок избавить пролетариат от зависимости от кулацкого хлеба и стать диктатором на хлебном рынке. Капитулянты, потерявшие способность ориентироваться в конкретной обстановке, целиком разделяли эти надежды, предсказывая, что при помощи совхозно-колхозного хлеба "государство через год-два поставит кулака на колени" (Преображенский). Но уже в 1928 -- 1929 г. оказалось, что заготовки крестьянского хлеба падают быстрее, чем растет колхозно-совхозное производство при одновременном сокращении посевной площади в индивидуальном секторе. Руководство попыталось тогда осуществить неосуществимую двойную задачу: с одной стороны, путем чисто-принудительных мероприятий и полупринудительной контрактации овладеть всеми товарными излишками крестьянского хлеба, а с другой стороны -- не допустить сокращения производства в индивидуальном секторе. Когда выяснилась неосуществимость этой задачи, руководство бросилось в сторону форсирования коллективизации, которая совершенно неожиданно для него, внезапно приобрела исключительно широкий размах.

    8. "Крестьянство, которое после всего опыта революции не легко становится на путь гражданской войны, стало метаться в поисках других путей... крестьяне, т. е. прежде всего их верхние слои, настроенные на фермерско-капиталистический лад, внезапно уперлись в тупик. Ворота рынка оказались на замке. Потоптавшись перед ними в испуге, крестьянство шарахнулось в открытые ворота коллективизации" (Л. Д.).

    Крестьянин "повалил в колхоз", надеясь спасти этим путем свое индивидуальное хозяйство, получить известные льготы и субсидии. Поэтому на первых порах наибольшую склонность к коллективизации проявили кулацко-казацкие районы и слои. Центристы были совершенно сбиты с толку неожиданным для них "бурным ростом колхозов", для которых предыдущая политика не подготовила ни материальной, ни классовой базы. Так и не поняв истинных причин и значения этих процессов, они стали на путь подхлестывания их административным путем. Одновременно с этим был выдвинут пресловутый лозунг "ликвидации кулачества как класса". Поскольку и активность и влияние кулака в деревне выросло в такой степени, что нельзя было уже ни отрицать его наличия, ни игнорировать его роли, руководство вынуждено было стать на путь борьбы с ним.

    Осуществляя эту борьбу "своими способами и своими методами", т. е. не классовыми, а административными методами, оно быстро придало ей характер "бюрократического неистовства". Отождествив рост колхозов с изоляцией кулака, поддавшись мелко-буржуазной иллюзии о том, будто, перейдя в колхоз середняк перестанет быть мелким буржуа, центристы решили, что этим подготовлена почва для ликвидации кулака, как класса. Этой политикой "бюрократического неистовства", основанного на превратном понимании хода вещей, центризм в кратчайший срок довел поставленную задачу до исторической нелепости, превратив ее в бюрократическую авантюру... Теоретическим обоснованием этой авантюры была все та же теория построения социализма в одной стране, перетолкованная теперь в ультра-левом смысле, -- в смысле необходимости осуществить полный социализм в несколько лет, что не меньше идеологически дезориентирует партию и рабочий класс, чем прежнее ее оппортунистическое толкование о возможности прихода к социализму на основе "черепашьего темпа".

    Результатом этой авантюры было уничтожение значительной части крестьянского скота и инвентаря, общее снижение уровня производительных сил деревни, сокращение посевной площади и ухудшение обработки земли в индивидуальном секторе, быстро наступивший распад наспех сколоченных колхозов при угрожающем росте недовольства всех слоев деревни, нашедшем уже свое выражение в ряде серьезных волнений. Эти волнения могли получить сильный резонанс лишь потому, что недовольство не локализовалось уже в сравнительно узких пределах деревенской верхушки, а охватило значительные слои крестьян. Беднота же и батрачество, вследствие их полной неорганизованности, не только не представляли собой политической силы в деревне, противостоящей кулаку, но во многих местах сами подпали под его влияние. Решительно отметая выдвигаемые против нас обвинения в переходе на позиции правых и борьбе против коллективизации, мы предостерегали партию и рабочий класс против этой авантюристической политики, шедшей под лозунгами коллективизации всего крестьянства в кратчайший срок и ликвидации кулачества, как политики, которая может привести лишь к обратной отдаче и ставит под угрозу самое существование советской власти. При такой системе их организации, колхозы могут стать лишь опорными пунктами для мобилизации всей деревни вокруг кулацкой контр-революции, а не базой для социалистической перестройки деревни.

    9. Эта авантюристическая политика не только не привела к смягчению или ослаблению кризиса, а лишь способствовала его усилению, которое предопределило срыв этой политики и последовавшее за ним отступление. Начавшись циркуляром ЦК от 15. III., это отступление нашло свое выражение в ряде льгот колхозникам и единоличникам, в возвращении имущества раскулаченным, в резком повышении цен, в повышении кредитования колхозов и единоличников и т. д. Ближайшей целью этих мероприятий является приостановка распада колхозов и предотвращение срыва сева.

    Если эти мероприятия и могут (и то лишь до некоторой степени) ослабить сокращение посевов в этом году, то они одновременно еще больше осложняют и углубляют хозяйственный кризис, не решая ни одного из основных противоречий: вновь легализуемый рынок, открывающий отдушину развитию товарного хозяйства с неизбежным ростом капиталистических тенденций подрывает основные предпосылки сплошной коллективизации, базировавшейся именно на системе запрещенного рынка; не будет достигнуто и разрешение продовольственно-сырьевого кризиса, так как рыночное равновесие установится при тенденции к неудержимому росту цен на продукты с. х., к еще большему обострению товарного голода, способствуя дальнейшей натурализации деревни и отрыву ее от города. Разрешению продовольственного (а тем более сырьевого) кризиса не могут, конечно, способствовать в ближайшее время и совхозы, в которые целиком перенесены бюрократические методы хозяйствования, бессистемность, бесплановость и вокруг которых также не сделано никаких попыток организовать бедноту и батрачество.

    Это накопление противоречий подготовляет почву для дальнейшего отступления, грозящего превратиться в сдачу последних позиций классовому врагу. Дальнейший напор термидорианских сил в стране и в аппарате неизбежен.

    10. Наиболее опасным последствием как периода наивысшего расцвета административного восторга и периода отступления является укрепление позиций враждебных элементов деревни при одновременном ослаблении политических позиций бедноты и батрачества, постепенное усиление единого фронта деревни против города. При тех методах, какими были организованы колхозы, они не могли превратиться в опорные пункты пролетариата в деревне. Они привели лишь к механическому "включению всех противоречий деревни в колхозы" (Л. Д.). При этом, по мере усиления активности кулака вне колхозов, обостряется борьба внутри их; в определении числа и размера паев, в распределении труда и доходов классовая борьба между собственническими и полупролетарскими слоями приобретает постоянную материальную базу и особую остроту. В самое последнее время разворачивается острейшая борьба в связи с выходами из колхозов. Рядом постановлений (в частности в Сибири) выход из колхозов начинает обставляться в порядке исправления "перегибов" такими льготами, что становится выгодным для наиболее зажиточных элементов покидать колхозы. В остающихся же колхозах создается предпосылка для того, чтобы они были возглавлены кулацкими элементами, что еще более усилит имеющиеся и без того противоречия между колхозами и государством по линии заготовок, цен и т. д. В этих условиях кулак получит в лице колхозов только более мощное орудие давления на государство. Срыв коллективизации произошел до того, как успело обнаружиться основное противоречие между высокой социальной формой организации хозяйства и примитивной материально-технической базой. Он лишний раз подчеркивает все огромное значение союза бедноты, без организации которого невозможна успешная борьба с кулачеством. Отказ в этих условиях от организации союзов бедноты и отдача существующих худосочных бедняцких организаций под опеку чиновничье-собственнических сельсоветов означает не только отказ от защиты интересов бедноты, но и ослабление базы советской власти в деревне.

    Сталинско-молотовские доводы о том, будто организация союза бедноты будет стимулировать идеи организации крестьянского союза, есть софистика, прикрывающая собою ту обычную мелко-буржуазную, реакционную мысль, будто можно изжить обострения классовой борьбы, отказываясь от организации пролетарских и полупролетарских элементов. Центристской политике в деревне и центристским методам борьбы против кулака мы противопоставляем свой путь, разоблачая аппаратные и "надклассовые" методы центристов...

    Сталинской бюрократически-административной борьбе против кулака мы противопоставляем революционно-классовую борьбу пролетариата и деревенской бедноты против кулака не только как против несдатчика хлеба, но и как против капиталистического эксплоататора бедноты и батрачества. Мы должны широко популяризовать в рабочем классе и партии нашу действительную платформу в противовес бюрократической авантюре центристов, за которую они после ее срыва пытаются переложить ответственность на нас.

    Чиновничьей опеке над деревенской беднотой мы противопоставляем задачу организации союза бедноты и тесной связи его с организацией батрачества, которые должны являться классовой базой пролетариата в деревне и защищать интересы пролетарских и полупролетарских слоев деревни путем целой системы хозяйственно-политических мер, в первую очередь, путем концентрации вместо нынешнего распыления всех брошенных в деревню материально-технических средств, для организации в первую очередь коллективов с преобладанием пролетарско-бедняцких элементов, через которые можно будет добиться и вовлечения середнячества в процесс коллективизации. Поддерживая и помогая организации групп бедноты, большевики-ленинцы должны добиваться высвобождения этих организаций из-под чиновничьей опеки, их концентрации, объединения и превращения в ячейки союза бедноты. Наряду с этим необходима решительная борьба за улучшение положения батрачества. Только этими путями может быть создана прочная опора советской власти в деревне и обеспечено проведение политики подлинной коллективизации и планомерной борьбы с кулаком.

    "Если взяться за дело по революционному, надо начать с батрачества, с бедноты, нужны смелые и решительные меры (зарплата, организованность, культура), чтобы батрачество почувствовало себя частью правящего класса страны.

    Нужен союз бедноты. Только при наличии этих двух рычагов и действительно ведущей роли промышленности можно серьезно говорить о совхозах и колхозах" (Л. Д.).

    ПРОМЫШЛЕННОСТЬ И РАБОЧИЙ ВОПРОС

    11. "Свое руководящее положение рабочий класс может в последнем счете сохранить и укрепить не через аппарат государства, не через армию, а через промышленность... Только развитие промышленности создает незыблемую основу пролетарской диктатуры" (Резолюция XII съезда по докладу т. Троцкого). Отказ от этого основного положения экономической политики неизбежно ослабляет руководящее положение рабочего класса и подрывает основы диктатуры.

    В борьбе против отступления партруководства под давлением мелко-буржуазной стихии от этого основного принципа и сложилась ленинская оппозиция. Теоретическим обоснованием для этого отступления была теория построения полного социализма в нашей стране, которое, якобы, гарантировано при любом темпе промышленности (теория "черепашьего темпа" и соответствующая ей политика распределения национального дохода, налоговая политика, политика цен и т. д.). Наше отстаивание другой политики, ставящей во главу угла интересы укрепления промышленности и ее более быстрого развития, было объявлено путем, ведущим к разрыву с середняком. Несмотря на то, что уже восстановительный процесс безжалостно ломал установки руководства вместе с его минималистскими плановыми заданиями, лозунг "промышленность, не забегай вперед" продолжал оставаться определяющим для политики тех лет. Но установка была, как признается теперь официально, использована контр-революционными вредителями, которые проектировали разные наброски пятилетки, встретившие в свое время резкую критику со стороны оппозиции. Результатом такой политики являлось сохранение амортизационного провала предшествовавших лет, стабильность или очень медленное снижение себестоимости, перекачка средств в руки зажиточной верхушки деревни и частной торговли, все увеличивающееся расхождение между ценами промтоваров у нас и на мировом рынке и, наконец, все усиливавшийся товарный голод. Отставание темпа развития промышленности от потребностей народного хозяйства не только препятствовало ее превращению в ведущее начало хозяйства, но привело к тому, что оно стало, в свою очередь, препятствием для развития сельского хозяйства, замедляло его товаризацию. Дальнейшим результатом было выпадение хлебного экспорта, нагромождение трудностей в области хлебозаготовок и связанное с этим обострение отношений с деревней. Все это не только не подготовляло материально-технических и социальных предпосылок для создания крупного коллективного и государственного сельского хозяйства, а, наоборот, приводило к торможению его развития вообще. На этой почве и вырос острый кризис взаимоотношений с крестьянством, т. е. тот самый подрыв смычки, в стремлении к которому обвиняли оппозицию.

    12. Слишком поздно поняв необходимость индустриализации, толкаемый на нее всей обстановкой и давлением масс, центризм метнулся в сторону форсирования темпов индустриализации.

    Однако, бюрократический характер руководства, боязнь развернуть активность масс, теоретическая непродуманность и практическая половинчатость и непоследовательность неизбежно должны были привести к тому, что в условиях неблагоприятного для пролетариата соотношения классовых сил наложили свою печать на весь ход индустриализации. Если первая группа обстоятельств заставила центристов выработать пятилетку, проведение которой в жизнь означало бы, что "мы навязали руководству более правильную наметку хозяйственной линии", то вторая группа обстоятельств обусловила то, что и эта, совершенно недостаточная "наметка хозяйственной линии" обречена на провал. Эта "навязанная нами наметка хозяйственной линии" отразила в себе все черты центристской идеологии руководства: а) построенный на основе превращения СССР в кратчайший срок в независимое от мирового хозяйства целое план не использовывает тех преимуществ, которые могли бы дать правильные взаимоотношения с капиталистическим окружением; б) весь пятилетний план повернут лицом к деревне, в ущерб станкостроению и другим важнейшим отраслям производства средств производства; в) металлургическая промышленность по плану не становится ведущей отраслью народного хозяйства; г) политика цен воспроизводит по существу политику предшествующих лет, содействуя перекачке средств из обобществленного сектора в частнохозяйственный.

    Но основным противоречием центристской политики было и остается противоречие между намеченными темпами индустриализации и классовой базой, на которой она построена. Тот факт, что в отношении классовой базы и распределения национального фонда пятилетка отражает неблагоприятное для пролетариата соотношение классовых сил, привел к тому, что в отношении намеченных темпов, при всей их недостаточности с точки зрения потребности народного хозяйства, она построена "над классовыми отношениями и настроениями разных слоев пролетариата" (Л. Д.).

    Этим вопросы темпов превращены в вопросы "чистой воли", реализуемой с помощью "административного кнута".

    Предпринятые во втором году пятилетки попытки ускорить темпы индустриализации на этой противоречивой базе превратили всю политику индустриализации в авантюру, быстрым темпом ведущую к краху.

    13. Идя по линии наименьшего сопротивления, подчиняясь неблагоприятному для пролетариата соотношению классовых сил, центризм перелагает всю тяжесть индустриализации на плечи рабочего класса, пытаясь заставить его расплатиться за все прошлые ошибки и грехи своей политики. Результатом этого является систематическое ухудшение материального и правового положения рабочего класса.

    Беспрерывное увеличение норм выработки, не сопровождаемое, как правило, ростом энерговооруженности и происходящее в основном за счет увеличения интенсивности труда, идет наряду со снижением расценок и приработков. Непрерывный рост бюджетного индекса с другого конца снижает уровень реальной зарплаты, обрекая рабочих в условиях острого продовольственного кризиса на полуголодное существование. Несмотря на численный прирост пролетариата, превосходящий прирост населения, доля фабрично-заводского пролетариата в национальном доходе уменьшилась.

    В этих условиях уплотнение рабочего дня и переход на непрерывное производство с широким распространением ночного труда наряду с жесткой ломкой всего бытового уклада приводит к общему ухудшению условий труда и еще большему истощению физических сил, к резкому росту травматизма и несчастных случаев.

    Правовое положение рабочих характеризуется отменой ряда октябрьских завоеваний и оттеснением пролетариата от непосредственного руководства государством и хозяйственным аппаратом.

    Те формы, к каким сводится единоначалие, в нынешних условиях означает фактическую ликвидацию заводского треугольника или, вернее, превращение низовых парт. и профорганизаций в бесправные придатки хозяйственных органов.

    Удушение последних остатков пролетарской демократии в профсоюзах за последние годы привело к такой их бюрократизации снизу до верху, что они совершенно не способны к выполнению своих функций защиты интересов рабочих.

    Из орудия защиты интересов рабочего класса колдоговор превращен в одностороннее обязательство рабочих перед трестом и заводской администрацией. Малейшая попытка защиты рабочими своих интересов и отпора неслыханному нажиму расценивается, как "рвачество" и контр-революция, и вызывает увольнения, репрессии и ссылки.

    14. Итоги истекших полутора лет с достаточной четкостью вскрывают все внутренние противоречия центристской индустриализации и неизбежность ее срыва.

    У нас нет, конечно, основания говорить о деградации промышленности и тем более утверждать, что эта деградация объективно обусловлена. Несомненно, рост производительных сил в промышленности имеется, но этот рост значительно меньше, чем это пытаются изобразить официальные отчеты.

    Нельзя судить о росте производительных сил по одним количественным показателям. В течение некоторого времени количественные показатели могут возрастать даже при упадке производительных сил. Истинная мера роста производительных сил дается соотношением между количественными и качественными показателями. Если и с количественными показателями дело обстоит далеко не благоприятно, то с качественными показателями дело обстоит катастрофически. Ухудшение качества продукции в значительной мере съедает результаты роста ее количественного объема. Снижение себестоимости фактически не имеет места и является там, где оно считается достигнутым, в значительной мере фиктивным. Это обстоятельство не только характеризует действительные размеры роста производительных сил в данное время, но и предопределяет их развитие в дальнейшем.

    План капитального строительства построен главным образом на собственных средствах промышленности и в решающей степени в расчете на снижение себестоимости, которое в основном базируется на повышении интенсивности труда. А между тем только в течение первого полугодия нынешнего хозяйственного года недополучены, вследствие недовыполнения плана снижения себестоимости, сотни миллионов рублей. По той же причине, а также вследствие ряда других причин, недовыполнен был план капитального строительства прошлого года. С капитальным строительством в этом году обстоит значительно хуже.

    Таким образом срыв индустриализации подготовляется с разных концов. С одной стороны, мы имеем налицо резкое отставание качественных показателей и неизбежный срыв количественных показателей вследствие физической невозможности для рабочего класса выдержать на своих плечах их высокие темпы. С другого конца подготовляется срыв капитального строительства, который будет означать не только простое невыполнение плана, но и превращение в мертвый бездействующий капитал тех средств, которые по частям вложены в различные строительства, и связанный с этим новый кризис промышленности на почве недостатка капитала.

    Подготовляя таким образом срыв индустриализации и откат, может быть на более низкую ступень, по сравнению с тем уровнем, с которого начались "призовые гонки", центризм одновременно вызывает острое недовольство в среде рабочего класса, которое в отдельных звеньях перерастает в антисоветское недовольство. Эта сторона дела является не менее, а более важной, чем первая.

    15. Стратегической установкой оппозиции остается по прежнему установка на максимально-возможные темпы, реальность которых должна быть обеспечена крутой и решительной перестройкой всей политики. Путь к этому лежит только через резкое изменение в положении рабочего класса.

    Перед лицом развертывающегося кризиса, угрожающего всей хозяйственной системе, при возросшей термидорианской опасности, быстрое и радикальное повышение материального уровня рабочего класса и решительное изменение его правовых и бытовых условий приобретают исключительное, решающее значение. Сегодня больше, чем когда бы то ни было, "вложения в рабочий класс являются самым важным и капитальным вложением" (Л. Д.). Возможное временное снижение темпов -- неизбежная расплата за оппортунистическую политику прежних лет -- будет преодолено подлинным подъемом масс, радикальным изменением роли рабочего класса в производстве, резким снижением бюрократического аппарата, "введением борьбы с кулаком в рамки продуманной хозяйственной системы", которая позволит переложить на плечи зажиточной верхушки деревни часть тех тягот, которые возложены теперь на плечи одного рабочего класса. Правильная ленинская политика сможет обеспечить проявление тех скрытых возможностей, которые таятся в рабочем классе и заложены в характере нашей системы.

    Отметая клеветнические измышления о том, будто оппозиция высказывается против высоких темпов индустриализации, мы заявляем, что нашей установкой остается попрежнему установка на развитие максимальных темпов индустриализации. Но мы боролись и будем бороться против нынешних методов индустриализации, которые не только не обеспечивают ее, но и подготовляют ее неизбежный срыв.

    Исходя из этого, оппозиция борется в первую очередь за немедленное ощутительное изменение материального положения рабочих, за отмену всех законов, ухудшающих правовое положение рабочих, за демократию и тайное голосование в индустриальных профсоюзах, за восстановление законодательства и практики первых лет революции, по которым профессиональные союзы были непосредственными участниками управления промышленностью, против подмены участия широких масс индивидуальным выдвижением.

    "Обеспечивая, таким образом, неразрывную связь между центральным государственным управлением народным хозяйством и широкими массами трудящихся, профсоюзы должны в самых широких размерах вовлекать последних в непосредственную работу по ведению хозяйства. Участие профсоюзов в ведении хозяйства является вместе с тем и главным средством борьбы с бюрократизацией экономического аппарата советской власти и дает возможность поставить действительный народный контроль над результатами производства" (Программа ВКП).

    ГОСУДАРСТВО И ПАРТИЯ

    16. То относительное равновесие классов, какое существовало примерно до 1927 г. и которое характеризовалось уже тогда наличием элементов подспудного двоевластия, -- после XV съезда резко изменилось в пользу враждебных классов.

    Мы идем к жесточайшему обострению экономического и политического кризисов в условиях, когда кулак проявляет бешеную активность, середняк резко колебнулся в сторону кулака, беднота и батрачество неорганизованы и находятся в значительной материальной и идеологической зависимости от того же кулака, рабочий класс дезорганизован и лишен всех легальных способов воздействия на политику, партия дезориентирована и дезорганизована в неменьшей степени и во всяком случае не может в ее нынешнем состоянии организовать отпор надвигающемуся вместе с обострением кризиса термидорианскому удару.

    Стремление центризма к административно-экономическому укреплению государства и росту его аппаратного могущества превращается на практике в беспрерывное социально-политическое ослабление базы диктатуры пролетариата и размывание ее социальных основ.

    Создается атмосфера всеобщего недовольства властью и справа, и слева -- и со стороны пролетариата, и со стороны буржуазных и мелко-буржуазных слоев населения. Серьезный кризис отношений советского государства с крестьянством стал фактом, который почти не отрицается теперь никем. Грозно наростает ссора и с рабочим классом, что находит свое выражение в росте числа конфликтов на заводах, в актах вредительства и многочисленных других фактах, характеризующих пассивное и активное сопротивление рабочих.

    17. Но чем больше ослабляются социально-политические корни власти, тем больше аппарат стремится сосредоточить непосредственно в своих руках материальные средства и укрепить себя административно, чтобы при помощи этих средств обороняться и от пролетариата и от кулака.

    Тем самым продолжается дальнейший процесс сдвига власти с класса на аппарат, дальнейший рост самодовлеющей роли бюрократии, закрепление ее господства в рамках советского строя, являющегося по своей общей характеристике строем пролетарской диктатуры. В условиях реакции общие рамки пролетарской диктатуры не могут воспрепятствовать рабочей бюрократии вести политику, расходящуюся с интересами пролетариата и бедноты и в ряде случаев прямо им враждебную.

    Но вопреки мясниковским утверждениям, бюрократия не является самостоятельным классом. Ее господство является результатом неблагоприятно сложившегося соотношения классовых сил, отражением... выросшей на основе победоносной пролетарской диктатуры, но направленной против Октября, против пролетарской диктатуры.

    Никогда еще господствующий слой бюрократии не находился под столь частыми и сильными ударами классового кнута справа и слева, как в последние два года. Это порождает конфликты и расколы внутри правящего слоя, из которых расколы между чисто-термидорианским и центристским крылом являются далеко не последними.

    18. В результате этого первого раскола диктатура перешла в руки рабочей бюрократии или "верхушки рабочего класса, соглашательствующей с мелкой буржуазией за счет интересов широких масс рабочего класса и деревенской бедноты" (платформа больш.-ленинцев). Политику этой рабочей бюрократии и проводит господствующая теперь почти неограниченно в стране и в партии центристская фракция. До 1928 г. центризм был в тесном блоке с правыми и находился всецело под их идейным влиянием. Только в период XV съезда он оформился в самостоятельное политическое течение. Во всех своих даже наиболее глубоких сдвигах влево центризм оставался верным своей стратегической линии, не выходя ни на момент за рамки общего центристского направления политики. Утверждение капитулянтов о том, что левые сдвиги центризма превращают его линию в ленинскую, является обманом рабочего класса и прикрытием центристского оппортунизма. Нельзя, однако, ставить знак равенства между центристским оппортунизмом и завершенно-термидорианской политикой правых на том основании, что в конечном счете они ведут к одному и тому же. Центризм не представляет собой оформленного представительства мелкой буржуазии так же точно, как правые не представляют собой оформленного представительства кулака. И те и другие лишь отражают давление соответствующих классов на пролетариат. Поддерживаемая мелко-буржуазными слоями рабочих, рабочими-середняками, боящимися потрясений "болотными" силами рабочего класса, боящимися решительно выступать против бюрократов, а также теми слоями, которые в тот или иной момент поддаются центристским иллюзиям, -- центристская политика представляет собой политику "широкого слоя выдвиженцев рабочего класса, которые боятся рабочего не меньше, чем буржуазии" (Л. Д.). Не имея собственной политической линии, "центризм всегда объединяет в своей нищенской суме различные приемлемые элементы правого и левого крыла, т. е. оппортунизма и марксизма, нейтрализуя их" (Л. Д.). "Практически линия центризма есть линия зигзагов между буржуазией и пролетариатом при неизбежно возрастающем недовольстве обоих классов" (Л. Д.). Зигзаги сталинской политики приведут в конечном счете к тем же гибельным для пролетариата результатам, к каким правая, рыковская привела бы прямиком.

    Но оппозиция обязана в своей политике учитывать каждый зигзаг центризма, как с точки зрения направления, так и ближайших результатов и соответственно строить свою тактику и пропаганду. Игнорирование левых зигзагов центризма обрекло бы оппозицию на сектантски-пассивное выжидание конечных результатов в духе децистов, что было бы преступлением перед революцией.

    19. Свое наиболее яркое и классическое выражение политика центризма нашла в политике борьбы на два фронта, одинаково проводимой и в партийном разрезе -- против оппозиции и правых, и в классовом разрезе -- против буржуазии и пролетариата. Эта политика определяет и общую линию, и партийный режим. Разлагая партию, дезориентируя и дезорганизуя ее, эта политика порождает всеобщее недовольство и в партии и в стране: недовольство со стороны мелко-буржуазных элементов, по которым прямо и косвенно бьет борьба с кулаком, и недовольство со стороны пролетарских элементов, по которым приходятся удары центризма, наносимые налево, и которые выносят на себе все последствия политического и экономического оппортунизма и авантюризма руководства. Эти два потока недовольства отражаются в рабочем классе, где обнаруживается, с одной стороны, здоровое классовое недовольство, как реакция на оппортунистические извращения и передающееся через аппарат давление враждебных элементов, с другой стороны -- такие формы недовольства, которые окрашены в антисоветские тона.

    Хотя последние формы недовольства в рабочем классе и имеют весьма важное значение, их ни в коем случае нельзя рассматривать, как характерные для рабочего класса в целом или его большинства. Но этой же самой политикой борьбы на два фронта, создающей всеобщее недовольство, центризм подготовляет свое собственное крушение. Задача оппозиции -- не допустить того, чтобы крушение центризма стало одновременно крушением советской власти, для которого центризм подготовляет почву всей своей политикой.

    НАШИ ЗАДАЧИ

    20. Основной задачей которая должна быть осуществлена для организации отпора быстро надвигающемуся термидорианскому удару, является энергичнейшая классовая мобилизация пролетариата и родственных ему слоев в деревне. Но эта мобилизация масс, развязывание их активности не могут быть осуществлены партией в ее нынешнем состоянии. Поэтому основной предпосылкой этого должна явиться глубокая, коренная реформа партии, крутое изменение на этой основе всей политической линии. Эта реформа партии, коренная реорганизация всей линии и всей системы работы профсоюзов и советов, всего аппарата диктатуры, -- является теперь решающим вопросом. Основным орудием радикальной реорганизации всей бюрократической системы, как она сложилась в последние годы, основным инструментом организации лагеря революции, в противовес усиливающемуся термидорианскому лагерю, может быть только реформированная партия. Или реформа или победа контр-революции -- так поставлен теперь исторический вопрос.

    Никаких других путей спасения революции в настоящее время не существует.

    Опасность, связанная с идущим из деревни подспудным термидорианским ударом, усиливается во много раз, благодаря глубокому разложению государственного, профсоюзного и партийного аппаратов и его засорению Беседовскими и полу-Беседовскими -- элементами, которые пока сожительствуют с будущими антитермидорианцами, но которые в решающий момент повернут против пролетариата, увлекут за собой мелко-буржуазное внутри-партийное болото, которое тянет в сторону термидора, но пока боится прямого пути к восстановлению капитализма. (В отличие от 1926 г., когда контр-революционное сопротивление крестьянства передавалось в дни Кронштадта через массовое рабочее движение, направляемое против пролетарской диктатуры и ленинского руководства, -- сейчас это влияние передается в первую очередь переродившимися звеньями центристского аппарата. Поэтому в нынешней конкретной обстановке реализация термидора больше всего возможна в форме внутрипартийного переворота, под влиянием идущих из деревни подспудных термидорианских толчков, при пассивности и дезорганизованности рабочего класса и партии. Борьба против термидора диктует, поэтому, скорейшую мобилизацию рабочих и партийцев и их активности).

    Только в процессе борьбы за эту реформу сможем мы добиться и смены нынешнего оппортунистического руководства, которое стало совершенно нетерпимым в обстановке нарастающего термидорианского удара, которое спровоцировало острый конфликт с крестьянством, оказавшись совершенно неспособным в то же время объединить все подлинно-левые элементы партии и страны, усилив этим силы термидора, -- и замены его подлинно-большевистским ленинским руководством.

    На этих двух задачах -- коренной глубокой реформы партии и связанной с ней замены оппортунистического руководства подлинно большевистским мы должны теперь заострить нашу пропаганду.

    Опорным пунктом для этой пропаганды должна служить для нас все усиливающаяся дифференциация в партии и рабочем классе. Сужение классовой базы центризма в условиях неизбежной при обострении классовой борьбы дифференциации в рабочем классе не может не найти своего отражения в партии.

    Центризм, стремящийся ослабление своей классовой базы компенсировать усилением аппаратного могущества, пытается ослабить дифференциацию в партии путем усиления зажима и разводнения партии политическим сырьем, усиливающим на первых порах болото. Он не решает этим вопроса, а лишь отодвигает его решение. А всякая отодвижка при нынешних страшно сократившихся сроках становится исключительно опасной: "чем быстрее наступит кризис партии, тем лучше" (Л. Д.). После своих "успехов" и побед центристская фракция входит в полосу величайших испытаний, поражений, кризисов и расколов. Эти расколы пойдут в самое ближайшее время как по линии раскола с болотом, так и по линии разложения самой центристской фракции, опирающейся на разнородные элементы, которыми она облипла справа и слева.

    Центризм обречен и идет быстрыми шагами к своему крушению. Нужно не допустить, чтобы это крушение центризма превратилось в крушение диктатуры. Поэтому центральная задача оппозиции -- путем разоблачения центризма внутри партии, путем организации давления на него извне ускорить начавшуюся в партии дифференциацию и до наступления кризиса в стране добиться осуществления реформы партии и смены руководства.

    21. Больше, чем когда бы то ни было, "аппаратный режим есть величайшая из всех опасностей". Борьба против этого аппаратного режима за пролетарскую демократию есть важнейшее в данное время звено в борьбе за реформу и против опасности термидора.

    Тайное голосование, свободное обсуждение и критика политики партии в пролетарских организациях, возвращение оппозиции в партию и ее легализация в качестве ее левого крыла, -- являются конкретными лозунгами этой борьбы и в то же время мобилизуют массы на случай поражения диктатуры. Без борьбы за пролетарскую демократию невозможна борьба за реформу. Без реформы нет спасения от победы термидора.

    Оппозиция борется в рамках советского строя за его реформу изнутри, в интересах пролетариата, опираясь при этом на пролетариат и пролетарское ядро партии в первую очередь. Оппозиция возглавляет недовольство масс для давления на партию, строго следя за тем, чтобы недовольство шло по советскому руслу и в направлении нашей политической линии, ведя решительную борьбу со всеми группировками, стремящимися направить его по антисоветскому руслу. Оппозиция не только отмежевывается от антисоветских форм проявления недовольства. Там, где мы имеем дело с шагами отчаянья со стороны малосознательных и отсталых рабочих, поддавшихся чуждым влияниям, мы прилагаем все усилия к тому, чтобы освободить их из-под этих влияний и ввести их недовольство в наше русло. Там, где мы имеем дело с сознательными контр-революционными актами, мы ведем с ними беспощадную борьбу.

    "Надо вести боевую агитационную тактику против Сталина, но еще более резкую критику и разоблачение всяких эсеров, меньшевиков, правых, пытающихся направить это недовольство по мелко-буржуазному руслу. Мы это должны делать раньше и лучше аппарата" (Л. Д.). Только на основе активного вмешательства пролетарских элементов партии, только на основе направленного по правильному руслу давления широких рабочих масс можно будет, в момент глубокого партийного кризиса, осуществить решительную реформу партии, а с нею и смену руководства. Это в лучшем случае, -- если партийный кризис опередит кризис диктатуры в стране, реформа не окажется запоздалой, а реформированная партия овладеет событиями; в худшем случае -- при одновременности кризиса в партии и в стране -- подспудный термидорианский удар вероятнее всего окажется исходным пунктом для крушения диктатуры и торжества термидора. И в том, и в другом случае наша позиция -- позиция непримиримой борьбы с исторически и политически -- и при той и при другой перспективе -- обреченным центристским руководством, его стратегической установкой, вплоть до его крушения, когда мы встретимся с пролетарским ядром партии на линии защиты революции.

    X., Y., Z.

    N-ская ссылка, начало лета 1930 г.

    ОТ РЕДАКЦИИ

    Тезисы, подробные выдержки из которых напечатаны выше, выработаны левыми оппозиционерами т. т. X., Y. и Z. ссыльными N-ска. Тезисы написаны в начале лета 1930 г. Не являясь в формальном смысле актуальными, они представляют на наш взгляд, большой интерес, т. к. подводят итог целому этапу центристской политики, отражая в то же время серьезную теоретическую и политическую работу, которая преемственно развивается в левой оппозиции -- в ссылке, тюрьме и на воле.

    Приведем также выдержку из письма ссыльного товарища, солидарного с тезисами. Оно было написано значительно позже выработки этих тезисов.

    "Прогноз тезисов сразу указывал на неизбежность обратного рывка мужицкой стихии, краха "сплошной" и массовых выходов из колхозов, сопровождаемых новой волной восстаний. Однако, из этого в основе правильного анализа не были сделаны с необходимой определенностью и остротой тактические выводы. Указывая, что методы "сплошной" обрекают ее на неудачу, называя теорию "ликвидации кулачества, как класса" легкомысленной болтовней, попытка проведения коей в жизнь может означать ликвидацию советской власти, тезисы требовали перевода борьбы с кулаком на классовые рельсы. Не "ликвидация кулачества как класса", а мобилизация бедноты против кулака, политическое расслоение деревни, активизация пролетариата, изменение партийного режима в пролетарских организациях, как элементарная предпосылка успешной борьбы с кулаком -- таковы были выводы. То, что тезисы все это сказали, было правильно. Ошибка состояла в том, чего тезисы не сказали: на этом этапе коллективизация тезисами не была выдвинута необходимость отступления от авантюристической экономической политики центризма и не была разработана программа такого отступления. Но это было исправлено через несколько месяцев".

    Меньшевики, агенты буржуазии в рабочей

    среде, злорадно указывают на

    материальные невзгоды наших рабочих,

    стремясь противопоставить пролетариат

    советскому государству и привести

    рабочих к восприятию буржуазно-

    меньшевистского лозунга "назад к

    капитализму". Самодовольный чиновник,

    который видит "меньшевизм" в постановке

    оппозицией ребром вопроса о материальном

    положении рабочих, тем самым оказывает

    лучшую услугу меньшевизму, явно

    толкая рабочих под его желтое знамя.

    Платформа Больш.-Ленинц. (Оппоз.)

    к 15 съезду ВКП(б) (1927 г.)


ОБЪЯСНЕНИЯ В КРУГУ ДРУЗЕЙ

    (К ВОПРОСУ ОБ ЭЛЕМЕНТАХ ДВОЕВЛАСТИЯ В СССР)

    -- Правильно ли, все же, говорить о двоевластии в СССР?

    -- Мы никогда не говорим о двоевластии, а лишь об элементах двоевластия...

    -- Совершенно правильно, я именно это имел в виду. Но и такая формулировка вызывает сомнения. Элементы двоевластия имелись в Советской республике все время, с первого дня ее существования. Почему же мы говорим об них только сейчас. Ведь НЭП был официальным признанием элементов двоевластия в экономике. Сейчас соотношение капиталистических и социалистических тенденций хозяйства изменилось в пользу социализма. Между тем мы именно теперь заговорили об элементах двоевластия. Не ошибочно ли это? Не может ли это вызвать такое представление, будто мы считаем развитие двоевластия, а следовательно и крушение пролетарской диктатуры неизбежными?

    -- Бесспорно, что в каждом классовом обществе можно открыть элементы предшествовавшего режима, как и того режима, который готовится притти на смену существующему. Весь вопрос, однако, в том, какой класс господствует и в какой мере он господствует. Буржуазия делает, когда оказывается к тому вынуждена. Значительные экономические и политические уступки пролетариату, который в недрах капиталистического общества создает важные опорные базы для будущего. Но поскольку сама буржуазия решает, что уступить и чего не уступать: поскольку власть остается в ее руках; поскольку она уверенно опирается на бюрократический аппарат и вооруженную силу, постольку нет основания говорить об элементах двоевластия. НЭП явился сознательной и строго расчитанной уступкой со стороны пролетарской власти мелко-буржуазным массам населения. Что уступить и насколько уступить, это решала диктатура пролетариата, в первую голову коммунистическая партия, как живая руководительница советов. В этом основном пункте положение сейчас неизмеримо менее благоприятное, несмотря на большие экономические успехи. Сейчас нет партии, как руководительницы советского аппарата, который, со своей стороны, полностью оттеснен бюрократическим аппаратом, а этот последний насквозь пронизан элементами другого класса: процессы вредителей должны были открыть на этот счет глаза слепцам...

    -- Но разве не было подобных процессов в прошлом? Разве не было различных заговоров? Вспомним о деле Национального центра, о процессе эсэров и проч. Однако, мы тогда не говорили об элементах двоевластия...

    -- Совершенно верно. Но между старыми процессами и новыми есть глубочайшее качественное отличие. Там дело шло о заговорщиках, действовавших нелегально и скоплявших силы для вооруженного переворота, или занимавшихся террористическими актами. В этом также мало элементов двоевластия, как и в прошлой деятельности революционеров в царской России. Совсем по иному действовали вредители последних лет. Они занимали ответственные руководящие посты в хозяйственном аппарате. Их вредительство состояло в том, что они открыто и гласно, с одобрения Политбюро, проводили программы, направленные по существу против социалистического строительства и диктатуры пролетариата. Левая оппозиция разоблачала их. Но партийный аппарат, руководимый правящей сталинской фракцией, громил в течение нескольких лет левую оппозицию, доказывая рабочим, что экономические планы вредителей являются чистейшим воплощением ленинизма. Если вредители являлись агентами буржуазии, то значит государственный аппарат, который они в столь значительной степени направляли по собственному усмотрению, не является надежным аппаратом пролетариата, а заключает в себе очень важные элементы власти другого класса. Значение этих элементов увеличивается в сотни раз тем, что партийный аппарат громит тех пролетарских революционеров, которые разоблачают вредителей. В то время, как Рамзины не только легально, но властно проводили свои программы под наблюдением Кржижановских. Устрялов требовал, чтоб Политбюро арестовывало и высылало тех, которые противодействуют Рамзиным, а Сталин выполнял социальный заказ Устрялова. Разве не ясно, что мы имеем перед собою элементы двоевластия на самых высотах государственного аппарата?

    -- Но ведь вредителей все же покарали и политику изменили?..

    -- Конечно. Еслиб это не произошло, то пришлось бы говорить не об элементах двоевластия, а о переходе центристской бюрократии на службу буржуазии и о крушении диктатуры пролетариата, как уже совершившимся факте. Это точка зрения Корша, Урбанса, Пфемферта, но не наша. Однако, было бы в корне неправильно думать, что изменение центристской политики влево означает ликвидацию политических элементов двоевластия. Искусственный разгон темпов индустриализации и коллективизации может в такой же мере являться актом вредительства, как и искусственное их замедление. Симптомы этого налицо. Партия же тем временем еще более раздавлена, аппарат еще более деморализован. В какой мере не только государственный, но партийный аппарат пронизан Беседовскими, Димитриевскими, Агабековыми, вообще классовыми врагами, которые душат Раковских и исключают Рязановых? В какой мере этот аппарат окажется орудием диктатуры пролетариата в минуту решительного испытания? Кто может ответить на этот вопрос? Никто! Но ведь это и значит, что государственный аппарат пролетарской диктатуры получил противоречивый характер, т. е. пронизан элементами двоевластия.

    -- Не значит ли это, что путь ведет в сторону развернутого двоевластия?

    -- На это нельзя ответить гаданиями. Это вопрос соотношения сил. Он проверяется и разрешается в процессе самой борьбы. Не последнее место в этой борьбе займет левая оппозиция. Она немногочисленна, но ведь это кадры, притом высокой квалификации, высокого закала. Кристаллизация вокруг этих кадров может в критический момент пойти очень быстро.

    -- Что означает лозунг коалиционного ЦК? Не может ли это быть понято в смысле беспринципного блока трех фракций? В какой мере этот лозунг применим к европейским партиям?

    -- Начнем с последнего вопроса: выдвигать лозунг коалиционного ЦК в Германии или во Франции было бы просто смешным. Левая оппозиция требует для себя места не в ЦК, а в партии. Состав ЦК будет определен партией на основах демократического централизма. В СССР положение существенно иное. Партии там нет, она растворена в миллионах, занесенных в списки партии и комсомола, и искусственно удерживаемых в состоянии распыленности и идейного бессилия. В минуту политического кризиса партийный аппарат может повиснуть над хаосом и сам начнет немедленно крошиться. Как найти выход в таком положении? Как разыскать партию? А между тем элементы партии, очень многочисленные и очень ценные, хоть и растворены в не-партийных миллионах, но существуют, и в час опасности готовы будут откликнуться. В таких условиях коалиционный ЦК будет, в сущности, организационной комиссией по востановлению партии. Дело идет не о каком либо принципиальном лозунге, а об одном из возможных организационных выходов из совершенно исключительного и неповторимого положения. Но, конечно, это лишь чисто гипотетическая формула.

    --------------------------------------------------------------------------------

    -- Как вы относитесь к лозунгу "рабочего и крестьянского правительства"?

    -- Отрицательно вообще, и в особенности -- для Германии. Даже в России, где аграрный вопрос играл решающую роль, и где мы имели революционное крестьянское движение, мы даже в 1917 году не выдвигали этого лозунга. Мы говорили о правительстве пролетариата и деревенской бедноты, т. е. полупролетариев, идущих за пролетариатом. Этим полностью определялся классовый характер правительства. Правда, впоследствии мы назвали советское правительство рабоче-крестьянским. Но в это время диктатура пролетариата была уже фактом, у власти стояла коммунистическая партия, и, следовательно, имя рабоче-крестьянского правительства не могло породить никакой двусмысленности или путаницы. Но перейдем к Германии: выдвигать здесь лозунг рабочего и крестьянского правительства, как бы ставя пролетариат и крестьянство на одну доску, совсем уж ни с чем несообразно. Где в Германии революционное крестьянское движение? Нельзя в политике оперировать с мнимыми или гадательными величинами. Когда мы говорим о рабочем правительстве, то мы можем объяснить батраку, что дело идет о таком правительстве, которое его защитит от эксплоататоров, хотя бы и крестьян. Когда же мы говорим о рабоче-крестьянском правительстве, то мы сбиваем с толку батрака, сельско-хозяйственного рабочего, который в Германии для нас сейчас в тысячу раз важнее абстрактного "крестьянина" или враждебного нам "середняка". До крестьянской бедноты мы в Германии можем добраться только через сельско-хозяйственных рабочих. Нейтрализовать промежуточные слои крестьян мы можем только, сплотив пролетариат под лозунгом рабочего правительства.

    -- Правильны ли ссылки на Ленина в подкрепление лозунга "рабочего и крестьянского правительства"?

    -- Абсолютно неправильны. Самый лозунг выдвинут был, насколько помню, между четвертым и пятым конгрессами Коминтерна, как орудие борьбы против "троцкизма". Под этим лозунгом шло формирование знаменитого Крестинтерна. Секретарь Крестинтерна Теодорович формулировал новый марксистский лозунг: "освобождение крестьян должно быть делом самих крестьян". Вот этой эпигонской идеологии вполне отвечает лозунг рабочего и крестьянского правительства; с ленинизмом он не имеет ничего общего.

    2-го сентября 1931 г.

    Л. Т.


ИЗ СССР

    --------------------------------------------------------------------------------

    ГОЛОДОВКА И ИЗБИЕНИЯ В ВЕРХНЕ-УРАЛЬСКОМ ИЗОЛЯТОРЕ

    Редакцией получено из Москвы следующее сообщение:

    В Верхне-Уральском изоляторе, где заключено около 130 большевиков-ленинцев, репрессии и произвол приняли такую форму, что заключенные ответили на них голодовкой. В ТЕЧЕНИЕ 18 ДНЕЙ ЗАКЛЮЧЕННЫЕ ТОВАРИЩИ НЕ ПРИНИМАЛИ ПИЩИ, после чего власти применили к ним насильственное питание. Это привело к столкновениям, избиениям и применению оружия. Один заключенный товарищ ранен. О режиме, которому подвергнуты наши товарищи, достаточно говорит тот факт, что 30 из них болеют цынгой...

    ИЗ ПИСЬМА.

    Москва, 15 ноября 1931 г.

    ...Демонстрация 7-го ноября прошла вяло, без подъема. Выступал лишь Ворошилов (его лошадь всем очень понравилась). -- Сталин был на трибуне, но молчал. Он вообще больше не выступает. Об этом много говорят в партии, спрашивают друг друга, недоумевают: при таком мировом и внутреннем положении, а генеральный "вождь" молчит! Не будет преувеличением сказать, что причина молчания Сталина почти всем ясна: Сталину нечего сказать. Даже заядлые аппаратчики смущены и "не знают", как объяснить этот, казалось бы, невероятный факт. Они деморализованы еще больше других, т. к. достаточно хорошо в курсе плачевных потуг Сталина "дать перспективу".

    Дело в том, что, как Вам, вероятно, известно, Сталин месяца три тому назад выступил ("экспромтом") на московском партактиве. В этом своем выступлении СТАЛИН ВЫСКАЗАЛСЯ, между прочим, ЗА УЧАСТИЕ ГЕРМАНСКОЙ КОМПАРТИИ В ПРУССКОМ ПЛЕБИСЦИТЕ. Выступление это, даже по отзывам самых "стопроцентных" аппаратчиков было полным скандалом, -- катастрофой. Поэтому-то речь Сталина не только не была напечатана, но о ней запрещено было и упоминать. Видимо, сей опыт, окончательно убедил генерального "вождя" в том, что лучше молчать, когда... нечего сказать. Вообще Сталин не популярен, ни в партии, и, даже не в аппарате. Да и никто из "вождей" сейчас не имеет никакой популярности...

    (Один мой молодой приятель, рабочий-комсомолец спросил меня: А что, не слыхать ли у вас, -- скоро снимут Сталина?). Характерный факт: 8-го ноября, возвращаясь на рассвете домой, я обнаружил, много сорванных и разодранных портретов Сталина.

    ...В ноябрьские дни начал "выдвигаться" Бухарин. Он присутствовал на трибуне "вождей". Многих это удивило, пошли толки: у нас ведь ничего не бывает спроста. Мне достоверно известно, что Сталин делал попытки "оживить" Бухарина, заигрывал с ним и пр. Бухарин, напр., получил от Сталина приглашение присутствовать на заседаниях Политбюро. Но из всего этого дела как будто ничего не вышло.

    ...Недавно говорил с товарищем, которому пришлось делать доклад на Политбюро. Деляческая и отвратительная атмосфера. Когда Сталин начинает говорить (стоя и бурча под нос), все встают, обступают его и внимают. После -- банальнейшей и бессодержательнейшей -- речи Сталина, вопрос, конечно, исчерпан.

    Другая характерная деталь. На каждом заседании Политбюро присутствуют 3-4 руководящих работника ГПУ. Вообще все границы стерты: неизвестно, где кончается партия и где начинается ГПУ...

    ...По моим наблюдениям, Бюллетень, как и книги Л. Д., внимательно читаются в аппарате, правда, в очень ограниченном кругу лиц. Но даже те, кто имеет право на чтение Бюллетеня, боятся его просить часто: как бы не заподозрили... Из тех же кругов приходилось слышать такие отзывы о Бюллетене: "Да, троцкисты ясно видят во многих вопросах". В смысле перспектив, публика эта, как и вожди, совершенно растерянна. По вопросу о "вступлении в социализм", "догнать и перегнать" и пр. -- совершенно откровенно говорят, что все это "ерунда". Но необходимо, де-мол, "для воодушевления масс, для поднятия их настроения".

    ...Пришлось мне присутствовать и при разговоре двух аппаратчиков на "Коминтерновские темы". После жалоб на то, что "мало серьезной публики осталось в Коминтерне" и проч., один рассказал другому, что "Троцкий финансирует брандлерьянцев!"

    ...На капитулянтском "фронте" -- без перемен. Зиновьев пописывает книгу о II Интернационале. Политически же ни он, ни Каменев -- не существуют. Об остальных и сказать нечего. Исключение -- Радек. Этот начинает играть "роль". Фактически Радек заправляет "Известиями", прославился же он на новом амплуа "личного друга Сталина". Шутка-ли?

    При всяком разговоре Радек изо всех сил старается дать понять, что он на самой что ни есть короткой ноге со Сталиным. "Вчера, когда я пил чай у Сталина"... "В среду, когда мы пили со Сталиным кофе"... Или (другая вариация на тот же мотив): "Я спешу, меня ждет Сталин"... и т. д. и т. п.

    В заключение два популярных в партии анекдота (простите), но они тоже кое-что "отражают".

    Сталин сердито ходит по кабинету и жалуется: "нет обстановки для работы, нет обстановки для работы". Секретарь в недоумении и в отчаяньи, не знает, что сказать. Приходит Каганович. Сталин ему (мрачно): нет обстановки для работы... Каганович: т. е. как, что вы! пятилетка, индустриализация, коллективизация, успехи партстроительства и пр. Сталин вяло соглашается и говорит: а знаете, у меня был только что т. Молотов. "Хороший, говорит он, товарищ Каганович, очень хороший, только не лидер". Каганович возмущен: как так! Молотов ведь мне говорил обратное... Уходит. Через некоторое время приходит Молотов. Докладывает о Коминтерновских и прочих успехах. Сталин и ему жалуется на отсутствие обстановки для работы. Молотов безуспешно возрожает. В заключение Сталин говорит Молотову: а у меня был недавно Каганович, очень хорошо о вас отзывался, только говорит, что вы не лидер. Молотов (крайне возмущенный): но ведь Каганович мне только вчера говорил, что без меня работа не пойдет, советовался со мной... Уходит. Сталин один. "Теперь есть обстановка для работы!"

    "Маркс и Ленин отказались от своих взглядов и присоединились к генеральной линии партии".

    ИЗ ПИСЬМА СТАРОГО ПАРТИЙЦА

    Ноябрь 1930 г.

    ...Политическое состояние массы старых партийцев близко к чувству потерянной позиции. Подавленность. Не верят в "линию", но выхода для себя не находят; перспектива мрачная; поражаешься только терпению масс... Задача в том, чтоб направить движение, когда оно возникнет, -- по советскому руслу...

    В партии атмосфера становится все невыносимее. Один старый мой друг (член партии с 25-ти летним стажем) сказал мне: сегодня же отдал бы свой партбилет и ушел бы из этой партии, да... нельзя. Это подведут под контр-революцию, под черт знает что...

    ...В период, когда появилась злокачественная статья Сталина о "головокружении", я разговаривал (поодиночке) с несколькими членами нашего Обкома. Все они были крайне возмущены гнусной статьей Сталина. "Он погубит революцию..." "Сам-то Сталин -- главный вредитель". "Совсем с ума спятил". А на заседании Обкома, как верные чиновники, ждали до утра телеграммы из Москвы, а затем проголосовали единогласно, как было приказано...

    Во что Сталин превратил партию! Цель его -- это партия из манекенов.

    ...О "политике" в партии избегают говорить. Уклоняются, иногда в сердцах отвечают: "о чем говорить? Разговорами не поможешь, а только попадешь куда не надо".

    ...В молодежи происходит огромная дифференциация. Сталинщина сюда вносит еще большее разложение, искусственно насаждая среди рабочей молодежи неравенство, выдвигая из нее нечто вроде рабочей аристократии, с рядом ступеней, продвижение по которым открыто для крикунов из "выдержанных." Наряду с этими элементами есть, конечно, и настоящие энтузиасты строительства.

    ...Оживленно обсуждался скандал с сахаротрестом. "Скандал" вызван полным отсутствием сахара на рынке, т. к. трест не пускал его в продажу, желая в качестве эквивалента получить реальные ценности, а не деньги. После разгрома Сахаротреста, сахар снова появился.

    Очень тяжело с мануфактурой и продовольствием. Но сообщают, что на предприятиях с продовольственным снабжением лучше. Крайне остро ощущается жилищный и особенно топливный кризис. Нет одежды, белья, обуви. Пример: директор треста, имеет в своем распоряжении автомобиль, но не имеет штанов.

    Железнодорожный транспорт совершенно разрушается. От этого страдают в первую голову, города и строительства.

    ИЗ СТАРЫХ ФАКТОВ.

    ...Перед 16-ым съездом правые развили очень энергичную деятельность. Тогда Сталин решил преподнести им обновленного "врангелевского офицера". Ряд совещаний правых происходил на квартире у Козелева. Среди участников совещаний находился агент-провокатор, который высказался в том смысле, что единственный выход есть физическое устранение Сталина. На следующий день Козелев был обвинен в "не-доносе" о "покушении" на Сталина (его же собственным агентом!) Вопрос был немедленно поставлен на заседание Политбюро. На заседании присутствовали Рыков, Бухарин и Томский. Микоян предложил: "Козелева расстрелять". Сталин ответил, что пока достаточно исключить из партии. -- Все это было, конечно, разыграно заранее. Этого одного заседания Политбюро было достаточно, чтобы правые -- испугавшись "амальгамы" -- немедленно полностью свернулись.

    ...Надо сказать, что на движение, которое возникло среди крестьянства в результате "раскулачивания" и "сплошной", возлагали особенные надежды правые в том смысле, что мужик заставит Сталина резко повернуть направо. Собственно, на этом именно правые строили свои надежды и планы.


ГРЕЧЕСКАЯ ЛЕВАЯ ОППОЗИЦИЯ

    Надо прежде всего указать, что коммунистическое движение в Греции -- партия и оппозиция -- является объектом неслыханного террора. За самый факт принадлежности к коммунистической организации суды приговаривают к 5-6 годам тюрьмы или ссылке на острова.

    Несмотря на это, организация греческих большевиков-ленинцев насчитывает в настоящее время 1400 членов, связанных суровой дисциплиной нелегальной организации.

    Греческая левая оппозиция превосходит официальную компартию не только по числу членов и по распространению своей печати, -- но и по своему влиянию на рабочие массы Греции.

    Орган греческой левой "Классовая борьба" -- газета большого формата, выходит в 6-7 тысяч тиража два раза в неделю; большой теоретический ежемесячник имеет тираж в 4 000 экземпляров.

    Греческой оппозицией издано 15 различных брошюр, частью переводных, частью написанных самими греческими товарищами. Ими же переведена на греческий язык обширная марксистская литература (Маркс, Ленин, Троцкий, Каутский и др.).

    Созданные левой оппозицией нелегальные марксистские курсы посещаются на 90% рабочими. За посещение курсов суды приговаривают ко многим месяцам тюрьмы.

    Под политическим влиянием греческой левой оппозиции находится ряд профессиональных союзов греческого пролетариата, как и серия профессиональных газет, которые ведутся в нашем духе.

    Особо нужно отметить работу среди безработных, которые были впервые организованы греческой оппозицией. Созданы комитеты безработных; проведены большие митинги-демонстрации: 1000 присутствующих в Афинах, 1500 в Пирее, 2000 в Салониках. Эти митинги-демонстрации были атакованы кавалерией, при чем было много раненых.

    Одна из главных задач, стоящих перед нашими греческими товарищами, эта борьба за единый коммунистический фронт, который приходится создавать, несмотря на официальную партию. Упомянем в этой связи о происходившем в Афинах процессе 2 солдат-коммунистов, приговоренных к смертной казни. В организованной демонстрации протеста оппозиционеры составляли большинство. Демонстрации прошли в столкновениях с полицией. Много наших товарищей было ранено и арестовано. Один товарищ за протестующий выкрик на процессе солдат-коммунистов приговорен к 4 годам тюрьмы.

    Греческие большевики-ленинцы находятся под жестоким полицейским террором. В 1930 г. -- 70 оппозиционеров находилось в тюрьме.

    В настоящее время в греческих тюрьмах томится 80 левых оппозиционеров. Сроки заключения часто доходят до 6-7 лет. 80 товарищей приговорены в сумме к 200 годам тюрьмы и ссылки.

    Массовая работа греческой оппозиции имеет самый разносторонний характер. Так, 10 октября этого года, во время посещения английским военным флотом Салоник, нашими товарищами была выпущена к английским морякам листовка на английском языке. Эта листовка получила широкое распространение.

    Греческие сталинцы не только изо всех сил саботируют все попытки создания единого фронта, но и применяют по отношению к левым оппозиционерам методы физической расправы. Недавно перешедший из официальной партии в левую оппозицию член комитета македонской организации был завлечен в ловушку (его пригласили на дискуссию) и выстрелами из револьвера тяжело ранен.

    Греческая буржуазия не дает себя обмануть криками о "контр-революционности" оппозиции. На наших товарищей -- и только на них -- сосредоточена вся ненависть греческой буржуазии и ее печати.

    Письма Ф. Энгельса к Бернштейну

    Лондон, 28 ноября 1882 г.

    Быть временно в меньшинстве с правильной

    программой... все же лучше, чем

    без программы иметь большую, но зато

    почти номинальную партию. Мы всю

    свою жизнь были в меньшинстве и очень

    хорошо при этом себя чувствовали.

    "Архив Маркса -- Энгельса",

    кн. 1-ая, стр. 334.

    ПОЧТОВЫЙ ЯЩИК

    Получено для Бюллетеня:

    От W. H. -- 10 M.

    От O. S. -- 15 M.

    От Ла-а -- 50 M.

    От Вас. -- 25 M.

    От P. B. -- 100 M.

    От Walas. -- 5 M.

    Из Лейпцига -- 4,05 M.

    От M.2 -- 20 M.

    Ждем отклика и помощи других читателей-сочувствующих!

    Специальный номер

    БЮЛЛЕТЕНЯ ОППОЗИЦИИ

    N 20

    целиком посвящен

    Проекту платформы

    Интернациональн. левой Оппозиции по русскому вопросу:

    Л. ТРОЦКИЙ

    Проблемы развития СССР.

    Новая книга:

    Л. ТРОЦКИЙ

    Сталинская школа

    фальсификаций

    Поправки и дополнения

    к литературе эпигонов

    Цена долл. 1.50

    С ЗАКАЗАМИ ОБРАЩАТЬСЯ В ИЗДАТЕЛЬСТВО БЮЛЛЕТЕНЯ ОППОЗИЦИИ

上一页 目录页