帝国主义与革命之间

Л.Д.Троцкий
ПОСВЯЩЕНИЕ
МИФ И ДЕЙСТВИТЕЛЬНОСТЬ
"СТРОЖАЙШИЙ НЕЙТРАЛИТЕТ"
ВНУТРЕННИЙ РЕЖИМ
ПЕРИОД ОСТОРОЖНОСТИ
ГРУЗИЯ И ВРАНГЕЛЬ
РАЗВЯЗКА
ГРУЗИНСКАЯ ЖИРОНДА, КАК ПОЛИТИЧЕСКИЙ ТИП
ПРАВО НАЦИОНАЛЬНОГО САМООПРЕДЕЛЕНИЯ И ПРОЛЕТАРСКАЯ РЕВОЛЮЦИЯ
БУРЖУАЗНОЕ ОБЩЕСТВЕННОЕ МНЕНИЕ, СОЦИАЛ-ДЕМОКРАТИЯ, КОММУНИЗМ
ПРИЛОЖЕНИЕ

帝国主义与革命之间·托洛茨基


Л.Д.Троцкий

    Между империализмом и революцией

    Введение

    Миф и действительность

    "Строжайший нейтралитет"

    Внутренний режим

    Период осторожности

    Грузия и Врангель

    Развязка

    Грузинская жиронда, как политический тип

    Еще раз -- демократия и советская система

    Право национального самоопределения и пролетарская революция

    Буржуазное общественное мнение, социал-демократия, коммунизм

    Введение

    Примечания

目录页 下一页


ПОСВЯЩЕНИЕ

    Памяти Степана Шаумяна, Алексея Джапаридзе и 24 других бакинских коммунистов, -- без следствия и суда -- на глухом перегоне между закаспийскими станциями Перевал и Ахча Куйма убитых 20 сентября 1918 года начальником английской военной миссии в Асхабаде Тиг-Джонсом с ведома и одобрения других английских властей в Закавказьи и, в частности, командующего британскими войсками в Закавказьи генерал-майора Томпсона; памяти рабочих, расстрелянных меньшевистским правительством во время митинга в Александровском саду в Тифлисе 10 февраля 1918 года; памяти десятков, сотен и тысяч кавказских коммунистов, погибших в борьбе за Советскую власть, -- расстрелянных, повешенных, замученных -- коалиционным "демократическим" правительством Закавказья153; меньшевистским правительством "демократической" Грузии; войсками султана, союзника закавказской "демократии"; войсками Гогенцоллерна, покровителя меньшевистской Грузии; великобританскими войсками, вошедшими в Грузию для совместной с меньшевиками борьбы против коммунистов; белогвардейцами Деникина и Врангеля, при прямом и косвенном содействии грузинских меньшевиков; памяти революционных вожаков крестьянских восстаний Осетии, Абхазии, Аджарии, Гурии, Мингрелии и пр., расстрелянных меньшевистским правительством Грузии, -- посвящается автором эта книга, написанная для разоблачения лжи, клеветы и травли, идущих густыми тучами из лагеря угнетателей, эксплоататоров, империалистов, хищников, убийц и их политических наемников и добровольных лакеев.

    ВВЕДЕНИЕ

    От срока, назначенного для Генуэзской конференции154, нас отделяют -- сейчас, когда пишутся эти строки -- менее, чем три недели. Сколько времени отделяет нас от самой конференции, этого, повидимому, еще не знает никто. Дипломатическая борьба вокруг конференции теснейшим образом переплетается с политической агитацией вокруг Советской России. Между дипломатией буржуазии и ее собственной социал-демократией соблюдается в основе разделение труда: дипломатия ведет официальные интриги, социал-демократия мобилизует общественное мнение против республики рабочих и крестьян.

    Чего хочет дипломатия? Наложить на революционную Россию как можно более тяжелую дань; заставить ее заплатить как можно больше возмещений; как можно шире раздвинуть на советской территории рамки частной собственности; создать иностранным и русским финансистам, промышленникам, ростовщикам как можно больше преимуществ над русскими рабочими и крестьянами. То, что служило раньше прикрытием этих требований: "демократия", "право", "свобода", -- ныне отброшено буржуазной дипломатией, как купец отбрасывает бумажную оболочку с куска ткани, когда приходится показывать товар, торговаться и мерить на аршин.

    Но в буржуазном обществе ничто не пропадает даром. Бумажная оболочка "права" поступает в распоряжение социал-демократии: это ее товар, она этим торгует. II Интернационал, -- а сказанное о нем относится и к отбрасываемой им налево тени, в виде Интернационала 2 1/2, -- стремится изо всех сил доказать рабочим, что, так как Советское правительство не соблюдает "права" и "демократии", то трудящиеся массы России не заслуживают поддержки в их борьбе против мировых ростовщиков.

    Наше неуважение к "праву" и "демократии" мы наиболее полно проявили, как известно, в Октябрьской Революции. Она и является нашим первородным грехом. В течение первых лет буржуазия пыталась искоренить социалистическую революцию мечом. Теперь она ограничивается внесением к ней существенных капиталистических поправок. Борьба идет из-за их размера.

    II Интернационал хочет, однако, воспользоваться Генуэзской конференцией для восстановления "права" и "демократии". Казалось бы, отсюда должна вытекать вполне определенная программа: не допускать в Геную "узурпаторского", "диктаторского", террористического правительства Советов, а доставить туда демократические реликвии Учредительного Собрания. Но такая постановка вопроса была бы слишком смехотворна и, кроме того, шла бы в разрез с практическими шагами буржуазии. II Интернационал менее всего претендует на роль сумасбродного рыцаря демократии. Он только ее Санхо-Пансо155. Он не смеет поставить вопрос в полном объеме. Он хочет лишь иметь маленькую пользу.

    Знаменем борьбы за маленькую демократическую пользу является сейчас Грузия. Советский переворот произошел там всего лишь год тому назад. В Грузии у власти стояла партия II Интернационала. Меньшевистская республика все время металась между империализмом и пролетарской революцией, ища у первого помощи или помогая ему против второй. Но такова же роль и всего II Интернационала. Меньшевистская Грузия расплатилась собственным крушением за свою связь с контр-революцией. Но и II Интернационалу грозит неминуемо та же судьба. Немудрено, если борьба международной социал-демократии за "демократическую" Грузию получила в некотором роде символический характер.

    Однако же в пользу претензий грузинских меньшевиков самые изобретательные головы II Интернационала не смогли выдвинуть ни одного довода, который не был бы уже тысячекратно использован защитниками "демократических" прав Милюкова -- Керенского -- Чернова -- Мартова. Принципиальной разницы нет никакой. Социал-демократы преподносят ныне in octavo то, что объединенная печать империализма преподносила ранее in folio. В этом не трудно убедиться, если взять в руки постановление Исполнительного Комитета II Интернационала по поводу Грузии.

    Текст постановления заслуживает рассмотрения. Стиль -- это не только человек, но также и партия. Послушаем, каким политическим стилем II Интернационал разговаривает с пролетарской революцией.

    I. "Территория Грузии была занята войсками Московского правительства, которое поддерживает в Грузии власть, ненавистную ее населению, и является в глазах пролетариата всего мира единственным ответственным лицом за уничтожение Грузинской республики и за террористический режим, установленный в этой стране".

    Разве реакционная печать всего мира не утверждала этого в течение 4-х лет относительно Советской Федерации в целом? Разве не говорила она, что власть Советов ненавистна населению России и держится только военным террористическим режимом? Разве не удерживали мы Петербург и Москву при помощи "латышских, китайских, немецких и башкирских полков"? Разве не "насильственно" распространялась Москвою Советская власть в Украине, в Сибири, на Дону, на Кубани, в Азербейджане? Если теперь, вслед за отбитой нами реакционной сволочью, II Интернационал повторяет эти же фразы, слово в слово, специально в отношении Грузии, -- меняет ли это их природу?

    II. "Ответственность Московского правительства еще усугубилась после недавних событий в Грузии, в особенности же после забастовок протеста, устроенных рабочими (?) и подавленных силой, как это делается реакционными правительствами".

    Да, революционное правительство Грузии силой помешало меньшевистским верхам железнодорожной бюрократии, не успевшим бежать чиновникам и белым офицерам саботировать рабоче-крестьянское государство. По поводу этих репрессий Мергейм156, довольно известный мелкий прислужник империализма во Франции, пишет о "тысячах" грузинских граждан, которым пришлось покинуть свои жилища. "Среди этих беглецов -- мы цитируем его дословно -- находится громадное количество офицеров, бывших чиновников республики и все вожди Народной Гвардии". Это и есть тот самый меньшевистский аппарат, который беспощадно давил в течение трех лет революционных рабочих и непрерывно восстававших грузинских крестьян, а после низвержения меньшевиков оставался готовым орудием реставрационных попыток Антанты. Что революционное правительство Грузии круто расправилось с саботажной бюрократией, это мы всецело признаем. Но это же самое мы делали на всей территории революции. Установление господства Советов в Петербурге и Москве прежде всего натолкнулось на попытку железнодорожной стачки, под руководством меньшевистско-эсеровской железнодорожной бюрократии. Опираясь на рабочих, мы разгромили эту бюрократию, очистили и подчинили ее власти трудящихся. Реакционная сволочь всего мира кричала по этому поводу о нашем варварском терроризме. Те же вопли, вслед за реакционной сволочью, повторяются теперь, в отношении одной только Грузии, социал-демократическими вождями. В чем же перемена?

    Но не поразительно ли, что у социал-демократических вождей поворачивается язык говорить о подавлении силой рабочих забастовок, как о методе действий "реакционных правительств"? Или мы не знаем, кто входит во II Интернационал? Носке и Эберт -- руководящие члены его. Или они исключены? Сколько рабочих стачек и восстаний раздавили они? Может быть, это не они -- палачи Розы Люксембург и Карла Либкнехта? Или это не социал-демократ Херзинг157, член II Интернационала, провоцировал мартовское движение в Германии, чтобы утопить его в крови? А последние самые свежие мероприятия социал-демократа Эберта против железнодорожной стачки в Германии?

    Или Исполнительному Комитету из Лондона не видно, что делается на континенте? Но в таком случае да разрешено будет почтительно спросить Гендерсона: не был ли он тайным советником короны во время пасхального восстания в Ирландии в 1916 году, когда королевские войска громили Дублин и расстреляли 15 ирландцев, в том числе социалиста Конноли, уже раненого перед этим? Может быть, Вандервельде, бывший председатель II Интернационала, маленький тайный советник маленькой короны, не призывал русских социалистов во время войны мириться с царизмом, бродившим по горло в крови рабочих и крестьян и вскоре захлебнувшимся в ней? Нужно ли умножать примеры? Поистине вождям II Интернационала так же к лицу защита права стачек, как Искариоту -- проповедь верности.

    III. "В тот момент, когда Московское правительство требует своего признания другими государствами, оно должно бы было, если оно хочет, чтобы уважались его собственные права, с таким же уважением относиться к правам других народов и не нарушать элементарных принципов, на которых должно покоиться общение между цивилизованными народами".

    Политический стиль -- это партия, это ее душа. Последний пункт есть высшее достижение II Интернационала. Если Советская Россия хочет добиться признания (от кого?), то она должна "с таким же (с каким?) уважением относиться к правам других народов и не нарушать -- заметьте это себе -- элементарных принципов, на которых должно (должно!) покоиться общение между цивилизованными народами".

    Кто это писал? Мы бы сказали, что это писал сам Лонгэ, если бы он не переселился в Интернационал N 2 1/2. Может быть, это Вандервельде, тонкий юрист бельгийской короны? Или мистер Гендерсон, вдохновленный собственной воскресной проповедью на религиозном собрании "Братства"? Или, может быть, Эберт в свои свободные часы? Прямо-таки необходимо установить для истории автора несравненной резолюции. Конечно, мы не сомневаемся, что мысль II Интернационала работала коллективно. Но кто явился тем избранным каналом, по которому прорвался гнойник этой коллективной мысли?

    Вернемся, однако, к тексту. Для того, чтобы быть признанными буржуазными, империалистскими, рабовладельческими правительствами (а речь идет именно о них!), Советское правительство должно "не нарушать принципов" и "с таким же уважением относиться к правам других народов", с каким... С каким же это "уважением"?

    Четыре года империалистские правительства пытались свергнуть нас. Не свергли. Их экономическое положение безнадежно. Их взаимная борьба до крайности обострилась. Они увидели себя вынужденными вступить в сношения с Советской Россией, во имя ее сырья, рынка и платежей. Приглашая к этому, Ллойд-Джордж разъяснял Бриану158, что международная мораль допускает соглашение не только с разбойниками Востока (Турция), но и с разбойниками Севера (Советская Россия). На крепкое слово Ллойд-Джорджа мы не в обиде. В этом вопросе мы целиком принимаем его откровенную формулу. Да, мы считаем возможным, допустимым и необходимым вступать -- в известных пределах -- в соглашения и с империалистскими разбойниками как Запада, так и Востока.

    Соглашение, налагая на нас обязательства, должно в то же время заставить наших врагов отказаться от нападений на нас с оружием в руках. Таков намечающийся пока что итог четырехлетней открытой борьбы. Правда, и буржуазные правительства требуют признания "элементарных принципов, на которых должно покоиться общение между цивилизованными народами". Но эти принципы не имеют ничего общего с вопросами демократии и национального самоопределения. От нас сухо требуют признания нами долгов, заключенных царизмом для подавления той же самой Грузии, Финляндии, Польши, всех окраин и трудящихся масс самой Великороссии. От нас требуют еще возмещения потерь частных капиталистов, потерпевших от революции. Нельзя отрицать того, что пролетарская революция нанесла ущерб некоторым карманам и кошелькам, считающим себя самым священным из принципов, на коих "покоится общение между цивилизованными народами". Об этом будет речь в Генуе и в других местах. Но о каких таких принципах говорят вожди II Интернационала? О разбойничьих принципах Версальского мира, определяющих пока что взаимоотношения государств, т.-е. о принципах Клемансо, Ллойд-Джорджа и микадо? Или же на своем плутовато-уклончивом языке они говорят о тех принципах, на которых не покоится, а должно только покоиться общение между народами? Тогда, зачем они их выдвигают, в виде условия нашего принятия в достопочтенную "семью" нынешних империалистских государств? Или они хотят, чтобы мы разоружались уже сегодня и очищали перед империализмом территорию, исходя из соображений о том, каковы будут взаимоотношения народов завтра? Но мы один такой опыт перед лицом всего мира произвели. Во время брест-литовских переговоров мы открыто проделали свое разоружение. Разве это остановило германский милитаризм от вторжения в наши пределы? И, может быть, германская социал-демократия, опора II Интернационала, подняла знамя восстания? Нет, она осталась правительственной партией Гогенцоллерна.

    В Грузии правила мелко-буржуазная партия меньшевиков. Ныне там правит партия грузинских большевиков. Меньшевики опирались на материальное содействие европейского и американского империализма. Грузинские большевики опираются на содействие Советской России. По какой же логике социал-демократический Интернационал хочет обусловить заключение мира между Советской Федерацией и капиталистическими странами возвращением Грузии меньшевикам?

    Логика плоха, но цель ясна. II Интернационал хотел и хочет низвержения Советской власти. Он сделал в этом направлении все, что мог. Эту борьбу он вел вместе с капиталом под флагом демократии против диктатуры. Рабочие массы Европы сбили его с этой позиции, не позволив открыто бороться против Советской Республики. Теперь, из-за грузинского прикрытия, социал-демократия возобновила борьбу.

    Трудящиеся массы всего мира сразу обнаружили стремление брать русскую революцию в целом, и в этом их революционный инстинкт совпал, не первый раз, с высшим теоретическим разумом, который учит, что революция, с ее героизмом и жестокостями, борьбой за личность и попранием личности, можно постигнуть только в материальной логике ее внутренних отношений, а не путем расценки отдельных ее частей и эпизодов по прейс-куранту права, морали или эстетики. Первый большой теоретический бой, который коммунизм дал в защиту революционного права диктатуры и ее методов, принес свои плоды. Социал-демократы окончательно распрощались с методами марксизма и даже с его фразеологией. Немецкие независимые, итальянские социалисты и им подобные, прижатые своими рабочими, "признали" диктатуру, чтоб тем ярче обнаружить свою неспособность за нее бороться. Коммунистические партии выросли и стали силой. Но в развитии пролетарской революции обнаружилась глубокая заминка. Ее смысл и значение достаточно полно выяснены третьим конгрессом Коммунистического Интернационала. Кристаллизация революционного сознания, в виде роста коммунистических партий, сопровождалась отливом стихийно-революционных настроений первого послевоенного периода. Буржуазное общественное мнение снова перешло в наступление. Главная его задача состояла в том, чтобы уничтожить или, по крайней мере, омрачить обаяние революции.

    Началась грандиозная работа, в которой грубая и крикливая ложь принесла буржуазии гораздо меньше пользы, чем тщательно подобранные осколки правды. Через свою газетную разведку буржуазия подошла к революции с заднего двора. Знаете ли вы, что такое пролетарская республика? Это паровозы, страдающие одышкой, это тифозная вошь, это дочь знакомого почтенного адвоката в нетопленной квартире, это меньшевик в тюрьме, это нечищенные отхожие места. Вот что такое революция рабочего класса! Буржуазные журналисты показали всему миру советскую вошь под микроскопом. Мистрис Сноуден159, вернувшись с Волги на Темзу, прежде всего сочла своим долгом публично почесаться. Это стало почти обрядом, при помощи которого символизируются преимущества цивилизации над варварством. Однако же этим все-таки не исчерпывается вопрос. Господа осведомители буржуазного общественного мнения подошли к революции... сзади, притом во всеоружии микроскопа. Некоторые детали они рассмотрели с большой, даже чрезмерной тщательностью. Но то, что они рассмотрели, не есть революция пролетариата.

    Однако самое перенесение вопроса в плоскость наших хозяйственных затруднений и бытовых неурядиц явилось шагом вперед. От монотонных и не очень умных разговоров о преимуществах Учредительного Собрания над властью Советов буржуазное общественное мнение как бы перешло к пониманию того, что мы существуем, а учредилки нет и не будет. Деловые обличения транспортных и иных непорядков были в своем роде равносильны признанию Советов de facto и шли к тому же по линии наших собственных тревог и усилий. Признание ни в каком случае, однако, не означает примирения. Оно означает лишь, что место сорвавшегося решительного наступления заняла позиционная война. Мы все еще помним, как во время великой бойни на германо-французском фронте борьба внезапно сосредоточивалась вокруг какой-нибудь "сторожки лесника". В течение ряда недель сторожка ежедневно поминалась в сообщениях штабов. По существу дела борьба из-за сторожки означала либо попытку прорвать устоявшийся фронт, либо, по крайней мере, причинить врагу как можно больше вреда.

    Продолжая войну с нами не на жизнь, а на смерть, буржуазное общественное мнение, естественно, ухватилось за Грузию, как за очередную сторожку лесника в нынешней стадии позиционной борьбы. Лорд Нортклиф160, Гюисманс161, Густав Эрве162, правящие румынские бандиты, Мартов, роялист Леон Додэ163, мистрис Сноуден и ее свояченица, Каутский и даже фрау Луиза Каутская164 (см. "Wiener Arbeiter-Zeitung"), -- словом, все роды оружия, какими располагает буржуазное общественное мнение, объединились на защите демократической, лойяльной, строго нейтральной Грузии.

    И вот мы наблюдаем необъяснимый на первый взгляд рецидив неистовства: все те обвинения -- политические, правовые, нравственные, уголовные, -- какие ранее направлялись против Советской системы в целом, теперь мобилизованы против Советской власти в Грузии. Оказывается, что именно здесь, в Грузии, Советы не выражают воли народа. А в Великороссии? Неужели забыт разгон Учредительного Собрания при помощи "латышских и китайских полков"? Разве не доказано давно, что, не имея нигде корней, мы всюду приводим "извне" (!!!) вооруженную силу и выметаем ко всем чертям самые солидные демократические правительства со всеми их корнями? Ведь именно с этого вы начинали, господа! Ведь именно поэтому вы предсказывали падение Советов через несколько недель: и Клемансо -- в начале версальских переговоров, и Каутский -- в начале германской революции. Почему же теперь речь идет только о Грузии? Потому, что Жордания165 и Церетели живут в эмиграции? А все другие: азербейджанские мусаватисты166, армянские дашнакцаканы167, кубанская рада, донской круг, украинские петлюровцы, Мартов и Чернов, Керенский и Милюков? Почему такое преимущество грузинским меньшевикам перед московскими? Для грузинских меньшевиков они требуют возвращения власти, а для московских -- только изменения меры пресечения. Это не очень логично, но политическая цель слишком ясна. Грузия -- свежий повод для новой мобилизации вражды и ненависти против нас в затянувшейся позиционной войне. Таковы законы войны "на истощение". Наши противники воспроизводят in octavo то самое, на чем провалились in folio.

    Этим определяется в значительной мере содержание и характер нашей работы. Нам пришлось снова перебирать вопросы, уже нашедшие свое принципиальное истолкование, в частности, в нашей книге "Терроризм и коммунизм". Мы стремились на этот раз достигнуть наибольшей конкретности. Задача состояла в том, чтобы на частном примере показать действие основных сил нашей эпохи. На истории "демократической" Грузии мы пытались проследить политику правящей социал-демократической партии, вынужденной определять свой путь между империализмом и пролетарской революцией! Мы хотели бы надеяться, что именно детальная конкретность изложения позволила приблизить внутренние проблемы революции, ее потребности и ее трудности к пониманию такого читателя, который не имеет прямого революционного опыта, но заинтересован в том, чтобы овладеть им.

    --------------------------------------------------------------------------------

    Мы не всегда в тексте приводим ссылки на источник: это было бы слишком утомительно для читателя, особенно иностранного, так как дело идет о русских изданиях. Кто захотел бы проверить наши цитаты и получить более полные документальные данные, того отсылаем к следующим брошюрам: "Документы и материалы по внешней политике Закавказья и Грузии", Тифлис 1919 г.; "Российская Социалистическая Федеративная Советская Республика и Грузинская Демократическая Республика и их взаимоотношения", Москва 1922 г.; Махарадзе, "Диктатура меньшевистской партии в Грузии", Москва 1921 г.; Мещеряков, "В меньшевистском раю", Москва 1921 г.; Я. Шафир, "Гражданская война в России и меньшевистская Грузия", Москва 1921 г.; того же автора "Тайны меньшевистского царства", Тифлис 1921 г. Две последние брошюры основаны на разработке части материалов, найденных специальной комиссией Коммунистического Интернационала в Грузии и в Крыму. Кроме того, мы пользовались архивом Народных Комиссариатов Иностранных Дел и Военного.

    Наше изложение, как и наши источники, не могут и в отдаленной степени претендовать на полноту. Наиболее ценные материалы не доступны для нас: это вывезенные бывшим меньшевистским правительством наиболее компрометирующие документы, равно как и архивы соответственных учреждений Великобритании и Франции, начиная с ноября 1918 г.

    Если бы добросовестно собрать эти документы и издать их, получилась бы очень поучительная хрестоматия для руководителей II и 2 1/2 Интернационалов. При всей затруднительности финансового положения Советской Республики, правительство ее, несомненно, взяло бы на себя расходы по изданию. Незачем и говорить, что при условии взаимности оно обязалось бы передать для такого издания все без исключения документы советских государственных архивов, относящихся к Грузии. Мы очень опасаемся, что наше предложение не будет принято. Ну, что ж: придется подождать, пока найдутся другие пути, чтобы тайное сделать явным. В конце концов, такой день настанет.

    Москва,

    20 февраля 1922 г.

上一页 目录页 下一页


МИФ И ДЕЙСТВИТЕЛЬНОСТЬ

    Как изображают судьбу Грузии свергнутые меньшевики и их весьма разнообразные покровители? На этот счет сложился уже целый миф, рассчитанный на уловление простаков. А простаки на свете существуют. Грузинский народ решил свободной своей волей, в мире и дружбе, отложиться от России. Так начинается миф. Это свое решение грузинский народ выразил в демократическом голосовании. Одновременно с этим он написал на своем знамени программу безусловного нейтралитета в международных отношениях. Ни делом, ни помышлением Грузия не вмешивалась в русскую гражданскую войну. Ни центральные империи, ни Антанта не могли отклонить ее от стези нейтрализма. Лозунгом ее было: живи и жить давай другим! Прослышав об этой праведной земле, несколько известных благочестием пилигримов II Интернационала (Вандервельде, Ренодель, мистрис Сноуден...) немедленно запаслись пассажирскими билетами прямого сообщения. Вслед за ними прибыл туда отягощенный годами и мудростью Каутский. Все они, подобно древним апостолам, беседовали на языках, которых не знали, имели видения, которые потом описали в статьях и в книгах; Каутский на обратном пути от Тифлиса до Вены непрерывно пел псалом: "Ныне отпущаеши раба твоего, владыко... яко видеста очи мои спасение твое"...

    Не успели, однако, пилигримы принести своей пастве благую весть, как совершилось ужасное: без всякого повода Советская Россия бросила на мирную нейтральную демократическую Грузию свою армию и беспощадно раздавила социал-демократическую республику, пользовавшуюся полной и неограниченной любовью народных масс. Причину этого беспримерного злодеяния надо искать в империализме и бонапартизме Советской власти и, в частности, в ее зависти к демократическим успехам грузинских меньшевиков. На этом миф, собственно, кончается. Дальше идут уже апокалиптические пророчества о том, как неизбежно падут большевики, и как меньшевики воссияют во всей славе своей.

    Обоснованию мифа посвящена благочестивая книжка Каутского. На мифе равно основаны и резолюция II Интернационала о Грузии, и статьи "Times'а"168, и речи Вандервельде, и, несомненно, симпатии бельгийской королевы и писания Эрве -- Мергейма. Если на эту тему не издано еще папской энциклики, то только по причине несвоевременной смерти Бенедикта XV. Будем надеяться, что его преемник восполнит пробел.

    / Georgren. Eine sozialdemokratische Bauernrepublik, Wien 1921. "Я не видел ничего, -- рассказывает сам Каутский, -- кроме того, что можно видеть из вагона или в Тифлисе. К этому присоединилось еще мое незнание грузинского и русского языков". Дальше он же сообщает: "Коммунисты избегали меня". Надо бы еще добавить, что гостеприимные меньшевики обманывали почетного гостя на каждом шагу, чему он, с своей стороны, охотно шел навстречу. Результатом сочетания этих счастливых условий и явилась книжка, представляющая достойное теоретическое увенчание международной кампании против Советской России.

    Мы должны, однако, заявить, что если миф о Грузии, подобно многим другим, не лишен поэтических достоинств, то, подобно всем мифам, он расходится с действительностью. Точнее говоря, грузинский миф есть сплошная ложь, в которой повинно не народное творчество, а машинное производство капиталистической печати. Ложь и только ложь лежит в основе бешеной анти-советской агитации, в которой лидеры II Интернационала играют первую скрипку. И шаг за шагом мы это покажем.

    --------------------------------------------------------------------------------

    Мистер Гендерсон узнал впервые о существовании Грузии от мистрис Сноуден, а мистрис Сноуден познакомилась с деятельностью Жордания и Церетели во время своей образовательной поездки в Батум и Тифлис. Что касается нас, то мы знали этих господ раньше, и притом не как владык независимой демократической Грузии, о которой они сами никогда и не помышляли, а как русских политиков Петербурга и Москвы. Чхеидзе169 стал во главе Петербургского Совета, а затем и Центрального Исполнительного Комитета Советов в эпоху Керенского, когда в Советах господствовали эсеры и меньшевики. Церетели был министром правительства Керенского и идейным вдохновителем соглашательской политики. Чхеидзе вместе с Даном и другими служил посредником между меньшевистским Советом и коалиционным правительством. Гегечкори170 и Чхенкели171 выполняли ответственнейшие поручения Временного Правительства: Чхенкели был его полномочным комиссаром для Закавказья. Позиция меньшевиков в основе своей была такова: революция должна сохранить свой буржуазный характер; во главе ее должна поэтому остаться буржуазия; коалиция социалистов с буржуазией должна иметь своей задачей приучить народные массы к господству буржуазии; стремление к завоеванию власти пролетариатом гибельно для революции; большевикам должна быть объявлена беспощадная война. В качестве идеологов буржуазной республики Церетели -- Чхеидзе, как и все их единомышленники, непримиримо отстаивали единство и неделимость Республики в пределах старой царской империи. Притязания Финляндии на расширение ее автономии, домогательства украинской национальной демократии в области самоуправления встречали со стороны Церетели -- Чхеидзе беспощадный отпор. Чхенкели громил на Съезде Советов сепаратистские тенденции некоторых окраин, хотя в ту пору даже Финляндия не требовала полной самостоятельности. Для подавления этих автономистских тенденций Церетели -- Чхеидзе готовили вооруженную силу. Они применили бы ее, если бы история оставила им для этого необходимое время.

    Но главные их силы были отданы борьбе с большевиками.

    История, которая знает многое, вряд ли знает другую кампанию злобы, ненависти и травли, подобную той, какая велась в эпоху Керенского против нас. Газеты всех оттенков и направлений во всех статьях и отделах, в прозе и в стихах, словом и рисунком, поносили, проклинали, клеймили большевиков. Не было гнусности, которой бы нам не приписывали: всем вместе и каждому в отдельности. Когда казалось, что травля достигла уже высшей точки, какой-нибудь эпизод, иногда ничтожный, придавал ей новую энергию, она взвивалась еще выше, опьяненная испарениями своего собственного неистовства. Буржуазия чувствовала смертельную опасность. Языком исступленного бешенства бредило помешательство страха. Меньшевики, как всегда, отражали настроения буржуазии. В разгар этой кампании мистер Гендерсон нанес визит Временному Правительству и пришел к утешительному заключению, что сэр Бьюкенен172 с необходимым достоинством и успехом представляет идеалы британской демократии при демократии Керенского -- Церетели.

    Царская полиция и контр-разведка, временно остававшиеся в бездействии из опасения промахнуться, рвались доказать свою преданность новым господам. Все партии образованного общества единодушно указали им объект попечения и забот большевиков. Дурацкие выдумки о нашей связи со штабом Гогенцоллерна, которым на деле никто не верил, кроме разве мелких сыщиков и московских купчих, повторяются, развиваются, варьируются, размазываются изо дня в день и на все лады. Лидеры меньшевиков лучше чем кто-либо знали подлинную цену этому обвинению. Но Церетели и братия считали полезным поддерживать его по политическим мотивам. Грудным баритоном Церетели задает тон, хриплым лаем вторят ему все черносотенные задворки. В результате коммунистическую партию формально обвиняют в государственной измене, в службе германскому милитаризму. Наши типографии и склады громит буржуазная чернь под руководством патриотического офицерства; Керенский закрывает наши газеты; тысячи и тысячи коммунистов арестовываются в Петербурге и во всех концах страны.

    Меньшевики и их союзники, социалисты-революционеры, получили власть из рук рабочих и солдатских Советов. Но они уже очень скоро почувствовали, что эта почва уходит из-под их ног. Их мысль была направлена на то, чтобы в противовес рабочим и солдатским Советам помочь политически организоваться мелко-буржуазным и буржуазным элементам страны через посредство демократических муниципалитетов и земств. Но так как Советы слишком быстро эволюционировали влево, то работа по сплочению буржуазных классов дополняется у меньшевиков работой по ослаблению и дезорганизации Советов. Перевыборы злостно затягиваются, второй Съезд Советов открыто саботируется. Церетели вдохновляет эту политику, Чхеидзе ее организационно увенчивает. В центральном органе Советов уже с августа -- сентября 1917 г. доказывается, что советская система отжила свой век, что Советы "разлагаются". Чем революционнее, настойчивее, нетерпеливее становятся рабочие и крестьянские массы, тем более грубый и открытый характер принимает зависимость меньшевиков от имущих классов. Буржуазно-демократические муниципалитеты и земства не спасают положения: революционная волна переливается через эту жалкую плотину. Созванный все же меньшевиками -- под нашим давлением -- второй Всероссийский Съезд Советов берет, при поддержке петербургского гарнизона, в свои руки власть, почти без боя и без жертв. Тогда меньшевики вместе с социалистами-революционерами и кадетами становятся на путь ожесточенной и, где возможно, вооруженной борьбы с Советами, т.-е. с рабочими и крестьянами. Так залагается основа белым фронтам.

    В течение первых девяти месяцев революции меньшевики сменяют, следовательно, три этапа: весною 1917 года они -- неограниченные вожди Советов; летом они пытаются занять "нейтральную" позицию между Советами и буржуазией; осенью они вместе с буржуазией объявляют гражданскую войну Советам. Эта отчетливая смена этапов характеризует всю сущность меньшевизма и, как увидим далее, целиком объемлет собою историю меньшевистской Грузии.

    Чхеидзе еще до октябрьского переворота ускользает на Кавказ: осторожность была всегда сильнейшей из его гражданских доблестей. Он избирается впоследствии председателем коалиционного Закавказского сейма: таким образом, роль, которую Чхеидзе исполнял в Петербурге in folio, он продолжает на Кавказе in octavo.

    Меньшевики, в союзе с эсерами и кадетами, становятся вдохновителями контр-революционного Комитета спасения родины и революции, который немедленно вступает в связь с наступающей на Петербург казачьей конницей Краснова и организует попытку вооруженного восстания юнкеров. Лидеры меньшевиков, которым Каутский выдает патент на устройство бескровных демократий, являются фактическими инициаторами и организаторами гражданской войны в России. От Петербургского Комитета спасения родины и революции, в котором меньшевики работали совместно со всеми белогвардейскими организациями, прямые нити ведут ко всем дальнейшим контр-революционным восстаниям, заговорам, покушениям: к чехо-словакам на Волге, к самарскому комитету Учредительного Собрания173 и Колчаку, к правительству Чайковского174 и генералу Миллеру175 на севере, к Деникину и Врангелю на юге, к военным штабам окраинных буржуазных республик, к заграничным эмигрантским убежищам и к секретным фондам Антанты. Во всей этой работе лидеры меньшевиков, в том числе и грузинских, принимали участие не во имя обороны независимой Грузии, о которой еще не было и речи, а как вожди одной из анти-советских партий, имевшей свои опорные пункты во всей стране. Лидером анти-советского блока в учредилке выступал не кто другой, как Церетели.

    Вместе со всей контр-революцией меньшевики отступали от промышленного центра к отсталой периферии. Они, естественно, воспользовались Закавказьем, как одним из последних рубежей. Если в Самаре они окапывались под лозунгом Учредительного Собрания, то в Тифлисе они попытались в известный момент выкинуть флаг независимой Республики. Однако не сразу. Переход с буржуазно-централистической позиции на мелко-буржуазно-сепаратистскую, диктовавшийся не национальными требованиями грузинских масс, а соображениями общероссийской гражданской войны, совершился через посредство нескольких этапов.

    Через 3 дня после октябрьского переворота в Петербурге Жордания заявил на заседании тифлисской городской думы: "Восстание в Петербурге доживает последние дни. Оно и с самого начала было обречено на неудачу". В порядке вещей: никто не мог требовать, чтобы Жордания проявил в Тифлисе больше проницательности, чем другие филистеры во всех концах света. Разница лишь та, что Тифлис -- один из пунктов российской революции, и что Жордания -- один из активных участников той борьбы, которая должна была покончить с большевистским восстанием. Однако "последние дни" прошли и не оказались последними. Пришлось в ноябре уже спешно создавать самодовлеющий закавказский комиссариат: не государство, а временный контр-революционный плацдарм, откуда грузинские меньшевики надеялись оказать решающее содействие восстановлению "демократического" порядка во всей России. Эти надежды имели под собою кое-какие основания: хозяйственная отсталость, крайняя слабость промышленного пролетариата, отдаленность от центральной России, переплет национальностей с разнообразными социальными, бытовыми и религиозными условиями, наличие между ними недоверия и национального антагонизма, наконец, соседство Дона и Кубани, -- все это в совокупности создавало благоприятные условия для противодействия рабочей революции и действительно превратило на долгое время Предкавказье и Кавказ в Вандею176 и Жиронду, связанные единством борьбы против Советов. В этот период в Закавказьи находились еще многочисленные царские войска турецкого фронта. Вести о предложении Советским правительством мира и о земельной реформе потрясли не только солдатские массы, но и местное трудовое население Закавказья. Начинается тревожная эпоха для окопавшихся в Закавказьи контр-революционеров. Они немедленно организуют блок "порядка", в который входят все партии, кроме, разумеется, большевиков. Меньшевики, за которыми сохраняется руководящая роль, вдохновляют союз грузинских дворян-помещиков и мелких буржуа, армянских лавочников и нефтепромышленников, татарских беков и ханов. Русское белое офицерство предоставляет себя целиком в распоряжение анти-большевистского блока.

    В конце декабря состоялся делегатский съезд Закавказского фронта, созванный под руководством самих же меньшевиков. Большинство оказалось за левыми. Тогда меньшевики совместно с правым флангом съезда совершили переворот и создали без левых, т.-е. большинства, краевой совет кавказских войск. По соглашению с этим советом закавказский комиссариат постановил в январе 1918 г.: "признать желательным посылку в местности, где в настоящее время происходят беспорядки, казачьих частей"... Узурпация, как метод, и корниловские казаки, как вооруженная сила, -- таковы действительные пункты отправления закавказской демократии.

    Меньшевистский coup d'etat в Закавказьи -- не исключение. Когда оказалось, что на втором Всероссийском Съезде Советов (октябрь 1917 г.) большевики составляют подавляющее большинство, старый Исполнительный Комитет (из меньшевиков и эсеров), созвавший Съезд, отказался сдать дела Исполнительному Комитету, выбранному Съездом. К счастью, за нами было не только формальное большинство Съезда, но и весь гарнизон столицы. Это спасло нас от разгона и позволило нам дать меньшевикам наглядный урок советской демократии...

    Закавказские войска продолжали, однако, оставаться угрозой "порядку" и после дворцового переворота меньшевиков. Чувствуя за собою поддержку революционно настроенных солдат, рабочие и крестьянские массы Закавказья обнаруживали недвусмысленные намерения последовать примеру северян. Чтобы спасти положение, нужно было разоружить и распылить революционные войска.

    План разоружения армии был тайно разработан правительством Закавказья совместно с представителями царского генералитета. В заговоре принимали участие белый генерал Пржевальский, будущий сподвижник Врангеля полковник Шатилов, будущий министр внутренних дел Грузии Рамишвили и др. Наряду с мерами по разоружению революционных частей постановлено было казачьи полки, опору Корнилова, Каледина, Краснова, не разоружать. Сотрудничество меньшевистской Жиронды и казацкой Вандеи принимает здесь военный характер.

    Разоружение превратилось в подлое ограбление и нередко истребление возвращавшихся на родину солдат специальными контр-революционными отрядами. На нескольких железнодорожных станциях разыгрались крупные бои, с применением бронепоездов и артиллерии. Тысячи жертв пали в этой бойне, вдохновителями которой явились грузинские меньшевики.

    Блаженный Каутский изображает большевистски настроенные закавказские войска, как разнузданные банды, которые грабили, насиловали и убивали. Совершенно так же изображала их в свое время вся контр-революционная сволочь. Такой подход нужен Каутскому для того, чтобы изобразить инициаторов разоружения, грузинских меньшевиков, как "рыцарей в лучшем смысле слова". В нашем распоряжении имеются, однако, кое-какие другие свидетельства, притом исходящие от самих меньшевиков. Последние сами испугались дела рук своих, когда разоружение приняло кроваво-погромный характер. Видный меньшевик Джугели177 заявлял 14 января 1918 г.: "Это было не разоружение, а разграбление солдат. У несчастных, измученных, тоскующих по дому людей забиралось все, вплоть до сапог. Здесь же шел торг. Разбойными бандами продавалось вооружение. Творилось что-то возмутительное" ("Слово" N 10).

    Несколько дней спустя Джугели, сам участник разоружения тифлисского гарнизона (мы еще с этим господином в дальнейшем встретимся), обвинил Рамишвили в привлечении к работе по разоружению одного из наиболее разбойничьих отрядов закавказской контр-революции. Между двумя деятелями произошел по этому поводу следующий публичный "обмен мнений", который мы вынуждены привести:

    "Н. Рамишвили: -- Джугели -- клеветник.

    "Джугели: -- А Ной Рамишвили -- лжец.

    "Н. Рамишвили (повторяя): -- Джугели -- клеветник.

    "Джугели: -- Прошу прекратить оскорбительные выражения по моему адресу.

    "Н. Рамишвили: -- Заявляю, что сказанное Джугели -- инсинуация и что Джугели -- клеветник.

    "Джугели: -- А вы -- подлец и негодяй, и я с вами поступлю, как следует" ("Слово" N 22).

    Мы видим, что разоружение вовсе не являлось такой бесспорной рыцарственной работой, как пишет Каутский, раз два единомышленника, наиболее близких и этому делу, столь нерыцарственным образом стремятся свалить с себя ответственность за него.

    Но нельзя все же не покачать соболезнующе головою над Каутским: вот что значит избыток усердия при ослаблении задерживающих центров! Заметим тут же, что вся книжка Каутского своим бесцеремонно-апологетическим тоном чрезвычайно напоминает писания некоторых престарелых французских академиков о цивилизаторской миссии княжества Монако178 или о благодетельной роли Карагеоргиевичей179. Престарелые академики, вышедшие в тираж у себя на родине, получали ордена и пенсии со стороны благородного правительства открытой ими Аркадии, Каутский, насколько знаем, зачислен был только в почетные члены грузинской Народной Гвардии. Это свидетельствует, что он бескорыстнее французских академиков. Но зато, сравнявшись с ними в глубине исторических обобщений, он значительно уступает им в изысканности хвалительного стиля.

    --------------------------------------------------------------------------------

    Брест-Литовский мир вырос из распада старой армии. Она была жестоко надломлена долгим рядом поражений. Самый факт мартовской революции нанес ее внутренней организации глубочайший удар. Ее нужно было перестраивать снизу до верху, изменив под ней социальную базу, дав ей новые цели и новые внутренние отношения. Между тем полное несоответствие слова и дела, революционное пустозвонство при отсутствии воли к переменам, -- словом, демократический маскарад Керенского -- Церетели окончательно убивали ее. Военный министр правительства Керенского, генерал Верховский, настойчиво твердил о полной неспособности армии продолжать войну и о необходимости заключения мира во что бы то ни стало. Дальнейшие надежды на чудо и колебания, прикрытые патриотической истерикой, только обнажали безнадежность положения. Отсюда вырос Брест-Литовск. Меньшевики требовали от нас продолжения войны с Германией в надежде, что мы так вернее сломим себе голову. Под этим анти-германским знаменем они объединялись со всеми силами реакции. Они пытались использовать против нас последние остатки военной инерции народа. Грузинские лидеры шли при этом в первом ряду.

    Заключение Брест-Литовского мира дало внешний повод для объявления независимости Закавказья (22 апреля 1918 г.). Судя по прошлой патриотической риторике, можно бы думать, что целью являлось продолжение войны с Турцией и Германией. Наоборот, формальное отделение Закавказья от России было продиктовано стремлением создать более неуязвимую юридическую обстановку для иностранной интервенции. При ее помощи меньшевики не без основания рассчитывали удержать в Закавказьи буржуазно-демократический режим и нанести затем удар советскому северу.

    Не только союзные меньшевикам буржуазно-помещичьи партии, но и сами лидеры грузинского меньшевизма открыто говорили и писали о борьбе со всероссийским большевизмом, как о главной причине отделения Закавказья. 26 апреля Церетели говорил в Закавказском сейме: -- "Когда возникал большевизм в России, когда там поднималась смертельная рука над жизнью государства, мы всеми силами, какими располагали, боролись с большевизмом... Мы боролись там с убийцами государства и убийцами нации и с тем же самоотвержением здесь будем бороться с убийцами нации" (Шумные аплодисменты). С тем же самоотвержением и -- с тем же успехом! Но разве эти слова оставляют хоть тень сомнения насчет того, в чем видели меньшевики задачу "самостоятельного" Закавказья? Не в создании между Черным и Каспийским морями идеальной социал-демократической республики, святой и нейтральной, а в борьбе с убийцами государства (буржуазного!) большевиками, во имя восстановления в старых государственных рамках буржуазно-демократической "нации". Вся речь Церетели, только что цитированная, состоит из повторения тех же патетических общих мест, какие мы от него десятки раз слышали в Петербурге. Председательствование на этом "историческом" заседании Закавказского сейма принадлежало тому самому Чхеидзе, который, в качестве неизменного председателя, не раз зажимал большевикам рот в Петербурге. Только то, что на севере они совершали in folio, они воспроизводили здесь in octavo. С тем же "самоотвержением" и с тем же успехом!

    Практически непризнание Брест-Литовского договора сразу поставило Закавказье, как "государство", в безвыходное положение, ибо окончательно развязало руки туркам и их союзникам. Уже через несколько недель Закавказское правительство и сейм умоляли Турцию принять за основу Брест-Литовский договор. Но турки не хотели об этом и слушать. Паши и немецкие генералы стали в Закавказьи неограниченными господами положения. Однако главное было все же достигнуто: при помощи иностранных войск революция была временно подавлена, падение буржуазного режима отсрочено.

    При объявлении независимости Закавказья (22 апреля 1918 г.) без всякого опроса населения, грузинские меньшевики, как водится, провозгласили новую эру братства его разноплеменных народностей на основах демократии. Между тем, едва возникнув, новая республика уже распалась. Азербейджан искал спасения у Турции, Армения боялась турок пуще огня, Грузия искала покровительства Германии. Через пять недель после своего торжественного провозглашения Закавказская республика была ликвидирована. При похоронах ее демократической декламации было не меньше, чем при рождении. Но существо дела от этого не меняется: мелко-буржуазная демократия обнаруживает свою полную неспособность преодолеть национальные трения и согласовать национальные интересы. 26 мая 1918 г. учреждается, опять-таки без всякого опроса населения, независимая Грузия, как осколок Закавказья. Снова потоки торжественного демократического славословия! Проходит всего пять месяцев и между демократической Грузией и столь же демократической Арменией возникает война из-за спорного клочка территории. С обеих сторон слышим речи о высших заветах цивилизации и о вероломном нападении врага. Об армяно-грузинской "демократической" войне у Каутского ни слова! Под руководством Жордания -- Церетели и их армянских и татарских двойников Закавказье сразу превращается в Балканский полуостров, где национальная резня и демократическое шарлатанство давно уже достигли одинаково высокого расцвета. Через эти безобразные шатания и кровавые падения грузинский меньшевизм неизменно проносит, однако, свою действительно руководящую идею: беспощадную борьбу с большевистской "анархией".

    Самостоятельность Грузии дает меньшевикам возможность -- или вернее ставит их в необходимость -- открыто показать, какое место они занимают в борьбе Советской республики с империализмом. Ответ Жордания был как нельзя более ясен. "Грузинское правительство доводит до сведения населения, -- так гласит правительственное сообщение от 13 июня 1918 г., -- что прибывшие в Тифлис германские войска приглашены самим правительством Грузии и имеют своей задачей защищать, в полном согласии и по указаниям правительства, границы Грузинской демократической республики. Часть этих войск уже отправлена в Борчалинский уезд для очищения его от банд разбойников". (На самом деле для неофициальной войны с демократическим Азербейджаном, опять-таки из-за клочка территории).

    Блаженный Каутский изображает дело так, что германские войска были приглашены исключительно против турок, и что во всем остальном Грузия сохраняла полную самостоятельность. Если бы даже допустить, что какие-либо демократические телята приглашали генерала фон-Кресса180 в качестве простого наружного караула при учреждениях грузинской демократии, то сам-то генерал фон-Кресс мало был приспособлен для такой роли. Но было бы совершенно неуместно преувеличивать наивность демократических телят. Роль германских войск в окраинных государствах России в течение 1918 г. определилась вполне. В Финляндии они выступали палачами рабочей революции. В Прибалтике точно так же. Они прошли всю Украину, громя Советы, истребляя коммунистов, разоружая рабочих и крестьян. У Жордания не было никакого основания ожидать, что они войдут в Грузию с другими целями. Но как раз поэтому-то меньшевистское правительство и пригласило войска победоносного Гогенцоллерна. Перед турецкими войсками они имели все преимущества дисциплины. "Еще большой вопрос, какая опасность для нас хуже, -- заявил 28 апреля 1918 г. официальный докладчик Закавказского сейма, меньшевик Ониашвили, -- большевистская или турецкая". Что большевистская опасность несравненно хуже немецкой, на этот счет у них сомнения не было. Они не скрывали этого в речах и показали на деле.

    В качестве министров всероссийского правительства грузинские меньшевики обвинили нас в союзе с германским штабом и через царских следователей предали нас обвинению в государственной измене. Брест-Литовский мир, открывавший германскому империализму "ворота революции", они объявили предательством России. Именно под этим лозунгом они призывали к низвержению большевиков. А когда почва революции слишком нагрелась у них под ногами, они откололи Закавказье от России, затем Грузию -- от Закавказья и действительно настежь открыли ворота "демократии" перед войсками кайзера -- с самым низким поклоном и с самыми льстивыми речами. После разгрома Германии, они, как увидим, повторили те же слова и жесты по адресу победоносной Антанты. В этом отношении, как и в остальных, политика меньшевиков является только отражением политики русской буржуазии: в лице кадет (Милюков!) она вступила на Украине в соглашение с германскими оккупационными властями, а после разгрома Германии отправила в лоно Антанты тех же кадет, в качестве блудных сынов, которые при всех зигзагах своего пути не упускали из виду главного, как для них, так и для Антанты: борьбы с большевиками. Поэтому-то Антанта столь легко снова открыла им свое сердце и, что еще важнее, свою кассу. Поэтому же министр войны Гендерсон, братавшийся в Петербурге с министром войны Церетели, снова встретил его как собрата, после того, как Церетели прошел через объятия гогенцоллернского генерала фон-Кресса. Зигзаги, противоречия, измены, -- но всегда против революции пролетариата!

    25 сентября 1918 г. Жордания письменно заверял фон-Кресса: "не в наших интересах умалять престиж Германии на Кавказе". А через два месяца пришлось уже открывать ворота великобританским войскам. Этому предшествовали переговоры, главной задачей которых было доказать, разъяснить, убедить, что с немецким генералом фон-Крессом у грузинской "демократии" был навязанный обстоятельствами полубрак по расчету; настоящий же брак, по глубокому чувству, предстоит именно с великобританским генералом Уоккером. 15 декабря старый меньшевик Топуридзе, представитель правительства в Батуме, отвечает на вопросы антантовской миссии: "Полагаю, -- говорит он, по собственному его донесению, -- что всеми средствами и силами наша республика будет содействовать державам Согласия в борьбе с большевиками"... Английскому агенту Вебстер тот же Топуридзе докладывает, что Грузия "будет видеть выполнение своего долга, если будет оказывать содействие Англии на Кавказе в борьбе против большевизма"... После того, как британский полковник Джордан разъяснил, что введение союзных войск в Грузию совершается "согласно общей схемы международного мира и спокойствия", т.-е. для удушения большевиков в общероссийском масштабе и для подчинения всех народов России адмиралу Колчаку, -- Гегечкори уведомляет полковника Джордана, что "грузинское правительство, одушевленное желанием работать в согласии с союзниками над осуществлением провозглашенных союзниками принципов права и справедливости, дает свое согласие на ввод войск". Словом, при перемене германского подданства на антантовское вожди грузинского меньшевизма чрезмерно пренебрегли добрым старым советом русского поэта: "Льстецы, льстецы, умейте сохранить и в самой подлости оттенок благородства".

    Я слишком хорошо помню стол заседаний Брест-Литовска. Я слишком хорошо помню за этим столом барона Кюльмана, генерала Гофмана181 и графа Чернина. Но еще отчетливее и резче помню я представителей украинской мелко-буржуазной демократии, которые тоже называли себя социалистами и которые были -- по своему политическому уровню -- как раз подстать грузинским меньшевикам. Во время самых переговоров они вступили в блок за нашей спиной с феодальными представителями Германии и Австро-Венгрии. И нужно было видеть, как они виляли перед теми, как помахивали хвостами, как заглядывали подобострастно и любовно в глаза своим новым господам и с каким высокомерным торжеством глядели на нас, изолированных представителей пролетариата, на этих брест-литовских заседаниях!

        Я знаю,

        Как эти плуты вертятся по ветру,

        И льстят, и ссорят, и в огонь льют масло,

        И рабски угождают, и, как псы,

        Бегут за господами.

    События последних лет не были бедны испытаниями. Но я не знаю минут более тягостных, более невыносимых, чем те, когда приходилось дышать в атмосфере жгучего стыда за бесчестие, отсутствие достоинства, низкопробность мелко-буржуазной демократии, которая в борьбе с пролетариатом бросается на колени перед представителями феодально-капиталистического мира. И разве не то же самое, слово в слово, буква в букву, проделал дважды грузинский меньшевизм?

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    Каутский путает и перевирает даже там, где это не вызывается его высокой целью: так, он рассказывает, будто Чхеидзе и Церетели стояли во главе Петербургского Совета в 1905 г. На самом деле никто в тот период не слыхал в Петербурге их имени.


"СТРОЖАЙШИЙ НЕЙТРАЛИТЕТ"

    Каутский, Вандервельде, Гендерсон, словом международная мистрис Сноуден, категорически отрицают сотрудничество меньшевистской Грузии с русской и иностранной контр-революцией. А в этом ведь сущность всего вопроса. Во время ожесточенной войны Советской России с белогвардейцами, которых поддерживал иностранный империализм, демократическая Грузия сохраняла, видите ли, нейтралитет. И не просто нейтралитет, пишет блаженный Каутский, а "строжайший нейтралитет". Можно было бы усомниться в этом, даже если бы мы не знали фактов. Но мы их знаем. Мы знаем не только то, что грузинские меньшевики принимали участие во всех кознях против Республики Советов, но и то, что сама независимая Грузия создана была, как орудие в империалистической и гражданской войне против рабоче-крестьянской России. Мы это уже видели из предшествующего изложения. Но блаженный Каутский об этом не хочет и слышать. Но мистрис Сноуден возмущена. Но Макдональд182 с негодованием отвергает "глупые обвинения". Макдональд так и пишет: "глупые обвинения", ибо он очень сердится. А Макдональд, хотя и не Брут183, но "достопочтенный человек". Однако же существуют факты, документы, протоколы, которым приходится верить больше, чем так называемым достопочтенным людям.

    25 сентября 1918 г. происходило официальное совещание представителей грузинской республики, кубанского правительства и добровольческой армии. От лица этой последней выступали генералы Алексеев, Деникин, Романовский. Драгомиров, Лукомский, известный монархист Шульгин и пр. -- имена, достаточно говорящие за себя. Генерал Алексеев открыл совещание словами: "От имени добровольческой армии и кубанского правительства приветствую представителей дружественной нам Грузии, в лице Е. П. Гегечкори и генерала Г. И. Мазниева".

    У дружественных сторон имелись недоразумения; главное из них касалось Сочинского округа. Рассеивая недоразумения, Гегечкори говорил: "Куда, как не в Грузию, во время гонений, постигших офицеров в России, стали со всех концов ее стекаться офицеры! И мы принимали их, из скудных средств своих делились всем, платили жалованье, кормили и делали все, чтобы в пределах собственного стесненного положения помочь им"... Уже эти слова могут посеять кое-какие сомнения насчет "нейтральности" Грузии в войне рабочих с царскими генералами. Но сам Гегечкори торопится придать сомнениям характер полной несомненности. "Считаю долгом напомнить вам, -- говорит он далее Алексееву, Деникину и др., -- что не следует забывать и про то, какую услугу оказали мы вам в борьбе с большевизмом, и что эта поддержка должна также учитываться вами". Они, кажется, ясны, эти слова Гегечкори, министра иностранных дел демократической Грузии, одного из лидеров меньшевистской партии. Или, может быть, г. Макдональд нуждается в комментариях? Их дает второй представитель Грузии, Мазниев, который тут же прибавляет: "Офицеры все время двигаются из Тифлиса к вам (к Алексееву и Деникину), и по дороге я им всячески помогаю. Это может засвидетельствовать и генерал Ляхов. Им выдаются деньги, продовольствие на стоянках и т. д., и все это безвозмездно. Согласно вашей просьбе, я собирал офицеров, находящихся в Сочи, Гаграх, Сухуме, и звал их итти в ряды ваших войск"... Каутский ручается за нейтралитет, и притом за строжайший. Макдональд просто объявляет "глупыми обвинениями" указания на те услуги, какие меньшевики оказывали белым в борьбе с большевиками. Но мы должны все же сказать, что достопочтенный человек бранится слишком поспешно. Факты подтверждают наши обвинения. Факты уличают Макдональда. Факты удостоверяют, что именно мы говорим правду, а не международная мистрис Сноуден.

    Но это не все. Стараясь доказать, что, временно уступив Грузии Сочинский округ, белогвардейцы ничего не теряют, тем более, что их основная задача -- движение на север, против большевиков, Гегечкори говорит: "Если в действительности, в будущем, в чем я не сомневаюсь, будет воссоздана новая Россия, то для нас, быть может, встанет вопрос не только о возврате Сочинского округа, но и вопросы более важные, и вами это должно быть учтено". Эти слова раскрывают смысл самостоятельности Грузии: это не "национальное самоопределение", а стратегическая мера в борьбе с большевизмом. Когда Алексеев и Деникин воссоздадут "новую Россию", -- в чем Гегечкори "не сомневается", -- то для грузинских меньшевиков встанет вопрос о возвращении не только Сочинского округа, но и всей Грузии в лоно единой России. Таков этот "строжайший нейтралитет".

    Но, как бы все еще опасаясь, чтобы в некоторых огнеупорных черепах не осталось каких-либо сомнений, Гегечкори завершает: "По вопросу об отношении к большевикам могу заявить, что борьба с большевизмом в наших пределах беспощадна. Мы всеми имеющимися у нас средствами подавляем большевизм, как движение антигосударственное, угрожающее целости нашего государства, и я думаю, что в этом отношении мы дали уже ряд доказательств, которые говорят сами за себя". Эти слова уже во всяком случае не нуждаются в пояснениях!

    Но откуда известны такие интимные разговоры? Они запротоколированы и напечатаны. Но не фальшивы ли эти протоколы? Вряд ли. Они изданы самим грузинским правительством в виде цветной книги под названием: "Документы и материалы по внешней политике Закавказья и Грузии", Тифлис 1919 г. Цитируемые протоколы напечатаны на страницах 391 -- 414. Так как министром иностранных дел был Гегечкори, следовательно он сам печатал свои беседы с Алексеевым и Деникиным. В извинение Гегечкори надо сказать, что он тогда еще не предвидел, что Каутскому и Макдональду придется честью II Интернационала клясться в нейтралитете меньшевистской Грузии. Не только в этом случае, но и во многих других положение достопочтенных людей II Интернационала было бы гораздо легче, если бы на свете не существовало стенографии и книгопечатания.

    Для того, чтобы политический смысл заявлений Гегечкори в его беседе с Деникиным стал нам вполне ясен, необходимо напомнить, каково было военно-политическое положение Советской России в сентябре 1918 г. Возьмите карту -- это стоит труда. Наша западная граница проходила между Псковом и Новгородом. Псков, Минск и Могилев находились в руках принца Леопольда Баварского. А немецкие принцы в то время кое-что значили на свете! Немцами же, приглашенными для защиты демократии от большевиков, была оккупирована вся Украина. Группа генерала фон-Кирбаха184, топтавшая ногами Одессу и Севастополь, головою почти упиралась в Курск и Воронеж. Донские казаки угрожали Воронежу с юго-востока. В их тылу, на Кубани, строилась армия Алексеева -- Деникина. На Кавказе господствовали турки и немцы. Советская Астрахань висела на тоненькой ниточке. Волга к северу была перерезана дважды: казаками у Царицына и чехо-словаками у Самары. Вся южная половина Каспийского моря уже находилась в руках белых, под командой английских морских офицеров; северная половина была вырвана у нас в следующем году. На востоке мы вели войну с чехо-словаками и белыми, занимавшими Заволжье, Урал и Сибирь. На севере царила Антанта: в ее руках находились Архангельск и все побережье Белого моря. Северная половина Мурманской железной дороги была захвачена англо-французским десантом. Маннергеймовская Финляндия185 нависала угрозой над Петербургом, который был с трех сторон охвачен полукольцом врагов. А наша армия только строилась под ударами.

    В этой обстановке официальные представители меньшевистской Грузии докладывают организаторам добровольческой армии, что Грузия спасает белых офицеров от большевистских преследований; безвозмездно содержит их; вербует среди них добровольцев и направляет к Алексееву -- Деникину; наконец, борется с большевизмом "беспощадно", подавляя его "всеми имеющимися средствами".

    Гегечкори не хвастал и не преувеличивал своих заслуг перед контр-революцией. Он и его друзья действительно сделали все, что могли. Нельзя было, конечно, требовать от них, чтобы они выставили в помощь белым серьезную вооруженную силу, так как им самим приходилось пользоваться немецкими войсками для борьбы с внутренней "анархией". Их реальные рессурсы были гораздо ниже их доброй контр-революционной воли. Тем не менее, они оказали, по масштабу того момента, огромные услуги белогвардейским военным организациям. Оказавшееся на территории Грузии и захваченное меньшевиками многомиллионное имущество кавказской армии они использовали в очень значительной части для оказания материальной поддержки белым: донским, кубанским и терским казакам, чеченским офицерам, отрядам Геймана186 и Филимонова187, добровольческой армии Алексеева -- Деникина и пр. Помощь эта в тот момент имела для буржуазно-помещичьих отрядов на Кавказе тем большее значение, что они еще почти ничего не получали извне.

    Так как сотрудничество меньшевистской Грузии с контр-революционерами всех мастей происходило изо дня в день и протоколировалось только случайно, было бы трудно сейчас писать связную историю этого сотрудничества, тем более, что наиболее ценные архивы вывезены меньшевиками за границу. Но даже и те разрозненные и случайные документы, которые остались в канцеляриях Тифлиса, совершенно достаточны для того, чтобы не оставить даже в голове самого заскорузлого нотариуса и тени сомнения насчет так называемого нейтралитета Грузии.

    Переговоры и совместная военная работа с организаторами добровольческой армии начинаются уже в июне 1918 г., если не с первого дня самостоятельности Грузии. Некоторые чисто военные операции (напр., продвижение к станице Говорищенской) были предприняты Грузией по просьбе кубанского правительства, действовавшего заодно с "добровольцами". Генерал Гейман, наступавший на большевиков со станицы Дагестанской, получил от уже знакомого нам генерала грузинской службы Мазниева 600 ружей, 2 пулемета и патроны. Генералу Масловскому был передан Грузией бронепоезд в Туапсе, где этот генерал, находившийся, как и Гейман, на службе у Алексеева, действовал совместно с меньшевистским командованием. Гегечкори имел в виду, между прочим, и эти факты, когда напоминал Алексееву и Деникину о помощи со стороны Грузии.

    В октябре 1918 года, т.-е. вскоре после знакомого нам совещания Гегечкори -- Деникина, грузинское правительство отпустило донскому правительству, находившемуся в войне с советскими войсками, значительное количество интендантского имущества. 3 ноября 1918 г. генерал грузинской службы Мазниев докладывал своему правительству, что он ведет борьбу с большевиками рука об руку с казаками добровольческой армии. "На позициях оставил казаков, а вверенные мне войска отвел в Сочи на отдых" и пр. 26 ноября грузинское правительство постановило отпустить представителю добровольческой армии Объедову необходимое количество медикаментов и перевязочных средств и вообще "оказывать в этом деле всяческое содействие". Это "дело" состояло в гражданской войне против Советской России. Конечно, перевязочные средства и лекарства -- очень гуманные, очень нейтральные предметы. Но беда в том, что грузинское правительство сперва с оружием в руках отобрало эти гуманные предметы у "зараженных большевистской анархией" кавказских войск, а затем передало белогвардейцам, атаковавшим с юга Советскую Россию.

    / Точная ведомость этому очень значительному имуществу опубликована на основании подлинных документов в книжке Я. Шафира. "Гражданская война в России и меньшевистская Грузия", Москва 1921, стр. 39.

    Все это вместе называется "строжайшим нейтралитетом" -- у Каутского, но не у Жордания. Последний писал председателю императорской германской миссии 15 октября 1918 г., т.-е. в разгаре излагаемых событий: "Я никогда не рассматривал международное положение Грузии, как государства совершенно нейтрального, так как очевидные факты нам показывают обратное". Вот именно! Это письмо напечатано опять-таки самим Жордания в уже цитированной тифлисской цветной книге, которая вполне была к услугам Каутского, когда он писал свою брошюру. Но он предпочитал руководствоваться апостольскими вдохновениями. Весьма вероятно, что Жордания, который не мог не признавать очевидных фактов в "деловых" переговорах с генералом фон-Крессом, считал вполне возможным во время душеспасительных бесед с Каутским водить почтенного старца за нос; тем более, что Каутский привез в Тифлис нос, вполне для этого приспособленный.

    Грузия предоставила, по договору, свои железные дороги для перевозки в Азербейджан турецких войск, с помощью которых была низвергнута в Баку Советская власть, установленная почти отрезанными от России бакинскими рабочими. Последствия этого для нас были огромны. Из источника питания Советской России нефтью Баку превращался в опорный пункт для наших врагов. Можно, конечно, сказать, что, отделившись от России, грузинское правительство вынуждено было оказать столь решающее содействие султанским войскам против бакинского пролетариата. Допустим. Но остается тот факт, что Жордания и другие лидеры Грузии приносили свои поздравления реакционно-буржуазной мусульманской партии мусават по поводу взятия Баку турецкими войсками. Насилие турецкого милитаризма шло, следовательно, по линии внутренних побуждений меньшевизма, которых он, как видим, и не скрывал.

    Революция не только утратила на время Баку, но и лишилась навсегда нескольких десятков своих лучших сынов. В сентябре 1918 г., почти в те самые дни, когда Гегечкори вел переговоры с Деникиным, 26 большевиков, вождей бакинского пролетариата, во главе с т. Шаумяном, членом Центрального Комитета нашей партии, и Алексеем Джапаридзе, были расстреляны на глухой степной станции за Каспием. Об этом вы можете, Гендерсон, навести справки у вашего Томпсона188, генерала освободительной войны: его агенты были палачами. Так ни Шаумян, ни Джапаридзе уже не узнали о ликовании Жордания по поводу падения советского Баку. Но они и без того унесли с собой в могилу жгучую ненависть к меньшевистским пособникам палачей.

    --------------------------------------------------------------------------------

    Рукопись этой книги была уже закончена, когда я получил свежую книгу Вадима Чайкина189, социалиста-революционера и члена Учредительного Собрания: "К истории российской революции. Казнь 26 бакинских комиссаров", в издательстве Гржебина в Москве. Эта книга, состоящая в значительной своей части из документов, важнейшие из коих воспроизведены фотографически, представляет собою рассказ о том, как английские военные власти организовали, без какого бы то ни было намека на суд, убийство 26 бакинских комиссаров. Непосредственным практическим организатором был глава британской военной миссии в Асхабаде Реджинальд Тиг-Джонс. Генерал Томпсон знал обо всем этом деле, и Тиг-Джонс, как вытекает изо всех обстоятельств, действовал с согласия почтенного генерала. После того, как убийство 26 безоружных людей, которых взяли, якобы для вывоза в Индию, было благополучно совершено на глухой станции, генерал Томпсон помог бежать одному из виднейших участников убийства, продажному негодяю Дружкину. Обращения Вадима Чайкина, отнюдь не большевика, а социалиста-революционера и члена Учредительного Собрания, к английскому генералу Маллесону и к английскому генералу Мильну не привели ни к чему. Наоборот, все эти джентльмены оказались солидарны в укрывательстве убийства и убийц и фабрикации ложных сообщений. Как явствует из документов той же книжки, Гегечкори, министр иностранных дел Грузии, обязался, по настоянию Чайкина, не выпускать уголовного негодяя Дружкина из Грузии. На деле же, по соглашению с великобританским генералом Томпсоном, предоставил Дружкину полную возможность ускользнуть от следствия и суда. В то время, как комитеты русских и грузинских социалистов-революционеров и русских закавказских меньшевиков, обследовав все обстоятельства дела, подписали заявление о преступном образе действий английских военных властей, комитет грузинских меньшевиков, пришедший в комиссии вместе с другими партиями к тому же выводу, отказался, однако, подписать документ, чтобы не ссориться с английскими властями. Телеграф меньшевистского грузинского правительства отказывался принимать депеши Вадима Чайкина, посвященные изобличению великобританских убийц. Если бы о грузинских меньшевиках не было известно ничего, кроме того, что сообщают неоспоримые и несомненные документы в книжке Чайкина, этого было бы вполне достаточно для того, чтобы на веки-веков заклеймить клеймом бесчестия и позора этих господ, их демократию, их покровителей и защитников.

    У нас нет ни малейшей надежды на то, что после прямых, точных, бесспорных указаний, данных Чайкиным, мистер Гендерсон, или мистер Макдональд, или мистер Томас190, или мистер Клайнс191, или мистер Секстон192, или мистер Дэвисон193, или мистер Адамсон194, или мистер Годж195, или мистер Роз196, или мистер Боэрман197, или мистер Юнг198, или мистер Спур199, -- поставят себе в обязанность открыто и честно разобрать это дело до конца и призвать к ответу тех представителей Великобритании, которые в Закавказьи с таким блеском отстаивали демократию, цивилизацию, право, религию и мораль от большевистского варварства.

    --------------------------------------------------------------------------------

    Международная мистрис Сноуден опровергает сотрудничество грузинских меньшевиков с контр-революционными организациями и армиями, исходя из двух обстоятельств: во-первых, сами меньшевики жаловались английским социалистам на Антанту, которая заставляет-де их поддерживать контр-революционеров; во-вторых, у Грузии были с белыми трения, принимавшие моментами даже характер военных конфликтов.

    Английский генерал Уоккер200 грозил пальцем перед самым носом у председателя правительства Ноя Жордания, предупреждая его, что немедленно закроет центральный меньшевистский орган, если там появится статья, способная огорчить Антанту. Английский поручик стучал штыком по столу грузинского прокурора, требуя немедленного освобождения тех из арестованных лиц, на которых он, божьей милостью поручик, указал перстом. Вообще, судя по документам, английские военные власти вели себя в Грузии еще более нагло, чем германские. Конечно, в этих случаях Жордания почтительно напоминал о грузинской почти-независимости и жаловался Макдональду на нарушения грузинского почти-нейтралитета. Этого требовала простая осторожность. Когда Деникин отбирал у Грузии Сухумский округ, меньшевики жаловались на Деникина Уоккеру, а на Уоккера -- Гендерсону, -- в обеих инстанциях с одинаковым успехом.

    Если б этих жалоб и столкновений не было, это значило бы по-просту, что меньшевики ровно ничем не отличаются от Деникина. Но это так же неверно, как сказать, что Гендерсон ничем не отличается от Черчилля201. Размах мелко-буржуазных колебаний в революционную эпоху очень велик: от поддержки пролетариата до формального союза с помещичьей контр-революцией. Чем менее мелко-буржуазные политики самостоятельны, тем более они декламируют о своей полной независимости, о своем абсолютном нейтралитете. Под этим углом зрения не трудно проследить всю историю меньшевиков, правых эсеров, левых эсеров в масштабе всей революции. Они никогда не бывают нейтральны. Они никогда не бывают самостоятельны. Их "нейтральность" есть всегда только критическая мертвая точка в движении справа налево или слева направо. Поддерживая большевиков (левые эсеры, анархисты) или поддерживая царских генералов (правые эсеры, меньшевики), мелко-буржуазные партии нередко пугаются в решающий момент близкой победы своего союзника, или, еще чаще, покидают его в минуту опасности. Надо, правда, сказать, что если в революционную эпоху мелко-буржуазные партии обычно разделяют все невыгоды поражения, то на их долю редко приходятся преимущества победы. Укрепившись при помощи "демократии", монархическая контр-революция -- на востоке, в лице Колчака, на севере и западе, в лице Юденича, Миллера и английских генералов, на юге, в лице Деникина, -- беспощадно унижала и била своих пособников-демократов.

    В конце концов и европейская социал-демократия имеет на этот счет кое-какой опыт, в виде синяков и фонарей под глазами, правда, не из эпохи революции, а из эпохи войны. Социал-патриоты, помогавшие своей буржуазии в самые трудные для нее месяцы войны, рассчитывали если не на участие пролетариата в плодах победы, то вообще на повышение роли социализма и своей собственной в судьбах государства после войны. Они ошиблись. Обманутые Гендерсон, Самба202 и другие тоже обличали свою буржуазию, грозили ей и жаловались на нее Интернационалу. Но это не значит, что они не служили ей. Служили, но с претензиями. Служили, но были обмануты. Служили, но жаловались. Никто не говорит про них, что это просто наемные лакеи. Нет, это мелко-буржуазные оппортунисты, то-есть лакеи политические, амбициозные, многословные, всегда колеблющиеся, всегда ненадежные, -- но лакеи до мозга костей.

    --------------------------------------------------------------------------------

    Усвоив, как сказано, методы французских академиков, воспевающих просвещенную политику княжества Монако или династии Карагеоргиевичей, Каутский не спрашивает объяснений, не требует причин, не удивляется противоречиям и не страшится несообразностей. Если Грузия оторвалась от революционной России, то виноваты большевики. Если Грузия призвала немецкие войска, то это потому, что они лучше турецких. Гогенцоллернские войска пришли в Грузию "не как грабители, -- мямлит и шамкает Каутский, -- а как организаторы ее производительных сил"... Но и вместе с гогенцоллернскими войсками, которые "радостно приветствовались на улицах Тифлиса" -- кем? кем? кем? -- Грузия ничего не теряет из своих демократических добродетелей. Томпсон и Уоккер тоже пошли ей только на пользу. И после того, как на каждом из атрибутов ее целомудрия орудовал сперва ею же приглашенный немецкий лейтенант, а затем английский, никто не может более сомневаться в том, что к моменту прибытия делегации II Интернационала демократические добродетели Грузии достигли полного расцвета. Отсюда пророческий вывод Каутского: Россию спасет дух меньшевизма, воплощением которого явилась меньшевистская Грузия (стр. 72).

    Наступает момент, когда приходится дать слово самому "духу меньшевизма". В конце 1918 г. (27 декабря) состоялось в Москве партийное совещание Р. С.-Д. Р. П. (меньшевиков). На этом совещании подверглась обсуждению политика тех частей партии, которые вошли в состав белогвардейских правительств или вступили в открытый союз с иностранным империализмом; в частности и в особенности речь шла при этом о грузинских меньшевиках. В официальном сообщении меньшевистского Ц. К. о совещании говорится: "В своей среде партия не может и не намерена терпеть союзников контр-революционной буржуазии и англо-американского империализма, как бы ни были понятны мотивы, толкнувшие многих из них на путь такого союза". В резолюции конференции прямо говорится: "Совещание констатирует, что политика грузинской социал-демократии, пытавшейся спасти демократический строй и самоуправление Грузии ценой ориентации на иностранную помощь и на отделение от России, поставила ее в противоречие с задачами, которые преследует партия в целом".

    Этот поучительный эпизод дает понятие не только о проницательности Каутского в оценке событий революции, но и об его добросовестности в их фактическом изложении. Не справившись даже у своих друзей-меньшевиков и не приняв необходимейших мер предосторожности, Каутский изображает внешнюю политику Жордания -- Церетели, как истинно меньшевистскую и потому образцовую для международной социал-демократии. Между тем официальная оценка "истинно меньшевистской" партии, устами Мартова -- Дана, гласит, что внешняя политика Жордания -- Церетели оказывает на партию "дезорганизующее влияние", грозя "подорвать в корне ее престиж в глазах пролетарских масс" (см. указанное издание меньшевистского Ц. К., стр. 6). В то время, как Каутский ставит печать марксистского благословения на грузинской политике "строжайшего нейтралитета", Мартов -- Дан доходят по адресу этой политики до чрезвычайной угрозы: "партия не может, -- пишут они, -- не становясь всеобщим посмешищем, допускать такие политические выступления отдельных ее частей, которые, в открытом или прикрытом союзе с ее классовыми врагами, направлены против самой сущности ее революционной политики" (там же, стр. 6).

    На этом можно бы поставить точку. Ученый шлафрок Каутского достаточно плотно ущемлен двумя половинками меньшевистской двери: вырваться, кажется, нельзя. Может быть, однако, Каутский теперь, с некоторым запозданием, обратится за помощью к Мартову? Возможно. И нет сомнения, что он эту помощь получит. Мы сами можем, в целях смягчения удара, нанесенного Каутскому руками меньшевиков, сказать несколько пояснительных слов. Момент тогда был очень революционный. Большевики били Колчака. В Германии и Австро-Венгрии вспыхнула революция. Лидерам меньшевиков пришлось выбрасывать в море слишком компрометирующий груз, чтобы не захлебнуться окончательно самим. На рабочих собраниях Москвы и Петербурга они с возмущением отрекались от солидарности с предательской политикой тогдашней Грузии. Они грозили исключить Жордания и др., если те не перестанут превращать партию в "посмешище". Момент был очень беспокойный: сам Гильфердинг хотел Советы ввести в конституцию. А уж это доказывает, что дело дошло до крайности.

    Грозили исключить, -- но ведь не исключили? О, конечно, не исключили. И не собирались исключать. Они не были бы меньшевиками, если бы дело не расходилось у них со словом. Весь международный меньшевизм есть не что иное, как условная угроза, которая никогда не осуществляется, символический размах, за которым не следует удара.

    Но это не меняет факта: по самому основному вопросу политики грузинских меньшевиков Каутский постыдно обманывает читателей. Его обман разоблачен самими же меньшевиками. Вырваться нельзя: шлафрок зажат прочно.

    А Макдональд? О, Макдональд -- достопочтенный человек. Но и у него есть недостаток: он ничего не понимает в вопросах социализма. Решительно ничего!


ВНУТРЕННИЙ РЕЖИМ

    Во внешней политике -- строжайший нейтралитет, а во внутренней, разумеется, полнейшая свобода. Да и как же иначе? "Отношения между рабочими и крестьянами в Грузии, -- рассказывает Каутский, -- до настоящего времени самые лучшие, какие лишь возможны" (стр. 54). От Рейна до Тихого океана свирепствуют кровавые восстания, -- "Грузия -- единственная страна, которая, наряду с немецкой Австрией, избегла насильственных действий" (там же). Коммунисты? Но они "при полной свободе легальной деятельности" не могли приобресть никакого влияния (стр. 65). Социал-демократы на всех выборах получали подавляющее большинство голосов. Действительно, единственная в своем роде страна -- от Тихого океана и до Рейна. Да и за Рейном вряд ли сыщется подобная, если не считать княжества Монако, в изображении престарелых французских академиков на пенсии.

    Перед такой политической мазней останавливаешься в первый момент столь же парализованным, как перед наглой олеографией, где каждая краска лжет в отдельности, а все вместе лгут еще оскорбительнее для глаза. Все, что мы знаем о происхождении самостоятельной Грузии и об ее внешней политике, опровергает уже ту картину всеобщего умиротворения, которую Каутский наблюдал из окна вагона между Батумом и Тифлисом. Связь между внешней политикой и внутренней должна была в Грузии обнаружиться тем сильнее, что Грузия образовалась путем почкования в два приема, так что внешними становились для нее сегодня те вопросы, которые вчера еще были внутренними. Кроме того, под флагом разрешений своих внешних задач, меньшевики приглашали внутрь страны иностранную военную силу, сперва немцев, потом англичан, при чем опять-таки уже можно сказать что генерал фон-Кресс и генерал Уоккер играли не последнюю роль во внутренней жизни страны. Так как, по Каутскому, банальность которого становится моментами парадоксальной, гогенцоллернские генералы выполняли в Грузии высокую функцию "организаторов производительных сил" (стр. 57), не покушаясь на часовой механизм демократии, то не лишне привести здесь грозный окрик фон-Кресса по поводу ареста группы черносотенных дворян, приступивших к созданию погромных банд. "Правительство не может, -- поучал фон-Кресс министра Рамишвили, -- считать политику партии или группы граждан неблагонадежной потому только, что она направлена против настоящего режима. Пока политика эта не будет направлена против существования самого государства, ее нельзя считать государственной изменой". В ответ на эти классические поучения, Рамишвили, между прочим, докладывал: "я предложил деятелям этого союза (помещиков) представить проект об улучшении положения бывших дворян, что и приводится в исполнение". Кто здесь лучше: организатор производительных сил Кресс или демократ Рамишвили, -- решить не легко. Что английские офицеры вмешивались во внутреннюю жизнь еще более нагло, чем германские, об этом мы уже упоминали. Однако, если не считать солдатской грубости и излишней откровенности, вмешательство тех и других шло в общем по той же линии социального и политического консерватизма, которая была линией самих меньшевиков с самого начала революции.

    Главный урок, какой вынес Церетели из опыта русской революции, тот, что "робость и неуверенность демократии в борьбе с анархией" погубили демократию, революцию и страну, и, в качестве главного вдохновителя правительственной политики, он требовал от закавказского сейма вменить "в обязанность правительству самыми суровыми мерами бороться с проявлениями анархии"... (18 марта 1918 г.).

    Еще ранее того, 15 февраля, Жордания заявляет на заседании сейма: "У нас в стране все больше и больше увеличивается анархия... Среди рабочего класса настроение большевистское, даже меньшевики-рабочие заражены большевизмом".

    Первые национальные грузинские полки проникнуты теми же настроениями. Демобилизованные солдаты разносят революционную заразу по деревням.

    "То, что сейчас происходит у нас в деревнях, -- говорит Жордания, -- не ново; то же самое происходило во всех (!) революциях, повсюду (!) крестьянские массы выступали против демократии. Пора нам положить конец господству народнических крестьянских иллюзий социал-демократической партии. Пора вернуться к Марксу и твердо стоять на страже революции против крестьянской реакции". Ссылка на Маркса -- тупость, осложненная шарлатанством. В меньшевистский период, о котором идет речь, закавказское крестьянство восставало не против демократической революции, а против ее медленности, нерешительности, трусливости, особенно в аграрном вопросе. Только после действительной победы аграрно-демократической революции открывается почва для контр-революционных крестьянских движений: против материальных требований города, против социалистических тенденций хозяйственной политики, наконец, против диктатуры партии рабочего класса. Если в первую эпоху революции движущей силой аграрных восстаний являются низы деревни, ее наиболее угнетенные и малоимущие слои, то руководящая роль в крестьянских восстаниях второй эпохи переходит к верхнему слою деревни, к ее наиболее зажиточным, крепким, кулацким элементам. Но нет надобности останавливаться на том, что грузинские меньшевики, как и не грузинские, не понимают революционной азбуки марксизма. С нас достаточно признания того факта, что крестьянские массы, составляющие подавляющее большинство населения, по-большевистски выступали против меньшевистской "демократии". Верное преподанной сеймом программе, грузинское правительство, опиравшееся на мелко-буржуазную демократию городов и на верхи рабочего класса, крайне малочисленного вообще, вело беспощадную борьбу против зараженных большевизмом трудящихся масс.

    Вся история меньшевистской Грузии есть история крестьянских восстаний. Они происходят решительно во всех частях маленькой страны, отличаясь нередко чрезвычайным упорством. В некоторых уездах Советская власть держится месяцами. Восстания ликвидируются карательными экспедициями и завершаются военно-полевыми судами из офицеров и князьков-помещиков. Как грузинское правительство расправлялось с революционными крестьянами, об этом лучше всего рассказать словами доклада абхазских меньшевиков по поводу деятельности отряда Мазниева в Абхазии.

    "Этот отряд по своей жестокости и бесчеловечности, -- говорит адресованный грузинскому правительству доклад, -- превзошел деятельность печальной памяти царского генерала Алиханова. Так, например, казаки этого отряда врывались в мирные абхазские деревни, забирая все мало-мальски ценное, совершая насилия над женщинами. Другая часть этого отряда, под непосредственным наблюдением г. Тухарели203, была занята разрушением бомбами домов тех лиц, на которых кто-либо доносил. Аналогичные же насилия были произведены в Гудаутском уезде. Начальник грузинского отряда, поручик Купуния, бывший пристав г. Поти, избил целый сход в селении Ацы, заставив всех лечь под пулеметный огонь, и прошелся затем по их спинам, нанося удары шашкой плашмя; затем приказал сходу собраться в кучу, верхом во весь карьер врезался в толпу, нанося побои кнутом. Обратившиеся к нему с протестом против такого зверства и насилия члены бывшего Абхазского народного совета, Абухва и Дзукуя, были арестованы и посажены в сарай... Помощник комиссара Гудаутского уезда, поручик Григориади, применял порку на сельских сходах и назначал по своему усмотрению сельских комиссаров, ненавистных народу, из бывших правительственных старшин при царском режиме"...

    Не очевидно ли, что отношения между меньшевиками и крестьянами, как мы знаем от Каутского, были всегда "самыми лучшими, какие лишь возможны"?.. Одним из последствий абхазского усмирения явился почти поголовный выход из социал-демократической фракции меньшевиков-абхазцев (Тарнова, Базба, Чукбар, Кобахия, Цвижба, Барцын и Дзукуя).

    В восставшей Осетии Джугели действовал не лучше.

    Так как мы поставили себе, по педагогическим соображениям, задачей характеризовать политику грузинских меньшевиков, по возможности, их же собственными заявлениями и документами, то нам приходится здесь, преодолевая литературную брезгливость, привести выдержки из книги уже известного нам "рыцарственного" меньшевика Валико Джугели, бывшего начальника Народной Гвардии. Наши цитаты посвящены действиям самого Джугели по усмирению крестьянского восстания в Осетии.

    "Враг всюду в беспорядке бежит, почти не сопротивляясь. Этих изменников надо жестоко наказать".

    В тот же день он делает в дневнике (книга имеет характер дневника) такую запись:

    "Теперь ночь. Всюду видны огни. Это горят дома повстанцев. Но я уже привык и смотрю на это почти спокойно".

    В записи следующего дня читаем:

    "Всюду вокруг нас горят осетинские деревни... В интересах борющегося рабочего класса, в интересах грядущего социализма, мы будем жестоки. Да, будем. Я со спокойной душой и чистой совестью смотрю на пепелище и клубы дыма... Я совершенно спокоен. Да, спокоен".

    На следующий день утром Джугели записывает:

    "Горят огни... Дома горят... С огнем и мечом"...

    В тот же день через несколько часов новая запись:

    "А огни горят, горят"...

    Вечером того же дня он снова записывает:

    "Теперь всюду огни... Горят и горят. Зловещие огни... Какая-то страшная, жестокая и феерическая красота... И, озираясь на эти ночные, яркие огни, один старый товарищ печально сказал мне:

    -- Я начинаю понимать Нерона204 и великий пожар Рима205.

    А огни горят, всюду горят".

    Из этого отвратительного кривляния (стиль -- это человек!) мы во всяком случае имеем возможность снова укрепиться в убеждении, что отношения между грузинскими меньшевиками и крестьянами оставались неизменно "самыми лучшими, какие лишь возможны".

    После эвакуации Аджарии (Батумской области) англичанами в 1920 г. грузинскому правительству пришлось вступать во владение краем при помощи артиллерии. Словом, для нероновских кривляний Джугели имел непрерывные поводы во всех концах Грузии.

    Можно, однако, с уверенностью сказать, что, несмотря на белый террор, дополненный бумажными цветами риторики, меньшевистская диктатура была бы бесследно снесена потоком революционного движения, если бы не присутствие в стране иностранных войск. Удержаться в тот период меньшевикам помог не немец Маркс, а немец фон-Кресс.

    Особенно нелепо звучит утверждение Каутского насчет "полнейшей свободы деятельности" грузинской коммунистической партии. Достаточно бы некоторой свободы. Но мы уже знаем: если нейтралитет, то строжайший; если свобода, то полнейшая; не просто хорошие отношения, а "самые лучшие, какие лишь возможны".

    Поразительно прежде всего то, что ни Каутский, ни Вандервельде, ни сама мистрис Сноуден, ни иностранные дипломаты, ни журналисты буржуазной печати, ни верный страж свободы -- "Таймс", ни честнейший "Тан"206 -- словом, никто из всех тех, кто благословил в Грузии демократию, не заметил в ней Особого Отряда. А между тем он существовал. Особый Отряд, с вашего позволения, есть меньшевистская Ч. К. Особый Отряд захватывал, арестовывал, расстреливал всех тех, кто действовал против меньшевистской демократии. Особый Отряд, в отношении методов терроризма, ничем не отличался от Чрезвычайной Комиссии Советской России, -- ничем, кроме той задачи, которой он служил. Чрезвычайная Комиссия охраняла социалистическую диктатуру от агентов капитала, Особый Отряд охранял буржуазный режим от большевистской "анархии". Но ведь именно поэтому-то респектабельная публика, проклинавшая Ч. К., совершенно не замечала грузинского Особого Отряда. Зато грузинские большевики никак не могли его не замечать, ибо он для них, главным образом, и существовал. Приводить мартиролог грузинского коммунизма -- аресты, высылки, выдачи белым, тюремные голодовки, расстрелы... есть ли надобность? не достаточно ли вспомнить почтительный доклад Гегечкори Деникину: "По вопросу об отношении к большевикам могу заявить, что борьба с большевизмом в наших пределах беспощадна. Мы всеми имеющимися у нас средствами подавляем большевизм... и в этом отношении мы дали ряд доказательств, которые говорят сами за себя!". Эту цитату следовало бы начертать у Каутского на колпаке, если бы последний и так уж не был испещрен мало лестными надписями во всех направлениях. Где Гегечкори говорит: подавляем всеми средствами, душим беспощадно, там Каутский поясняет: полнейшая свобода. Не пора ли над Каутским учинить мягкую, истинно-демократическую опеку?..

    Уже 8 февраля 1918 года были закрыты в Грузии все большевистские газеты. В этот период меньшевистская пресса еще выходила в Советской России совершенно открыто. 10 февраля произошел расстрел мирного митинга в Александровском саду в Тифлисе, в день открытия закавказского сейма207. 15 февраля Жордания громил в сейме большевистские настроения народных масс и даже рабочих-меньшевиков. Наконец, Церетели, подвергший вместе с Керенским нашу партию обвинению в государственной измене, в марте каялся в сейме в чрезмерной "робости и неуверенности" правительства Керенского в преследовании большевиков. Немецкие войска были привлечены в Грузию, -- так же, как в Финляндию, Прибалтику, Украину, -- главным образом, против большевиков. На вопрос американского представителя о большевиках, дипломатический представитель Грузии Топуридзе отвечает: "Мы справились и подавили. Доказательство налицо: на бывшей территории России только в Грузии нет большевизма". Относительно будущего Топуридзе дает не менее твердое обязательство: "всеми силами и средствами наша республика будет содействовать державам Согласия в борьбе с большевиками"... Командующий британскими войсками западного Закавказья генерал Форестьер Уоккер разъяснил 4 января 1919 г. устно и письменно г. Жордания, что врагом Антанты на Кавказе является "большевизм, который великие державы решили уничтожить, где бы и когда бы он ни показался". По поводу полученной от Уоккера инструкции Жордания заявил через две недели английскому генералу Мильну: "генерал Уоккер... оказался первым лицом, которое поняло положение вещей в нашей стране".

    Сам генерал Мильн следующим образом резюмировал свое соглашение с Жордания: "У нас с вами общие враги, это -- германцы и большевики". Все это в совокупности создавало как нельзя более благоприятные условия для "полнейшей свободы деятельности" большевиков.

    18 февраля 1919 г. Уоккер за N 99/6 приказывает грузинскому правительству: "все большевики, которые войдут в Грузию, должны быть заключены только во Мцхете (тифлисская тюрьма) и строго охраняемы". Речь идет о большевиках, искавших спасения от Деникина. Но уже 26 февраля, за N 99/9, Уоккер пишет: "Ввиду разговора, который я имел с его превосходительством г. Жордания 20 числа сего месяца, я пришел к заключению, что необходимо воспрепятствовать впредь вхождению большевиков в Грузию по Грузинской дороге".

    Заключение большевиков-беженцев во Мцхете сохраняло им, по крайней мере, до поры до времени жизнь. Уоккер "пришел к заключению", что лучше вовсе преградить им единственный путь спасения, отбросив их тем самым в руки деникинских палачей. В минуту, свободную от обличения жестокостей Советского правительства и от благочестивых церковных упражнений, Артуру Гендерсону следовало бы насчет этого предмета обменяться мнениями с Форестьер Уоккером!

    Дело не ограничилось переговорами и перепиской их превосходительств. Уже 8 апреля сорок два человека, в числе которых были советские комиссары Терской республики, их жены и дети, красноармейцы и другие беженцы, были задержаны грузинским постом у крепости Дарьял и, после издевательств, насилий и побоев под руководством полковника Церетели, их прогнали снова на территорию Деникина. Жордания пытался объяснить весь этот невинный эпизод личной инициативой полковника Церетели: между тем последний только выполнял секретное соглашение между Жордания и Уоккером. Правда, в документе N 99/9 ничего не сказано об ударах прикладами и палками в грудь и в голову. Но как же иначе прогнать обезумевших от усталости и страха людей, ищущих спасения от верной гибели? Полковник Церетели, надо полагать, твердо усвоил себе, со слов своего более знаменитого однофамильца, что "робость и неуверенность демократии" в борьбе с большевизмом способны погубить государство и нацию.

    Таким образом, в основу грузинской республики была положена с самого начала клятва борьбы с коммунизмом. Вожди партии и члены правительства ставили себе задачей "беспощадное подавление" большевиков. Этой задаче были подчинены важнейшие органы государства: Особый Отряд, Народная Гвардия и милиция. Немецкие, а затем английские офицеры -- действительные владыки Грузии в этот период -- целиком разделяли эту часть социал-демократической программы. Коммунистические газеты закрывались, собрания разгонялись и расстреливались, руководимые большевиками революционные села сжигались. Особый Отряд расстреливал вожаков, Мцхет заполнялся коммунистами, беженцы-большевики отдавались во власть Деникина. В одном октябре 1919 г. было расстреляно в Грузии, по заявлению ее министра внутренних дел, свыше тридцати коммунистов. Во всем остальном, как мы знаем от блаженного Каутского, коммунистическая партия Грузии пользовалась "полнейшей свободой деятельности".

    Правда, как раз во время пребывания Каутского в Тифлисе грузинские коммунисты имели свои легальные издания и пользовались некоторой -- отнюдь не "полнейшей" -- свободой деятельности. Нужно, однако, тут же прибавить, что этот временный режим был установлен, после разгрома нами Деникина, силою советского ультиматума, приведшего к мирному договору между Советской Россией и Грузией от 7 мая 1920 года. С февраля 1918 года по июнь 1920 г. грузинская коммунистическая партия не выходила из подполья...

    Следовательно, Советы вмешались в 1920 г. во внутренние дела "демократии", к тому же "нейтральной"?!. Увы, увы! -- отрицать не приходится. Генерал фон-Кресс требовал, чтоб грузинским дворянам предоставлена была свобода контр-революционной деятельности. Генерал Уоккер требовал, чтобы коммунистов сажали в Мцхет или прикладами передавали в распоряжение Деникина. Мы же, разгромив Деникина и подойдя к границам Грузии, потребовали, чтобы коммунистам была предоставлена свобода деятельности, поскольку она не направлена на вооруженное восстание. Мир вообще очень несовершенен, г. Гендерсон! Меньшевистское правительство оказалось вынужденным пойти на наше требование и, по собственному официальному заявлению, выпустило единовременно из тюрем около 900 большевиков. В конце концов, это не так уж много. Но надо все же принять во внимание статистику народонаселения. Если в видах справедливости наши сердца тоже не глухи к справедливости -- о, мистрис Сноуден! -- принять грузинскую пропорцию (900 арестованных на 2 1/2 миллиона населения) для Советской Федерации, то окажется, что мы имеем право заключить в тюрьмы советских республик около 45.000 меньшевиков. Полагаю, что в самые острые и тяжкие для революции периоды, всегда вызывавшие обострение враждебной работы меньшевиков, мы никогда не доходили и до одной десятой части этого весьма внушительного числа. А так как в советских пределах и вообще не наберется 45.000 меньшевиков, то мы можем дать гарантию, что наша практика никогда не перешагнула той репрессивной нормы, которая установлена демократией Жордания -- Церетели и одобрена светочами II Интернационала.

    Итак, в мае мы -- в порядке гражданской войны -- вынудили у грузинского правительства легализацию коммунистической партии. Расстрелянные не были воскрешены, но арестованные были освобождены. Если демократия стала слегка демократичнее, то, как видим, только под кулаком пролетарской диктатуры. Революционный кулак, как орудие демократизма, -- вот прекрасная тема для ближайшей воскресной проповеди г. Гендерсона!

    Значит ли это, что с середины 1920 г. политика Грузии изменилась в смысле сближения с большевиками? Ни в малейшей степени. Меньшевистское правительство пережило весною 1920 г. острый период страха и капитулировало. Когда же оно не без изумления убедилось, что занесенный кулак не опускается на его голову, оно решило, что переоценило опасность, и стало по всей линии бить отбой.

    Прежде всего возобновились репрессии против коммунистов. Наш дипломатический представитель в ряде нот, утомляющих своим однообразием, протестует против закрытия газет, арестов, захвата партийного имущества и пр. Но эти протесты уже не оказывали действия: грузинское правительство закусило удила, сотрудничало с Врангелем, рассчитывало на Польшу и тем ускоряло развязку...

    Еще раз: чем именно меньшевистская "демократия" отличалась от большевистской диктатуры? Во-первых, тем, что меньшевистский террористический режим, копируя многие методы большевиков, имел задачей охранять устои частной собственности и союз с империализмом. Советская диктатура была и остается организованной борьбой за социалистическое переустройство общества в союзе с революционным пролетариатом. Во-вторых, тем, что советская диктатура большевиков в своей исторической миссии и в условиях ее осуществления почерпает свое оправдание и действует открыто. Меньшевистский же режим терроризма и демократии есть безыдейный ублюдок жестокости и ханжества.

    --------------------------------------------------------------------------------

    Мы не станем здесь перечислять крестьянские восстания в Грузии. Краткая сводка движения дана в статье т. Миха Цхакая -- "Коммунистический Интернационал" N 18, стр. 4751 и след.

    Вслед за Жордания министр внутренних дел Рамишвили, -- тот самый, который занимался вопросом об улучшении положения бывших дворян, -- также ссылался на Маркса в обоснование белого террора, направленного против мятежного крестьянства.

    См. ноту грузинского министра иностранных дел от 30 июня 1920 года за N 5171.


ПЕРИОД ОСТОРОЖНОСТИ

    Военный разгром центральных империй и революция в Германии внесли величайшие изменения в мировое положение. Тифлисские политики искали новой ориентации. Простейшей формой ее явилось пресмыкательство пред Антантой. Но завтрашний день не мог им не внушать опасений. Вассальный союз с Германией давал Грузии до поры до времени серьезные гарантии неприкосновенности, так как Германия связывала брест-литовской петлею Советскую Россию, крушение которой к тому же казалось неизбежным. Такое же вассальное подчинение Англии не решало вопроса: Советская Россия находилась с Англией в состоянии войны, и, независимо от ее окончательного исхода, Грузия могла легко оказаться ущемленной на смерть на одном из крутых поворотов. Победа Антанты означала победу Деникина, а следовательно, и ликвидацию меньшевистского царства. Между тем в 1919 г. деникинщина делала большие успехи, и победа Советской власти несла величайшие опасности, но в 1919 г. советские войска были оттеснены с Кавказа. Тифлисские политики стали в своих связях с контр-революцией более осторожны, более выжидательны, более уклончивы, но не более проницательны и не более честны.

    Не мог не вселять некоторого беспокойства в меньшевистские сердца и ход рабочего движения в Европе. 1919 год был годом бурного революционного подъема. Пали троны Гогенцоллернов и Габсбургов208. Шатался куда более могущественный трон буржуазии. Трещали по всем швам партии II Интернационала. Русские меньшевики, не переставая обличать и поучать коммунистов, заговорили об эпохе социалистической революции, сняли под благовидным предлогом лозунг Учредительного Собрания и осудили своих грузинских единомышленников за политическую связь с англо-американским империализмом. Эти тревожные симптомы также требовали большей осторожности.

    В течение 1919 г., не считая первых его месяцев, грузинские меньшевики не спешат помогать по собственной инициативе Деникину, который к тому же гораздо меньше нуждается в них, и не хвастают своей помощью белым. Наоборот, они сознательно придают ей вынужденный характер, как бы из-под палки великобританских офицеров. Сотрудничество их с Антантой отнюдь не становится от этого деловым компромиссом враждебных сторон, а целиком сохраняет характер идейно-политической связи и зависимости. Они переводят на язык грузинского меньшевизма освободительную риторику "западных демократий" и пресные пошлости вильсонизма209, склоняясь перед величием идеи Лиги Наций. Они становятся на практике осторожнее, но не честнее.

    Мы подозреваем, что мистрис Сноуден снедаема любопытством насчет того, что именно мы, отвергающие бога и его заповеди, понимаем под "честностью". Полагаем даже, что мистер Гендерсон ставит нам такой вопрос не без иронии, насколько ирония вообще совместима с благочестием.

    Каемся: мы не знаем безусловной морали попов, церковных или университетских, из Ватикана210 или из "приятных воскресных полдников". Категорический императив Канта211, философский Христос без плоти и без художественных достоинств религиозного мифа нам так же чужд, как старый жестокий хитрец Моисей, который открыл клад вечной морали на Синайской горе. Мораль есть функция живого человеческого общества, в ней нет ничего абсолютного, она изменяется вместе с самим обществом и служит обобщенным выражением интересов его классов, главным образом, господствующих. Официальная мораль есть идеальная узда, накинутая на угнетенных. В процессе борьбы рабочий класс вырабатывает свою революционную мораль, которая начинается с ниспровержения бога и абсолютных норм. Под честностью мы разумеем для себя соответствие слова и дела пред лицом рабочего класса, под контролем верховной цели движения и борьбы: освобождения человечества от рабства путем социальной революции. Мы вовсе не говорим, например, что нельзя хитрить и обманывать, что нужно любить своих врагов и пр. Такая возвышенная мораль доступна, очевидно, только глубоко верующим государственным людям, как лорд Керзон212, лорд Нортклиф или мистер Гендерсон. Мы наших врагов ненавидим или презираем, смотря по тому, чего они заслуживают; бьем или обманываем -- в зависимости от обстоятельств, и даже, когда идем на соглашение, не испытываем прилива всепрощающей любви. Но мы считаем, что нельзя лгать массе и обманывать ее относительно целей и методов ее собственной борьбы. Социальная революция целиком основана на росте сознания пролетариата, на его вере в свои силы и в партию, которая им руководит. Хитрить можно с врагами пролетариата, но не с ним самим. Наша партия делала ошибки вместе с массой и во главе ее. Эти ошибки мы открыто признавали пред лицом массы и совершали необходимый поворот вместе с нею. То, что святоши легальности называют нашей демагогией, есть только слишком громко, слишком для них грубо и тревожно провозглашенная правда. Вот что мы понимаем под честностью, мистрис Сноуден!

    Вся политика грузинского меньшевизма состояла из шашен, мелких хитростей, плутней, рассчитанных не только на то, чтобы обмануть врага, но и на то, чтобы усыпить массы. Среди рабочих и крестьян и даже среди рабочих-меньшевиков господствовали большевистские настроения. Их подавляли силой. В то же время разлагали массу, выдавая ей врагов за друзей. Фон-Кресс рекомендовался, как друг. Генерал Уоккер изображался, как оплот демократии. Сделки с русскими белогвардейцами совершались то более явно, чтобы пойти навстречу Антанте, то скрытно, чтобы не волновать массы.

    1919 год был для грузинских меньшевиков годом большей осторожности и скрытности. Но их политика от этого не стала ни на иоту честнее.


ГРУЗИЯ И ВРАНГЕЛЬ

    В последние месяцы 1919 г. военное положение Советской Федерации меняется радикально: Юденич уничтожен, Деникин сперва отброшен на юг, затем разгромлен. К концу года войска Деникина разбиты на несколько деморализованных групп. Антанта как бы охладевает к белым. Крайнее крыло англо-французских интервенционистов переносит главное внимание на окраинные национальные государства. Первое место в очередном походе против России должно принадлежать Польше. Этот новый план освобождает англо-французскую дипломатию от необходимости считаться с великодержавными притязаниями русских белогвардейцев и развязывает ей руки для признания независимости Грузии.

    В этих условиях Советское правительство предлагает Грузии союз против Деникина. Цель предложения двойная: во-первых, заставить грузинское правительство понять, что если оно переменит свою международную ориентацию, оно сможет в военном отношении опираться не на фон-Кресса и генерала Уоккера, а на Буденного213, во-вторых, ускорить при содействии Грузии ликвидацию остатков деникинских войск, дабы не дать сложиться из них новому фронту.

    На это предложение грузинское правительство отвечает категорическим отказом. После всего, что мы узнали об отношениях Грузии к немцам, туркам, Деникину, англичанам, нам нет надобности выслушивать слишком усердного Каутского, который объясняет отказ Грузии ее заботой о... нейтралитете. Тем более, что сам Жордания, в поте чела добывавший в те дни признание Антанты, достаточно откровенно обнажил пружины меньшевистской политики.

    14 января он заявил в Учредительном Собрании: "Вы знаете, что Советская Россия нам предложила военный союз. Мы ей наотрез (!!) отказали в этом. Вам, наверное, известен наш ответ. Что означает (означал бы) этот союз? Он означает, что мы должны были порвать связь с Европой... Пути Грузии и России здесь разошлись. Наш путь ведет в Европу, путь России -- в Азию. Знаю, враги скажут, что мы на стороне империалистов. Поэтому я здесь должен решительно заявить: предпочту империалистов Запада фанатикам Востока!". Эти слова в устах главы правительства во всяком случае не могут быть сочтены двусмысленными. Жордания как бы обрадовался поводу -- не просто заявить, а прокричать, что в новом военном походе, который "империалисты Запада" подготовляли против "фанатиков Востока", Грузия будет целиком на стороне Пилсудского, Таке Ионеску214, Мильерана и всех прочих. Никак нельзя оспаривать у Жордания права "предпочитать" империалистскую Европу, которая нападает, Советской России, которая обороняется. Но тогда не нужно оспаривать и у нас, у "фанатиков Востока", нашего права проломить, когда нужно, контр-революционный череп мелко-буржуазному лакею империализма. Ибо и мы можем "решительно заявить": предпочитаем врага с проломленным черепом врагу, способному кусаться и вредить.

    Наиболее уцелевшие остатки деникинской армии укрылись в Крыму. Но что такое Крым? Не плацдарм, а западня. В 1919 году мы сами ушли из этой бутылки, когда Деникин угрожал вогнать из Украины пробку в ее узкое горлышко. Тем не менее, Врангель укрепился в Крыму и стал строить новую армию и новое правительство. Это было возможно только потому, что англо-французский флот расширял крымский плацдарм. Черное море, враждебное нам, было целиком к услугам Врангеля215. Но сами по себе военные корабли Антанты еще не решили вопроса. Они доставляли Врангелю одежду, оружие, отчасти предметы питания. Но ему прежде всего нужны были люди. Откуда же он получал их? В очень большом, в решающем для него количестве -- из Грузии. Если бы за меньшевистской Грузией не было бы других грехов, кроме одного этого, ее судьбу нужно было бы считать предрешенной. Незачем ссылаться на давление Антанты, ибо Грузия не противодействовала, а шла целиком навстречу этому давлению. Политически вопрос стоит, однако, яснее и проще: если "самостоятельность" Грузии заключается в том, что она, по требованию турок, немцев, англичан и французов, вынуждена поджигать дом Советской России, то уж не нам, конечно, мириться с такой самостоятельностью.

    В Крым вошло с Врангелем не более 15 -- 20 тысяч солдат. Мобилизация местного населения приносила мало пользы: мобилизованные сражаться не хотели, многие уходили в горы, образуя отряды "зеленых". Врангелю, при ограниченности его плацдарма и рессурсов, нужен был отборный элемент, белое офицерство, добровольцы, богатые казаки, непримиримые враги Советской власти, уже прошедшие школу гражданской войны под командованием Колчака, Деникина или Юденича. Корабли Антанты свозили их отовсюду. Но главным гнездом их оказалась Грузия. Правое крыло разбитой армии Деникина опустилось на Кавказ под непрерывными ударами нашей конницы и искало спасения в пределах меньшевистской республики. Разумеется, дело не обошлось без выполнения некоторых обрядов так называемого международного права. В качестве "нейтральной" страны, Грузия приняла отступающие белые войска и, разумеется, заключила их в "концентрационные лагери". А в качестве страны, которой западные империалисты ближе фанатиков Востока, она поставила "лагеря" в такие условия, чтобы дать возможность белым попасть в Крым без потери драгоценного времени.

    По предварительному соглашению с агентами Антанты -- уличающие документы налицо! -- меньшевистское правительство заботливо выделило здоровых, способных носить оружие деникинцев и сосредоточило их преднамеренно в Поти, на морском берегу. Их забрали там корабли Антанты. А для ограждения нейтральной репутации Понтия -- Жордания агенты его правительства отбирали у капитанов английских и французских пароходов расписки в том, что те свезут беженцев в Константинополь. И если их отвозили, тем не менее, в Севастополь, то виною тому исключительно вероломство капитанов. Таких отборных деникинцев было передано в Поти не менее 10.000 душ. В найденных в Грузии бумагах сохранился поучительный протокол правительственной комиссии по военным беженцам. Начальник концентрационного лагеря генерал Арджеванидзе доложил: "Лагерь в настоящее время пуст ввиду отъезда добрармии из Поти". Постановлено: "Принять к сведению".

    При однородных условиях были несколькими месяцами позже возвращены из Гагр в Крым 6.000 казаков после неудачного десанта. Начальник Гагринской уездной милиции, меньшевик Осидзе, маленький местный чиновник, непосвященный в тайны тифлисского правительства, докладывал с некоторым удивлением своему начальству: "Арестовывая большевиков, мы в Гаграх давали волю размахнуться агентам Врангеля". Эти два наиболее крупных факта произошли в июне и в октябре. Но уже с начала года освобождение интернированных деникинцев и их отправка через Батум шли полным ходом. Это подтверждается тифлисскими документами, помеченными январем 1920 г. Вербовщики Врангеля работают совершенно открыто. В Грузию стекается белое офицерство, ищущее ангажемента. Оно находит здесь правильно организованную белую агентуру и без затруднения доставляется в Крым. Во всех необходимых случаях грузинское правительство приходит на помощь деньгами.

    Социалист-революционер Чайкин, председатель Комитета освобождения Черноморья (организации, руководившей восстанием местных крестьян против Деникина), следующим образом характеризовал политику Грузии в официальном обращении к грузинскому правительству: "Нечего и пояснять, что такие факты, как свободный отъезд из Грузии генерала Эрдели, приезд для вербовки из Крыма деникинских генералов и незадержание их в качестве интернируемых на грузинской территории, наконец, агитационно-вербовочная работа в Поти генерала Невадовского и др., -- все это есть бесспорное нарушение Грузией нейтралитета в пользу добрармии и является враждебным по отношению к силам, находящимся с добрармией в состоянии войны". Это писалось 23 апреля 1920 года, следовательно, еще до массовых перевозок подобранных врангелевцев из Поти. 6 сентября генерал грузинской службы Мдивани докладывал начальнику французской миссии, что грузинские власти не только не чинят никаких помех к вывозу деникинцев, но, наоборот, оказывают "самое широкое содействие, вплоть до выдачи беженцам от одной тысячи до пятнадцати тысяч рублей". Всего в Грузии находилось до 25 -- 30 тысяч казаков и до 4.000 добровольцев-деникинцев. Большая часть их была переброшена в Крым.

    Мало того, что Грузия давала Врангелю людей. Она обеспечивала его, кроме того, необходимейшими для ведения войны материалами. С конца 1919 г. и до ликвидации Врангеля Грузия доставляет ему из своих запасов уголь, нефть, авиационный бензин, керосин, машинное масло. Заключение в мае 1920 года договора с Советской Россией не приостанавливает этой работы. Она ведется только чуть-чуть более прикрыто, через так называемых "частных лиц". 8 июля Батум, находившийся фактически в руках Англии, переходит в руки меньшевистской Грузии. Но после этого батумский порт продолжает работать на Врангеля. Обо всем этом в свое время с полной точностью доносила наша миссия, и ее донесения лежат сейчас перед нами. Документы, найденные впоследствии в Батуме, Тифлисе и в Крыму, целиком подтверждают эти донесения, устанавливают названия пароходов, качества военных грузов, имена подставных лиц (напр., известного кадета Парамонова). Важнейшие извлечения из найденных документов уже опубликованы, опубликование других предстоит в ближайшем будущем.

    Можно попытаться возразить одно: Грузия не выставила в помощь Врангелю своей собственной армии. Но она и не могла этого сделать: чисто-партийная Народная Гвардия была слишком малочисленна и едва справлялась с охраной внутреннего порядка. Национальная же армия до конца оставалась фиктивной величиной: ее полусформированные части были политически ненадежны и небоеспособны. Таким образом, меньшевистское правительство не сделало в пользу Врангеля того, чего оно позже оказалось не способно сделать в свою собственную защиту: выставить в поле вооруженную силу. Но, за вычетом невозможного, оно сделало, повидимому, все. Можно сказать без преувеличения, что меньшевистская Грузия создала врангелевскую армию. Те 30 тысяч отборных офицеров, унтер-офицеров и бойцов-казаков, которые были из Грузии доставлены в Крым, сжигали за собою все корабли и дорого продавали в боях свою жизнь. Без них Врангель вынужден был бы эвакуироваться из Крыма еще в течение лета. С ними он до конца года упорно боролся и временами наносил нам тяжкие удары. Ликвидация Врангеля потребовала больших жертв. Сколько тысяч рабочей и крестьянской молодежи легло на обширном секторе, заканчивающемся узким Перекопским перешейком!216. Без Грузии не было бы армии Врангеля. Без Врангеля, может быть, не выступила бы Польша. А в случае ее выступления нам не пришлось бы раздваивать свои силы, и рижский мир выглядел бы иначе: он во всяком случае не отдавал бы миллионы украинских и белорусских крестьян польским помещикам. Крым был для грузинских меньшевиков соединительным звеном с империалистами Запада -- против фанатиков Востока. Это звено обошлось нам во много тысяч жизней. Их ценою правительство Жордания купило юридическое признание независимости своей республики. По нашим расчетам, оно слишком дорого заплатило за такой дешевый товар.

    Лицом к юго-западу в течение 1920 г. Советская Федерация била правым кулаком на запад, по главному врагу, по буржуазной Польше; левым кулаком -- на юг, по Врангелю. Не в праве ли она была, зная все приведенные выше факты, ударить каблуком Грузию по ее меньшевистской голове? Разве это не было бы актом законной революционной самообороны? Разве право национального самоопределения равносильно праву безнаказанно причинять ущерб? Если Советская Россия не ударила в течение 1920 г. по меньшевистской Грузии, то не потому, что сомневалась в своем "праве" бить злобного, непримиримого, вероломного врага, а по соображениям политической целесообразности. Мы не хотели облегчать работу Мильерану, Черчиллю и Пилсудскому, которые стремились втянуть в войну против нас окраинные государства. Мы стремились, наоборот, показать этим последним, что, при известных условиях, они могут спокойно и уверенно жить бок о бок с Советской Республикой. Во имя приручения мелких республик, управляемых мелкими буржуа с очень толстыми черепами, мы не раз шли за эти годы на небывалые уступки, на чудовищные попустительства. Разве, чтобы взять самый свежий пример, карельская авантюра217 финляндской буржуазии не давала нам все права на вооруженное вторжение в пределы Финляндии? Если мы на это не пошли, то не по формальным мотивам, которые были и остаются целиком на нашей стороне, а потому, что, по самому существу нашей политики, мы прибегаем к вооруженной силе лишь тогда, когда другого выхода действительно нет.

    --------------------------------------------------------------------------------

    Приводим для примера одно из таких донесений, помеченное 14 июля: "В начале прошлой недели в Крым ушли следующие суда, нагруженные военным имуществом: "Возрождение", "Донец" и "Киев". 7 ушли: "Маргарита" со снарядами, патронами и автомобилями, "Жаркий" с патронами и подводная лодка "Утка". На этих судах выехало более 2.000 человек добровольцев и официальное представительство добровольческой армии во главе с генералом Драценко", и пр., и пр., и пр.


РАЗВЯЗКА

    Питая Врангеля людьми и материалами, Грузия в то же время в течение всего 1920 года являлась конспиративной квартирой для российских и особенно кавказских белогвардейцев различных группировок. Она служила посредницей между Петлюрой218, Украиной, Кубанью, Дагестаном, белыми горцами. После поражения деятели эти находят у меньшевиков приют, здесь учреждают свои штабы, отсюда развертывают свою деятельность. Из Грузии они направляют повстанческие отряды на территорию Советской власти по следующим путям: 1) Сухум-Кале -- перевал Марух и далее в верховья Кубани и реки Лабы. 2) Сухум-Кале -- Гагры, Адлер -- Красная Поляна, перевал Айшха -- верховья реки Лабы. 3) Кутаис -- Они -- Нальчик.

    Они действуют более или менее конспиративно, -- ровно в такой мере, чтобы сохранять дипломатический декорум, будучи, однако, хорошо известны грузинскому Особому Отряду. "Своим пребыванием в Грузии, -- пишет 12 ноября 1920 г. белогвардейский поручик Особому Отряду, -- не создам никакого повода к каким-либо неприятностям с советской миссией, так как моя работа будет протекать еще более конспиративно. Если требуются поручители за меня из грузинских деятелей, таковых найдется достаточное количество". Документ этот, в числе многих других, найден в меньшевистских архивах комиссией Коммунистического Интернационала. Белые заговорщические организации находятся в теснейшей связи с миссиями Антанты и особенно с их контр-разведкой. Если у Гендерсона есть на этот счет сомнения, он мог бы справиться в архивах великобританской контр-разведки. Хотим надеяться, что его патриотический стаж обеспечивает ему доступ в это святилище.

    Батум является в этот период важнейшим узлом в интригах и заговорах Антанты и ее вассалов. В июле 1920 г. Англия передала Батум непосредственно в руки меньшевистской Грузии, которая сейчас же оказалась вынуждена прокладывать себе путь к сердцам аджарского населения при помощи артиллерии. Эвакуируя Батум после предварительного разрушения средств его морской обороны, британское командование тем самым засвидетельствовало полное свое доверие к доброй воле Грузии по отношению к Врангелю. Разгром его армии сразу изменил обстановку. Генералы и дипломаты Антанты слишком хорошо знали истинный характер взаимоотношений Грузии, Врангеля и советских республик, чтобы не сомневаться насчет отчаянного положения, в какое ликвидация Врангеля поставила грузинских меньшевиков. Надо полагать, что и сами они не молчали, требуя "гарантий". В правящих английских кругах ставится вопрос о новой оккупации Батума, под видом аренды, порто-франко или под другим ярлыком, которых у дипломата не меньше, чем у вора отмычек. Руководящая грузинская печать сообщала о предстоящей оккупации скорее с демонстративным удовлетворением, чем с беспокойством. Речь шла, совершенно очевидно, о создании нового фронта против нас. Мы заявили, что будем рассматривать занятие англичанами Батума, как прямое открытие военных действий.

    Приблизительно в то же время судьбами независимой Грузии близко заинтересовалась известная покровительница слабых, Франция г. Мильерана. Прибывший в Грузию "верховный комиссар Закавказья", господин Абель Шевалье, не теряя времени, заявил через грузинское телеграфное агентство: "Французы братски любят Грузию, и я счастлив, что могу заявить об этом во всеуслышание. Интересы Франции абсолютно совпадают с интересами Грузии"... Интересы той Франции, которая окружала голодной блокадой Россию и напускала на нее ряд царских генералов, "абсолютно совпадали" с интересами демократической Грузии. Правда, после лирических и несколько глуповатых речей о пламенной любви французов к грузинам, г. Шевалье, как и полагается представителю Третьей Республики, разъяснил, что "государства всего мира алчут и жаждут в настоящее время сырья и фабрикатов: Грузия же -- великий и естественный путь между Востоком и Западом". Другими словами, на ряду с любовью к грузинам сентиментальных друзей г. Мильерана привлекал также и запах бакинской нефти.

    Почти вслед за Шевалье прибыл в Грузию французский адмирал Дюмениль. В смысле пламенной любви к единоплеменникам Ноя Жордания моряк ничуть не уступал сухопутному дипломату. В то же время адмирал сразу заявил, что так как Франция "не признает захвата чужой собственности" (кто бы мог думать!), то он, Дюмениль, находясь на территории "независимой" Грузии, не позволит Советскому правительству завладеть русскими судами, находящимися в грузинском порту и намеченными к передаче Врангелю или его возможным наследникам. Право торжествует иногда сложными путями!

    Сотрудничество представителей французской демократии с демократами Грузии развернулось в полном объеме. Французский миноносец "Сакияр" обстрелял и сжег русскую шхуну "Зейнаб". Французские контр-разведчики при участии агентов грузинского Особого Отряда напали на советского дипломатического курьера и ограбили его. Французские миноносцы прикрыли увод в Константинополь русского парохода "Принцип", стоявшего в грузинском порту. Работа по организации восстания в соседних советских республиках и областях России пошла усиленно. Количество доставлявшегося туда из Грузии оружия сразу возросло. Голодная блокада Армении, уже ставшей к тому времени советской, продолжалась. Но Батум не был оккупирован. Возможно, что Ллойд-Джордж к тому времени отказался от мысли о новом фронте. Возможно также, что крайняя любовь французов к Грузии помешала активному проявлению того же чувства со стороны англичан. Наше заявление относительно Батума также не осталось, разумеется, без последствий. Уплатив в последний момент за прошлые услуги метафизическим векселем признания de jure, Антанта решила ничего не строить на безнадежном фундаменте меньшевистской Грузии.

    После непримиримой борьбы, какую грузинские меньшевики вели с нами, они нисколько не сомневались еще весною 1920 г. в том, что наши войска, завершая победу над Деникиным, дойдут, не останавливаясь, до Тифлиса и Батума и сметут меньшевистскую демократию в море... Мы же, не ожидая от советского переворота в Грузии сколько-нибудь значительных революционных последствий, вполне были готовы терпеть рядом с собой меньшевистскую "демократию" при условии общего фронта против русской контр-революции и европейского империализма.

    Но именно эта наша готовность, продиктованная политическим расчетом, была понята в Тифлисе как выражение нашей слабости. Наши друзья в Тифлисе писали нам, что в первый период правящие меньшевики совершенно отказались понимать мотивы нашего миролюбивого поведения: им было совершенно ясно, что мы могли бы занять Грузию без боя. Они нашли вскоре фантастическое объяснение в том, будто Англия обусловила ведение с нами каких бы то ни было переговоров нашим миролюбивым отношением к Грузии! Так или иначе, но первоначальный страх быстро переходит в наглость, которая обрушивает на нас одну провокацию за другой. В период наших неудач на польском фронте и затруднений на врангелевском Грузия открыто становится в стан наших врагов. Жалкая мещанская демократия, без революционной широты, без политического кругозора, без перспектив, вчера пресмыкавшаяся пред Гогенцоллерном, сегодня готовая ползать на брюхе перед Вильсоном, поддерживающая Врангеля и готовая от него в подходящую минуту отречься, вступающая в соглашение с Советской Россией в надежде ее обмануть, трусливая меньшевистская демократия, запутавшаяся вконец, сама себя обрекла гибели.

    Имея на то все права, мы, как уже сказано, не видели политического интереса в военной ликвидации меньшевистской Грузии. В частности, мы очень хорошо знали заранее, что господа меньшевистские политики, если им наступить на ногу, будут кричать на всех языках демократической цивилизации. Это не ростовские, новочеркасские или екатеринодарские рабочие, которых деникинцы, при дружественном "нейтралитете" и фактическом содействии грузинских меньшевиков, уничтожали сотнями и тысячами и которые погибали безымянно и неведомо для Европы. Грузинские меньшевистские политики, сплошь интеллигенты, бывшие студенты разных университетов Европы, гостеприимные хозяева Реноделя, Вандервельде и Каутского, -- разве не ясно было заранее, что они привлекут к себе сердца всех органов социал-демократии, либерализма и реакции? Разве не ясно было, что все политики, обесчестившие себя поддержкою империалистической бойни, все предатели и банкроты официального социализма, в ответ на жалобы обиженных грузинских собратьев, поднимут негодующий вой, чтобы тем ярче засвидетельствовать свою свежую восприимчивость к голосу справедливости и свою преданность идеалам демократии? Тем более, что все это можно было обнаружить на вопросе, который не вводил их ни в какие расходы. Мы слишком хорошо их знали, чтобы не сомневаться заранее в том, что они не упустят такого превосходного повода для резолюций, манифестов, адресов, деклараций, меморандумов, статей и речей, для самых патетических модуляций своего голоса -- при сочувствии буржуазии и поддержке своих правительств. Уже по одной этой причине, т.-е. из одного желания не давать удобного повода для международной "демократической" истерики, мы были бы готовы не трогать меньшевистских вождей контр-революции в их грузинском убежище, если бы у нас даже не было для этого других более серьезных причин. Мы хотели соглашения. Мы предлагали меньшевикам совместные действия против Деникина. Они отказались. Мы заключили с ними договор, который гораздо меньше, чем протекторат Антанты, задевал их независимость. Мы настаивали на выполнении договора, обличали враждебное поведение грузинских меньшевиков в бесконечном ряде нот и протестов. Мы стремились давлением трудящихся масс самой Грузии обеспечить в ее лице соседа, который мог бы быть даже не безвыгодным для нас посредником между Советской Федерацией и капиталистическим Западом. Вся наша политика в отношении Грузии была ориентирована в этом направлении. Но для меньшевиков уже не было возможности поворота. Изучая ныне документальную историю наших отношений с правительством меньшевиков, я не раз удивлялся нашему долготерпению и в то же время отдавал дань признания той гигантской буржуазной машине фальсификации и лжи, при помощи которой неизбежный советский переворот в Грузии был представлен, как внезапный и ничем не вызванный военный разгром, как набег советского волка на невинную Красную Шапочку меньшевизма. О, поэты биржи, сказочники дипломатии, мифотворцы большой прессы, о, наемная сволочь капитала!

    --------------------------------------------------------------------------------

    Каутский со свойственной ему одному проницательностью раскрывает дьявольскую механику большевистского переворота в Грузии: восстание началось не в Тифлисе, как следовало бы, если бы оно исходило от рабочих масс, а на окраинах страны, по соседству с советскими войсками; оно развивалось от периферии к центру; не ясно ли, что меньшевистский режим пал жертвою военного насилия извне? Эти рассуждения сделали бы честь начинающему судебному следователю. Но они ничего не дают для понимания исторических событий.

    Советская революция распространялась из петербургского и московского центров по всей старой империи царей. У революции в этот период не было армии. Ее носителями являлись отряды наспех вооруженных рабочих. Они вступали почти без сопротивления в самые отсталые области и, при безраздельном сочувствии трудящихся, строили советскую власть. В тех случаях, где буржуазно-помещичья реакция овладевала центром области, как на Дону или на Кубани, восстание шло от периферии к центру, нередко при содействии столичных агитаторов и боевиков.

    Контр-революции, однако, удалось, при помощи извне, снова овладеть наиболее отсталыми окраинами и укрепиться в них: на Дону, на Кубани, на Кавказе, в Заволжьи и Сибири, на Белом море и даже на Украине. Революция строила свою армию одновременно с контр-революцией. Вопрос о границах советской революции стал уже решаться путем правильных сражений, целых военных кампаний. Но так как армии не были введены "извне", а были созданы борющимися не на жизнь, а на смерть классами на всем протяжении старой империи царей, то языком военных сражений говорила революционная борьба классов. Контр-революция, правда, в очень большой степени поддерживалась военной силой извне. Но это только усиливает наши выводы. Без Петербурга, Москвы, Иваново-Вознесенского района, Донецкого бассейна, Урала революции не было бы вообще. Донская область сама по себе никогда не установила бы советской власти. Ее не установила бы и деревня Московской губернии. Но так как и московская деревня, и кубанская станица, и заволжская степь издавна входили в одно государственное и хозяйственное целое и с ним вместе были вовлечены в водоворот революции, то над всеми ими установилось революционное руководство города и промышленного пролетариата. Распространение и победу революции обеспечивал не плебисцит в каждом углу страны, а неоспоримая гегемония пролетарского авангарда во всей стране. Некоторым, именно западным, окраинам, при помощи внешней вооруженной силы, удалось не только временно вырваться из водоворота революции, но и на длительный срок удержать буржуазный режим. "Демократии" Финляндии, Эстонии, Латвии, Литвы и даже Польши существуют благодаря тому, что в критический период их возникновения иностранная военная сила поддержала буржуазию и подавила пролетариат. Именно в этих странах, непосредственно примыкающих к капиталистическому Западу, произведено было механическое нарушение соотношения сил путем истребления, заточения и изгнания лучших пролетарских элементов военной силой, введенной сюда извне. Таким путем только и установилось в них временное равновесие демократии на буржуазных основах. Отчего бы, кстати, праведникам II Интернационала не выдвинуть такой программы: удаление из Финляндии, Эстонии, Латвии и пр. буржуазных армий, сформированных при помощи внешних сил; освобождение всех арестованных и возвращение всех изгнанных (поскольку невозможно воскрешение всех убитых); референдум?..

    Положение Закавказья отличалось тем, что между ним и центрами революции пролегала полоса казачьей Вандеи. Без Советской России мелко-буржуазная закавказская демократия была бы сразу раздавлена Деникиным. Без белогвардейщины на Дону и Кубани она сразу растворилась бы в советской революции. Она жила и питалась напряженной гражданской войной в России и иностранной военной помощью в самом Закавказьи. С того момента, когда гражданская война заканчивалась победой Советской Республики, крушение мелко-буржуазного режима в Закавказьи становилось неизбежным.

    Мы слышали уже в феврале 1918 г. жалобы Жордания на то, что большевистские настроения захватили деревню и город и владеют даже рабочими-меньшевиками. Крестьянские восстания в Грузии не прекращались. В то время, как в Советской России легальные меньшевистские газеты выходили до восстания чехо-словаков-эсеров-меньшевиков в мае 1918 г., -- в Грузии коммунистическая партия была загнана в подполье уже с начала февраля. Несмотря на то, что отрезанность от Советской России и непрерывное присутствие иностранных войск терроризуют трудящихся Закавказья, красные восстания занимают в жизни Грузии несравненно больше места, чем белые на советской территории. Аппарат репрессий грузинского правительства несравненно больше, чем соответственный аппарат Советской России.

    Наша победа над Деникиным и, тем самым, над всемогущей Антантой произвела огромное впечатление на народные массы Закавказья. При приближении советских войск к границам Азербейджана и Грузии трудящиеся массы этих республик, не перестававшие чувствовать себя заодно с трудящимися России, были охвачены бурным революционным волнением. Их настроение можно отчасти сравнить с тем, какое охватило народные массы Восточной Пруссии, да в значительной мере и всей Германии, во время нашего наступления на Варшаву и приближения левого фланга Красной Армии к германским границам. Но там мы имели перед собою мимолетный эпизод, тогда как разгром деникинских армий, на глазах Антанты, имел решающий характер, и трудящиеся массы Азербейджана, Армении и Грузии не сомневались в том, что Советское правительство к северу от них отныне прочно и незыблемо обеспечено.

    В Азербейджане советский переворот произошел при приближении наших войск к границам государства почти автоматически. Правящая буржуазно-помещичья партия "мусават" не имела и в отдаленной степени традиций и влияния грузинских меньшевиков. Баку, играющий в Азербейджане несравненно большую роль, чем Тифлис в Грузии, был старой цитаделью большевизма. Мусаватисты бежали, сдав бакинским коммунистам власть без боя. Немногим достойнее была и роль армянских дашнакцаканов. В Грузии события развернулись более планомерно. Таившиеся под спудом большевистские настроения стали решительно пробиваться наружу. Коммунистическая партия быстро растет, как организация, и еще быстрее привлекает к себе сочувствие трудящихся. Газета грузинских социалистов-федералистов "Сакартвелло" писала 7 декабря 1920 г.: "Совершенно иной была сила коммунистов в Грузии всего несколько месяцев тому назад и совершенно другая -- сегодня... Тогда и вокруг Грузии не было большевиков. Мы были окружены независимыми национальными государствами. Наше экономическое, финансовое положение было сравнительно лучше, чем сегодня. Но сегодня картина изменилась, и эта перемена картины произошла в пользу большевиков... Сегодня в Грузии у большевиков имеются партийные организации. Кое-где в рабочей среде они имеют большинство, как, например, в союзе печатников... Вообще большевистская работа приняла у нас широкий характер... Внутри -- рост большевистских сил, и извне -- полное их господство. Таково то положение, в которое попала Грузия".

    Эти жалобы враждебной нам газеты, отражающие действительные факты, для нас очень важны: они категорически опровергают Каутского, который на ряду с "полнейшей свободой" для коммунистов констатировал их полнейшее бессилие и, основываясь на этом, изображал советский переворот в Грузии как результат внешнего насилия. Между тем слова националистической газеты: "Внутри -- рост большевистских сил и извне -- их господство" -- представляют собою законченную формулу надвигающегося советского переворота.

    Общая безвыходность положения окончательно толкнула грузинский меньшевизм на путь открытой реакции. Уже грубый и вызывающий отказ правительства Жордания от союза против Деникина ослабил позиции меньшевиков в массах. В том же направлении действовали постоянные нарушения договора с Советской Россией, которые мы, разумеется, не оставляли неизвестными. Сознавая невозможность своего самостоятельного существования при победе Советской власти на всем остальном юго-востоке бывшей царской империи, меньшевики делают отчаянное усилие помощи Врангелю и привлечения военного содействия Антанты. Тщетно! В Крыму разрешилась не только судьба Врангеля, но и судьба меньшевистской Грузии.

    Некоторое усиление наших войск на Кавказе произошло осенью 1920 г., во время врангелевского десанта на Кубани и упорных разговоров об оккупации Батума. Сосредоточение войск имело чисто оборонительный характер. Ликвидация Врангеля и перемирие с Польшей породили новый прилив советских настроений в Грузии. Присутствие красных полков у границ означало, что нет основания опасаться иностранной интервенции в случае советского переворота. Не для того, чтобы сокрушить меньшевиков, нужны были красные войска, а для того, чтобы предупредить возможность английского, французского или врангелевского десанта из Константинополя против советской революции. Сами же меньшевики со своей преторианской Народной Гвардией и фиктивной национальной армией оказали ничтожное сопротивление. Начавшись в середине февраля, советская революция была уже закончена к середине марта во всех частях страны.

    У нас нет никакого основания скрывать или умалять роль советской армии в победе Советов на Кавказе. В феврале 1921 г. она оказала революции крупнейшее содействие, хотя и во много раз меньшее, чем та помощь, которую меньшевики в течение трех лет получали от турецкой, германской, английской армий, не говоря о русских белогвардейцах. Что Революционный Комитет, руководивший восстанием, начал свою деятельность не с Тифлиса, центра меньшевистской Народной Гвардии, а с окраин, упираясь спиною в Красную Армию и с бирая силы, -- это только свидетельствует о том, что у Революционного Комитета был политический смысл в голове, чего никак нельзя сказать о Каутском, который задним числом пытается продиктовать грузинской революции противоположную стратегию. Эти уроки мы почтительно возвращаем обратно. Мы хотим учиться и учить, как бить врага. Апостолы же II Интернационала преподают искусство быть битыми.

    Совершилось то, что долго подготовлялось и что должно было совершиться в силу логики вещей. История отношений между Грузией и Советской Россией есть только глава книги о блокаде России, о военных интервенциях, о французском золоте, об английских кораблях, о четырех фронтах, где сгорали в огне лучшие люди рабочего класса. Эта глава не может быть выделена из книги. Той Грузии, которую рисуют ныне разбитые меньшевистские полководцы гражданской войны, никогда не было: ни демократической, ни мирной, ни самостоятельной, ни нейтральной Грузии. Был грузинский плацдарм обще-российской войны классов. Этот плацдарм ныне в руках победоносного пролетариата.

    И после того, как меньшевистские лидеры Грузии помогли перерезать, переморозить и перевешать десятки тысяч красноармейцев, тысячи коммунистов и нанести нам раны, которые придется залечивать в течение годов; после того, как мы, несмотря на все потери и жертвы, вышли победителями из борьбы; после того, как трудящиеся массы Грузии, при нашем содействии, вышвырнули их через Батумский люк пинком ноги, -- они предлагают нам считать старую игру несостоявшейся и начать с начала. Их поврежденное русскими, турецкими, прусскими и британскими офицерами демократическое целомудрие будет восстановлено Макдональдом, Каутским, мистрис Сноуден и др. учеными акушерами и повивальными бабками II Интернационала, после чего будет во всей славе своей возрождена -- под охраной великобританского флота, при субсидиях английских нефтепромышленников и итальянских марганцепромышленников, при ликовании "Таймса" и даже с благословения нового римского папы -- меньшевистская Грузия, самая демократическая, самая свободная, самая нейтральная страна в мире!


ГРУЗИНСКАЯ ЖИРОНДА, КАК ПОЛИТИЧЕСКИЙ ТИП

    Грузия сыграла в истории российского меньшевизма крупнейшую роль. Именно в Грузии меньшевизм стал наиболее явной и очевидной формой приспособления марксизма к потребностям интеллигенции отсталого, в значительной мере докапиталистического народа. Отсутствие промышленности означало тем самым отсутствие национальной буржуазии. Торговый капитал находился преимущественно в руках армян. Духовная культура представлена была интеллигенцией мелкопоместного по преимуществу дворянства. Внедрявшийся в жизнь капитализм еще не создал новой культуры, но уже порождал требования, которые грузинские дворяне не могли удовлетворить при помощи своих виноградников и баранов. Недовольство русским чиновником и царизмом сочеталось с враждой против капитализма в лице армянского купца и ростовщика. Тревога перед завтрашним днем и поиски выхода создали в молодом поколении дворянской и мелко-буржуазной интеллигенции восприимчивость к идеям демократии и стремление искать опоры в трудящихся. Однако к этому времени -- конец прошлого столетия -- программа политической демократии в ее старом, якобинском или манчестерском виде219 давно уже была скомпрометирована ходом исторического развития и сдала власть над сознанием угнетенных масс Европы различным социалистическим теориям, которые, в свою очередь, все более вытеснялись марксизмом. Окрашенные завистливой враждой к капитализму стремления молодого поколения поместий и городов к более широкой арене для литературной, политической и всякой иной работы; первые движения ремесленников и немногочисленных промышленных рабочих; глухое недовольство закабаленного крестьянства, -- все это нашло свое выражение в меньшевистской перелицовке марксизма, которая одновременно приучала к признанию неизбежности капиталистического развития, заново освещала скомпрометированные на Западе идеи политической демократии и предсказывала в неопределенной дали веков господство рабочего класса, органически и безболезненно вырастающее из демократии.

    Мелкие дворяне по происхождению, мелкие буржуа -- по образу жизни и складу психологии, с фальшивым марксистским паспортом в кармане, -- такими вошли вожди грузинского меньшевизма в революционную политику. Южная впечатлительность и приспособленность сделали их во многих случаях вожаками студенческого и общедемократического движения; тюрьма, ссылка и трибуна Государственной Думы укрепили их политический авторитет и обеспечили за меньшевизмом в Грузии известную традицию.

    Мелко-буржуазная несостоятельность меньшевизма, и особенно его грузинского крыла, раскрывалась тем ярче, чем могущественнее становился размах революции, чем сложнее ее внутренние и международные задачи. Политическая трусость составляет очень важную черту меньшевизма, а революция плохо мирится с трусостью. Во время больших событий меньшевик являет очень печальную фигуру. В этой его особенности говорит социальный страх мелкого буржуа перед крупным, штатского интеллигента перед генералом, маленького адвоката перед "настоящим" дипломатом, мнительного и тщеславного провинциала перед французом или британцем. Трусость по отношению к патентованным представителям капитала есть оборотная сторона высокомерия по отношению к рабочим. В ненависти Церетели к Советской России есть органическое возмущение против попытки рабочего самовольно взяться за дело, которое в лучшем случае по плечу ему, образованному мелкому буржуа, и то только с разрешения крупного буржуа.

    Когда Чхенкели или Гегечкори говорят о большевизме, они собирают эпитеты на заборах не только Тифлиса, но и всей Европы. Когда же они "беседуют" с царским генералом Алексеевым или с немецким фон-Крессом, или с великобританским Уоккером, они стараются ни в чем не уклоняться от высшего тона швейцарских метр-д'отелей. Генералов они боятся больше всего. Они их заверяют, они их убеждают, они им почтительно разъясняют, что грузинский социализм совсем не то, что другие виды социализма: те разрушают и причиняют беспокойство, а этот является гарантией порядка. Политический опыт делает мелких буржуа циничнее, но ничему не научает.

    Мы развернули выше дневник Джугели и увидели одного из "рыцарственных" меньшевиков в собственном изображении. Он сжигает осетинские деревни и стилем испорченного гимназиста записывает в дневник свое восхищение красотой пожара и свою родственность Нерону. Этому отвратительному кривляке, несомненно, импонируют большевики, которые не замалчивают фактов гражданской войны и суровых мер своей расправы с врагами. Джугели, как и его учителям, абсолютно недоступно понимание того, что за этой открытой и не пугающейся самой себя политикой революционного насилия живет сознание своей исторической правоты, своей революционной миссии, которое не имеет ничего общего с разнузданным цинизмом "демократического" провинциального сатрапа, сжигающего крестьянские села и глядящегося при этом в зеркало, чтобы убедиться в своем сходстве с римским дегенератом на троне.

    Джугели -- не исключение, и это лучше всего иллюстрируется тем фактом, что весьма лестное предисловие к его книге написано бывшим министром иностранных дел Гегечкори. Министр внутренних дел Рамишвили, вслед за Жордания, с фальшивой напыщенностью провозглашал право демократии на беспощадный террор и ссылался при этом на Маркса. От Нерона до Маркса... Торопливая мимичность этих провинциальных мещан, их поверхностная, чисто обезьянья подражательность является кричащим свидетельством их бессодержательности и пустоты.

    По мере того, как полное бессилие "самостоятельной" Грузии обнаруживалось все больше перед самими меньшевиками, и им приходилось, после разгрома Германии, искать покровительства Антанты, они все более тщательно прятали инструменты своего Особого Отряда и, вместо дешевой поддельной маски Джугели-Нерона, выдвигали вперед столь же дешевую и не менее поддельную маску Жордания-Церетели-Гладстона220, великого провозгласителя либеральных общих мест.

    Фальсифицированный марксизм психологически необходим был, особенно в юности, грузинским меньшевикам, поскольку он примирял их самих с их буржуазной по существу позицией. Их политическая трусость, их демократическая риторика, -- пафос общих мест, -- их инстинктивное отвращение ко всему точному, законченному и резкому в области идей, их завистливое преклонение перед внешними формами буржуазной цивилизации давали в сочетании психологический тип, прямо противоположный марксистскому.

    Когда Церетели говорит о "международной демократии", -- в Петербурге, в Тифлисе или в Париже, -- никогда нельзя знать, идет ли речь о мифической "семье народов", об Интернационале, или об Антанте. В последнем счете он адресуется всегда к этой последней, но выражается так, как если бы захватывал попутно и мировой пролетариат. Смазанность его идей, бесформенность понятий как нельзя более облегчают такую подтасовку. Когда Жордания, старейшина клана, говорит о международной солидарности, он заодно ссылается и на гостеприимство грузинских царей. "Будущее Интернационала и (!) Лиги Наций обеспечено", -- возвещает Чхенкели, вернувшись из Европы. Национальные предрассудки и осколки социализма, Маркс и Вильсон, риторические увлечения и мелко-буржуазная ограниченность, пафос и плутовство. Интернационал и Лига Наций, немножко искренности, много шарлатанства и над всем этим самодовольство провинциального аптекаря -- эта взболтанная событиями микстура составляет душу грузинского меньшевизма.

    Грузинские меньшевики восторженно приветствовали 14 пунктов Вильсона221. Они приветствовали Лигу Наций. Раньше они приветствовали вступление войск кайзера в Грузию. Потом они приветствовали их уход. Они приветствовали вступление войск Великобритании. Они приветствовали дружественное заявление французского адмирала. Само собой разумеется, что они приветствовали Каутского, Вандервельде, госпожу Сноуден и во всякое время готовы приветствовать архиепископа Кентерберийского222, если последний не откажется израсходовать несколько дополнительных проклятий по адресу большевиков. Такими путями эти господа доказывают, что они плоть от плоти "европейской цивилизации".

    Почти с исчерпывающей полнотой грузинский меньшевизм раскрывает себя в меморандуме, представленном делегацией Грузии Лиге Наций в Женеве.

    "Став под знамя западной демократии, -- гласит заключительная часть меморандума, -- грузинский народ, естественно, с исключительной симпатией относится к идее образования такой политической системы, которая, являясь прямым последствием войны, одновременно служит средством для того, чтобы парализовать возможность возникновения войны в будущем. "Лига Наций", воплощающая такую систему, представляет собой самое замечательное, по плодотворности, достижение человечества (!) на пути к его будущему единству. Возбуждая ходатайство о принятии в "Лигу Наций"... правительство Грузии полагает, что самые принципы, долженствующие регулировать международную жизнь, направленную отныне (!) в сторону солидарности и сотрудничества, требуют принятия в семью свободных европейских народов народа древнего (!), некогда авангарда христианства (!) на Востоке, ныне ставшего авангардом демократии, -- народа, стремящегося только к свободному и упорному труду в своем доме, являющемся его законным и бесспорным наследием". Тут нельзя ничего ни прибавить, ни убавить. Классический документ пошлости! Его можно пустить в ход в качестве надежного критерия: социалист, которого не стошнит от этого меморандума, должен с позором навсегда изгоняться из рабочего движения.

    Главный вывод Каутского из его изучения Грузии -- тот, что, в отличие от всей России, с ее фракциями, расколами и внутренней борьбой, в отличие от всего вообще греховного мира, который на этот счет оказался не лучше России, только в горах Грузии нашел безраздельное господство подлинный, нефальсифицированный марксизм. В то же время Каутский не скрывает, что в Грузии не было ни крупной, ни средней промышленности, а стало быть и современного пролетариата. Главную массу меньшевистских депутатов Учредительного Собрания Грузии составляли учителя, врачи, чиновники. Главную массу избирателей -- крестьяне. Каутский, однако, совершенно не утруждает себя объяснением этого явного исторического чуда. Он, который вместе со всеми меньшевиками обвиняет нас в том, будто мы черты отсталости России выдаем за ее преимущества, находит идеальный образец социал-демократии в самом отсталом углу старой России. На самом деле тот факт, что в грузинском "марксизме" не было до поры до времени таких расколов и такой широкой борьбы фракций, как в других не столь блаженных странах, свидетельствовал лишь о большей первобытности социальной среды, в которой крайне запоздал процесс дифференциации буржуазной и пролетарской демократии, а следовательно, и о том, что грузинский меньшевизм не имел ничего общего с марксизмом. Вместо ответов на эти основные вопросы, Каутский свысока заявляет, что знал истины марксизма тогда уже, когда многие из нас еще находились в пеленках. Оспаривать это преимущество Каутского мы не покушаемся. Мудрый Нестор, шекспировский, а не гомеровский, видел свое преимущество в том, что его возлюбленная была некогда прекраснее, чем бабушка его более молодого врага. Всяк утешается, как может. Однако же, быть может, именно потому, что Каутский слишком давно проходил азбуку социализма, он не сумел применить к Грузии первых ее букв. Более прочное и длительное господство грузинского меньшевизма он истолковывает как плод высшей тактической мудрости, а не как результат того, что эра революционного социализма для отсталой Грузии началась позже, чем для других частей старой России. Обиженный ходом истории, Карл Каутский приезжал в Тифлис утолять свою духовную жажду в последние дни меньшевистской эры, через три четверти столетия после того, как Маркс и Энгельс написали свой манифест. Сюда же поспешила мистрис Сноуден проветрить свой духовный погреб. Еще бы! Евангелие от Жордания, разумное, органическое, истинно-фабианское223, охватывающее и грузинского царя Вахтанга224 и господина Гюнсманса, самим небом создано для удовлетворения высших запросов официальных лидеров британского социализма.

    Как живуча глупость, когда она имеет социальные корни!


ПРАВО НАЦИОНАЛЬНОГО САМООПРЕДЕЛЕНИЯ И ПРОЛЕТАРСКАЯ РЕВОЛЮЦИЯ

    "Союзные державы не имеют намерения отступать от великого принципа самоопределения маленьких народов. Только тогда откажутся они от него, когда должны будут согласиться с фактом, что какая-либо временно независимая нация своей неспособностью поддержать порядок, придирчивостью и агрессивными актами и даже постоянным ребяческим и ненужным утверждением своего собственного достоинства покажет, что она представляет возможную опасность для мира вселенной. Такую нацию великие державы не потерпят, так как они решили, что мир всего мира должен быть сохранен".

    В таких энергичных словах английский генерал Уоккер вколачивал грузинским меньшевикам понимание относительности права нации на самоопределение. Политически Гендерсон целиком стоял да стоит и сейчас за своим генералом. Но "принципиально" он вполне готов превратить национальное самоопределение в абсолютный принцип и направить его против Советской Республики.

    Национальное самоопределение есть основная формула демократии для угнетенных наций. Там, где классовый или сословный гнет осложняется национальным порабощением, требования демократии прежде всего получают форму требований национального равноправия, автономии или самостоятельного существования.

    Программа буржуазной демократии включала в свой состав право на национальное самоопределение. Но этот демократический принцип вступил в резкое и открытое противоречие с интересами буржуазии наиболее могущественных наций. Республиканская форма государства оказалась вполне совместимой с господством биржи. Над техникой всеобщего избирательного права без труда установилась диктатура капитала. Но право на национальное самоопределение принимало и принимает во многих случаях характер острой и непосредственной опасности расчленения буржуазного государства или отделения колоний.

    Самые могущественные буржуазные демократии превратились в империалистские аристократии. Финансовая олигархия Сити227, через посредство "демократически" закабаленного ею народа метрополии, господствует над бесправным человеческим океаном Азии и Африки. Французская республика, с населением в 38 миллионов душ, является только составной частью колониальной империи, насчитывающей ныне до 60 миллионов цветных рабов. Чернокожие колонии Франции должны во все возрастающей степени укомплектовывать армию, служащую как для поддержания колониального рабства, так и для охраны господства капиталистов над трудящимися в самой Франции. Стремление ко всемирному расширению рынка за счет соседних народов, борьба за расширение колониального могущества, за господство над морями -- империализм становился, чем дальше, тем больше, в непримиримое противоречие с сепаратистскими национальными тенденциями угнетенных народов. А так как мелко-буржуазная демократия, и в том числе социал-демократия, попала в полную политическую кабалу к империализму, то программа национального самоопределения фактически сошла на-нет.

    Великая империалистская бойня внесла резкие изменения в этот вопрос: все буржуазные и социал-патриотические партии ухватились за национальное самоопределение, -- но с другого конца. Воюющие правительства изо всех сил стремились овладеть этим лозунгом, сперва в войне друг с другом, потом в борьбе с Советской Россией. Германский империализм играл с национальной независимостью поляков, украинцев, литовцев, латышей, эстонцев, финнов, кавказских народов сперва против царизма, затем более широко -- против нас. Антанта вместе с царизмом держала курс на "освобождение" народов Австро-Венгрии, Германии и Турции, а затем, лишившись сотрудничества царизма, перешла к "освобождению" окраинных народов России.

    Советская Республика, унаследовав насилием и гнетом скованную царскую империю, открыто провозгласила свободу национального самоопределения и свободу национального отчленения. Понимая огромное значение этого лозунга в переходную эпоху к социализму, наша партия ни на минуту не превращала демократический принцип самоопределения в абсолют, господствующий над всеми остальными историческими потребностями и задачами. Хозяйственное развитие современного человечества имеет глубоко централистический характер. Капитализм создал основные предпосылки для планового хозяйства в мировом масштабе. Империализм есть только хищное капиталистическое выражение этой потребности в объединенном руководстве всем хозяйством земли. Каждой из могущественных империалистских стран тесно в пределах национального хозяйства, и она хочет более широкого рынка. Ее целью, по крайней мере идеальной, является монополия хозяйства всего мира. На языке капиталистического хищничества и разбоя здесь находит свое выражение основная задача нашей эпохи: установление соответствия между хозяйствами всех частей света и построение в интересах всего человечества гармонического мирового производства, проникнутого началом наивысшей экономии сил и средств. Это и есть задача социализма.

    Совершенно очевидно, что принцип национального самоопределения ни в каком случае не стоит над объединительными тенденциями социалистического хозяйственного строительства. В этом отношении он занимает в ходе исторического развития то подчиненное место, которое отведено демократии вообще. Социалистический централизм не может, однако, прийти непосредственно на смену централизму империалистическому. Угнетенные народности должны получить возможность свободно расправить свои члены, отекшие под цепями капиталистического принуждения. Как долго затянется период самоудовлетворения национальной независимостью Финляндии, Чехо-Словакии, Польши и проч. и проч., -- зависит прежде всего от общего хода развития социальной революции. Но хозяйственная несостоятельность отдельных национально-государственных клеток, изолированных друг от друга, со всей остротой сказывается уже на второй день после рождения на свет каждого нового национального государства.

    Пролетарская революция не имеет ни в каком случае своей задачей или своим методом механическое национальное обезличение и принудительное сплочение. Борьба в области языка, школы, литературы, культуры ей безусловно чужда, так как ее руководящим началом являются не профессиональные интересы интеллигенции и "национальные" интересы лавочников, а самые основные интересы рабочего класса. Победоносная социальная революция каждой национальной группе предоставит полную возможность нестесненного разрешения задач национальной культуры, объединив в то же время -- к общей выгоде и с общего согласия трудящихся -- хозяйственные задачи, которые требуют планового разрешения в зависимости от естественно-исторических и технических данных, но никак не от национальных группировок. Советская федерация создает для соподчинения национальных и хозяйственных потребностей наиболее подвижную и эластичную государственную форму.

    Между Западом и Востоком Советская Республика выступила во всеоружии двух лозунгов: диктатуры пролетариата и национального самоопределения. В отдельных случаях эти две ступени могут оказаться отделенными друг от друга всего несколькими годами или даже месяцами. По отношению к великому царству Востока этот промежуток будет измеряться скорее десятилетиями.

    В революционных условиях России оказалось достаточным девяти месяцев демократического режима Керенского -- Церетели, чтобы подготовить условия победы пролетариата. По сравнению с режимом Николая и Распутина228, режим Керенского -- Церетели был историческим шагом вперед: в этом признании, от которого мы, разумеется, никогда не отказывались, заключается не формальная, профессорская, поповская, макдональдовская, а революционная, историческая, материалистическая оценка действительного значения демократии. Свое самостоятельное прогрессивное значение она успела исчерпать в течение трех четвертей года революции. Это, конечно, не значит, что можно было в октябре 1917 года путем референдума получить формально точный ответ от большинства рабочих и крестьян на вопрос о том, считают ли они, что с них достаточно подготовительного демократического курса исторической школы. Но это значит, что после девяти месяцев демократического режима завоевание власти пролетарским авангардом уже не рисковало наткнуться на отпор непонимания и предрассудков большинства трудящихся, а, наоборот, сразу получало возможность расширять и укреплять свои позиции, активно привлекая и завоевывая сознание все более широких трудящихся масс. В этом, с разрешения тупоголовых педантов демократии, и состоит великое значение советской системы.

    Национальное отделение бывших окраин царской империи и их превращение в самостоятельные мелко-буржуазные республики имело то же относительно прогрессивное значение, как и демократия в целом. Только империалисты и социал-империалисты могут отказывать угнетенным народам в праве на отделение. Только фанатики и шарлатаны национализма могут видеть в этом самоцель. Для нас национальное самоопределение являлось и остается исторически неизбежной во многих случаях ступенью к диктатуре рабочего класса, который уже силою законов революционной стратегии развивает в процессе гражданской войны, в противовес национальному сепаратизму, глубоко централистические тенденции, вполне совпадающие в дальнейшем с потребностями планового социалистического хозяйства.

    Как скоро классовый отпор иллюзии "самостоятельного" государственного существования сделает возможным завоевание власти рабочим классом, зависит как от общего темпа революционного развития (об этом уже сказано), так и от специальных внутренних и внешних условий данной страны. В Грузии фиктивная национальная независимость держалась три года. Нужно ли было трудовым массам Грузии действительно три года на то, чтобы в достаточной мере износить национальные иллюзии, -- и достаточно ли было трех лет, -- на этот вопрос нельзя дать академический ответ. Референдум и плебисцит в обстановке ожесточенной борьбы империализма и революции на каждом клочке мировой территории превращаются в фикцию. Как они устраиваются, об этом можно навести справку у господ Корфанти229, Желиховского230 или в соответственных комиссиях Антанты. Для нас вопрос разрешается не методами формально-демократической статики, а методами революционной динамики. В чем действительная сущность дела? В том, что советский переворот в Грузии, совершенный, несомненно, при активном участии Красной Армии -- было бы предательством не помочь рабочим и крестьянам Грузии вооруженной силой, раз она у нас была! -- разыгрался после политического опыта трех лет "независимости" Грузии в таких условиях, которые вполне обеспечили ему дальнейший политический, а не только временный военный успех, то-есть дальнейшее расширение и укрепление советского фундамента самой Грузии. А в этом именно, с позволения тупоголовых педантов демократии, и состоит революционная задача.

    Политики II Интернационала, вслед за своими наставниками из буржуазно-дипломатических канцелярий, делают гримасы убийственной иронии по поводу признания нами права на национальное самоопределение. -- Ловушка для простаков! Приманки красного империализма! -- На самом-то деле приманки расставляет на пути сама история, которая не решает задач прямолинейно. И уж, во всяком случае, не мы превращаем зигзаги исторического развития в ловушки. Ибо, делом признавая право на национально-государственное самоопределение, мы всегда открыто выясняем массам его ограниченное историческое значение и ни в каком случае не подчиняем ему интересы пролетарской революции.

    Признание права на самоопределение со стороны рабочего государства есть тем самым признание того, что революционное насилие не является всемогущим историческим фактором. Советская Республика ни в каком случае не собирается заменять своей вооруженной силой революционные усилия пролетариата других стран. Завоевание им власти должно вырасти из его собственного политического опыта. Это не значит, что революционные усилия трудящихся, хотя бы той же Грузии, не могут найти вооруженную поддержку извне. Нужно только, чтоб эта поддержка явилась в такой момент, когда потребность в ней подготовлена предшествующим развитием и назрела в сознании революционного авангарда, имеющего за собой сочувствие большинства трудящихся. Это вопросы революционной стратегии, а не формального демократического ритуала.

    Реальная политика сегодняшнего дня требует от нас всемерного согласования интересов рабочего государства с условиями, вытекающими из его окружения большими и малыми буржуазными национально-демократическими государствами. Именно этими соображениями, вытекающими из учета фактических сил, определялась наша уступчивая, терпеливая, выжидательная политика по отношению к Грузии. Но когда это соглашательство, исчерпав себя политически, не давало даже элементарных гарантий безопасности; когда принцип самоопределения в руках генерала Уоккера и адмирала Дюмениля стал юридической гарантией контр-революции, подготовлявшей новый удар против нас, мы не видели и не могли видеть никаких принципиальных препятствий к тому, чтобы, по призыву революционного авангарда Грузии, ввести в нее красные войска и помочь рабочим и беднейшим крестьянам опрокинуть в кратчайший срок и с минимальными жертвами ту жалкую демократию, которая сама погубила себя своей политикой.

    Мы не только признаем, но всемерно поддерживаем принцип самоопределения там, где он направлен против феодальных, капиталистических, империалистических государств. Но там, где фикция самоопределения превращается руками буржуазии в орудие, направленное против революции пролетариата, у нас нет никакого основания относиться к этой фикции иначе, чем к другим "принципам" демократии, превращенным капиталом в свою противоположность.

    Что в отношении Кавказа советская политика оказалась правильной также и в национальном отношении, об этом лучше всего свидетельствуют нынешние взаимоотношения закавказских народов.

    Эпоха царизма была эпохой варварских национальных погромов на Кавказе. Армяно-татарская резня вспыхивала периодически. Кровавые взрывы под чугунной крышкой царизма являлись продолжением вековой борьбы закавказских народов между собой.

    Эпоха так называемой демократии придала национальной борьбе гораздо более резко выраженный и организованный характер. Стали создаваться на первых же порах национальные армии, враждебные друг другу и нередко открывавшие друг против друга военные действия. Попытка создания буржуазной федеративно-демократической Закавказской республики потерпела жалкий и постыдный крах. Через пять недель после создания федерация распалась. Через несколько месяцев "демократические" соседи уже открыто воевали друг с другом. Один этот факт решает вопрос. Ибо, если демократия, вслед за царизмом, оказалась неспособной создать условия хотя бы только мирного сожительства народов Закавказья, необходимо было, очевидно, вступить на новый путь.

    Только Советская власть внесла умиротворение в национальные взаимоотношения. При выборах в Советы бакинские и тифлисские рабочие выбирают татарина, армянина или грузина, не справляясь об их национальности. В Закавказьи бок-о-бок живут мусульманские, армянские, грузинские и русские красные полки. Они себя чувствуют и сознают единой армией. Никакая сила не двинет их друг против друга. Зато все они будут отстаивать Советское Закавказье против всякого внешнего или внутреннего покушения.

    Национальное умиротворение Закавказья, достигнутое советской революцией, есть само по себе факт огромного политического и культурного значения. Тут творится действительный и живой интернационализм, который мы можем спокойно противопоставить пустопорожным пацифистским речам героев II Интернационала, дополняющим шовинистическую практику его национальных составных частей.

    --------------------------------------------------------------------------------

    Требование увода советских войск из Грузии и организации референдума "под контролем смешанных комиссий из социалистов и коммунистов" представляет собой одну из самых низкопробных империалистских ловушек под демократическим флагом национального самоопределения.

    Мы оставляем в стороне ряд кардинальных вопросов: на каком основании демократы хотят нам навязать демократическую форму опроса населения вместо более высокой, с нашей точки зрения, советской формы? Почему применение референдума ограничивается одной Грузией? Почему такое требование предъявляется только Советской Республике? Почему социал-демократы хотят проводить референдум у нас, тогда как они не производят ничего похожего у себя дома?

    Станем на позицию наших противников, если у них есть подобие позиции. Выделим вопрос о Грузии и рассмотрим его изолированно. Задачей ставится: создание условий свободного (демократического, а не советского) волеизъявления грузинского народа.

    Кто с кем договаривается? Кто обеспечивает действительное выполнение договорных условий: с одной стороны, очевидно, союзные советские республики; а с другой? Не II ли Интернационал? Но где его материальная сила, которая могла бы обеспечить соблюдение условий?

    Если даже принять, что договаривается рабочее государство с... Гендерсоном и Вандервельде, и что в соответствии с этим контрольные комиссии создаются из коммунистов и социал-демократов -- как быть с "третьей" силой, -- с империалистскими правительствами? Не вмешаются ли они? Или социал-демократические приказчики ручаются за своих хозяев? Но где материальные гарантии?

    Советские войска должны быть уведены из Грузии. Но западная граница Грузии омывается Черным морем. А на нем безраздельно господствуют военные корабли Антанты. Белогвардейские десанты, высаживавшиеся с кораблей Англии и Франции, достаточно знакомы населению Кавказа. Советские войска уйдут, а империалистский флот останется. Для грузинского населения это будет означать, что оно должно какой угодно ценой искать соглашения с действительным хозяином положения, с Антантой. Грузинский крестьянин должен будет сказать себе, что, хотя он и предпочитает Советскую власть, но так как она вынуждена почему-то (очевидно потому, что слаба) очистить территорию, несмотря на постоянную угрозу со стороны империализма, то ему, грузинскому крестьянину, нужно искать посредников между собою и этим империализмом. Не таким ли путем хотите вы учинить насилие над свободной волей грузинского народа и навязать ему меньшевиков?

    Или нам предложат увести военные корабли Антанты из Черного моря? Кто предложит: правительства Антанты или мистрис Сноуден? Этот вопрос (см. п. 2) имеет некоторое значение. Просим разъяснений!

    Куда будут уведены военные корабли: в Мраморное море? или в Средиземное? Но при господстве Англии над проливами эта дистанция не имеет никакого значения. Какой же выход?

    Может быть, запереть проливы на ключ? И, может быть, уж заодно вручить ключ Турции? Ибо из принципа национального самоопределения никак не вытекает, что Великобритания должна господствовать над турецкими проливами, над Константинополем, над Черным морем и тем самым над его побережьем, особенно если напомнить, что наш черноморский флот уведен белыми бандитами и находится в руках Антанты.

    И прочее, и прочее, и прочее.

    Мы согласились поставить вопрос так, как пытаются его ставить наши противники, то-есть в плоскости демократических принципов и гарантий. И оказалось, что нас пытаются самым бесцеремонным образом обмануть; от нас требуют материального разоружения советской территории, а в качестве гарантии против империалистских и белогвардейских захватов и переворотов нам предлагают... резолюцию II Интернационала.

    Или, может быть, никаких империалистских опасностей Кавказу не грозит? Мистрис Сноуден ничего не слышала о бакинской нефти? Возможно, возможно. Можем сообщить ей по этому поводу, что путь в Баку ведет через Батум-Тифлис. Этот последний пункт является стратегическим фокусом Закавказья, что не безызвестно английским и французским генералам. На Кавказе существуют и сейчас белогвардейские заговорщические организации, под очень торжественными именами "комитетов освобождения", что не мешает им получать денежные субсидии со стороны английских и русских нефтепромышленников, итальянских марганцепромышленников и пр. Морским путем белым бандам доставляется оружие. Борьба идет из-за нефти и марганца. Нефтепромышленникам совершенно все равно, как дорваться до нефти: через Деникина, через мусульманскую партию мусават или через ворота "национального самоопределения" с привратниками из II Интернационала. Если Деникину не удалось разбить Красную Армию, может быть, Макдональду удастся увести ее мирным путем? Результат был бы тот же самый.

    Но Макдональду не удастся. Такие вопросы не решаются резолюциями II Интернационала, даже если бы эти резолюции и не были так жалки, противоречивы, вороваты и косноязычны, как резолюция о Грузии.


БУРЖУАЗНОЕ ОБЩЕСТВЕННОЕ МНЕНИЕ, СОЦИАЛ-ДЕМОКРАТИЯ, КОММУНИЗМ

    Остается еще спросить, на каком собственно основании они, люди II Интернационала, требуют от нас, от Советской Федерации, от коммунистической партии, чтоб мы очистили Грузию. Во имя каких начал? Допустим, что Грузия действительно насильственно оккупирована, и что в этом нашел свое выражение советский империализм. Но что дает Гендерсону, члену II Интернационала, бывшему великобританскому министру, право требовать от нас, от организованного в государство пролетариата, от III Интернационала, от революционного коммунизма, чтобы мы, ради его благочестивых глаз, разоружили Советскую Грузию? Когда этого требует г. Черчилль, он показывает рукою на длинные хоботы морских пушек и на колючую проволоку блокады. Ну, а на что указывает рукою г. Гендерсон: на священное писание, на партийную программу или на свои дела? Но священное писание есть наивный миф; программа г. Гендерсона -- миф, но без наивности; а дела его всецело свидетельствуют против него.

    Не так давно Гендерсон был министром одной из демократий -- своей собственной, великобританской. Почему же он не настоял, чтоб эта демократия, в защиту которой он готов на всякие жертвы и даже на принятие министерского портфеля из рук либерально-консервативного Ллойд-Джорджа, -- почему же он не настоял и даже не пробовал настоять, чтобы эта демократия начала осуществлять -- не наши, о, нет! -- а свои собственные и его, Гендерсона, принципы? Почему он не требовал эвакуации Индии и Египта? Почему он не поддержал в свое время требования ирландцев о полном освобождении их от великобританского ига? Мы знаем, что Гендерсон, как и Макдональд, в положенные для этого дни протестует в меланхолических резолюциях против излишеств великобританского империализма. Но этот бессильный и безвольный протест никогда не грозил и не грозит действительным интересам колониального владычества английского капитала, никогда не вел и не ведет к мужественным и решительным действиям и имеет своей задачей облегчить угрызения совести "социалистическим" гражданам правящей нации и дать выход недовольству английских рабочих, а вовсе не разбить цепи колониальных рабов. Господство Англии над колониями Гендерсоны считают не вопросом политики, а фактом естественной истории. Они никогда и нигде не заявляли, что индусы, египтяне и прочие порабощенные народы имеют право, более того, обязаны перед своим будущим восстать с оружием в руках против английского владычества, и никогда не брали на себя, как "социалисты", обязательства при первой же возможности с оружием в руках помочь освободительной борьбе колоний. Уж тут-то, во всяком случае, не может быть сомнения, что дело идет об элементарнейшем архидемократическом долге, притом в двойном смысле: во-первых, колониальные рабы составляют, несомненно, подавляющее большинство по сравнению с ничтожным господствующим британским меньшинством, во-вторых, само это меньшинство и прежде всего его официальные социалисты признают принципы демократии руководящими началами своего существования. Вот Индия! Почему Гендерсон не поднимает мятежного движения в пользу увода из Индии британских войск? Ведь более явного, чудовищного, вопиюще бесстыдного попрания законов демократии, чем господство британского капиталистического спрута над огромным телом этой несчастной, порабощенной страны, нет и быть не может! Казалось бы, что Гендерсон, Макдональд и прочие должны бы изо дня в день, и не только днем, но и ночью, бить тревогу, требовать, призывать, обличать, проповедывать восстание индусов и всех английских рабочих против бесчеловечного попрания принципов демократии. Но нет, они молчат или, еще хуже, время от времени, скрывая зевок, подписывают резонерскую, пустую и пресную, как английская проповедь, резолюцию, имеющую своей целью показать, что, оставаясь целиком на почве колониального господства, они предпочитали бы иметь его розы без шипов, и что во всяком случае они не согласны исколоть об эти шипы свои руки лойяльных британских социалистов. Когда это вызывается будто бы демократическими и патриотическими соображениями, Гендерсон спокойно усаживается в кресло королевского министра, и ему как бы и в голову не приходит, что это кресло опирается на самый анти-демократический в мире пьедестал: господство численно ничтожной капиталистической клики, через посредство нескольких десятков миллионов британского народа, над несколькими сотнями миллионов цветных рабов Азии и Африки. Более того, во имя защиты этого чудовищного господства, прикрытого формами демократии, Гендерсон вступил в союз с открытой военно-полицейской диктатурой русского царизма. Вы были министром русского царизма, г. Гендерсон, поскольку вы были министром войны. Не извольте забывать! И уж, конечно, Гендерсону и в голову не приходило требовать от царя, своего патрона и союзника, чтобы он уводил русские войска из Грузии, или из других порабощенных им территорий. Предъявление такого рода требований он объявил бы в то время услугой германскому милитаризму. Всякое революционное движение в Грузии против царя он рассматривал так же, как восстание в Ирландии, т.-е. как результат немецкого подкупа и немецкой интриги. Поистине, голова может пойти кругом от этих чудовищных, вопиющих противоречий и несообразностей! И однако же они в порядке вещей. Ибо господство Великобритании, т.-е. ее правящих верхов, над одной четвертью человечества Гендерсоны считают не вопросом политики, а фактом естественной истории. Анти-демократический, эксплоататорский, плантаторский, паразитический взгляд на расы, которые отличаются цветом кожи, не читают Шекспира и не носят глаженых воротничков, пропитал насквозь этих демократов, которые были и останутся пленниками буржуазного общественного мнения вместе со всем своим социализмом фабианским, худосочным и немощным.

    И вот, имея за спиной царскую Грузию, Ирландию, Египет, Индию, они отваживаются требовать от нас, своих противников, а не союзников, очищения Советской Грузии! В этом сумбурном, насквозь несостоятельном требовании есть, однако, -- как это ни неожиданно на первый взгляд, -- невольная дань уважения пролетарской диктатуре со стороны мещанской демократии. Сами того не сознавая, или сознавая это только наполовину, Гендерсон и Ко говорят: "Разумеется, от буржуазной демократии, министрами которой мы становимся, когда она нас к этому призывает, нельзя требовать, чтобы она серьезно считалась с демократическим принципом самоопределения; от нас, социалистов этой демократии, респектабельных граждан господствующей нации, прикрывающей свое рабовладельчество демократическими фикциями, нельзя требовать, чтоб мы всерьез и делом помогали колониальным рабам восстать против рабовладельцев. Но вы, воплотившаяся в государство революция, обязаны сделать то, чего мы, по трусости, по лживости и лицемерию, сделать не можем".

    Другими словами, формально ставя демократию выше всего, они вольно или невольно признают, что к диктатуре пролетариата можно и должно предъявлять такие высокие требования, которые показались бы смешными и просто глупыми, если бы их адресовать буржуазной демократии, у которой они сами состоят в министрах или в лойяльных депутатах.

    Но этому своему невольному уважению отвергаемой ими пролетарской диктатуре они придают ту форму, какая свойственна их политическому косноязычию. Они требуют, чтобы диктатура утверждала и защищала себя не своими собственными методами, а теми, какие они признают на словах обязательными для демократии, но которых они никогда не осуществляют. Мы уже говорили об этом в первом манифесте Коммунистического Интернационала: наши враги требуют от нас, чтобы мы защищали свою жизнь не иначе, как по условным правилам французской борьбы, то-есть по тем правилам, которые созданы нашими врагами, но которые они же считают для себя в борьбе с нами необязательными.

    --------------------------------------------------------------------------------

    Чтобы освежить и конкретизировать свои представления о политике "западных демократий" в отношении отсталых народов, а также и о той роли, какую в этой политике играют люди II Интернационала, нужно прочитать воспоминания бывшего французского посла при царском дворе, г. Палеолога231. Если бы этой книги не было, ее следовало бы выдумать. Следовало бы выдумать и самого Палеолога, если бы он своим своевременным появлением на арене мемуарной литературы не избавил нас от этого труда. Палеолог -- вполне законченный представитель Третьей Республики, -- не только с византийской фамилией, но и с насквозь византийской душой. В ноябре 1914 г., в первый период войны, ему через одну из придворных дам, по указанию "свыше" (очевидно, царицы), передается благочестивое рукописное наставление Распутина. Г. Палеолог, представитель республики, отвечает на строгое внушение Распутина следующим письмом: "Французский народ, который обладает чутьем сердца, понимает очень хорошо, что русский народ воплощает свою любовь к отечеству в личности царя". Это письмо республиканского дипломата, рассчитанное на то, чтобы дойти до царя, написано было через 10 лет после 9 января 1905 г. и через 122 года после того, как первая Французская Республика отрубила голову Людовику Капету232, в личности которого, по утверждению тогдашних Палеологов, французский народ воплощал свою любовь к отечеству. Поразительно не то, что г. Палеолог, в порядке тайного дипломатического бесчестья, добровольно размазывал придворную грязь по своему республиканскому лицу; поразительно то, что он эту срамную работу по собственной инициативе открыто доводит до сведения той самой демократии, которую он так низкопробно представлял при дворе Распутина. И это не мешает ему по сей день оставаться политическим деятелем "демократической республики" и занимать в ней ответственный пост! Вот что было бы поразительно, если бы мы не знали законов развития буржуазной демократии, которая поднялась до Робеспьера233, чтобы закончить Палеологом.

    В откровенности бывшего посла скрывается, однако, по всей вероятности, высшая византийская хитрость. Он рассказывает нам так много, чтобы не рассказывать всего. Может быть, он лишь усыпляет нашу подозрительную пытливость. Кто знает, какие требования предъявлял ему капризный и всемогущий Распутин? И кто знает, какими сложными путями Палеологу приходилось обеспечивать интересы Франции и цивилизации?

    Во всяком случае мы можем быть уверены в одном: г. Палеолог принадлежит ныне к той французской политической группе, которая готова поклясться, что Советская власть не представляет истинной воли русского народа, и которая не устает повторять, что возобновление сношений с Россией станет возможным лишь тогда, когда "правильно действующие учреждения демократии" вручат управление Россией русским Палеологам.

    Посол французской демократии не один. Рядом с ним стоял сэр Бьюкенен. 14 ноября 1914 г. Бьюкенен, по рассказу Палеолога, заявил Сазонову234: "Правительство его британского величества пришло к признанию того, что вопрос о проливах и Константинополе должен быть разрешен сообразно с желаниями России. Я счастлив вам это объявить". Так залагалась программа войны права, справедливости и национального самоопределения. Через 4 дня Бьюкенен объявил Сазонову: "Британское правительство увидит себя вынужденным аннектировать Египет. Оно выражает надежду, что русское правительство не будет этому противиться". Сазонов поторопился согласиться. А еще через 3 дня Палеолог "напомнил" Николаю II, что "Франция обладает в Сирии и Палестине драгоценным достоянием исторических воспоминаний (!), а также интересов моральных (!!) и материальных". Он, Палеолог, надеется, что его величество одобрит те меры, которые правительство республики (все той же, т.-е. демократической) сочтет необходимым принять для сохранения этого достояния.

    -- "Oui. Certes" (Да. Конечно), -- отвечает его величество.

    Наконец, 12 марта 1915 г. Бьюкенен требует чтобы, в счет Константинополя и проливов, Россия уступила Англии нейтральную, т.-е. еще не поделенную, часть Персии. Сазонов отвечает: "C'est entendu" (Согласен).

    Таким образом, две демократии совместно с царизмом, который тоже ведь был облит в ту эпоху исходившими от Антанты лучами демократического света, разрешали судьбы Константинополя, Сирии, Палестины, Египта и Персии. Г. Бьюкенен представлял великобританскую демократию не лучше и не хуже, чем г. Палеолог -- французскую. После низвержения Николая II Бьюкенен сохранил свой пост. Гендерсон, министр его величества и, если не ошибаемся, великобританский социалист, прибыл во время режима Керенского в Петербург для того, чтобы в случае надобности сменить Бьюкенена, так как в английском правительстве кому-то показалось, что для разговоров с Керенским нужен другой тембр голоса, чем для разговора с Распутиным. Гендерсон осмотрелся в Петербурге и нашел, что Бьюкенен вполне на месте, как представитель великобританской демократии. Бьюкенен был, несомненно, того же мнения о социалисте Гендерсоне.

    По крайней мере, Палеолог ставил "своих" социалистов в пример фрондирующим царским сановникам. По поводу придворной "агитации" графа Витте235 за скорейшее окончание войны Палеолог заявил Сазонову: "Поглядите на наших социалистов: они безупречны" (стр. 189). Эта хозяйская оценка господином Палеологом господ Реноделя, Лонгэ, Вандервельде и всех их единомышленников производит некоторое впечатление даже и сейчас, после всего нами пережитого. Получая сам наставления от Распутина и почтительно расписываясь в их получении, Пелеолог, в свою очередь, покровительственно оценивает перед царским министром французских социалистов и признает их безупречными. Эти слова: "voyez nos socialistes -- ils sont impeccables" следовало бы превратить в эпиграф и начертать на знамени II Интернационала, откуда давно уже пора снять слова об объединении пролетариев всего мира, которые так же к лицу Гендерсону, как фригийская шапка236 -- Палеологу.

    Гендерсоны считают господство англо-саксонской расы над другими расами естественным фактом, предпосылкой человеческой цивилизации. Вопрос о национальном самоопределении начинается для них по существу только за пределами Великобританской империи. Это национальное высокомерие больше всего роднит социал-патриотов Запада с их буржуазией, т.-е. фактически закабаляет их буржуазии.

    В самом начале войны в ответ на естественное возражение: как же можно говорить о защите демократии, когда вы в союзе с царизмом? -- французский социалист, профессор швейцарского университета, ответил буквально следующее: "Дело идет о Франции, а не о России; Франция в этой борьбе -- моральная сила, Россия -- сила физическая". Он говорил это, как нечто вполне естественное, и совершенно не ощущал бесстыдного шовинизма этих слов. Месяц или два спустя, в споре на ту же тему в редакции "L'Humanite" в Париже, я привел слова французского профессора в Женеве. -- "Он совершенно прав", -- ответил тогдашний главный редактор газеты.

    Мне вспоминается фраза молодого Ренана237 о том, что смерть француза есть моральное событие, тогда как смерть казака (Ренан просто хочет сказать "русского") есть факт физического порядка. Это чудовищное национальное высокомерие имеет свои большие причины. Французская буржуазия уже оставила позади богатую историю в то время, когда другие народы еще коснели в полу-средневековом варварстве. Английская буржуазия еще ранее пролагала пути новой цивилизации. Отсюда презрительное отношение к остальному человечеству, как к историческому навозу. Своей классовой самоуверенностью, богатством своего опыта, разнообразием своих культурных завоеваний британская буржуазия духовно подавляла свой собственный рабочий класс, отравляя его психологией господствующей расы.

    В устах Ренана фраза о французе и казаке являлась циническим выражением высокомерия действительно могущественного материально и духовно класса. Перелицовка той же фразы французским социалистом означала приниженность французского социализма, его идейную скудость, его чисто лакейскую зависимость от духовных объедков с барского стола буржуазии.

    Если Палеолог, смягченно повторяя Ренана, говорит, что смерть француза представляет несравненно большую утрату для культуры, чем смерть русского, то тот же Палеолог говорит или, по крайней мере, подразумевает, что гибель на войне французского биржевика, миллионера, профессора, адвоката, дипломата, журналиста представляет несравненно большую утрату для культуры, чем смерть французского токаря, текстильщика, шоффера или крестьянина. Одно неизбежно вытекает из другого. Национальный аристократизм в корне противоречит социализму -- не в том уравнительно-водянистом христианском смысле, что все нации, все люди равноценны на весах культуры, а в том смысле, что национальный аристократизм, неразрывно связанный с буржуазным консерватизмом, целиком и полностью направляется против революционного переворота, который один только и способен создать условия для более высокой человеческой культуры. Национальный аристократизм рассматривает культурную ценность человека под углом зрения накопленного прошлого. Социализм рассматривает культурную ценность людей под углом зрения будущего. Нет никакого сомнения в том, что французский дипломат Палеолог излучает из себя больше поглощенных им культурных благ, чем тамбовский крестьянин. Но нет, с другой стороны, никакого сомнения в том, что тамбовский крестьянин, прогнавший дубиной помещиков и дипломатов, заложил основы для новой, более высокой культуры. Французский рабочий и французский крестьянин, благодаря своей высшей культурности, выполнят эту работу лучше и пойдут вперед быстрее.

    Мы, русские марксисты, вследствие запоздалости развития России, не имели над собой могущественной буржуазной культуры. Мы приобщались к европейской духовной культуре не через посредство нашей жалкой национальной буржуазии, а самостоятельно, усваивая и доводя до конца наиболее революционные выводы европейского опыта и европейской мысли. Это дало нашему поколению кое-какие преимущества. И не скрою: тот искренний и глубокий восторг, с каким мы относимся к продуктам британского гения в самых различных областях человеческого творчества, только резче и беспощаднее оттеняет то презрение, тоже искреннее и глубокое, с каким мы относимся к идейной ограниченности, теоретической пошлости и отсутствию революционного достоинства у патентованных вождей британского социализма. Они вовсе не провозвестники нового мира; они только последыши старой культуры, которая в их лице испугалась за свою дальнейшую судьбу. И духовное худосочие этих последышей является как бы возмездием за бурное и пышное прошлое буржуазной культуры.

    --------------------------------------------------------------------------------

    Буржуазное сознание впитало в себя огромные культурные завоевания человечества. В то же время оно является сейчас главным препятствием на пути развития человеческой культуры.

    Одно из важнейших качеств нашей партии, делающее ее самым могущественным рычагом развития в нашу эпоху, состоит в ее полной и безусловной свободе от общественного мнения буржуазии. Эти слова означают нечто гораздо большее, чем может показаться на первый взгляд. Они нуждаются в пояснении, особенно, если иметь в виду такую неблагодарную часть аудитории, как политики II Интернационала. Тут каждую революционную мысль, даже простейшую, нужно закреплять надежными гвоздями.

    Буржуазное общественное мнение есть плотная психологическая ткань, обволакивающая со всех сторон орудия и инструменты буржуазного насилия и тем предохраняющая их как от многих частных толчков, так и от фатального революционного толчка, в последнем счете все же неизбежного. Действующее буржуазное общественное мнение слагается из двух частей: из унаследованных воззрений, оценок, предрассудков, представляющих отложившийся опыт прошлого, плотный слой целесообразной пошлости и полезного тупоумия; и из сложной машинизированной, искусно управляемой, вполне современной техники мобилизации патриотического пафоса нравственного негодования, национального энтузиазма, альтруистического порыва и других видов лжи и обмана. Такова общая формула. Необходимы, однако, поясняющие примеры.

    Когда умирает от тифа в тюрьме голодной России кадетский адвокат, принимавший участие на средства Англии или Франции в подготовке веревочной петли для шеи рабочего класса, тогда проволочный и беспроволочный телеграфы буржуазного общественного мнения производят такое количество колебаний, которое вполне достаточно для того, чтобы вызвать целесообразную реакцию возмущения в достаточно для этого подготовленном коллективном сознании мистрис Сноуден. Совершенно очевидно, что вся дьявольская работа капиталистической радио- и телеграфии была бы бесполезна, если бы череп мелкой буржуазии не был для нее созвучным резонатором.

    Возьмем другое явление: голод в Поволжье. В нынешних своих формах небывалого ужаса этот голод является, по крайней мере, наполовину результатом гражданской войны, поднятой на Волге чехо-словаками и Колчаком, т.-е. фактически организованной и питавшейся англо-американским и французским капиталом. Засуха пала на почву, уже ранее истощенную, разоренную, лишенную рабочего скота, орудий труда и каких бы то ни было запасов. Если мы запирали в тюрьму кое-каких офицеров и адвокатов, чего мы вовсе не выдаем за пример гуманности, то ведь буржуазная Европа и с нею Америка стремились превратить всю стомиллионную Россию в одну голодную тюрьму, окружали нас стеной блокады и в то же время, через своих белых агентов, взрывали, сжигали, уничтожали наши ничтожные запасы. Если у кого есть в распоряжении весы чистой морали, пусть взвесит на них суровые меры, какие мы применяли в смертельной борьбе со всем миром, и те бедствия, какие, в поисках неуплаченных процентов, обрушивал мировой капитал на головы волжских матерей. Однако же машина буржуазного общественного мнения действует так систематически, самоуверенно, нагло, а мелко-буржуазный кретинизм создает для нее такой неоценимый резонанс, что в результате мистрис Сноуден обращает главный запас своего человеколюбия на... обиженных нами агентов империализма.

    Преклонение перед буржуазным общественным мнением определяет для деятельности социал-реформистов непроходимые пределы, гораздо более узкие, чем границы буржуазной легальности. Можно установить для современных капиталистических государств тот закон, что их режим тем "демократичнее", "либеральнее", "свободнее", чем респектабельнее национальные социалисты, чем тупоумнее преклонение национальной рабочей партии перед общественным мнением буржуазии. Зачем над Макдональдом внешний жандарм, если в нем самом сидит внутренний?

    Здесь нельзя обойти вопрос, самое упоминание о коем есть угроза респектабельности: мы говорим о религии. Не так давно Ллойд-Джордж назвал церковь центральной силовой станцией всех партий и течений, т.-е. буржуазного общественного мнения в целом. Для Англии это верно в особенности. Не в том, разумеется, смысле, что действительные внушения для своей политики Ллойд-Джордж получает от религии, что ненависть Черчилля к Советской России вызывается нетерпеливым стремлением войти в царствие небесное и что ноты лорда Керзона почерпаются непосредственно из нагорной проповеди. Нет, двигателем их политики являются весьма земные интересы буржуазии, которая поставила их у власти. Но то "общественное мнение", которое только и делает возможной нормальную работу механизма государственного принуждения, находит свой важнейший ресурс в религии. Правовая норма, поставленная над людьми, над классами, над обществом, в качестве идеального кнута, есть только пресное переложение религиозной нормы, этого небесного кнута, занесенного над эксплоатируемым человечеством. В конце концов, поддержать в безработном докере веру в неприкосновенность демократической легальности силою формальных аргументов -- дело безнадежное. Тут нужен прежде всего материальный аргумент -- боби с резиновой палкой на земле, а над ним мистический аргумент: предвечный боби с молнией в небесах. Но если в голове самих "социалистов" фетишизм буржуазной легальности сочетается с фетишизмом эпохи друидов238, то это и дает в результате того идеального внутреннего жандарма, при содействии которого буржуазия может себе позволить (до поры до времени) роскошь приблизительного соблюдения демократического ритуала.

    Когда мы говорим о предательствах и изменах социал-реформистов, то мы вовсе не хотим этим сказать, что все они или хотя бы большинство их просто продажные души: в таком виде они и не годились бы для той серьезной роли, которую отводит им буржуазное общество. Неважно даже, в какой мере их респектабельное честолюбие мелких буржуа чувствует себя польщенным званием депутата лойяльной оппозиции или портфелем королевского министра. Хотя в этом-то, разумеется, недостатка нет.

    Достаточно того, что буржуазное общественное мнение, которое в спокойные дни разрешает им быть в оппозиции, в решительную минуту, когда дело идет о жизни и смерти буржуазного общества или, по крайней мере, об его важнейших интересах -- война, восстание в Ирландии или в Индии, могущественная стачка углекопов, Советская Республика в России -- всегда оказывалось способно заставить их занять ту политическую позицию, которая нужна капиталистическому порядку. Нисколько не желая придавать личности мистера Гендерсона совсем ей несвойственные титанические размеры, мы можем с уверенностью сказать, что мистер Гендерсон с коэффициентом "рабочей партии" есть важнейший устой буржуазного общества в Англии. А в головах Гендерсонов основные элементы буржуазного воспитания и осколки социализма сплачиваются воедино традиционным цементом религии. Вопрос о социальном освобождении английского пролетариата не может быть серьезно поставлен до тех пор, пока рабочее движение не будет очищено от вождей, организаций, настроений, олицетворяющих собою униженное, робкое, рабское, трусливое, подлое преклонение угнетенных перед общественным мнением угнетателей. Нужно изгнать внутреннего жандарма, чтобы можно было опрокинуть внешнего!

    Коммунистический Интернационал учит рабочих презирать буржуазное общественное мнение и прежде всего презирать тех "социалистов", которые ползают на брюхе перед заповедями буржуазии. Дело идет не о показном презрении, не о лирических тирадах и проклятиях, -- поэты самой буржуазии не раз щекотали ее нервы дерзкими своими вызовами, особенно по вопросам религии, семьи и брака, -- дело идет о глубокой внутренней свободе пролетарского авангарда от духовных силков и петель буржуазии, о новом революционном общественном мнении, которое позволило бы пролетариату не на словах, а на деле, не тирадами, а, где нужно, сапогами попирать заповеди буржуазии, осуществляя свободно поставленную себе революционную цель, которая есть в то же время объективное требование истории.


ПРИЛОЖЕНИЕ

    ВОЗЗВАНИЕ СЪЕЗДА СОВЕТОВ ГРУЗИИ К ТРУДЯЩИМСЯ ВСЕГО МИРА

    Мы, представители трудящихся масс, собравшиеся на 1-й съезд Советов Грузии, одновременно с братским приветом всем трудящимся, угнетенным и борющимся против эксплоататоров всего мира, шлем негодующий протест против угнетателей и их прислужников, которые как раз в настоящее время, под знаменем мнимых симпатий к "независимой" Грузии, готовят новые покушения против завоеванной нами рабоче-крестьянской власти.

    Грузия входила в состав царской империи, скованной воедино цепями насилия. Трудящиеся массы Грузии, в полном единодушии с рабочим классом всей России, в течение ряда лет вели непримиримую борьбу против царского самодержавия, помещичьего землевладения и буржуазной эксплоатации. Недостаток политического опыта трудящихся масс Грузии привел к тому, что руководство политической борьбой попало на ряд лет в руки мелко-буржуазной грузинской интеллигенции, которая под знаменем меньшевизма притупляла борьбу трудящихся масс, ища компромисса и соглашения с самодержавием, с помещиками и особенно с буржуазией.

    Во время империалистской войны господствовавшая в Грузии меньшевистская партия отравляла сознание трудящихся масс ядом буржуазного патриотизма, действуя в этом отношении заодно с предательскими вождями II Интернационала.

    Мартовская революция 1917 г., низвергшая царизм, временно поставила у власти мелко-буржуазные партии меньшевиков и эсеров во всей России. В их среде видную роль занимали вожди грузинского меньшевизма: Чхеидзе, Церетели и др.

    В области международной политики лозунгом меньшевиков, как и всех остальных мелко-буржуазных партий, было продолжение войны рука об руку с империалистическими странами Антанты.

    В социальной области меньшевики стояли за сохранение буржуазного строя.

    В области политической они считали необходимым прикрыть господство буржуазии "демократической республикой", которая, как показал опыт всего мира, является только машиной в руках господствующей капиталистической клики.

    В области национальной меньшевики, вместе со всеми буржуазными и мелко-буржуазными партиями, давали решительный отпор национальным требованиям финнов, украинцев и других народностей, запертых в царскую тюрьму.

    В самой Грузии меньшевики тормозили всеми мерами борьбу трудящихся масс против их угнетателей, препятствовали разрешению аграрного вопроса, сохраняли на службе старых насильников эпохи царизма и т. п.

    Пресса меньшевиков, заодно с открыто буржуазной печатью, главные свои усилия сосредоточила на травле и клевете против большевиков, которых изображали рабочим и крестьянам, как врагов революции и агентов германского царизма. Вряд ли история политической борьбы знала более низменную, более бесчестную, более злостную клевету!

    После почти бескровного в Петербурге Октябрьского переворота, опрокинувшего прогнивший режим Керенского -- Церетели, кавказские меньшевики становятся руководителями гражданской войны, объединяющей во всей стране меньшевиков, эсеров, кадет и всех черносотенцев в одном лагере против рабочих и крестьянских советов.

    Когда рабочие, преодолевая все препятствия, побеждают почти во всей стране, грузинские меньшевики откалывают от Советской Республики Закавказье, пытаясь превратить его в самостоятельное буржуазное государство. Порвав с рабочим классом России, они идут отныне рука об руку с буржуазно-помещичьей сворой в лице грузинских националистов, армянских дашнаков и азербейджанских мусаватистов. Все Закавказье, под руководством меньшевиков, превращается в контр-революционные окопы, чтобы раздавить здесь развивающуюся рабоче-крестьянскую революцию.

    Таким образом внутри Закавказья, оторванного от России не по национальным, а по классовым мотивам, устанавливается под руководством меньшевиков диктатура эксплоататоров над трудящимися. Меньшевики овладевают административно-полицейским аппаратом, они задают тон всему Закавказью, безраздельно господствуют в Грузии.

    Проникновение турок и германцев в Закавказье обострило борьбу между различными национальными частями буржуазного и мелко-буржуазного фронта. Грузинские меньшевики сочли момент подходящим для того, чтобы расчленить Закавказье и провозгласить мнимую независимость Грузии. Видя в войсках кайзера и султана надежную гарантию против опасности с севера, грузинские меньшевики беспощадно расправляются с рабочими стачками и непрерывно вспыхивающими восстаниями крестьянства в разных частях страны. Как раньше грузинские меньшевики в лице Чхеидзе и Церетели пытались подавлять самоопределение финляндского и украинского народов, так теперь в пределах Грузии они мечом и огнем расправляются с национальными стремлениями абхазцев, аджарцев и осетин.

    Разгром германского милитаризма меняет только хозяина меньшевистской Грузии, не меняя ее международной или внутренней политики. Теперь меньшевики становятся орудием в руках империалистов Антанты. Они поддерживают непрерывную связь со всеми контр-революционными силами юга России. Они не отказываются ни от одной меры, которая могла бы причинить ущерб Советской России. Понятно, что коммунистическая партия была окончательно загнана ими в подполье, а Особый Отряд действовал во славу буржуазной республики. Пребывание в Батуме английских оккупационных сил делало политику грузинских меньшевиков особенно наглой и провокационной по адресу Советской России. Деникин имел в лице "демократической" Грузии самый надежный тыл.

    Разгром деникинской армии красными войсками и приближение этих последних к Закавказью в начале 1920 года сразу пошатнули призрачное владычество националистической партии в Закавказьи. Трудящиеся массы были охвачены глубоким революционным порывом. Уже в этот период Красная Армия могла войти в пределы Грузии, как желанная избавительница от меньшевистско-антантовского ига. Передовые рабочие и крестьяне нетерпеливо ждали этого и настойчиво призывали Советское правительство на помощь.

    Правительство Советской России, не желая пролития крови рабочих и крестьян и желая установления прочного мира между рабочими и крестьянами Грузии и России, приостановило вступление красных войск в пределы Грузии, и вместо этого был заключен мирный договор в мае 1920 года.

    Но меньшевики с первого же дня подписания мирного договора с РСФСР стали систематически его нарушать, помогая тайно и явно всем врагам Советской России в надежде, что Советская власть будет свергнута и рабоче-крестьянская революция в России будет окончательно подавлена. Но эти господа жестоко ошиблись в своих расчетах.

    Ликвидация польской войны и разгром Врангеля осенью 1920 г. должны были неизбежно принести падение грузинского фланга контр-революционного фронта. После опыта соглашения с грузинскими меньшевиками, который привел к неслыханному вероломству и предательству, РСФСР не могла оставаться в стороне от борьбы, которую трудящиеся массы Грузии вели против правительства меньшевиков, и совершенно естественно, что вооруженные рабочие и крестьяне Советской Федерации пришли на помощь восставшим против буржуазии и помещиков трудящимся массам Грузии.

    Красные полки вошли в охваченную революционным восстанием страну, как избавители. Созданная меньшевиками грузинская национальная армия в подавляющем своем большинстве отказалась сражаться с красными войсками и побраталась с ними. Запятнавшее себя изменой революции правительство меньшевиков было выкинуто вон и на кораблях Антанты бежало, захватив с собою казну грузинского народа.

    Ныне эта казна расходуется на то, чтобы клеветать на союзные советские республики и на Красную Армию. Вожди II Интернационала -- Каутский, Гендерсон, Макдональд, Гюисманс и многие другие -- в один голос с руководящими империалистскими политиками и газетами мировой биржи -- выражают свои горячие симпатии грузинской "демократии", будто бы попранной советским империализмом.

    Мы, представители подлинных трудящихся масс Грузии, мы, рабочие и крестьяне ее, собравшись на свой Съезд Советов, клеймим позором эту постыдную международную комедию подлости и лжи. Лицемерную симпатию Гендерсона и Вандервельде мы отвергаем с таким же негодованием и презрением, как и симпатию их покровителей -- лондонских и французских ростовщиков.

    Капиталистические и социал-демократические покровители грузинских меньшевиков предлагают организовать в Грузии опрос населения, -- по образцу тех референдумов, которые Антанта устраивала или собиралась устраивать в Силезии, Восточной Галиции, Литве, Армении и пр., -- словом, референдум, ответ на который заранее предрешен теми, которые считают нужным организовать комедию демократического издевательства над волей народа. Трудовой грузинский народ подал свой подлинный голос в непрерывном ряде восстаний против меньшевиков, потом в выборах городских и сельских советов на местах, теперь на съезде Советов трудящихся масс всей Грузии, который дает наиболее правильное и верное выражение политическому опыту, чувствованиям и желаниям трудового грузинского народа.

    Красная Армия нам нужна, пока не исчезнет угроза существованию советских республик, до тех пор, пока рабочие всего мира не отбросят от власти империалистических хищников и не создадут действительных гарантий покойного, мирного и братского сотрудничества всех народов. Мы, рабочие и крестьяне Грузии, вместе с рабочими и крестьянами всех советских республик и вместе с самой Красной Армией, мечтаем о том дне, когда действительное разоружение империализма позволит нам демобилизовать Красную Армию и вернуть своих братьев к полям и станкам, к мирному труду.

    Рабочие и работницы, трудящиеся крестьяне Европы и всего мира! Не верьте лжи, не верьте клевете наших и ваших врагов! Внемлите голосу наших братьев -- грузинских рабочих и крестьян! Красная Армия не есть аппарат внешнего насилия, а наше собственное орудие борьбы за освобождение трудящихся. В ее рядах полки, состоящие из всех народов великой Советской Федерации, одухотворены одинаковыми идеями братства и солидарности. Красная Армия не знает национального разделения и национальной борьбы, она одинаково защищает интересы трудящихся всех народов.

    Обанкротившиеся меньшевики и агенты Антанты -- Жордания, Церетели, Чхеидзе -- своей агитацией, которую они ведут на захваченные у народа деньги, пытаются создать благоприятные условия для новой военной интервенции иностранного империализма в Закавказьи. Но Жордания обращается одновременно и к империалистскому совету в Каннах239, и к желтому социал-демократическому Интернационалу. Мы же обращаемся к трудящимся массам Европы и всего мира с призывом дать революционный отпор новым посягательствам империализма и его многоцветных прислужников.

    Передовые рабочие! Разъясните трудящимся всего мира, что власть в Грузии, впервые за все ее существование, находится в руках грузинских рабочих и трудовых крестьян. Эту власть мы держим в своих руках, и мы ее никому не уступим!

    Перед лицом рабочих и работниц всего мира мы заявляем, что за три с половиной года пребывания у власти меньшевиков для рабочей Грузии не было сделано решительно ничего, крестьянство также не получило землю, которая ему была обещана меньшевиками. Меньшевики за время своего хозяйничанья не смогли водворить в стране ни внутреннего, ни внешнего мира, они достигли того, что находились в явно враждебных отношениях не только с Советской Россией, но и с соседними республиками. Но хуже всего было то, что они до крайности обострили отношения между народностями самой Грузии. Благодаря их националистической и шовинистической политике, не раз дело доходило до кровавых столкновений, именно на национальной почве.

    Между тем за весьма короткое время Советская власть уже сумела разрешить самые основные и кардинальные вопросы. Вся земля уже передана трудящимся, всякая эксплоатация в области земледелия уничтожена, установлен национальный мир внутри страны между всеми народностями, установлены мирные и братские отношения со всеми окружающими Грузию как советскими, так и не-советскими государствами. За год существования Советской власти в Грузии мир и спокойствие ни внутри страны, ни вовне ни на секунду не нарушались. Наше желание -- жить со всеми народами в мире и братском сотрудничестве. Мы восстанавливаем нашу разрушенную на долгие годы империалистической и гражданской войны экономическую жизнь, и мы с полной уверенностью заявляем, что в ближайшее время сумеем выйти победителями и на хозяйственном фронте, как мы вышли победителями на фронте гражданской войны.

    Сознательные и честные солдаты и моряки всех стран! Разъясните вашим братьям, что путь к восстановлению буржуазной Грузии мог бы быть проложен не иначе, как по трупам грузинских рабочих и крестьян. Против всякой попытки восстановить презренное и ненавистное царство меньшевистской лжедемократии, мы встанем, как один человек, под лозунгом -- "свобода или смерть". Наш союз с Советской Арменией, с Советским Азербейджаном, со всей Российской Советской Федеративной Социалистической Республикой уже закреплен и останется несокрушимым навсегда.

    Рабочие и работницы и трудовые крестьяне Европы и всех других стран! Мы обращаемся к вам с этим братским призывом к чувству солидарности и братского единения трудящихся масс всех народов!

    Да здравствует власть Советов! Да здравствует мировая пролетарская революция!

    Президиум Съезда: Махарадзе, Мдивани, Думбадзе, Орахелашвили, Торошелидзе, Гегечкори, Тодриа, Гаглоев, Лакоба, Глонти, Окуашвили, Папиашвили Варвара, Окуджава, Мамулия, Стуруа, Химшиашвили, Варамишвили, Назаретян.

    Тифлис,

    26 февраля 1922 года.

    Настоящая глава представляет собой литературную обработку доклада, сделанного автором на IV конгрессе Коммунистического Интернационала. В качестве приложения мы печатаем конспективное изложение самого доклада в форме тезисов.

    Л. Т.

    20 -- XII -- 22 г.

上一页 目录页