帝俄参谋总长回忆白军运动

Марушевский Владимир В.
1918 г.
II. Мурманск
III. Архангельск
IV. Обстановка
V. Военное положение
VI. Декабрь 1918 г.
1919 г.
VIII. Февраль
IX. Март
X. Апрель
XI. Май
XII. Июнь
XIII. Июль
XIV. Август
Послесловие
Примечания

帝俄参谋总长回忆白军运动


Марушевский Владимир В.

    Белые в Архангельске

    --------------------------------------------------------------------------------

    Гражданская война в России: Война на Севере. — М: ООО ?Издательство ACT?; ООО ?Транзиткнига?; СПб.; Terra Fantastica, 2004. — 570 с. — (Военно-историческая библиотека). / Тираж 3000 экз. ISBN 5–17–024052-Х (ООО ?Издательство ACT?); ISBN 5–9578–0870–9 (ООО ?Транзиткнига?); ISBN 5–7921–0673–8 (Terra Fantastica).

    Содержание

    1918 г.

    I. Стокгольм

    II. Мурманск

    III. Архангельск

    IV. Обстановка

    V. Военное положение

    VI. Декабрь 1918 г.

    1919 г.

    VII. Январь

    VIII. Февраль

    IX. Март

    X. Апрель

    XI. Май

    XII. Июнь

    XIII. Июль

    XIV. Август

    Послесловие

    Примечания

    Список иллюстраций

目录页 下一页


1918 г.

    I. Стокгольм

    В яркий августовский день 1918 года я по длинным деревянным мосткам перешел шведскую границу у Гапаранды. Сзади остался финский часовой в серой кепке, впереди уже виднелся нарядный швед в живописной треуголке эпохи Карла XII.

    За мною осталась эпоха большевистского переворота, заставшая меня на посту начальника Генерального штаба, остался ряд переживаний в Финляндии в 1918 г., в период кровавой борьбы белой армии Маннергейма.

    Впереди были полная неизвестность, надежды на возможность борьбы, и горячая решимость, и жажда как можно скорее выйти из томительного пассивного ожидания, на которое я был обречен в Финляндии.

    Вот чистенькая Гапаранда. Еще раз скучные подробности таможенного досмотра, проверка паспорта — и я свободен. Свободен в полном смысле этого слова. [12]

    Как хорошо было сознавать, что ждут и друзья, и горячее дело.

    Сижу на скамейке у полотна железной дороги. Незнакомый благообразный господин долго ходит около меня и моей жены и наконец заговаривает. Рекомендуется французским консулом. Слава богу! Наконец-то можно поговорить с друзьями. В Гельсингфорсе мне приходилось ходить к английскому консулу лишь ночью. Немецкая диктатура висела над нами, того и гляди вышлют к большевикам без всяких разговоров и расследований.

    Мы разговорились. До поезда еще долго. Я получил приглашение зайти в бюро консула. Все стены в портретах и иллюстрациях событий на театре войны.

    Тут и Пэтэн, и Гуро, и маршал Фош... Испытываю чувство узника, выпущенного из заключения и добравшегося до родного угла.

    С жадностью хватаю каждое слово и наконец-то получаю истинное освещение событий на фронте, начинаю прозревать обстановку.

    В Финляндии в течение полугода мы питались явно ложными сведениями из немецких источников. Правду приходилось угадывать.

    Но вот и поезд. Мчимся в Стокгольм. К этому скандинавскому Парижу мы подъезжали в серенькое, пасмурное утро.

    Я люблю Стокгольм. Мне приходилось бывать здесь еще и в доброе старое время. Я не знаю города, равного Стокгольму по красоте, удобству жизни и гигиене.

    Это — сплошь сад, цветущий до самой глубокой осени. Окрестности Стокгольма по красоте изумительны. Любовь к садоводству превратила все окружающие город леса в красивейшие в Европе сады и парки.

    Громадное большинство жителей Центральной Европы не знают Швеции и не имеют понятия об этой высокой культуре всей без исключения страны, культуре, поражающей глаз даже в самых отдаленных захолустьях. [13]

    На этот раз я застал Стокгольм уже в золотом осеннем убранстве. Тот же голубой залив со стаями белоснежных чаек; те же строгие громады дворцов на набережной залива.

    Подъезжая к вокзалу, я уже издалека различил знакомые облики князя С. К. Белосельского-Белозерского и Б. В. Романова, вышедших мне навстречу.

    С князем С. К. меня связывали отношения, создавшиеся еще в Петрограде по моей службе в штабе войск гвардии, и наше отсиживание в Финляндии.

    С Б. В. Романовым мы сошлись в моем же штабе 3-й Русской бригады во Франции{1}, где он был одним из адъютантов.

    Прямо с вокзала я попал в пансион ?Cosmopolite?, на Skepparegatan, т.е. на одной из улиц в непосредственной близости от залива.

    Б. В. Романов устроил нам с женою две комнаты в этом пансионе. Мы платили в 1918 г. лишь по 10 крон с человека.

    Это было тогда дешево, но и в достаточной мере голодно.

    Подумать только, что самое среднее по качеству масло выписывалось из Дании и в Стокгольме считалось лакомством. Хлеб был по карточкам, жиров никаких в продаже не было. Короче говоря, Швеция в то время, поделившись последним куском с Германией, сама попала на голодное положение.

    Наскоро устроившись, я уже в тот же день был готов бежать, узнавать, расспрашивать — одним словом, немедленно, сейчас же начинать работу, по которой стосковался за длинный период вынужденного сидения в Финляндии. [14]

    Здесь мне приходится подойти к труднейшей части каждых ?мемуаров?, а именно: коснуться личных переживаний. Описание собственных идей, мыслей и личных переживаний всегда понижает ценность ?воспоминаний?, но в данном случае я все же решаюсь отдать несколько строк своим размышлениям. Мне хотелось бы объяснить всю ту сложную гамму чувств, противоречий и компромиссов, которую должен был пережить в то время каждый рядовой офицер, каковым я всегда считал себя; рядовой офицер, т.е. именно то основание, тот фундамент, на котором и выросло ?Белое движение? во всех его разновидностях по различным окраинам России.

    Я всегда учил и на академической кафедре, и во многих специальных военных школах, что государство получает офицера не с помощью каких-либо прочитанных курсов или учебников, но лишь путем длительного воспитания, которое начинается с корпуса или — минимум — училища и заканчивается в полковой семье той части, где офицер делает свои первые служебные шаги.

    Наша стройная система военно-учебных заведений, теперь уже отошедшая в область минувшего, делала всех нас более или менее из одного теста. Я поэтому думаю, что, вспоминая свои мучения с первых дней революции, я отражу в своих заметках настроения главной массы офицерства эпохи 1917–1918 годов. Я указываю эту эпоху потому, что потом монолитная масса офицерского корпуса разбилась по политическим партиям, раскололась в своих верованиях и симпатиях и потеряла свою общую физиономию.

    Не вдаваясь в подробности, скажу, что мартовская революция меня совершенно выбросила из колеи.

    Вся моя жизнь была положена на изучение моего специального дела, я никогда не занимался социальными вопросами и был совершенно не подготовлен к роли митингового оратора, на каковую печальной памяти Временное правительство обрекло всех начальников.

    В мирное время — после отречения государя императора — я просто ушел бы в отставку. В военное время [15] я не мог сделать этого благодаря целой серии традиций, привычек, верований — короче, благодаря всему тому, что вкоренило в меня то специальное воспитание, о котором я упомянул выше.

    Разлагающие приказы Временного правительства, направленные специально против офицерского корпуса - в течение всего нескольких дней — совершенно подорвали авторитет этого правительства в наших глазах. Долг слепо повиноваться этой власти, влекущей армию в пропасть, исчез. Оставалось одно — отдать все силы на выполнение последнего завета царя — ?война до победного конца?.

    Отчаявшись сделать что-либо на французском фронте, где меня застала революция, я бросился в Россию.

    Назначенный начальником Генерального штаба, я быстро понял полную невозможность сделать что-либо для войны и быстро докатился до ареста в Смольном и до ворот тюрьмы ?Кресты?.

    После длинного сидения в Финляндии почти что в положении военнопленного я, наконец, в августе 1918 года вырвался в Стокгольм.

    Раз на свободе — я снова был полон желанием быть верным своим обязательству и долгу и драться, драться до конца.

    Именно с этого момента, т.е. с прибытия моего в Стокгольм, для меня началась новая сложная драма в смысле искания прямых путей, по которым я ходил всю мою жизнь и по которым, конечно, хотел дойти и до гробовой доски.

    Русское общество в Стокгольме, не связанное никакими правительственными авторитетами и отошедшей верховной властью, распалось на группы, влекомые своими собственными политическими идеалами. Тут играл роль и просто честный взгляд на вещи, и политический оппортунизм, и политиканство, и даже просто шкурничество.

    В Стокгольме я сразу окунулся в борьбу народившегося уже германофильства с выходящими уже из моды принципами верности союзникам. [16]

    У меня, слава богу, сомнений не было, и я твердою стопою пошел по той дороге, которую считал путем чести и верности данному слову.

    Теперь снова перехожу к тому, что ?глаза мои видели?, и возвращаюсь к первым дням моего пребывания в Швеции. Первым моим визитом было, конечно, посещение российского посланника в Стокгольме К. Н. Гулькевича.

    Первое впечатление было чарующее. Константин Николаевич не только принял меня как соотечественника довольно высокого ранга, но и вошел в мое положение, поддержав меня материально, как борца за правые идеи. Глубокообразованный, культурный в самом высоком смысле этого слова, Константин Николаевич завоевывал к себе симпатии сразу своей утонченной вежливостью, ласковостью и вниманием к каждому высказываемому ему мнению.

    От него первого я получил и те сведения, которые ориентировали меня о положении в Сибири, на Юге России и на далеком Севере.

    Неприятною для меня черточкой в К. Н. Гулькевиче было его несколько сдержанное отношение к союзным представительствам в Стокгольме. Он не был близок ни к французскому, ни к английскому представителям. Ближе других к нему были, пожалуй, японцы.

    Столь же сдержанным было отношение и союзных представителей к К. Н. Гулькевичу. По всему тому, что я наблюдал в то время, и французы, и англичане просто относились с недоверием к своему русскому собрату.

    Конечно, в германофильствующей Швеции положение русского посланника могло быть по меньшей мере сложным. Но все же я должен сказать, что осенью 1918 года, т.е. в ту эпоху, когда вся ставка северного и южного движения опиралась на помощь французов и англичан, изолированное положение русской миссии в Стокгольме было выше моего понимания.

    Военного агента полковника Д. Л. Кандаурова я знал как офицера Генерального штаба очень давно. Д. Л. Кандауров [17] был назначен в Швецию еще до войны. Он безупречно знал страну и прекрасно владел местным языком. При моем приезде в страну Дмитрий Леонтьевич отнесся ко мне как к своему начальнику Генерального штаба и предоставил мне все свои обширные сведения как по местной обстановке, так и по всему тому, что происходило в соседних сопредельных странах.

    Полковник Кандауров тоже не был в тесной связи с французами. Объяснялось это тем, что вновь назначенный французский военный атташе не сделал Кандаурову визита, подчеркивая этим непризнание в лице Дмитрия Леонтьевича права на представительство русских интересов.

    Повторяю, положение миссии было не из легких. Русский флаг на Strand-Wegen не вывешивался вплоть до дня образования Сибирского правительства.

    Совершенно особое положение занимал в миссии военно-морской агент, капитан 2 ранга Сташевский.

    Участвуя, говорили мне, в каких-то угольных немецких предприятиях на Шпицбергене, Сташевский занимал какое-то экстерриториальное положение в миссии и вел энергичную пропаганду в офицерской среде против отправок военнослужащих в формирующиеся армии. Я не занимался поведением Сташевского в то время, но у меня было впечатление, что Сташевский не чужд был красному большевистскому флоту, а во всяком случае был в связи с морскими кругами большевистского Петрограда. Трудно разбираться в этом и теперь, но я пишу все это, чтобы запечатлеть ту пеструю картину, которую представляли собою официальные русские сферы, и чтобы снова отметить те невероятно сложные обстоятельства, в которых находился каждый вновь приехавший в Стокгольм, выскочивший из большевистского или из финляндского плена.

    Если русская миссия представляла из себя что-то уже несколько распавшееся, то русская колония являлась уже не только не целым организмом, но случайным сборищем людей всех состояний, верований и направлений. [18]

    Яркую картину этого русского разложения можно было наблюдать в Гранд-отеле.

    Грандиозная гостиница сверхъевропейского масштаба без труда давала приют этим приезжающим или уезжающим толпам русских или бывших русских, т.е. финнов, эстонцев, украинцев и других народившихся национальностей.

    Там я встретился и с рядом союзных представителей, пробиравшихся из России на родину.

    Интересную картину представлял собою зимний сад, столовая и кафе Гранд-отеля. Были там и большевики в безукоризненных фраках, и крупные русские баре, уцелевшие от резни, толпы несчастных изголодавшихся людей, служивших разведкам государств всего мира. И спекуляция. Знаменитый Д. Рубинштейн плавал как рыба в воде. Вся шайка ?валютчиков?, которую я в свое время наблюдал в Гельсингфорсе, непрерывно курсировала между Финляндией, Стокгольмом и Ревелем. Визы, даваемые с таким трудом порядочным людям, для этих, так сказать, ?финансистов? не существовали.

    Одновременно с этим в стокгольмском Лувре — ?Nordiska? — распродавалась по партиям обстановка наших дворцов и крупных собственников. Антиквары заваливались драгоценным фарфором и бронзой, редкостные экземпляры старины стали дешевкой.

    На этом фоне Стокгольм вырисовывался громадным рынком спекулятивно-политического характера. Люди терялись, заблуждались и в конце концов покупались той или иной политиканствующей и спекулировавшей группой.

    Попутно не могу не отметить еще одной спекуляции, совершенно специального характера. Это торговля нашими судами Морского ведомства. Суда эти прибывали в стокгольмский рейд под разными фантастическими флагами, чаще всего украинскими, и продавались всякому, кто рисковал иметь дело с этого рода дельцами. Имея в виду чисто уголовный характер этих предприятии, [19] я не хочу вспоминать имен тех лиц, которых я встретил на этом поприще.

    Да! Картина была невеселая. Но вместе с тем я не могу и сравнивать этого времени с тем, которое приходится переживать теперь. Тогда были надежды, энергия, вера в скорый конец мучений. Кипела Сибирь, крестный путь Добровольческой армии уже обратился в победное шествие, завязывалась борьба на далеком Севере, на Западном фронте Великой войны происходила борьба ?за последнюю четверть часа?, в которой берет верх наиболее стойкий, наиболее могучий. Теперь то время больших сомнений, больших переживаний кажется, конечно, более привлекательным, чем уже устоявшаяся серенькая действительность.

    Ознакомившись с обстановкой через К. Н. Гулькевича и Д. Л. Кандаурова, я сделал визит французскому посланнику Тьебо.

    Французское посольство помещалось в одном доме с австрийским консульством. В разгар войны и, принимая во внимание связь большевиков с нашими противниками, мне приходилось эти визиты обставлять осторожностью. Уже в первые дни моего пребывания в Стокгольме в петроградских газетах появились статьи, что я формирую в Швеции какие-то 12 батальонов. И, боже мой, как меня ругали в этих газетах. Большой мой друг г-жа В., бывшая в то время в России, даже затруднялась потом передать мне те выражения, которыми большевики выражали свое в отношении меня негодование.

    Тьебо принял меня с свойственною своей нации любезностью и с полным доверием. Я обязан ему своею осведомленностью в положении дел на окраинах и, думаю я, может быть, и моим вызовом в Архангельск.

    Уже в то время, т.е. в начале сентября 1918 г., определилось два направления, куда можно было устремиться, — Север и Юг.

    К. Н. Гулькевич придавал большее значение Югу и советовал мне выжидать, предсказывая более широкий масштаб действий южных армий. [20]

    Я охотно выжидал, надеясь, что обо мне вспомнят и ?позовут?.

    Ждать в Стокгольме было нетрудно. В короткое время после приезда я познакомился с союзными дипломатическими миссиями, был в курсе всех грандиозных событий Западного фронта и мог заранее обдумать тот шаг, который надлежало так или иначе сделать в ближайшем будущем.

    Я сработал в это время меморандум по оценке всех русских борющихся политических партий, в котором настаивал на активной и немедленной помощи союзников в деле изгнания большевиков и восстановления порядка в России. Я доказывал, что малейшее запоздание укрепит большевистскую власть на несколько лет и что в этом случае Франция бесповоротно потеряет Россию как союзницу. По моей работе, как начальнику Генерального штаба, мне уже тогда была ясна и определенна связь большевиков с немецкими военно-политическими организациями, и я не сомневался, что в течение ближайших лет Россия может обратиться в германскую колонию.

    В этом же меморандуме я с грустью отмечал рост германофильского движения в русской зарубежной среде и предостерегал, какое губительное влияние окажет это движение на все последующие события в отношении России при заключении мира.

    К великому сожалению, этот период был отмечен большой национальной работой лишь левых партий и, главным образом, эсеров, шедших по пути честного продолжения борьбы до конца. Едва зародившиеся, вернее, сплотившиеся, правые группы сразу стали склоняться в сторону совершенно определенных сношений с тогда еще не рухнувшей монархической Германией.

    Эта тенденция надолго укрепила недоверие союзников к правым группам вообще и отразилась на всей последующей работе правых в более поздние времена.

    Я знаю, что моя работа, переданная г. Тьебо, была переведена на французский и английский языки и разослана [21] тем лицам, которые работали в связи с русскими политическими организациями.

    В конце сентября я получил через русскую миссию телеграмму от Н. И. Звегинцева, работавшего против большевиков на Мурмане.

    Телеграмма эта гласила примерно следующее:

    ?Случайно узнал, что вы находитесь в Стокгольме. Рад был бы совместно работать на Севере?. Помнится еще два-три слова в патриотическом духе.

    Я знал Николая Ивановича Звегинцева блестящим командиром эскадрона лейб-гвардии Гусарского его величества полка. Знал я понаслышке, что еще в первые месяцы после революции он уехал на дальний Север на рыбные промыслы.

    В бытность мою в Финляндии мне было известно, что мурманский совет рабочих (Совдеп), возмущенный позором Брест-Литовского договора, отложился от Москвы. Роль Звегинцева мне не была ясна. Я послал ему телеграмму, прося его дать мне сведения о себе и о положении на Мурмане.

    В сущности говоря, в Стокгольме о Севере никто ничего толком не знал. Имелись лишь весьма неопределенные сведения о занятии Архангельска союзниками, силы коих хранились в глубокой тайне.

    Тайна эта является понятной, если учесть, что война в этот период была в полном разгаре и никто не предполагал, что перемирие и победа столь близки.

    Примерно в половине октября я получил через нашу миссию новую телеграмму с Севера. На этот раз она была подписана Нулансом, французским послом в России. Нуланс в кратких словах приглашал меня прибыть в Архангельск для военной работы.

    Никаких подробностей, никаких пояснений мне не могли дать ни г. Тьебо, ни английская военная миссия. Последняя к тому же весьма сдержанно относилась к моему приглашению, сделанному французами, в то время как командующим союзными силами на Севере был генерал Королевской британской армии Пуль. [22]

    Тем не менее я принял решение и ответил, что выезжаю в кратчайший срок, после самых необходимых сборов.

    Немного спустя в британской миссии также получили телеграмму, подписанную Пулем, с приглашением меня прибыть на Север, где нуждаются в моих силах для организации армии.

    После этого ?завеса? была несколько приоткрыта и я лишь кое-что узнал о том, что происходит в Архангельске.

    Положение рисовалось так: в самом начале августа эскадра, состоящая главным образом из английских судов, вошла в Северную Двину и высадила в Архангельске десант. Еще до прибытия эскадры большевики бежали, и в Архангельске совершился давно уже подготовляемый переворот. В результате переворота образовалось Северное правительство, возглавляемое Н. В. Чайковским.

    Все остальное было в большом тумане. В русских кругах про Чайковского говорили разное, утверждали, что он участвовал в убийстве императора Александра II, что он и до сих пор является представителем крайних левых течений.

    Далее шли упорные слухи о бесконтрольном хозяйничании англичан на Севере, о непорядках во вновь формируемых русских войсках, о полном хаосе в администрации в Северной области.

    Решившись на отъезд, я горячо принялся за работу по организации всего того, что могло сосредоточить на Севере необходимый офицерский состав, бедствовавший в Стокгольме в условиях беженства.

    В отношении возможностей отправки офицеров и обеспечения их семей мне оказал полную поддержку К. Н. Гулькевич, который немедленно выделил из имеющихся в его распоряжении казенных денег 100 тысяч шведских крон на образование первоначального фонда.

    Для заведывания этим делом мною была образована комиссия, под председательством вызванного мною из [23] Финляндии полковника М. Н. Архипова, высоко мною почитаемого за его доблестную, известную мне службу в финляндских стрелковых бригадах. Бесконечно нуждаясь в сотрудничестве М. Н. Архипова на Севере, я тем не менее решил временно оставить его в Стокгольме для налаживания отправки военнослужащих и борьбы с пропагандою большевиков, распространявших о Севере самые нелепые, но вместе с тем упорные слухи.

    С этой минуты начинается новая для меня душевная драма. Уже потрясенный отношением офицерского состава к революции на французском фронте, здесь, в Стокгольме, я испытывал новое глубокое разочарование. Я все еще наивно верил, что каждый из нас обязан продолжать войну и должен ехать туда, где ему открывается возможность встать в ряды войск.

    Осенью 1918 года офицерство было уже до такой степени издергано, разочаровано и разложено, что на мои призывы ехать отзывались весьма немногие. Из Финляндии были почти что ежедневно приезды, но в северные войска записывались весьма немногие и чаще всего неохотно. Надо еще прибавить, что в Стокгольме появились какие-то темные, сомнительные личности, установить и проверить документы коих не было никакой возможности. Комиссии моей приходилось чаще всего действовать по внутреннему убеждению, что, конечно, заранее предрешало возможность ошибок и недоразумений.

    Устроив мои личные дела, я пригласил Б. В. Романова ехать со мною, обещав ему устройство в области если не по военной части, то, во всяком случае, в гражданской администрации.

    Я был бесконечно обрадован его согласием. Тяжело было трогаться в далекий путь, в совершенно неизвестные условия — одному. Да и работа предвиделась не из легких, и нужно было иметь около себя человека, которому веришь и с которым можно совершенно откровенно поделиться сомнениями и посоветоваться. [24]

    Сборы не долгие. Несложный багаж уложен, не забыты шахматы на дорогу и два литра коньяку, добытые с превеликим трудом в трезвой Швеции.

    31 октября, в серый тихий осенний день я был уже на вокзале.

    Несколько рукопожатий немногим друзьям, моя жена, остающаяся без близких в незнакомой стране, — и поезд понес меня по Лапландии, не то на новые приключения, не то на подвиг, не то на авантюру.

    Путешествие, даже и по прекрасной Швеции, в октябре не весело. От Бодена и до Нарвика природа хотя и величественная, но мрачная. День короткий, и чем дальше к северу, тем мрачнее. Я не хочу останавливаться на подробностях путешествия. Скажу лишь, что из Нарвика надо уже идти фьордами сначала на маленьком и скверном пароходе, потом где-то ночью ждать большого парохода на довольно скверной пристани, на холоде и на дожде. На этой же скверной пристани, где я сидел на тумбе, завернувшись в непромокашку, рядом со мною стоял гроб, ожидающий перевозки тоже куда-то к северу. И без того мрачно на душе, а тут еще и это соседство.

    Наконец, пересадка на большой, чистый, удобный норвежский пароход и многодневный переход через Тромсе и Гаммерфест в Варде, мимо Нордкапа.

    Поздней осенью даже дивные норвежские фьорды не весьма привлекательны. Серое море, скалы покрыты снегом, покачивает, пассажиры даже страдают немножко. Мы с Б. В. Романовым не терпели от качки, исправно питались вполне хорошим столом в кают-компании и без конца играли в шахматы.

    Помню небольшую прогулку по Тромсе, чистенькому приморскому городишку, и посещение Гаммерфеста для отправки писем назад.

    Чуть не в полдень — в Гаммерфесте была темнейшая ночь. Лишь красные полосы на небе в стороне заката. Отвратительное впечатление. Все эти городки после Тромсе пропитаны еще зловонием от массы рыбьих [25] внутренностей, которые после приготовления трески к сушке выбрасываются и растаскиваются чайками.

    В темноте подошли к Варде и, спотыкаясь во мраке, добрели до главной гостиницы. Номер в пятом этаже, ветер воет и стучит ставнями, освещение хотя и электрическое, но более чем скромное. Впечатление не из бодрящих.

    Так сказать, архангельские встречи начались еще с Тромсе. Там на пароходе сел капитан 2 ранга Бескровный, наш военно-морской агент в Копенгагене. Как я узнал с его слов, он ездил по своим делам в Копенгаген, а теперь возвращался к месту своей службы, которая оказалась довольно мудреной для моего тогдашнего понимания. Бескровный служил в ?гражданском управлении при британском командовании?. Управление это было создано генералом Пулем и вскоре после моего приезда расформировалось... но об этом скажу позже.

    Бескровный, со свойственной ему толковостью и неменьшей осведомленностью, рассказал о всех затруднениях в формировании русских войск в области и выразил предположение, что я вызван, чтобы взять войска в свои руки, а вернее всего, и принять должность генерал-губернатора.

    Там же на пароходе я познакомился с графом Мериндолем, корреспондентом ?Морнинг Пост?. Мериндоль специализировался на русском белом движении, был по существу сам русским человеком по своей педагогической службе в лицее и Смольном институте, обожал Россию и ненавидел большевиков.

    Кроме того, я встретился в пути с небольшой группой архангельских коммерсантов, которые мне рассказали несколько эпизодов из местной жизни уже во время английской оккупации. Я говорю — английской, так как о других нациях как-то и слышно не было, да и главное командование и управление было в английских руках.

    В Варде я прежде всего познакомился с русским консулом, господином Янсоном, встречавшим прибывших и [26] любезно оказавшим свое содействие в отношении помещения нас в гостинице.

    В этой гостинице постоянно жили и французский, и английский консулы, и Янсон. Квартир в крошечном Барде не было. Питались все за общим табльдотом. Если принять во внимание зимнюю темноту, отсутствие общества и развлечений, сложную политическую обстановку и массу предлогов для маленьких столкновений и ссор, то легко понять, что эти люди, загнанные на край света, ненавидели друг друга. В особенности отличался Янсон. Весьма толковый, очень осведомленный, он относился с болезненной критикой к английскому контролю, в лапы которого мы попали.

    Я думаю, что многое станет понятным, если я упомяну, что, например, группа русских предпринимателей не могла отправить из Варде партию картофеля для Мурманска.

    Английский консул не давал разрешения, ссылаясь на какой-то фантастический ?грибок? в этом продукте, а Янсон бесился и ничего не мог сделать. Разговоры за табльдотом в смысле остроты и напряженности положения не поддаются описанию.

    Я с глубоким огорчением думал о том, что каждый военнослужащий, едущий в Северную армию, будет пропускаться через это горнило неблагоприятных слухов, дрязг и ссор. Прожили мы в этой обстановке дня три-четыре, ожидая парохода в Мурманск. Задержки были с погрузкой. Надо было отправить какие-то деревянные части для строящихся бараков. Здесь опять после долгого промежутка времени пришлось встретиться с ?завоеванияим революции?. Весь груз, валявшийся на пристани, норвежские мальчишки, работающие на всех пристанях нашего пути, погрузили бы, работая втроем-вчетвером, часов в пять времени. Большая русская команда крупного морского парохода не могла управиться с этими пустяками чуть ли не неделю.

    Пароход, имени которого я не помню, был в большом беспорядке. Пресной воды в умывальниках не [27] было. Грязь всюду невылазная. Команда находилась в состоянии непрерывной ругани с капитаном и его помощником. Питаться на пароходе надо было собственным попечением, горячую воду добывать с трудом и с крепкими словами, спать с клопами и тараканами. Наконец, после разных недоразумений, опозданий, порч разных частей машины, мы все-таки пошли и, слава богу, без всяких аварий добрались до знаменитого незамерзающего Мурманского порта. [28]

上一页 目录页 下一页


II. Мурманск

    Я проспал на нашем пароходе довольно долго. Когда, одевшись, я вышел на палубу, то был поражен красотой развернувшейся передо мною картины. В это ноябрьское утро в Мурманске, как редкий случай, была солнечная погода. Величественный, может быть, чуть не первый в мире незамерзающий рейд, способный вместить флоты чуть ли не всей Европы, окружен покрытыми снегом горами. У подножия гор на восточной стороне лепится городок, кажущийся издалека даже красивым. Убожество деревянных построек издали не замечается. Грязи и хлама, в изобилии валяющегося повсюду, не видно.

    Этому уголку предстоит большая будущность. Во время моей работы по должности генерал-губернатора мне не раз приходилось держать в руках план разбивки Мурманска, составленный еще во время проектирования постройки железной дороги, соединяющей этот порт с Петроградом. Разбивка города была спроектирована какою-то большою знаменитостью по этой части в Европе, и первые постройки были поставлены в строгом соответствии с этой [29] разбивкой. Вдумываясь в этот план и зная лично местность и природу, я всегда видел перед собою грандиозный порт, обслуживающий всю Россию, и развернувшийся около него на обоих берегах бухты богатый, красивый город, залитый электричеством, изобилующий отелями, дворцами, кишащий сотнями тысяч жителей. Это будет. В торговом отношении Мурманск будет играть гораздо более важную роль, чем Владивосток, еще 50 лет тому назад представлявший собою ничтожную деревню.

    Долго не удавалось причалить, но вот, наконец, затрещали сваи и доски пристани, застонала обшивка нашего парохода, и мы у цели.

    На берег не пускают. Тут и английский контроль, и собственная портовая полиция, и еще какие-то власти.

    С большим трудом мне удалось послать записку Звегинцеву. Николай Иванович сам пришел на пароход, вызволил меня из моего плена и увел к себе в вагон, в котором он жил вместе с капитаном 2 ранга Веселаго.

    Я рад был попасть прежде всего к нему и от него лично узнать всю ту действительность, до которой нельзя было добраться ни в Стокгольме, ни в пути.

    История Николая Ивановича Звегинцева глубоко поучительна.

    Генерал Звегинцев, прибывший в Мурманск в качестве частного человека, искавшего просто средств к жизни, принял не только деятельное участие во всей эволюции края, но и был вдохновителем и руководителем всей реконструкции власти и призвания союзников.

    Организация заговора, поднятие национального чувства в членах совета, наконец, решимость этого совета порвать с Москвою и войти в соглашение с союзной эскадрой на рейде — все это было внушено, разработано и сделано Звегинцевым и капитаном 2 ранга Веселаго, причем оба они не раз в переговорах с большевиками проходили по касательной — к ?стенке?.

    Переворот совершился. Союзниками был спущен какой-то ничтожный десант, и Совдеп, красный по [30] существу, остался тем же красным Совдепом, нас ориентацией на порицание Брестского позора и объявленной верностью союзникам.

    Вот почему красные финны, бежавшие из Финляндии при оккупации таковой немцами и финскими егерскими батальонами, сформированными в Германии, нашли себе приют в Мурманском крае и были использованы как активная сила против агрессивных замыслов Финляндии, подпертой немецкими оккупационными войсками.

    Генерал Звегинцев, работая все время рука об руку с представителями местной власти, по-прежнему красной, добился возможности мобилизации и русских формирований. Ясно, что эти войсковые части не могли лепиться по образцу старой императорской армии, но ведь надо было делать что-то для организации обороны края. Как Звегинцев, так и Веселаго, все время сдвигая общественное мнение вправо, тем не менее должны были время от времени идти на уступки и компромиссы с левыми.

    Я совершенно ясно отдаю себе отчет во всей трудности этих, скажу, подвигов. Не трудно в революции выжидать и затем садиться на готовое. Куда труднее, опаснее и невыгоднее вот эта подготовительная работа, которая всегда приводит всех ее участников к трагическому концу.

    С созданием в Архангельске Северного правительства, власть которого распространялась и на Мурманский край — в этом последнем был произведен фактически второй переворот, так как Совдеп в конце концов был упразднен и власть в крае вручена В. В. Ермолову, который, собственно, и являлся генерал-губернатором.

    Ясно, что положение Звегинцева и Веселаго, бывших все время в рабочей связи с прежним Совдепом, стало очень трудным.

    Вот именно этого-то и не могут понять многие представители реакционных течений. И Звегинцев, и Веселаго, я считаю, сделали в крае больше, чем все те, которые работали после и не удержали края в руках. А между тем, от несправедливых нападок справа не мог спасти их ни я, ни покушения левых, в одном из которых Веселаго [31] получил, кажется, 16 ран. Местная следственная комиссия, между прочим, утверждала, что это покушение было подстроено самим же Веселаго, для самореабилитации. Достаточно сказать, что взрывом бомбы был разнесен целый угол домика, в котором жил Веселаго.

    Когда в десятых числах ноября 1918 года я входил в вагон Николая Ивановича, он числился еще командующим войсками района, и в этот момент я, конечно, не знал еще того, о чем написал в предыдущих строках.

    Первое, что мне объявил генерал Звегинцев, — это было то, что он последний день находится у власти и сдает должность полковнику Нагорнову, бывшему командиру батальона и заведующему хозяйством в 7-м Финляндском стрелковом полку, которым я командовал до моего назначения во Францию.

    В долгой беседе Николай Иванович выяснил мне всю картину организации власти и формирования войск в краю и беспристрастно рассказал о всех трудностях и неприятностях, с которыми ему пришлось считаться в последнее время.

    Фактически полным хозяином края был британской службы генерал Мейнард, которым командовал всеми оккупационными силами союзников.

    Здесь я должен оговориться, что пишу без достаточного количества документов в руках и потому затрудняюсь дать точное перечисление сил союзных войск, занимавших край. В свое время это считалось военной тайной, а потому все эти ведомости хранились в архивах, с возможными предосторожностями1.

    1 В эту эпоху все силы союзников были примерно следующего состава: англичан — около бригады пехоты весьма сборного состава; итальянцев — 1 батальон; французов — 2–3 батареи; сербов — 1 батальон отличного состава людей и офицеров, отборная воинская часть; американцев — помнятся лишь части специального назначения (саперы и железнодорожники). Сюда же надо отнести эскадру, довольно сильного состава, которая всегда могла высадить десант в несколько сот человек. [32]

    Что касается до формируемых русских частей, то едва ли все наши силы превышали в общей сложности две роты пехоты. В сущности, к этому времени едва успели набрать кадры, которые представляли собою отдельные взводы. На фуражках эти войска носили Андреевский крест, сделанный из жести. Погон у офицерского состава не было.

    Русские солдаты произвели на меня грустное впечатление. Мобилизация в безлюдном Мурманском крае давала ничтожные результаты. Попадавшие по призыву в войска пришлые люди из состава рабочих ?Мурманстройки? (Мурманской железной дороги) были в состоянии постоянного брожения и сильно пониженной нравственности. Кстати сказать, в составе этих прежних рабочих партий была масса китайцев, которые остались в виде бродяг на всем протяжении железнодорожной линии. Эти элементы были просто страшны.

    Отношения между вновь формируемыми русскими частями и английским командованием не ладились. Думаю я, что большинство русских людей искренно верили в то время, что англичане пришли помочь восстановить нашу родину, тогда как на самом деле это была просто оккупация края по чисто военным соображениям. Оккупация несла за собою известного рода насилие, необходимое, может быть, с чисто военной точки зрения и совершенно непонимаемое местными жителями, верившими, что перед ними только бескорыстные друзья.

    Генерал Звегинцев отлично владел английским и французским языками. Ему многое удавалось смягчать, разъяснять и избегать острых углов и столкновений. Но все же, как я уже разъяснял выше, генерал Звегинцев мог оставаться в своей должности лишь временно, так как обстановка усложнялась с каждым днем.

    Чтобы нарисовать более определенно линию, взятую английским командованием на Мурмане, я должен прежде всего начать с описания, пожалуй, самого крупного изобретения чисто английской складки. Я хочу говорить о ?самоопределении?, по почину англичан, [33] части русского населения области в ?самостоятельную Карелию?, с собственными карельскими войсками. Все горе наше на Севере, главным образом, состояло в том, что сыны гордого Альбиона не могли себе представить русских иначе чем в виде маленького дикого племени индусов или малайцев, что ли. Этим сознанием своего великолепия также страдали и все те приказчики из петроградских магазинов и мелкие служащие петроградского стеаринового завода или нитяной мануфактуры, из которых британское военное министерство понаделало капитанов, майоров и даже полковников и богато снабдило ими Северный экспедиционный корпус. Вся эта мелкота как будто отплачивала русской интеллигенции за годы своего прозябания до войны на скромных должностях своих фабрик.

    Русское мнение, исходящее от людей даже высокостоящих в императорской России, встречалось англичанами с добродушным снисхождением, похлопыванием по плечу и с той типичной английской веселостью, которая заставляет людей совершенно не различать, имеют ли они дело с очень умным и хитрым человеком или с совершенным простаком.

    Результат этого русско-английского обмена мнений всегда был один и тот же. Англичане всегда все делали по-своему и всегда неудачно.

    Вновь изобретенные карельские части были сформированы, обучены и вооружены англичанами весьма хорошо. Форма у них была совершенно как и в британской армии, но в виде отличия они носили на фуражке медный ?трилистник?. Карельский флаг также состоял из трилистника на оранжевом поле.

    Офицеры этих частей были почти целиком назначены из рядов английских войск.

    Трудно себе даже и представить, сколько политической нетерпимости, ссор, борьбы и затруднений внесло в жизнь края это формирование. Окрепшие впоследствии части эти не хотели подчиняться русскому командованию. Ценный для мобилизации элемент был [34] употреблен на организацию фантастических частей, а русские части было нечем пополнять.

    В гражданскую часть управления краем это ?самоопределение? внесло путаницу неописуемую.

    Немного забегая вперед, я должен упомянуть, что всего лишь полгода спустя, я по просьбе того же генерала Мейнарда произносил речь этим самоопределившимся карелам, угрожая им всякими репрессиями за их недостойное поведение{2}.

    Вместе с генералом Звегинцевым я нанес визит В. В. Ермолову — главе Мурманской краевой администрации. Василий Васильевич произвел на меня чарующее впечатление. Образованный, молодой, полный энергии — это был настоящий генерал-губернатор. Местные условия он знал уже великолепно и пользовался авторитетом не только среди администрации, но и среди населения края, самого разношерстного, а на линии железной дороги и беспокойного. Как это ни странно, но даже англичане считались с мнением Ермолова и искренно его уважали. [35]

    От Ермолова я попал к генералу Мейнарду. Довольно еще моложавый, лет сорока может быть, он на меня произвел впечатление человека энергичного, здорового. Мы с генералом Мейнардом обменивались лишь общими впечатлениями и много говорили о войне и победе, ставшей уже совершившимся фактом.

    Вечером я обедал у Мейнарда. Хорошо устраивались англичане даже и на Мурмане. Барак генерала был отлично отделан свежим деревом, циновками и сукном. Я обедал в кругу офицеров его штаба и адмирала, командующего эскадрой.

    Обед был отличный, портвейн превосходный. Прислуга в белоснежных куртках, отлично обученная и выдрессированная. Никто не умеет жить с таким комфортом в самых необычных условиях, как это делают англичане.

    На следующий день утром я получил приглашение прибыть к 7 часам вечера на английский крейсер, идущий в Архангельск.

    Часам к шести за мною был послан моторный катер, который живо домчал меня до довольно далеко стоявшей громады крейсера, я вошел по трапу, команда отдала мне честь, и вот я — в капитанской каюте за отлично сервированным к обеду столом.

    Моими спутниками до Архангельска оказались граф Мериндоль, о котором я уже упоминал выше, и г. Янг из состава дипломатической миссии в Архангельске.

    Янг сразу заинтересовал меня своею осведомленностью и отличным знанием всех экономических вопросов в крае. Впоследствии Янг был начальником той эмиссионной кассы, которая выпускала в Северной области русские рубли, обеспеченные фунтами стерлингов.

    Путешествие до Архангельска прошло совершенно незаметно. Я люблю море, чуть-чуть знаю его. Полтора дня на иностранном военном судне, возможность пробыть все это время на капитанской рубке, относительно хорошая погода — все это было удовольствием и отдыхом. [36]

    К устью Двины мы подошли к полудню 19 ноября и бросили якорь, не входя в реку, далеко на открытом море. Навстречу нам вышла целая флотилия буксиров; на крейсере ожидали приезда из отпуска генерала Пуля и, как говорили, еще и русского какого-то начальства, что, вероятно, относилось ко мне.

    Операция перехода на буксиры оказалась не из легких. Крейсер стоял как скала, но буксиры бросало до того, что ломало трапы.

    Наконец мы на буксире. Покачало часа полтора в море, и вот мы вошли в Маймаксу — судоходный рукав Северной Двины. По обоим берегам замелькали огни.

    Часам к 6 вечера показалось уже море огней, замелькали силуэты больших судов, церквей, каких-то башен. Показался Архангельск. В 7 часов вечера мы причалили к Соборной пристани, и я по мосткам сошел на мостовую города, где мне предстояло пережить грустную эпопею, которая кончилась эвакуацией. [37]


III. Архангельск

    На соборной пристани меня встретил комендант города полковник Трагер, красивый офицер, с маленькой георгиевской розеткой на груди, без погон, в шинели офицерского образца.

    В сопровождении расторопного адъютанта я двинулся на извозчике мимо гостиного двора — в гарнизонное собрание.

    Я люблю шутку даже и в серьезные минуты. Въезжая в архангельские улицы, я процитировал моему спутнику Б. В. Романову первые строки из ?Мертвых душ? о том, как в ворота такого-то губернского города ?въехала бричка?.

    Поставив свои чемоданы в отведенной мне комнате, я поднялся наверх в большую залу-столовую и здесь съел своего первого архангельского рябчика. Эти рябчики потом меня преследовали, так как в течение зимы их приходилось видеть за столом пять раз в неделю.

    Столовая была наполнена, так сказать, бывшими офицерами, которых можно было угадывать лишь по орденским ленточкам на фантастических костюмах защитного цвета.

    Тогда же произошла моя первая встреча с С. С. Писаревским. Старый мой сотрудник [38] еще по Владимирскому училищу — Сергей Сергеевич, в чине полковника, состоял для связи между британским командованием и русскими войсками.

    Писаревского я нашел глубоко разочарованным в положении дел, и даже больше — я сказал бы, что он даже с недоверием относился к возможности формирования русских частей и приведения в порядок офицерского состава.

    Довольно неопрятное собрание, понурый вид офицеров, кое-как одетых и не выправленных, рассказы и встречи этого вечера произвели на меня впечатление удручающее.

    Раньше чем перейти к описанию моих первоначальных шагов на служебном поприще, я кратко охарактеризую, что, собственно, из себя представляла область в двадцатых числах ноября 1918 года.

    Силы союзников, высадившихся в начале августа 1918 г. в Архангельске, были трагически малочисленны. Всех союзных войск было всего около 30 рот, усиленных небольшими добровольческими, почти целиком офицерскими отрядами.

    Отдельные группы этих войск, постепенно продвигаясь от Архангельска по всем направлениям, заняли, вернее, закупорили, все подходы к Архангельску по долинам рек, являющихся сосредоточием возможных на севере путей сообщения. Этим свойством и объясняется тот секрет, что небольшие части могли удержать область в своих руках в течение полутора лет. Кроме долин рек были заняты и Мурманская и Архангельская железнодорожные линии{3}. [39]

    Мобилизация первых 3 месяцев собрала около 4 тысяч штыков, в архангелогородских казармах. Командование войсками, бывшее в руках последовательно у капитана 2 ранга Чаплина, а затем у полковника Дурова, по чисто политическим причинам не могло управиться с своей трудной задачей.

    Именно здесь я снова, как и в истории генерала Звегинцева, хочу подчеркнуть, что в революции и гражданской войне инициаторы и борцы, кладущие первые камни в основание дела, чаще всего попадают в невыгодное положение. Чаплин устроил переворот, арестовав временное правительство области, не управился с обстановкой, когда на месте правительства образовалось пустое место, и оказался в положении амнистированного полуизгнанника.

    Николай Андреевич Дуров, вызванный правительством, попал в водоворот и правых, и левых течений и был именно тем козлом отпущения, на спине которого правительство убедилось в несовершенстве военных приемов Гучкова, Керенского и компании.

    Следующему начальнику, каковым был я, было уже легче потому, что дело нуждалось в радикальной починке и левые демократические круги не спорили даже, какими мерами можно было поправить положение, а потому и руки у меня оказались свободными.

    Таково было положение военное.

    Что касается гражданского управления краем, то вся администрация была еще в зародыше. Наскоро набранная милиция, т.е. по-прежнему полиция, была неопытна и смешно малочисленна.

    Земство, не существовавшее в крае в период довоенный, было составлено из совершенно неопытных лиц, набранных, видимо, по политическому облику, а не административным способностям.

    Власти на местах, т.е. в уездах, почти не было, и должности уездных комиссаров замещались едва грамотными лицами. [40]

    Кое-как набрали старый персонал в учреждениях почт и телеграфов и в управлениях Архангельско-Вологодской и Мурманской дорог.

    Импровизация всюду была полная. Более зажиточная часть населения относилась к власти с недоверием и пренебрежением, рабочие были настроены скорее оппозиционно, а крестьянство по необъятной шири края — безразлично.

    На следующий день по приезде моем я принял визит временно командующего войсками и морскими силами адмирала Виккорста.

    Адмирал приехал познакомиться со мною и предупредить, что меня ждут, что, вероятно, мне придется принять назначение командующего войсками, а может быть, и генерал-губернатора. Адмирал высказал мне свою глубокую радость по поводу того, что наконец с него снимается бремя по командованию войсками, которое его бесконечно тяготило.

    После моей беседы с адмиралом я отправился делать свои первые визиты в порядке постепенности получения мною телеграмм с приглашением прибыть на Север. Первым моим визитом было посещение французского посланника г-на Нуланса, затем я побывал у английского командующего генерала Айронсайда и после них у Н. В. Чайковского. Я должен сказать здесь, что Николай Васильевич звал меня телеграммой, так же как и иностранные представители, но телеграмма эта пришла в Стокгольм уже после моего отъезда и была переслана мне в Архангельск много времени спустя.

    Французский посланник г-н Нуланс принял меня с обворожительной любезностью, как своего старого знакомого.

    Г-н Нуланс был назначен в Россию непосредственно после Палеолога и прибыл в Петроград в тот момент, когда на улицах шла стрельба. Императорской России г-н Нуланс не знал и не был близко знаком с крупными государственными деятелями эпохи величия России. Мне казалось всегда, что, тщательно изучая все новые [41] силы России и весь революционный процесс, происходивший у него на глазах, г-н Нуланс, может быть, слишком мало обращал внимания на историческое прошлое этой новой для него страны и не считался с представителями того класса, который все же правил Россией в течение многих столетий.

    Я должен сказать здесь, что точка зрения иностранца, обращающегося в новой России к новым силам, для меня объяснима. Я отдаю себе отчет, что эти новые силы более подходят для активной работы, для ?действа?. Но я твердо стою на том, что для изучения вопроса и принятия решений нужны люди с большим стажем государственной работы. Таких людей я, к сожалению, не видел около г-на Нуланса ни в Петрограде, ни в Архангельске, ни впоследствии в Париже.

    Я невольно вспоминаю обед во французском посольстве в конце сентября 1917 года, на котором присутствовал военный министр Верховский, командующий войсками округа Полковников и я. Я не знаю, что извлек из нашей беседы г-н Нуланс, но думаю, что освещение военных вопросов той эпохи было бы неизмеримо яснее и толковее, если бы за столом, сидели, скажем, генерал Алексеев, старый Палицын, Корнилов или Гурко. Истеричный мальчишка-революционер Верховский или Полковников, предавшие только что Корнилова, вряд ли могли быть толковыми советниками или осведомителями.

    Большую поправку в работу посольства в Архангельске вносил, я думаю, секретарь посольства граф де Робиен. Знавший Россию так, как знаю ее я, и любивший и страну и русское общество, граф де Робиен, казалось мне, мог иметь благотворное влияние на всю дипломатическую работу, смягчая ту узость и утопичность точек зрения, которые так характеризуют новых деятелей той эпохи.

    В Архангельске г-н Нуланс пользовался огромной популярностью. Его все знали лично и повсюду приветствовали бурными искренними овациями. [42]

    Ласковый и доступный, широко гостеприимный на русский лад, он был повсюду буквально первым человеком.

    Выдающийся оратор и государственный деятель широкого размаха и многостороннего опыта, г-н Нуланс, я бы сказал, покрывал своим авторитетом и скромное импровизированное правительство и дипломатических, и даже военных представителей других стран.

    Я не могу не припомнить, как ревниво относились к этой популярности г-на Нуланса англичане, но именно в их присутствии овации посланнику устраивались особенно широко и сердечно.

    Принятый бесконечно внимательно и ласково г-ном Нулансом, я, собственно, в первый раз мог серьезно побеседовать о положении в области с человеком, которому я верил и советы которого бесконечно ценил.

    Беседа эта не внесла в мои убеждения веры в конечный успех дела, на которое я шел, но до некоторой степени успокоила меня в смысле твердости иностранной помощи и ее полного бескорыстия в отношении русских интересов.

    На страже этих интересов г-н Нуланс стоял незыблемо твердо. Именно его присутствие в области оградило эту русскую окраину от хищнических английских и американских концессий. Правительство области, может быть, в тяжкие периоды своих финансовых кризисов было бы менее твердо, если бы оно не было связано по рукам и ногам договорами, инициатором которых был г-н Нуланс.

    Ни одна союзная страна не могла приступить к эксплуатации области без согласия на то представителей и других стран. Не будь этих условий — все лесные богатства края и обе железнодорожные линии были бы в нерусских руках на много лет вперед.

    Генерала Айронсайда я не застал в штабе и, вновь перейдя площадь с удивительно уродливым памятником Ломоносову, направился в ?присутственные места?, чтобы [43] представиться главе правительства Н. В. Чайковскому.

    Первое впечатление от встречи с Николаем Васильевичем было очень хорошее. Я увидел перед собою высокого, представительного, пожилого человека с большою, совершенно белою бородою. Из-под больших нависших бровей на меня глядели суровые серые глаза. Николай Васильевич умеет смотреть прямо в зрачки, что на меня лично производит всегда сразу самое хорошее впечатление. Весь облик его, манера говорить, манера держать себя обличали истинно русского человека строгого русского закала, сказал бы я.

    Я очень хотел бы охарактеризовать его в сжатых словах, но этого нельзя сделать. Николай Васильевич — это целая эпоха.

    По словам самого Николая Васильевича, он много раз шел во главе кружков и обществ передовых политических течений, проповедовал новую религию, будучи плотником в Канзасе, знал всю русскую политическую эмиграцию по всей Европе и особенно близко в Англии.

    Как истинный патриот, он вернулся в Россию во время Великой войны и, как знаток в вопросах кооперации, много работал на организацию снабжения армии.

    Я думаю, что Николай Васильевич больше всего отражает в своих убеждениях и идеях эпоху шестидесятых годов, столь богатую сильными и правдивыми людьми, создавшими себе свой собственный яркий и симпатичный облик.

    Я для Николая Васильевича являлся представителем совершенно другого мира, мира, может быть, ему несимпатичного и безусловно чуждого, и тем не менее он сумел встать на государственную точку зрения и обратиться к моей работе в тот момент, когда она была необходима области, где он был хозяином, и хозяином, искренно говорю, пользовавшимся большим доверием массы населения.

    Николай Васильевич встретил меня заявлением, что он уже пригласил в область генерала Миллера. [44]

    Откровенно говоря, я не совсем понял тогда, что, собственно, желал от меня в таком случае председатель правительства, и, конечно, с неменьшей прямотой, чем та, с которою сделал свое заявление Николай Васильевич, поставил свои вопросы.

    Правительство желало, чтобы я встал во главе военного управления области, реорганизовал его и по приезде генерала Миллера фактически сделался бы его начальником штаба.

    Предложение это застало меня несколько врасплох, так как, прежде всего по свойствам своего характера, я совершенно не подхожу к роли начальника штаба. Я полагал, что буду недурным организатором и командующим любыми войсковыми частями и из рук вон плохим исполнителем чужой воли, да еще в канцелярской работе, к которой у меня никогда не было склонности.

    Я знал генерала Миллера хорошо, и сотрудничество с ним мне было бы только приятно, но я учитывал тот хаос, в котором я застал область. Срок приезда генерала Миллера был еще совершенно неясен, а нужно было сразу рубить узлы твердой рукой. Стать в положение будущего начальника штаба, ожидающего приезда настоящего хозяина, — это, по моим понятиям, значило бы бесповоротно потерять время и попасть в ложное положение впоследствии.

    Я сказал Николаю Васильевичу, что я должен подумать, несколько осмотреться в Архангельске и переговорить с иностранными представителями, вызвавшими меня на Север.

    Как сложился вызов на Север генерала Миллера и мой, я могу рассказать лишь по предположениям.

    Я лично знал французского посланника по моей работе в Петрограде. Кроме того, в составе французской военной миссии находился мой личный друг, коммандант Лелонг, связанный со мною многими переживаниями и на французском фронте, и в Петрограде, и даже в Финляндии. Одновременно с этими обстоятельствами имело большое значение и то, что в Славяно-британском [45] легионе и при штабе британского командования находился мой бывший начальник штаба, полковник князь Мурузи, бывший в близких отношениях с генералом Пул ем, в период его работы на Севере.

    Вот, я думаю, те люди, которые хотели моего приезда, и верили в мою работу.

    Что касается приглашения Е. К. Миллера, то я полагаю, что оно последовало по рекомендации М. И. Терещенко, только что посетившего Север, но не пожелавшего принять участия в начавшейся работе государственного строительства. До приезда в Архангельск Е. К. Миллера Чайковский знал его лишь понаслышке.

    Выйдя из здания присутственных мест, я уже был готов отказаться от моей совместной с правительством работы, предпочитая просто вступить в ряды формирующейся армии, хотя бы на должность командира части, а то и просто уехать на Юг России. Я не претендовал ни на какое первенствующее положение, но, повторяю, в том хаосе, который был в области, все надо было делать с самого начала, а следовательно, и с первых шагов являться создателем той армии, которой фактически еще не было.

    С таким чувством я вошел в штаб английского командования, чтобы познакомиться с генералом Айронсайдом.

    Передо мною выросла грандиозная фигура главнокомандующего союзными силами на Севере.

    Айронсайду в это время еще не было и сорока лет. Гладко бритый, шатен с вьющимися волосами с ясными добрыми голубыми глазами, он производил впечатление совершенно молодого человека.

    Он начал свою военную карьеру мальчиком 14 лет, сбежав, если не ошибаюсь, из какого-то пансиона и вступив волонтером в один из полков, стоявших в Африке. Говорил он буквально на всех языках мира и в период нашего знакомства уже знал много слов по-русски.

    Еще совсем недавно на Западном фронте Айронсайд командовал просто батареей. Его, говорят, исключительная [46] солдатская храбрость сделала из него быстро начальника пехотной дивизии в чине полковника, а затем он был временно сделан, по обычаям английской армии, генералом и назначен на Север.

    Откровенно говоря, я не того ожидал от ?главнокомандующего союзными силами?. В сложной обстановке Северной области я рассчитывал увидеть одного из опытнейших вождей английской армии. Уже самое назначение столь молодого полковника, с временным чином генерала, придавало британской работе на Севере характер экспедиции в малокультурную страну, с весьма нешироким политическим заданием.

    С генералом Айронсайдом мы сразу нашли обычный тон старых солдат, сведенных судьбою на общей работе. Он в первую же встречу завоевал мои искренние симпатии своею прямотою и полной искренностью в оценке существующего положения.

    К правительству области Айронсайд относился весьма снисходительно, полагая всю суть русской работы в области — в создании армии.

    На мое указание, что армию надо не только создать, но и выдержать более или менее долгий срок в дисциплине и обучении, дабы воспитать ее, Айронсайд ответил мне, казалось, с полною искренностью: ?Мы останемся здесь ровно столько, сколько это вам будет нужно и необходимо для организации и создания армии?.

    Я нарочно ставлю эту фразу в кавычки. Я ручаюсь за ее точность и вместе с тем не сомневаюсь, что в то время Айронсайд говорил совершенно искренно, глубоко веря в незыблемую истину своих слов.

    Указав главнокомандующему ту роль, которую мне предназначает правительство, я совершенно откровенно поделился с ним моими сомнениями, вплоть до проекта покинуть область, раз я вынужден брать работу, к которой не считаю себя способным.

    Айронсайд горячо убеждал меня оставаться во что бы то ни стало. Здесь же я узнал, что генерал Мейнард после моего отъезда из Мурманска послал телеграмму [47] Айронсайду, прося его предложить мне остаться на Мурмане для работы по организации армии там.

    С этими же сомнениями я снова обратился к французскому посланнику. Г-н Нуланс, со свойственным ему убедительным красноречием, настаивал на том, что область не может ни минуты оставаться без опытного в военном деле генерала, что в моем лице союзные представители видят человека, облеченного их полным доверием, что, наконец, неизвестно, когда приедет и приедет ли генерал Миллер.

    Мое раздумье было недолгим. Я понимал, что надо решаться немедленно. Мне ясно было уже и тогда, что наличие британских войск в области создаст мне впоследствии много затруднений и что положение мое именно в отношении англичан вряд ли простят мне впоследствии многие из моих соотечественников. Но я ясно понимал, что интересы области зовут меня на борьбу. Во имя того, что я считал своим долгом, я принял решение, и через два дня в местной печати появился указ Временного правительства Северной области, которым ?Бывший начальник Генерального штаба при Временном (всероссийском) правительстве назначался временно исполняющим должность генерал-губернатора и командующим войсками Северной области?.

    В такую форму вылились мои переговоры с правительством. Форма эта не предрешала моей работы по приезде генерала Миллера и вместе с тем давала мне полную свободу действий в моих первых шагах по организации войск и по укреплению власти в огромной Северной области. [48]


IV. Обстановка

    Раньше чем перейти к описанию событий, последовавших в зимний период 1918/19 гг., я хочу обрисовать, хотя бы в общих чертах, тот материал, с которым мне пришлось начать работу по формированию армии. Начну с характеристики генеральских чинов, которых было на Севере в этот момент очень мало.

    Самую видную фигуру представлял генерал от инфантерии Саввич. Его я застал в качестве заведующего всеми военными школами и организациями для подготовки офицерского состава, наскоро импровизированными англичанами.

    Встретившись с ним, я, конечно, задал ему вопрос, почему он со своим громадным служебным опытом не встал во главе армии. Будучи несравненно моложе генерала Саввича, я даже несколько стеснялся его безусловного авторитета и высказал ему свои затруднения, которые я предвидел для себя, как его начальника.

    Я думаю, что генерал Саввич, как он, впрочем, и сам говорил, в этот период уже начал свою коммерческую карьеру и не хотел ею жертвовать для политической работы. [49] Как я быстро увидел, на его энергичное сотрудничество рассчитывать было нельзя.

    Революционного производства генерал-майор Самарин в момент моего прибытия вступил во французский Иностранный легион в качестве рядового солдата.

    Сотрудник Н. А. Дурова по формированию армии, генерал Самарин этим поступком сразу прекратил все неприятные для него разговоры и, я считаю, поступил глубоко правильно.

    Состоявший при русском командовании для поручений генерал-лейтенант X. (фамилия мною забыта) специального артиллерийского образования, к строю был совершенно неподготовлен и в работе по созданию армии участвовать не мог.

    Этим исчерпывается весь генералитет.

    Генеральный штаб был представлен полковником князем Мурузи, состоявшим в Славяно-британском легионе, подполковниками Жилинским и Костанди.

    С князем Мурузи меня связывало общее наше прошлое на французском фронте. Блестяще храбрый человек, с чрезвычайно самостоятельным характером, он, однако, лишен был тех качеств, которые я требовал от начальника штаба. Мурузи не был приспособлен к штабной работе и, я думаю, вряд ли в состоянии был хорошо организовать штаб. Но с этим я помирился бы, может быть, довольно легко. Главное препятствие к немедленному назначению на первенствующую должность состояло в его нетерпимости к линии, взятой архангельским правительством. Дать Мурузи ответственную работу значило начать с конфликта с правительством, пригласившим меня самого.

    Впоследствии назначенный мною командующим войсками Двинского фронта, князь Мурузи выказал во всем блеске свои выдающиеся способности военачальника и одновременно и свойства своего строптивого характера. Сдерживаемый мною в своих отношениях к генерал-губернатору, Мурузи после моего отъезда вынужден был покинуть область. [50]

    В качестве ближайших сотрудников мне оставались лишь двое, а именно Жилинский и Костанди.

    Вячеслав Александрович Жилинский был местным старожилом. Область он знал как свою ладонь и имел весьма широкие связи в среде местного населения, до крестьян включительно.

    Замкнутый, подчеркнуто сдержанный, несколько крутой в своих отношениях с подчиненными, работник без отказа и днем и ночью — Вячеслав Александрович, несмотря на свою молодость, оказался выдающимся начальником штаба во все время моей работы в Архангельске. Отдавая ему все должное, я с чувством глубокого удовлетворения говорю, что, если мне тогда и удалось сделать что-либо, я обязан этим Вячеславу Александровичу.

    Полковник Костанди был сверстником Жилинского. Офицер он был очень талантливый, способный, но уже, казалось мне, несколько тронутый тлетворным влиянием революции. Костанди уже тогда во всем искал новых путей, что выражалось в его докладных записках по реорганизации армии. Он работал при штабе по оперативной части.

    Вот и все силы Генерального штаба, которые я нашел в области. Чтобы увеличить число рабочих рук, в которых я так нуждался, я просил французского посланника разрешить мне обращаться за помощью к моему другу Лелонгу, выдающемуся офицеру Генерального штаба, носившему русский мундир во время его службы в 1-й Русской особой бригаде во Франции.

    Масса строевого и нестроевого офицерства, захваченная переворотом в Архангельске, распадалась на две следующие группы.

    1. В распоряжении русского командования.

    2. В распоряжении английского командования.

    В первой группе состояло то, что вошло в мобилизованный в Архангельске полк, в военное управление и в те добровольческие доблестные отряды, которые работали под Шенкурском и на реке Двине. Кроме того, по городу [51] бродило много людей в защитных костюмах, а иногда и в лохмотьях, и среди них можно было угадывать чутьем также бывших представителей Великой армии.

    Во второй группе состояло то, что, отчаявшись в возможности служить в русских национальных войсках, бросилось на призыв и англичан, и французов и широко заполнило ряды Славяно-британского и французского легионов, а также и персонала обучаемых в английских военных школах — пехотной, артиллерийской, пулеметной, бомбометной и телеграфной. Сюда же относились и офицеры, работавшие в отряде некоего Берса, укрывшегося под английский флаг после многих недоразумений с его отрядом сейчас же после ухода большевиков из Архангельска.

    Первая группа была в условиях несравненно худших, нежели вторая. Вопросы продовольствия и обмундирования, с таким трудом разрешаемые для офицеров формируемых русских войск, были обставлены несравненно шире и лучше для тех, кто состоял в непосредственном распоряжении союзников.

    Школы, поставленные и организованные англичанами, были сделаны, собственно говоря, по образцу наших учебных команд в частях войск. У английского командования не было даже и признака доверия, что мы можем сделать что-нибудь сами, а потому вся материальная и учебная часть находилась в руках у английских инструкторов и под английским командованием.

    Настойчивая моя работа по введению в школе специального русского контроля и русского командного персонала пошла чрезвычайно неуспешно. Быстро напеченные английские лейтенанты не усваивали себе ни тона, ни возможностей совместной работы с русскими штаб-офицерами. Взаимным недоразумениям и столкновениям не было конца.

    Славяно-британский легион не представлял собою строевой части в строгом смысле этого слова. К легиону относились все те офицеры, которые поступили на английскую службу с фиктивными английскими чинами. [52]

    Все они носили английскую форму, за исключением лишь герба на фуражке, и имели отличительные знаки английских офицеров.

    Вместе с тем они не имели никаких прав на продолжение службы в английской армии и связаны были особыми контрактами. К этому же легиону относились и некоторые части, как, например, прекрасный артиллерийский дивизион, сформированный капитаном Рождественским, и отряд Берса, который потом был расформирован.

    Кроме этих организаций англичане создали еще и дисциплинарные части, куда зачислялись наиболее надежные элементы из взятых в плен чинов Красной армии. Из таких частей особенно удачной была рота капитана Дайера, умершего еще до моего приезда в Архангельск.

    Эта рота дала идею генералу Айронсайду сформировать целый полк, названный именем Дайера, что увеличило, как увидим, историю области еще одним грустным эпизодом.

    Французский Иностранный легион представлял собою лишь одну роту, отлично подобранную, прекрасно обученную и обмундированную.

    Рота эта наполовину состояла из русских офицеров, добровольно зачислившихся в ряды легиона простыми солдатами.

    Вторая рота к моему приезду еще только едва начала формироваться.

    Немного спустя было приступлено к созданию еще и третьей (пулеметной) роты.

    Легион формировался по совершенно определенным законам, установленным для Иностранного легиона во Франции. Дисциплина в нем поддерживалась железная, и часть эта представляла собою пример образцовой, я бы сказал — даже щегольской, организаций французского командования.

    Прекрасное размещение людей и отлично поставленная кухня много содействовали успеху дела, но я полагаю, что своим блестящим видом часть эта была [53] обязана нашему офицерскому составу, давшему основной кадр солдат, капралов и унтер-офицеров.

    Переходя к оценке состава массы мобилизованных, я должен сказать, что она главным образом складывалась из солдат, уже прошедших школу разложения в революционный период. Знакомые с комитетами и советами солдаты представляли собою весьма нетвердый элемент, настроенный против офицерского состава и против введения в войска старой воинской дисциплины. Лучшими элементами были новобранцы, т.е. люди, вовсе не служившие ранее в войсках, с еще неразложенной нравственностью.

    В последующих главах я изложу, что представлял собою фронт в смысле количества и качества. Теперь же только упомяну, что в ноябре и декабре 1918 года среди крестьян началось сильное антибольшевистское движение, результатом которого явилось создание крестьянских партизанских отрядов.

    В эту эпоху партизаны работали уже на реке Онеге, в районе долины реке Средь-Мехреньги, где движение было особенно сильное (с. Тарасове) и в долине Пинеги.

    Партизанское движение носило узко-местный характер. Крестьяне до последней капли крови дрались, чтобы защитить свои дома и свои деревни, но с трудом шли в войска и лишь против воли покидали свои гнезда.

    Таков был материал, с которым нужно было начинать работу.

    Правительство, в которое я должен был вступить, состояло из С. Н. Городецкого (юстиция), доктора Мефодиева (торговля и промышленность), князя И. А. Куракина (финансы), П. Ю. Зубова (управление делами), под председательством Н. В. Чайковского, сохранившего за собою руководство иностранными делами.

    Я с теплым чувством вспоминаю темноватый кабинет в присутственных местах, с мерцавшим в углу зерцалом, с длинным столом, покрытым зеленым сукном, за которым заседало правительство. [54]

    Сколько длинных вечеров я провел там, сколько стараний видел я там у кучки истинно русских людей, которые душу отдавали, чтобы послужить родине. Я, скромный участник этой работы, этих подчас шумных споров, сохраняю самые светлые воспоминания — не о работе, которую не удалось довести до желанного результата, но об облике правительства, состоявшего из людей разных толков, но умевших всегда находить единое решение потому, что все они были объединены одной лишь идеей подвига и служения России.

    В узком конце стола и в голове его сидел Н. В. Чайковский. Налево от него П. Ю. Зубов, а за ним, несколько в затылок, секретарь Маймистов, левее Зубова — князь И. А. Куракин.

    Вправо от Николая Васильевича сидел С. Н. Городецкий, затем доктор Мефодиев и еще правее сел я. Когда приехал генерал Е. К. Миллер, он поместился между Мефодиевым и мною.

    Такое размещение соответствовало и политическим взглядам членов правительства. Городецкий, Мефодиев и я были по убеждениям монархисты. Чайковский — народный социалист, Зубов, говорили, левый кадет, князь Куракин — беспартийный, но, казалось мне, примыкавший чаще к мнениям Чайковского и Зубова. Все четверо жили на общей квартире и представляли из себя очень дружную и сплоченную группу.

    Постараюсь кратко обрисовать облик каждого из членов правительства.

    О Николае Васильевиче Чайковском я уже говорил. Ко времени моего прибытия в настроениях его замечалась некоторая нервность. Чаплинский переворот повлиял на него, и он утратил до некоторой степени доверие к офицерскому составу и к союзникам, главным образом к англичанам, в которых подозревал пособников в деле своего временного лишения свободы и ссылки в Соловки.

    Главный его сотрудник и горячий поклонник Петр Юльевич Зубов представлялся мне всегда в высшей степени спокойным, выдержанным, глубоко уравновешенным. [55]

    Довольно пассивный в вопросах второстепенной важности, Петр Юльевич был ярко-красноречив, тверд и стоек во всех серьезных делах, проходивших через его руки. Особенно хорошею его чертою была его искренность и прямота, с которою он высказывал свои убеждения.

    Не менее яркой личностью был и Сергей Николаевич Городецкий. Председатель местного окружного суда, талантливый юрист, известный в своих кругах, Сергей Николаевич пользовался симпатиями местного общества и всех правых кругов.

    Стойкий в своих правых убеждениях и не покрививший душою даже в эпоху большевизма на Севере, он, пожалуй, был слишком требователен в своих отношениях к рядовому человеку. Я несколько расходился с ним во взглядах на работу следственной комиссии, считая направление деятельности комиссии не жизненным, не отвечающим обстановке.

    Мне понятно, что представитель высшей юридической власти в крае должен был всегда представлять собою закон, и закон беспощадный, но мне казалось, что в сложных перипетиях, пережитых областью, надо было вносить поправки, которых требовала жизнь.

    Доктор Мефодиев высказывался редко. Вовлеченный в высшую политику края, он отдавал работе все свои силы и, скажу я, средства, так как благодаря работе в правительстве утратил свою богатую клиентуру, как доктор медицины. Я полагаю, что работа была ему не по силам, так как я не был свидетелем ни одного твердого решения или радикальной меры в порученном ему отделе. По словам лиц, знавших его в частной жизни, это был образованный, вдумчивый, способный и сердечный человек.

    Князь Иван Анатольевич Куракин в отделе финансов, который он вел, был человеком новым и малоопытным. Бремя, которое он нес, было бы непосильно трудным в том состоянии Северной области и для финансиста первейшей величины. [56]

    Заслуга Ивана Анатольевича заключается в его героической борьбе с тою системою, которая навязывалась англичанами почти насильно. Создание английской эмиссионной кассы, выпускавшей русские деньги, обеспеченные фунтами стерлингов, в значительной мере помогло области.

    Вспоминая мою работу в правительстве, я не могу не подчеркнуть, что Северное правительство было чуждо какой бы то ни было претенциозности. Отлично учитывая, что конечный успех может быть достигнут единением всех окраин, где началось белое движение, правительство Северной области смотрело на свою работу лишь как на подготовительный акт в деле восстановления порядка в стране.

    В непосредственной близости к правительству и тесной связи с ним находилась работа губернского комиссара, т.е., по дореволюционной номенклатуре, должность губернатора, которая была вручена Владимиру Ивановичу Игнатьеву.

    Личность Игнатьева была несомненно яркой. Народный социалист по убеждениям, связанный по рукам и ногам партийной программой, Владимир Иванович проявлял массу энергии в деле обращения в свою веру и общественных, и рабочих, и даже военных кругов. Ораторствуя на митингах, близко стоя к ?Возрождению Севера?, наиболее левому органу печати, связанный со всею революционной кружковщиной в области — Игнатьев являлся чрезвычайно живою и действенною фигурой, несомненно сильной и, может быть, необходимой даже в то странное время. Никто лучше него не мог повернуть настроение какого-нибудь рабочего митинга в сторону законности и порядка. Ведь надо учитывать то, что в эту эпоху власть нужно было завоевывать и утверждать, опираясь на массы. Лишь по утверждении власти можно было говорить о закономерной работе. Имея рабочую Соломбалу с одной стороны и фабричную и портовую Бакарицу с другой, Архангельск был как бы в большевистско-демократических [57] тисках, которые могли раздавить и правительство и микроскопические силы союзников.

    Нечего и говорить, что Игнатьев был ?бельмом на глазу? у всех правых кругов и монархически настроенной части офицерства. Много, конечно, вредило ему его чрезмерное честолюбие и властолюбие, не имевшее границ.

    Архангельская общественность относилась к своему правительству с полным безразличием, поражавшим каждого вновь прибывшего в город. Правительство не подвергалось нападкам или резкой критике со стороны общественности, но и не встречало ни малейшей поддержки. Представители лучших классов Архангельска охотно осаждали представителей власти с массою мелочных жалоб и дрязг, но вместе с тем сторонились от участия в правительственной работе. Думаю я, что происходило это прежде всего от недоверия к твердости и продолжительности власти, а затем играла роль и осторожность, чтобы не провиниться перед большевиками, в конечном возвращении которых, по-видимому, не сомневались.

    Пока же финансово-промышленные круги занимались обращением всех возможных: средств в иностранную валюту, которая систематически выкачивалась за границу, крестьянство держало деньги в сундуках, не веря возможности держать их даже в государственном банке, а так называемое ?общество? беспрерывно танцевало в зале городской думы. [58]


V. Военное положение

    Яне хочу придавать моим воспоминаниям специально военного характера, да и исследование специального характера можно было бы сделать, лишь имея все архивы области под руками. Тем не менее я должен близко коснуться военных вопросов, так как на военной мощи края покоилась вся работа по восстановлению порядка и законности в области. Я снова возвращаюсь к описанию военных сил и расположения их к началу декабря 1918 года, так как это расположение было исходной точкой моей работы.

    Фронт, т.е., вернее, направления, по которым возможно было вести военные операции на Архангельск, были заняты следующим образом:

    1. Долина реки Онеги была занята небольшой английской пехотной частью, около 2 рот, выдвинутых к с. Чекуево. В самом городе Онега готовилась мобилизация одного русского батальона, но задерживалась из-за беспорядков в самом Архангельске. [59]

    2. Железная дорога на Вологду охранялась французским колониальным батальоном трехротного слабого состава. Там же находилась отличная польская рота, попавшая в Архангельск вместе с французским посольством, которое она охраняла в тяжелое время в Петрограде.

    3. В долине реки Емцы и реки Средь-Мехреньги находилось около 4 рот американцев и столько же англичан. Кроме того, далеко выдвинутое селение Тарасове было занято крупным отрядом партизан в составе около 500 человек из местных крестьян, сорганизовавшихся по собственному почину.

    4. Город Шенкурск (долина реки Ваги) был занят отрядом и англичан и американцев, всего силою до 9–10 рот. Кроме того, там же находился отряд Берса из русских контингентов, силой до 200 человек, там же подготовлялась мобилизация русского батальона, но сделано еще ничего не было.

    5. На Двине, в районе с. Троицкое, стоял сводный отряд из шотланцев, англичан и американцев, силою рот в 10. Там же был русский добровольческий офицерский отряд, в составе около 200 человек.

    6. Долина Пинеги, в районе самого города, была занята отрядом американцев, в составе 2–3 рот, небольшого состава. В Пинеге понемногу начинала подбираться крупная партия партизан из местных жителей.

    7. В долине р. Мезени действовал маленький русский отряд энергичного полковника Ш-ва, в составе всего 50 милиционеров, командированных из Архангельска. Это было уже вне влияния английского командования, которое абсолютно не интересовалось ни районом Мезени, ни районом Печоры, столь важным для связи с Сибирью.

    В самом Архангельске находились многочисленные команды инструкторов в школах и отдельные взводы английских войск в разных частях города, которые в [60] общей сложности могли дать максимум один батальон. Роты две-три можно еще было бы набрать из состава судовых экипажей с сборной эскадры, стоявшей в порту.

    Кроме этих сборных частей, в Архангельске имелись следующие русские формирования:

    а) Закончивший мобилизацию батальон четырехротного состава. При нем кадры для развертывания второго батальона. Батальон этот находился в состоянии явного разложения и в полной связи с большевиствующими командами матросов в соседних флотских казармах, в Соломбале.

    б) Только что прибывшая из Англии рота (100) человек, набранная из военнопленных, интернированных в Голландии. Рота представляла собою отличную с виду часть, щегольски одетую и вооруженную.

    в) 2 взвода саперной роты, формируемой в предместье Маймакса.

    г) Полуэскадрон конницы, еще не обученный.

    д) Автомобильная рота, вернее, небольшая команда, для обслуживания нескольких набранных машин.

    е) Артиллерийский дивизион (не вооруженный), в составе пеших команд, для сформирования 2 легких и 4 орудийных батарей и тяжелого взвода из 2 гаубиц. Материальная часть находилась на Двинском фронте и лишь там должна была быть передана дивизиону.

    Подводя итог изложенному, получается, что силы союзников во всем огромном районе области измерялись количеством около 40 рот, что при слабом составе рот давало не более 5–6 тысяч человек сборных единиц, чрезвычайно пестрого по качеству состава.

    Русские силы фактически еще были в зачатке, кроме отмобилизованного батальона, не боеспособного и не твердого по духу.

    Полным хозяином всех этих сил был генерал Айронсайд и его штаб, который представлял собою довольно интересное зрелище.

    Начальником штаба был неопытный лейтенант, из солдат, известный своей блестящей храбростью. Этот человек даже плохо разбирал карту. [61]

    Тут же при начальнике штаба было отделение, ведающее разведкой сил противника. В этом отделении работал и полковник князь Мурузи, в чине английского лейтенанта.

    В том же здании помещалось и отделение ?снабжений?, целиком подчиненных генералу Ниддэму, который и был фактическим хозяином всего продовольствия, обмундирования и вооружения, получаемого войсками.

    Высокий, элегантный и обходительный, первоначально он производил очень хорошее впечатление. Впоследствии мои отношения с ним несколько охладились, так как Ниддэм не понимал и не хотел понять ни наших русских интересов, ни исключительного положения области.

    В особом здании помещалась организация, носившая название ?Военный контроль?. Военный контроль в области имел значение чисто политическое. Его представители, рассыпанные по всему фронту, вели работу по охране интересов союзных войск, наблюдению за населением и сыску. По существу это была чисто контрразведывательная организация с громадными правами по лишению свободы кого угодно и когда угодно.

    Английские интересы были представлены в контроле полковником Торнхиллом, прекрасно и почти без акцента владеющим русским языком. Отлично знакомый с Россией дореволюционной, переживший немало и во время революции — Торнхилл являлся одной из центральных фигур по борьбе в области с большевистской пропагандой. Хорошо понимающий русскую действительность, он пользовался и соответствующим влиянием в штабе.

    Другим членом контроля был граф Люберсак, представлявший интересы Французской республики. Осведомленность у графа Люберсака была поразительная. Обаятельно-любезный и широко гостеприимный, он собирал у себя в доме и англичан, и американцев, и русских.

    Недалеко от ?контроля? в особом доме помещалось огромное управление английского коменданта города, [62] полковника Кроссби, ирландца по происхождению. Этот представитель английской власти заслуживает совершенно особого внимания. Я думаю, никто из английских военных чинов не сумел завоевать такое расположение и такие горячие симпатии, какими пользовался Кроссби в самых широких кругах.

    Я помню речь его, произнесенную в клубе, при огромном количестве английских офицеров, по случаю дня Нового года. Он указывал своим соотечественникам, что они ?гости? в Архангельске, и требовал у них и соответствующей корректности в отношении населения и русских офицеров. Каждое его слово было проникнуто не только симпатией к России, но и глубоким уважением к ее величию, даже в несчастье.

    На другой день после этой речи я счел своим долгом быть у Кроссби с благодарственным визитом.

    Этот обворожительный человек старался делать добро даже в кругах, не имеющих никакого отношения к его служебной деятельности.

    Представитель высшей французской военной власти был полковник Доноп, начальник военной миссии.

    Полковник Доноп до Великой войны отбывал ?стаж? в лейб-гвардии Драгунском полку и всегда носил полковой значок, поднесенный ему офицерами. Он знал русский язык и был хорошо знаком со старой армией и с революцией.

    Я уже упоминал о Лелонге, связанном со мною личною дружбой. Здесь добавлю только, что раз в тяжелые минуты большевизма Лелонг, с большою опасностью для себя, спас мне жизнь. В этом эпизоде участвовал также капитан Барбье, которого я знал еще на французском фронте. Этот Барбье оказался тоже в Архангельске.

    Французская военная миссия, помимо ее сотрудничества в моем трудном деле, для меня всегда была группой моих личных друзей, о которых я сохраняю самые светлые воспоминания.

    Военные представители других стран прямого участия в формировании армии не принимали, и потому [63] говорить о них буду только попутно, в связи с описанием событий.

    Конец ноября в Архангельске ознаменовался рядом торжеств по поводу наступившего перемирия на европейском фронте.

    В первый же день я попал на торжественное заседание, с участием правительства, в клубе, организованном У.М.С.А.{4} для солдат союзнических частей, в одном из лучших помещений в городе.

    Горячие патриотические речи, произнесенные Н. В. Чайковским и вожаками демократии в городе, произвели на меня двойственное впечатление. Я сочувствовал им всею душою, но разум подсказывал, что долгожданное перемирие на европейском фронте не послужит успеху дела Северной области. Измученные войной войска, заброшенные на далекую, чуждую им русскую окраину, не связанные военными обстоятельствами, будут тяготиться их ссылкой. А без этих войск никакая работа долго еще не будет возможна.

    В этот же день г-н Нуланс произнес одну из своих блестящих речей. Он говорил, конечно, по-французски, но стоявший за ним лейтенант Манжо, великолепно владевший русским языком, немедленно и с теми же интонациями, в красивом переводе, фраза за фразой, передавал эту речь аудитории.

    Горячим приветствиям французского посланника не было конца.

    ?Мы можем заключить мир, но никогда, я ручаюсь вам, этот мир не будет заключен с большевиками?, — говорил г-н Нуланс. Глубокую веру в наше дело вселял он этими словами. [64]

    Мое вступление в должность генерал-губернатора и командующего войсками совершилось фактически крайне просто.

    Я пришел в комнату, в которой работал адмирал Виккорст, сел за его стол, побеседовал с Виккорстом еще раз — и остался один перед моей громадной задачей.

    В первый же день мне пришлось принять не менее ста лиц, а в первом же заседании правительства выступить с программой организации армии.

    Правительству я прежде всего доложил, что являюсь представителем старой школы и в деле организации военных сил буду, естественно, придерживаться тех методов, которые изучал всю мою жизнь и с которыми работал в двух пережитых мною кампаниях.

    В основу моей работы я прежде всего положил:

    1. Восстановление военной дисциплины на точных принципах существовавшего до революции устава.

    2. Восстановление достоинства и отличий как начальников из офицеров, так и таковых из солдат.

    3. Восстановление формы одежды обязательно единообразной и с погонами старого образца. Правительству мною было указано, что для офицерского состава погоны являются не только формой одежды, но и символом офицерского достоинства и чести.

    4. Кроме того, я немедленно потребовал восстановления полностью статута ордена Св. Георгия.

    Требования мои легко были приняты правительством, за исключением... погон! Как это ни странно, но эта часть офицерского обмундирования оказалась в центре борьбы левых и правых течений. Правительство предсказывало необычайные трудности и конфликты с солдатами и даже с населением. Я был непреклонен и принятие моих требований поставил как условие немедленного моего отъезда или, в утвердительном случае, начала моей работы в области. [65]

    Положение в смысле настроений в мобилизованном полку было настолько острое, что правительство решило уступить, и это было для меня первой победой над слабостью духа, которая была так присуща деятелям эпохи керенщины.

    На другой же день были объявлены соответствующие указы Временного правительства Северной области, сразу обратившие ко мне симпатии родных мне офицерских кругов, униженных в своем достоинстве и не находивших себе места, не зная, что с собой делать.

    Надо было начинать дело, поставив прежде всего основу формирований, т.е. офицерский корпус, в привычные ему условия дисциплины и должного положения в рядах союзников.

    В городе каждый день происходили офицерские драки. Комендантское управление было бессильно и лишь подробно доносило мне о всех скандалах, происшедших ночью, с указанием увечий и побоев.

    Чтобы положить этому предел, я объявил приказ о немедленной регистрации всего офицерского состава, с проверкой всех документов, доказывающих право данного лица на офицерское звание.

    Мною была учреждена особая комиссия с привлечением в нее представителей и военных, и гражданских, с участием сыска и контрразведки.

    Громадная работа этой комиссии дала мне возможность уже в течение двух недель отдать себе отчет в тех силах, которыми я располагаю.

    По памяти я могу восстановить, что регистрация дала мне цифру около 2000 человек, с чинами морского ведомства и военными чиновниками, учитывая в этом числе все школы, находящиеся в Архангельске.

    Из этого числа собственно офицеров, пригодных для формирования войсковых частей, было около 1000 человек.

    Для прекращения скандалов я учредил гауптвахту и коменданту, полковнику Трагеру, предложил усилить его управление комендантскими адъютантами в каком [66] угодно размере. В этом именно направлении нужно было действовать железною рукою и даже без ?бархатной перчатки?. Должность комендантских адъютантов была ?одиозной?. Это отвратительное слово, изобретенное революцией, как раз соответствовало положению. Офицерский состав настолько был ?тронут?, что должности военно-полицейского порядка были даже и небезопасны для лиц, их отправляющих.

    Затем надо было немедленно ставить на ноги военную юстицию. Военных юристов в области не было, и потому легко представить себе те затруднения, которые я встретил на этом пути.

    К счастью моему и благодаря компетентным советам С. Н. Городецкого я нашел себе опытного помощника в лице представителя местной прокуратуры, г-на Бидо, взявшего на себя громадный труд по организации военно-судебного ведомства в крае. Совершенно откровенно заявляя о своей неподготовленности к работе по военному ведомству, г-н Бидо героически согласился на этот подвиг, невзирая на отсутствие достойных и компетентных сотрудников{5}.

    Тогда я счел нужным приступить к пересмотру и переизданию уставов внутренней службы и дисциплинарного, разысканных с большим трудом, как библиографическая редкость{6}. Уже проведение в жизнь только этих несложных мер потребовало исключительного труда. [67]

    Часть офицерства с восторгом надела погоны и кое-как раздобыла кокарды, ордена и другие наружные отличия. Другие боялись этих погон до такой степени, что мне пришлось бороться уже с помощью гауптвахты и дисциплинарных взысканий.

    Что касается солдат, то меры мои встретили крутое сопротивление. В трактирах и кабаках солдаты спарывали нашивки с заходящих туда унтер-офицеров. По городу продолжали шляться матросы без полосаток{7}, что составляло особый революционный ?шик?, с драгоценными камнями на голой шее.

    Прибавлю к этому, что в изнервничавшейся массе первые дисциплинарные взыскания встречались с революционной истерией, слезами и криками, что их ведут на расстрел.

    Мои дисциплинарные меры в первые дни встречали мало поддержки и со стороны офицерского состава. Я помню, как пришлось возиться три-четыре дня, чтобы снять с судна двух матросов, арестованных в дисциплинарном порядке. Арест сопровождался митингами, истерикой виновных, с топтанием фуражек ногами, причем команда была доведена до такого напряжения, что бунт мог вспыхнуть каждую секунду.

    Терпение и настойчивость нужно было проявить железные. Вместе с тем нужно было принять ряд неотложных мер к поднятию морали и успокоению этой бушующей орды.

    Прежде всего нужно было привести в порядок казармы, где помещались мобилизованные. Казармы были грязны и запущены, кухня в полном беспорядке, пища неважная, лазарет (приемный покой) без белья и в грязи... Все это особенно бросалось в глаза по сравнению с щегольством и обилием в частях войск англичан и американцев.

    Я добился широкого допуска солдат в ?Солдатский клуб?, организованный У.М.С.А. в одном из лучших [68] помещений города. Добиться особого помещения у города для русских солдат я не мог, так как буквально все было забито широко разместившимися союзными учреждениями.

    Старания мои обособить моих солдат в их собственном помещении основывались на том, что русские солдаты были недостаточно хорошо одеты, не владели языком и не чувствовали себя дома в иностранном клубе. С другой стороны, русские солдаты уже тогда настолько были многочисленны по сравнению с союзниками, что все припасы и табак в клубе расхватывались главным образом ими, и англичане начинали уже жаловаться.

    В конце концов я вычистил подвалы в архангелогородских казармах и устроил там с помощью У.М.С.А. вполне хорошее солдатское собрание и лавку{8}.

    Вспоминаю еще одну подробность. Я долго добивался улучшения солдатской пищи. По моей строевой практике я знаю этот вопрос. Во всем Архангельске не было лука (!). Для людей, незнакомых с таинствами солдатской кухни, эта драма не покажется большой, но зато меня поймут старые офицеры.

    В отношении улучшения быта офицеров мне пришлось долго возиться с переорганизацией гарнизонного собрания, и лишь много времени спустя я добился полного переворота в хозяйстве и порядках этого учреждения.

    Кроме того, я учредил особый клуб георгиевских кавалеров. В основание этого клуба я положил идею сближения между собою лучших офицерских сил, отмеченных высшим военным отличием. Я полагал, что образуя крепкое, надежное ядро офицерского состава, я постепенно сгруппирую около этого ядра лучшие, еще не разложившиеся элементы, что в значительной [69] степени облегчит мне выбор начальствующих лиц{9}.

    Конечно, задуманная мною программа не удалась полностью, но все же клуб объединил довольно широкие круги, а впоследствии, когда удалось достать для него помещение, — клуб сделался одним из лучших в Архангельске. [70]


VI. Декабрь 1918 г.

    В военных кругах к декабрю много говорили о праздновании георгиевского праздника. Еще до моего приезда была учреждена особая комиссия под председательством полковника Трагера для организации порядка празднования. Особенно интересовались праздником офицерские круги, которые на нем настаивали, так как в самом разрешении его правительством офицеры видели торжество своих идей и уклон правительства в сторону восстановления армии на старых началах.

    По программе праздника предполагалось устроить молебен, парад и общий обед георгиевских кавалеров в казармах мобилизованного полка.

    Наступил торжественный день, когда я вновь в строю увидел русские войска, в уставных порядках, с офицерами на местах.

    Первое впечатление, когда я подходил к строю, было хорошее.

    Полком командовал полковник Шевцов, израненный герой-доброволец, любимец и солдат, и офицеров.

    Полк был чисто одет и хорошо стоял шпалерами кругом Соборной площади. [71]

    Я подошел к первой роте и, по обычаю, громко поздоровался с людьми. Мне ответили кое-как.

    При ближайшем рассмотрении все оказалось много хуже, чем представлялось издали. Лица солдат были озлоблены, болезненны и неопрятны. Длинные волосы, небрежно надетые головные уборы, невычищенная обувь. Все это бросалось в глаза старому офицеру, и видна была громадная работа, которую надо было сделать, чтобы взять солдат в руки.

    Все эти мелочи имеют громадное значение, и вовсе не надо было быть Шерлоком Холмсом, чтобы определить, что в этой части солдаты дурно едят, шляются по ночам, не имеют достаточного количества авторитетных начальников из унтер-офицеров, которые ведут их, что одиночное обучение отсутствует, что дисциплины в части нет.

    Вторая половина батальона на мое приветствие не ответила. Ротные командиры доложили, что люди не обучены общим ответам.

    Артиллерийский дивизион — в отличном виде. Видны здоровые лица людей, прекрасная пригонка обмундирования, люди имеют бодрый и веселый вид. Все в порядке.

    Автомобильная рота в строевом отношении хуже, но вид у людей здоровый, отдохнувший и незлобный.

    Отмечу еще, что в строю пехотного полка на месте знамени стоял какой-то оранжевый флаг, испещренный белыми надписями. На меня это произвело отвратительное впечатление, так как это напоминало мне плакаты и грязные тряпки, которыми загажены были все войсковые части в строю в эпоху печальной памяти Временного правительства.

    Так или иначе, но этот памятный мне парад я довел до конца, обошел строй с духовенством и подал команду к церемониальному маршу.

    Парад принял, по званию главнокомандующего, генерал Айронсайд, рядом с которым стоял Николай Васильевич Чайковский, как председатель правительства области. [72]

    По окончании парада состоялся обед в казармах полка для всех без исключения кавалеров. Офицеры, представители правительства и военные представители союзных войск обедали в отдельном помещении, но тут же в непосредственной близости солдат.

    Во время этого торжества все обошлось благополучно, никаких инцидентов не было, и единственно, что меня заставляло задумываться, — это слишком уже добродушное отношение военнослужащих к моему положению командующего войсками в области. Всемерно преследуя всякую пышность и имея привычку есть из одного котла с солдатами и за одним столом с ними, я тем не менее требовал, чтобы начальник всегда оставался начальником, даже и в непосредственной близости к солдату, и в частной обстановке.

    Немедленно после обеда я объявил лично по ротам, что обстановка требует усиления союзнических сил на фронте, что я считаю, что часть рот уже обучена в казармах достаточно и что пора перейти к работе в поле. Ввиду относительного затишья на фронте работу и обучение в поле лучше всего было организовать на фронте, а потому я указал 2-ю и 3-ю роту полка подготовить к выступлению, днем которого назначил 11 декабря. В этот день я приказал в 11 часов утра отслужить молебен перед казармами, после чего роты должны были следовать на железную дорогу, по железной дороге до ст. Обозерской и далее походным порядком.

    Роты эти были хорошо обмундированы, вооружены и обильно снабжены офицерским составом. Отдавая себе ясно отчет в том, что работа этих рот на фронте послужит примером для дальнейших формирований, я приказал назначить не менее 10–12 офицеров в каждую роту, дабы не только взводы, но даже часть отделений была в офицерских руках. Попутно скажу, что было обращено должное внимание на образование пулеметных взводов при ротах, куда зачислены были [73] лишь отборные, верные люди, на которых в случае нужды можно было опереться.

    Ни в этот день, ни на следующий в полку никаких инцидентов не произошло.

    Так наступил памятный мне день 11 декабря.

    В этот день я утром отправился в свой кабинет в присутственные места, откуда намеревался к 11 часам утра проехать на казарменный плац проститься и проводить выступавшие в поход роты.

    В начале одиннадцатого часа я зачем-то должен был пройти в английский штаб. Выйдя на площадь, я повстречал кого-то из комендантского управления, бежавшего ко мне с докладом, что в казармах не все благополучно, а затем увидел и самого генерала Айронсайда, идущего ко мне, чтобы переговорить по тому же поводу. Я еще ничего не знал о случившемся, но английская военная полиция уже была в курсе происходившего в казармах.

    Как оказалось, вот что случилось в архангелогородских казармах.

    Уже с утра 11 декабря часть солдат расхватала свои винтовки и стала бегать из роты в роту, бурно обсуждая приказание о выступлении на фронт двух рот.

    Прибывшему в казармы полковнику Шевцову солдаты сообщили, что на молебен они не выйдут и вообще на фронт не пойдут.

    Полковник Шевцов попробовал использовать свое личное обаяние на солдат. В течение двух часов он убеждал озверелую толпу, что приказание должно быть исполнено и что поведение солдат будет иметь тяжелые последствия для них. Солдаты отвечали ему грязной бранью и угрозами.

    Офицеры толпились в помещениях и не могли даже приблизиться к митингующим ордам.

    Это снова был результат приказа №1, умело и ловко пущенного в свое время в войска, чтобы уничтожить их как опору власти. В чисто местном архангельском [74] смысле это было прямое следствие первых мероприятий северного правительства эпохи Лихача, опытного в деле разложения наших военных сил{10}.

    Так или иначе надо было приниматься за ликвидацию, и ликвидацию весьма категорическую и примерную.

    Переговорив с Айронсайдом, я вернулся к себе в кабинет, вызвал по телефону полковника Шевцова и в резкой форме, несмотря на все мое уважение к нему, сделал ему выговор за то, что о непорядках в полку я узнал не от него, а лишь через английское командование. Далее я сказал ему, что я сейчас же еду в казармы, чтобы лично прекратить беспорядки. Полковник Шевцов ответил мне, что полк вверен ему, что беспорядки возникли, считает он, по его же вине и что, следовательно, он же должен своим авторитетом их прекратить, и просил меня дать ему срок и обождать с личным моим приездом.

    Был уже двенадцатый час. Я сказал полковнику Шевцову, что даю ему время до двух часов дня, после чего приму все меры сам и заставлю назначенные роты выступить на фронт. Одновременно с этим я приказал пулеметной школе и бомбометной команде, составленным из отборных людей, оцепить казармы и подготовиться к возможному открытию огня из бомбометов и пулеметов.

    Я предупредил телефонную станцию, чтобы моя связь с полком не прерывалась ни на одно мгновение.

    Все старания офицерского состава и самого полковника Шевцова были тщетны. Казарма гудела как улей. Солдаты с чисто революционной элегантностью таскали ружья за собой за кончики штыков и наполняли грохотом прикладов все помещения и лестницы.

    В исходе первого часа я прошел в кабинет к Николаю Васильевичу Чайковскому. Я застал его, как и всегда, [75] в левом от дверей углу у окна, за своим столом, углубленным в работу. Я сообщил ему, что у меня неблагополучно в архангелогородских казармах, что я прошу его не беспокоиться ни о чем и что я к пяти часам пополудни так или иначе ликвидирую это дело.

    Николай Васильевич совершенно спокойно отнесся к моему осведомлению и высказал полное доверие ко всему тому, что я сочту нужным предпринять. Разговор наш продолжался, я думаю, не более десяти минут. В половине второго я снова убедился в безуспешности переговоров командира полка с солдатами и приказал ему предупредить людей, что ровно в два часа я открою огонь.

    Затем я отправился к казармам. Я прибыл на автомобиле к самому концу Троицкого проспекта и, остановившись шагах в двухстах от казарм, послал предупредить полковника Шевцова о моем прибытии. Из окон и с чердака уже стреляли. Шевцов прислал ко мне сейчас же полковника Михеева, выдающегося офицера и Георгиевского кавалера, за приказаниями.

    Я приказал вывести из казарм желающих людей, со дворов свести всех полковых лошадей, а в бомбометную команду послал приказание ровно в 2 часа открыть огонь по центральной части казарм.

    Я лично знаю бомбометчика первого бомбомета, который говорил мне, что вся команда, получив приказание зарядить бомбометы, боялась, что приказание будет отменено. Здесь играло роль глубокое утомление безобразием, которое длилось уже почти два года. Все то, что хотело жить и работать, пламенно стремилось положить конец этим выступлениям сумасшедшего, истерического характера.

    Из казарм вышла лишь рота, сформированная из военнопленных в Голландии, о которой я упоминал выше. Увы! Как я убедился впоследствии, не политические идеалы руководили этой ротой. Люди просто не хотели рисковать своей шкурой и думали только о том, чтобы встать на сторону тех, кто скорее их отправит по родным деревням. Когда я выслал эту роту на фронт, [76] мои ?голландцы? начали медленно сгнивать, сдаваться в плен, перебегать к большевикам и отвратительно нести службу в боевой линии. Все это кончилось тем, что я приказал расформировать эту прекрасную только с виду роту.

    Без нескольких минут два я зашел в стоявший на углу Троицкого проспекта американский госпиталь. Больные и раненые волновались, слыша шум и выстрелы. Я постарался успокоить всех и снова пошел к выходу. В это время вернулся посланный мной толковник Дилакторский, чтобы сказать, что стрельба из окон усилилась и что он не мог приблизиться к казармам.

    Мимо госпиталя прошла беглым шагом рота английских моряков, наскоро спущенная с судов на всякий случай и пододвинутая к казармам.

    Я вышел на улицу. Окна казарм были заняты солдатами, что-то кричавшими и махавшими руками. Как сейчас вижу перед собой бок этого огромного флигеля, окрашенного в белый цвет. С чердака раздавались редкие выстрелы.

    В два часа ровно ударил первый бомбомет, за ним второй и третий... И только!.. Я даже точно не помню, был ли третий выстрел...

    Из окон дождем посыпались стекла, и почти в то же мгновение люди, побросав ружья, побежали, как муравьи, на казарменный плац.

    Я это вижу все как сейчас... Через несколько минут весь плац был покрыт черными толпами, которые начали группироваться и собираться в роты.

    Ясно, что все было кончено!

    Вновь появился полковник Михеев за приказаниями.

    Я искренно говорю, что я не размышлял ни одной секунды. Я вполголоса и спокойно приказал Михееву немедленно потребовать зачинщиков, а ежели роты таковых выдавать не будут — взять каждого десятого человека по шеренгам и расстрелять на месте.

    Я медленно подвигался к главному подъезду казарм в сопровождении полковника Дилактерского, моего адъютанта князя Гагарина и подъехавшего сюда же майора Лелонга. [77]

    Прибыл Айронсайд. Тут же на улице я сообщил ему мои приказания и успокоил его, что все обойдется и что в роте десанта надобности не будет{11}.

    К этому моменту мне сообщили, что зачинщики в числе тринадцати человек выданы и находятся под охраной караула.

    Я отдал приказ зачинщиков расстрелять, взяв для этого первую полуроту 1-й роты, а ротам, назначенным в поход, выступить в таковой немедленно, как это было указано ранее данным мной распоряжением.

    Уже темнело. Айронсайд уехал. Людей начали разводить по казармам.

    Я решил оставаться на месте до тех пор, пока не увижу, что мои приказания будут исполнены в точности. Айронсайд оставил на всякий случай два взвода англичан из состава архангельского гарнизона в моем распоряжении. Я приказал им сопровождать полуроту, назначенную для расстрела зачинщиков бунта.

    Я не буду описывать разыгравшихся тяжелых сцен. В этой полутемной комнате казарм, где я остался сидеть, освещенной одной свечкой, так как электричество было только что испорчено бомбами, я испытывал чувство не слабости, не сомнения... нет, но чувство глубокой тоски.

    Других средств в борьбе, которую я взял на свои плечи, я не мог применить, а потому совесть моя была спокойна... Спокойна моя совесть и теперь, несколько лет спустя после этого памятного дня. Иначе поступить я не мог...

    В эту минуту раздумья и большой нравственной усталости я услышал голос моего друга, который сказал мне: ?Тебе тяжело, конечно, но я хочу помочь тебе и сказать, что сегодняшним днем ты выиграл успех всей мобилизации, а может быть, и успех восстановления порядка в России...? [78]

    Спасибо тебе, дорогой Лелонг, за эту минуту.

    Наконец пришел полковник Шевцов доложить мне, что 2-я и 3-я роты двинулись на пароходе для переправы через Двину и следованию на Бакарицу для дальнейшей отправки, а что зачинщиков повели к месту расстрела.

    Я вышел из казарм и снова отправился в свой кабинет в присутственные места, чтобы у своего стола у телефонной трубки ждать доклада о расстреле.

    И эта минута наступила... В присутственных местах в этот час я был один. Только старый-старый швейцар где-то копошился... Я прислонился головой к спинке стула и застыл со своим кошмаром вплоть до восьми часов — до начала заседания правительства.

    В восемь часов правительство было в сборе, я вошел в знакомую мне темноватую залу и попросил доклада вне порядка заседания.

    Я изложил все, что было пережито мной в этот день.

    Когда я сказал, что приговор мой приведен в исполнение два часа тому назад, Н. В. Чайковский вскрикнул:

    — Как, без суда?

    Я ответил: ?По точному смыслу устава дисциплинарного, предоставляющего начальнику безграничные права, в смысле выбора средств по восстановлению дисциплины — и на мою личную перед Россией ответственность?.

    Правительство признало мои действия правильными и отвечающими обстановке.

    Я немедленно выпустил короткое воззвание к населению, в котором объявил, что произошли небольшие беспорядки в архангеле городских казармах, которые были немедленно подавлены{12}. В этом же воззвании я [79] просил население ни о чем не беспокоиться и продолжать свои обычные занятия.

    Так кончился этот день, и так тяжко и с такими жертвами пришлось мне положить предел разговорам и митингам в войсках и приступить к настоящей работе.

    Необычайны изгибы русской натуры. 2-я и 3-я роты, следовавшие на фронт, после всего того, что произошло 11 декабря, пели песни. Иностранцы, бывшие в курсе событий этого дня, — не могли разобраться в этом факте и оценили его весьма невыгодно для русских. Я бы сказал, что, судя по разговорам в иностранной колонии, многие ее представители испытали отталкивающее чувство. Мои объяснения на ту тему, что мы, русские, необычайно широки, бесшабашны, что, наконец, песни выражали скорее настроение печальное, — не могли рассеять крайне невыгодного впечатления у иностранцев. Себе самому я объясняю эти песни по-другому. Мне кажется, что этою напускной веселостью солдаты желали показать сочувствие власти, показавшей свою силу. Если подойти к этому факту с этой стороны, то, пожалуй, оценка русского характера тоже не выиграет, но мне кажется, что это несомненно было так, и последующие события убедили меня в том, что по крепкой власти соскучились все и все ждали ее.

    12 декабря я вместе с генералом Айронсайдом отправился на станцию железной дороги, вблизи которой были размещены эти роты.

    К нашему приезду обе роты были выведены на площадку и построены между ротой английской пехоты и ротой английского же дисциплинарного батальона, сформированной из красных пленных.

    Мы намеренно долго обходили ряды и останавливались над каждой мелочью. Настроение моих солдат было подавленное, вероятно, они думали, что тут же я начну следствие и разбор всего того, что произошло накануне.

    Обойдя роты, Айронсайд обратился с небольшой речью, которая была сейчас же переведена на русский [80] язык. После этого говорил я в очень резкой форме, упрекая роты во всем происшедшем. Затем роты были разведены по баракам, причем у русских бараков был поставлен английский караул, а роты были разоружены.

    Выждав еще некоторое время, я пошел один в эти бараки. При моем входе раздалась отчетливая команда ?смирно? и все люди, вскочив со своих мест, замерли.

    Я сказал им, что, если они дают честное слово быть верными и хорошими солдатами, я сниму английский караул и верну им оружие.

    Солдаты клялись, называли меня ?отец родной?, ?батюшка?, и настроение их проявилось бурной радостью и криками ?ура?.

    В тот же день роты отправились по назначению и выделялись потом своею отличною службою до самого конца всей северной эпопеи.

    Зажиточное население Архангельска после этих дней стало относиться ко мне с симпатией, рабочие в Соломбале пытались на бурных митингах потребовать объяснений у правительства, но все эти оппозиционные попытки были прекращены В. И. Игнатьевым, выступившим на одном из митингов с речью, в которой он весьма твердо и определенно заявил, что правительство не остановится ни перед какими мерами, чтобы предотвратить малейшее сопротивление власти или нарушение дисциплины в войсках.

    В половине декабря наступило некоторое успокоение и в правительственных и в общественных кругах.

    Я приступил к выработке мер на случай тревоги в городе. Меры эти пока сводились лишь к вооружению офицерского состава и точному указанию каждому места и обязанностей на случай, если в городе не все будет благополучно. Естественно, что я хотел свой приказ о тревоге согласовать с теми предварительными мерами, которые, я не сомневался, выработаны в штабе генерала Айронсайда. Как это ни странно, мне удалось сделать эту работу лишь после многочисленных переговоров [81] с англичанами, так как свои секретные распоряжения они не доверяли даже мне.

    При всем моем горячем желании не делать недоразумений из мелочей я не мог не учитывать оскорбительного недоверия, проявлявшегося чуть не каждый день. Вместе с тем мне было слишком ясно, что без материальной помощи англичан не обойтись, и я считал своим патриотическим долгом проявить maximum терпения, что мне и удалось сделать, по крайней мере в первые недели моей работы.

    В эту же эпоху партизанское движение в крае пошло быстрыми шагами вперед и указало мне путь, по которому надо было вести дело формирования армии.

    Я уже упоминал выше о геройской защите с. Тарасово местными мужиками, сорганизовавшимися в дружину.

    Эти герои прислали мне целую депутацию просить поддержки. Я в первую же минуту появления представителей партизан в Архангельске понял, как насущно необходимо поддержать это здоровое течение, идущее из толщи самой массы населения.

    Почти одновременно с тарасовцами в Архангельск прибыли и представители партизан из Пинеги.

    С. Тарасове было далеко выдвинуто вперед по отношению к англо-американскому отряду, занимавшему район с. Селецково.

    Первое же, что мне казалось необходимым, — это добиться у Айронсайда приказания Селецкому отряду о выдвижении его на юг для занятия более широкого фронта, в котором Тарасовский район будет составной частью.

    Мои самые настойчивые требования, пояснения и просьбы не имели никаких результатов, и, как увидим ниже, тарасовцы, предоставленные самим себе, два месяца спустя, были выбиты из своих гнезд.

    Пинежские партизаны, отлично дравшиеся к югу от Пинеги, в это время были покинуты американским отрядом, который без всяких объяснений отступил в [82] самый город, предоставив крестьянскую дружину самой себе.

    Все, что я мог сделать в это время, — это дать партизанам денег и усилить их оружием и офицерами.

    В Тарасовском отряде уже работало несколько офицеров, которых крестьяне в полном смысле этого слова носили на руках. Двое из этих офицеров уже отморозили ноги, но тем не менее не оставляли своей боевой работы{13}.

    В Тарасове был послан транспорт с хлебом, медикаментами, оружием и боевыми припасами. Кроме того, туда же поехали офицеры-охотники.

    Что касается Пинеги, где всю партизанскую организацию надо было еще ставить на ноги, я использовал способности и доблесть приехавшего следом за мною капитана Акутина, выдающиеся качества которого мне были известны по Великой войне.

    Я познакомил представителей партизан с Акутиным, которому предложил сформировать транспорт с оружием и продовольствием, набрав вместе с тем в Архангельске необходимое для начала работы количество офицеров. Сборы Акутина не продолжались и недели, а с его прибытием Пинега вздохнула свободно и положение стало устойчивым.

    Несколько позже обнаружилось партизанское движение в долине р. Онеги и под Шенкурском, но оно развивалось значительно менее успешно, чем в Тарасовском районе и на р. Пинеге.

    В тот же период был достигнут ряд блестящих успехов отрядом полковника Ш-ва, перебросившим свои силы с долины р. Мезени до долины р. Печоры, с занятием Усть-Цыльмы и прилегающих к этому фронту районов. Отряд Ш-ва начал рости с маленького ядра милиционеров, силою всего в 50 человек. В декабре в этом отряде мы считали уже 500. [83]

    Я решил, пользуясь Архангелогородским полком как запасным, высылать из него роту за ротой, а затем, по мере накопления рот в разных районах фронта и постепенной милитаризации партизан, — приступить к организации батальонов, а затем и полков.

    В спешном порядке было приступлено к образованию кадров для сформирования отдельных батальонов в Холмогорах, Шенкурске и Онеге.

    * * *

    Трудами В. А. Жилинского военное управление было несколько сокращено и преобразовано в ?Штаб командующего войсками Северной области?.

    Штаб этот должен был содержать в себе ячейки для постепенного развертывания, по мере роста войсковых формирований. Имея огромную нужду в офицерах, способных нести службу в строю, я препятствовал всемерно заполнению штабных должностей здоровыми офицерами, годными к строевой службе. Несмотря на весьма ограниченное число штабных офицеров, я все-таки не избавился от упреков в том, что штаб был велик и неизвестно было, чем там люди занимались. Отношу это к совести и разуму того, кто{14} так поверхностно относится к фактам и событиям, которых он не знал и которых свидетелем не был.

    Штаб расположился в здании Торгово-Промышленного клуба, весьма неудобного, перегороженного деревянными переборками, при наличии весьма немногих помещений, удобных и возможных для работы{15}.

    Правительство отнеслось ко всем моим мероприятиям с большим доверием и, я сказал бы, симпатией. Я никогда не видел ни малейшей задержки в просимых мною [84] кредитах или возражений по поводу принимаемых в моей специальной области мер.

    Насколько я чувствовал себя хозяином в отношении военного дела в крае, настолько же я положительно терялся в отношении дел гражданского управления краем.

    Не имея никакого опыта в земских и городских делах, я чувствовал себя компетентным лишь в делах административного и полицейского порядка. Сомнения свои я совершенно искренно высказывал правительству и просил его ввести в состав наших заседаний губернского комиссара В. И. Игнатьева, для облегчения решения вопросов по моей компетенции генерал-губернатора. Тогда же в личной беседе с Н. В. Чайковским я просил его ввести в администрацию края Б. В. Романова, приехавшего вместе со мной в Архангельск. Я указывал Николаю Васильевичу на Романова как возможного заместителя В. И. Игнатьева, собиравшегося уехать из области по своим партийно-политическим делам.

    Борис Вадимович Романов, имея высшее юридическое образование, не был кадровым офицером и весь промежуток между войной 1904 года и Великой европейской провел на должностях председателя земской управы и управляющего одним из заводов на Урале. Никогда не интересуясь военным делом специально, он носил чин всего лишь корнета, что не мешало ему, однако, быть одним из самых моих деятельных и, главное, безгранично доверенных помощников в деле командования русской бригадой во Франции.

    Я рассчитывал на его силы, образование, большие дарования и житейский такт и был весьма обрадован, когда правительство назначило его помощником Игнатьева, т.е., по-старому, на должность вице-губернатора.

    Одновременно правительство уже разрабатывало вопрос о создании особого отдела министерства внутренних дел, заведующий которым должен был войти в состав правительства как член такового, но с подчинением генерал-губернатору. [85]

    Обстоятельства складывались так, что казалось естественным что по отъезде Игнатьева непосредственным сотрудником правительства окажется Б. В. Романов.

    В конце концов вышло так, что Игнатьев отложил свою поездку, а в половине января он же получил в заведование отдел внутренних дел.

    Возвращаясь к личности В. И. Игнатьева, я с глубоким убеждением говорю, что если в течение всей моей деятельности на Севере я ни разу не имел против себя весьма распространенного ?Возрождения Севера?, то этим я обязан работе Игнатьева не в мою, конечно, пользу, но во исполнение принципа изолирования армии от политики, принципа, вкорененного Игнатьевым в руководящие круги журнала.

    ?Возрождение Севера? не только не мешало мне в моей специальной работе, но, наоборот, ревниво следя за работой правительства, газета не раз подчеркивала успехи войсковой работы, несмотря на мои подчас весьма крутые меры.

    В половине декабря до Архангельска дошли первые вести о происшедшем в Сибири перевороте и о создании правительства адмирала Колчака{16}.

    Когда сведения стали более определенными, в правительстве в течение нескольких дней происходили упорные дебаты, по поводу точки зрения на совершившийся переворот.

    Первым же высказался против Колчака председатель правительства.

    Николай Васильевич видел в перевороте ?попрание уже народившейся законности и преемственности власти?. Горячую свою речь он закончил словами: ?Тогда что же это, господа?? — и ответил сам себе тут же определением: ?Гражданская война?. [86]

    Против речи Николая Васильевича я выступал не только в первый же день возникновения этих дебатов, но и во все последующие дни, пока не удалось добиться примирительного решения.

    Я доказывал, что первой нашей целью является свержение большевиков и что поэтому все меры и все средства, которые ведут к цели, приемлемы.

    Я доказывал, что все программные и партийные споры сейчас неуместны и ослабят крепнущую силу антибольшевистских армий.

    Я говорил, наконец, что о характере и программе власти нельзя и думать сейчас, когда вся Россия находится в состоянии хаоса.

    Николай Васильевич горячился. Честный и прямой, он назвал меня один раз в споре ?оппортунистом?... и я нисколько не обиделся, так как это было верно в отношении моих взглядов на существующие в то время правительства. Монархист в моих политических идеалах, я упорно верил, что создаваемые в ту эпоху власти и правого, и левого направления являются лишь переходными ступенями в деле воссоздания власти центральной, и считал, что раз идет борьба с большевиками, то эти власти надо поддерживать и идти с ними. Я полагал, что по свержении большевиков борьба между отдельными партиями неизбежна и даже нормальна. Борьба эта, по-моему, будет разыгрываться уже в меньшем масштабе, причем победит наиболее здоровое течение, т.е. то, которое более всего соответствует духу и потребностям страны.

    В результате наших споров правительство ?поделилось?, по выражению самого Николая Васильевича Чайковского. Если мне тогда же не удалось добиться слияния наших действий с сибирским правительством, что, впрочем, и физически было невыполнимо, то, во всяком случае, мне удалось подготовить почву для этого слияния настолько, что фактически сибирское правительство нами было признано ?де-юре?, результатом чего была первая снаряженная мною экспедиция по сухому пути в [87] Сибирь в марте, а затем уже последовало и постановление Северного правительства 30 апреля 1919 г. с посылкою соответствующих заявлений по телеграфу{17}.

    За происходящими в правительстве дебатами с живейшим интересом следила местная иностранная колония и все население Архангельска. Позиция, принятая правительством, была встречена всеми с удовлетворением. Наступила эпоха самых радужных надежд и упований на скорое завершение борьбы победой принципов законности и права.

    Мое положение в это время сильно упрочилось, как в симпатиях населения, так и в кругах британского командования. Мои отношения с генералом Айронсайдом приняли характер весьма дружественный и откровенный. Работа в значительной мере облегчилась, т.е., вернее, стала встречать меньше трений на своем пути.

    В конце декабря в обширных помещениях городской думы состоялся ?банкет?, данный правительством и общественными кругами г. Архангельска представителям иностранных держав и союзнических войск, освободивших город от большевистской власти.

    Банкет начался в 8 часов вечера, с обильной программой яств и с еще более обильной программой политических речей программного характера с нашей стороны.

    Говорили все представители власти, городской голова, представители финансово-экономических кругов.

    Как носитель военной власти, я решил говорить последним, чтобы, так сказать, резюмировать все сказанное до меня и подчеркнуть значение русской военной силы. Передо мною генерал Саввич должен был сказать слово в честь старой императорской армии, а я должен был говорить уже о новых послереволюционных формированиях. [88]

    Вспоминая об этом торжестве, снова скажу, что это было время самого необузданного оптимизма.

    Речь мою мне пришлось начать в очередь лишь в 1 ч. 40 м. пополуночи. Несмотря на утомление всех присутствующих, я был принят весьма горячо и каждая моя фраза встречалась бурей рукоплесканий.

    Успех речи, повторяю, покоился на радужном настроении обывателей Архангельска и их твердой вере в возможность создания твердой военной силы, хотя я и кончил поток своего красноречия указанием на ответ казаков Тарасу Бульбе: ?Что пороха-то в пороховницах уже нет, но сила казацкая еще не гнется?.

    Да! Пороху действительно не было, и, несмотря на ?силу казацкую?, в конце концов северное действо погибло.

    Приближались рождественские праздники. Архангельск несколько подчистился и готовился торжественно провести эти дни.

    ?Reveillion? был организован французской военной миссией в гарнизонном собрании. Обширная зала собрания, уставленная отдельными столами и столиками, вместила в себе все французское население города и всех тех, кто имел друзей в миссии, т.е. представителей союзного командования, массу местных дам и городских деятелей, большое количество русского офицерства.

    Всякая официальность была исключена, и после обильного ужина тут же в зале начался дивертисмент, организованный своими собственными силами и средствами.

    В массе весьма остроумных куплетов, эпиграмм и шарад была обрисована вся архангельская жизнь последних дней.

    Все закончилось балом, затянувшимся до утра. В этой атмосфере искреннего веселья не произошло никакого инцидента, несмотря на обильно лившееся вино и большое разнообразие в подборе приглашенных. Вечер давал самое отрадное впечатление и большие надежды [89] на улучшение отношений между общественностью и военными элементами, как иностранными, так и русскими.

    На следующий день я был приглашен на интимный завтрак у г-на Нуланса. Я его называю интимным потому, что на нем были лишь ближайшие сотрудники французского посла, т.е. исключительно французы.

    С чувством глубокой благодарности я вспоминаю подобные приемы в семье г-на Нуланса. Завтрак прошел с веселостью, столь свойственной любимому мной французскому обществу.

    Русское общество празднование Рождества отложило на 13 дней, так как мы в Архангельске жили по старому стилю и праздновали свое Рождество вместе с сербскими представителями.

    Я застал еще в Архангельске г-на Спалайковича и бесконечно рад, что судьба дала мне возможность познакомиться с этим крупным политическим деятелем, беззаветно любившим Россию. ?Наша сестра, наша сестра...? — и крупные слезы лились из его глаз, когда он произносил свои горячие патриотические речи.

    Спалайковича любили в Архангельске. Вспоминаю адрес, поднесенный ему населением по случаю перемирия, покрытый бесконечным рядом подписей представителей власти, буржуазии, демократии... короче, всего населения области.

    Русские праздники выразились в нескольких вечерах, устраиваемых главным образом теми, кто обладал еще средствами.

    Насколько жить еще можно было широко, можно судить хотя бы по вечеру у барона ТТТ в честь русского Нового года.

    На этом вечере были почти все иностранные посольства, все военные миссии и масса представителей архангельского общества.

    Была открытая сцена с ?Обозрением?, исполненным любителями, был великолепный открытый буфет, и дорогое вино, и... да одним словом все, что полагалось в давно прошедшие времена. [90]

    Правительство Северной области было бедно... и в этом наша гордость. Члены правительства не могли устраивать ни больших, ни малых приемов. Если за все время моего пребывания в области я могу насчитать два-три лишь раза, когда в доме у Н. В. Чайковского, а затем П. Ю. Зубова, был народ, то это доказывает, как ограничены были в своих окладах носители высшей власти в крае. Именно в этих вопросах князь Иван Анатольевич Куракин был беспощаден, и даже необходимые увеличения окладов из-за возраставшей дороговизны вызывали с его стороны неизменные протесты. Прибавлю здесь, что, потеряв все, князь Куракин сильно нуждался и болел душой за семью, которой надо было высылать средства.

    В такой обстановке, которую можно назвать и спокойной, и благоприятной, мы подошли к 1919 году, исполненные самых оптимистических надежд и упований на победный конец той борьбы, которую мы вели. [91]


1919 г.

    VII. Январь

    За мою шестинедельную работу я несколько освоился с тем офицерским составом, с которым приходилось работать, и несколько пригляделся к солдатам.

    В офицерской среде я должен отметить прежде всего монархические устремления, к которым примыкали лучшие представители строя.

    Должен сказать, что я считал это явление совершенно естественным, так как видел в нем проявление чувства долга, чести и верности принятым на себя обязательствам в момент вступления в состав офицерского корпуса. Несомненно, что чувства долга и верности сумели сохранить в себе элементы, еще не тронутые тлетворным влиянием революции, — и вот отчего я позволяю говорить себе, что к монархическому течению примыкали лучшие представители кадрового офицерства, наиболее подготовленные для строевой работы. [92]

    Именно эти же представители, вернее всего, по цельности своей натуры, проявляли полную нетерпимость ко всем проявлениям ?завоеваний революции? и, конечно, сгруппировались в свое время около капитана 2 ранга Чаплина, инициатора сентябрьского переворота и ареста областного правительства.

    Капитан 2 ранга Чаплин по моем вступлении в должность явился ко мне и с полною откровенностью рассказал все то, что произошло в сентябре, не скрывая ни своих политических верований, ни тех затруднений, с которыми ему пришлось встретиться.

    В искренней, сердечной беседе мне, кажется, удалось убедить его в несвоевременности переворотов в совершенно неустроенной области.

    Молодой, крепкий, с кипучей энергией, Чаплин был отличным работником, и жалко было обрекать эту здоровую, неизбытую силу на ссылку на станции Обозерской, где он убивал свою энергию охотой.

    Я полагал, что, имея дело с прямым, храбрым, честным человеком, я всегда в состоянии буду привлечь его к созидательной работе в области.

    Надо было выждать. Правительство в левой его половине чрезвычайно нервно относилось к имени Чаплина, и одно его появление в Архангельске всегда вызывало беспокойство.

    Да и не одно правительство. В первые дни нового года ко мне явился генерал Ниддэм, который от имени всех иностранных послов предъявил мне требование о немедленной высылке Чаплина из Архангельска, Хотя я и понимал всю юмористическую сторону подобной меры, что мною и было высказано Ниддэму, тем не менее надо было подчиняться силе. Когда я сказал Ниддэму, что это будет сделано, он усомнился в моем авторитете.

    Все кончилось моим разговором с Чаплиным, после которого он немедленно уехал на Обозерскую, имея мое разрешение недели через две-три снова вернуться в Архангельск. [93]

    В конце концов тот же Чаплин отлично командовал полком, а на завтраке у него в полку присутствовал заместитель председателя временного правительства.

    Ссылка Чаплина на Обозерскую окружила его имя ореолом, и именно поэтому он пользовался особою популярностью в правых кругах городской общественности и в некоторых офицерских группах.

    Именно эти круги и группы составляли оппозицию правительству. С другой стороны, оппозицию правительству составили тесно сплоченные элементы бывшего ?Гражданского управления генерала Пуля?, которые группировали около себя всех недовольных и потерпевших от власти.

    В один из вечеров я был приглашен этой группой на ?чашку чая?. Когда я приехал в дом ?Гражданского управления?, я застал там представителей чуть не всего правого крыла архангельского населения и большое количество представителей армии и флота.

    Присутствовали от флота: адмирал Иванов, капитаны 1 ранга Медведев и Шевелев, бывший флигель-адъютант Вилькицкий и Бескровный, разъезжавший с какими-то таинственными поручениями по Европе и периодически посещавший Архангельск. От армии были: генерал Саввич, полковник Шевцов и подполковник Михеев, какие-то офицеры с черепами на погонах, офицеры в английской форме и в русской форме, издатель правого органа печати ?Отечество? Е. П. Семенов, архитектор Л. А. Витлин, неизвестные мне штатские люди и, наконец, члены правительства Городецкий и Мефодиев.

    Когда я поместился за обширным столом, то кто-то, обратившись к адмиралу Иванову, попросил разрешения продолжить ?заседание?, причем сразу был поставлен какой-то бойкий политический вопрос.

    Я немедленно высказал свой протест, заявив, что меня пригласили на товарищескую беседу, а между тем я попал в какой-то политический клуб, где, к моему глубокому возмущению, в заседаниях принимают участие представители армии. [94]

    Далее я указал на свои требования в отношении вкоренения в армию дисциплины и совершенно отказался от каких бы то ни было обсуждений правительственной тактики.

    Все это, конечно, вызвало некоторое неудовлетворение собравшегося общества и даже попытки политического спора, но все же мне удалось ввести поднявшиеся разговоры в рамки частной беседы.

    Эта картина лучше всего характеризует те трудности, с которыми боролось правительство в деле упрочения власти.

    Сильный напор на власть шел и слева и, как мы видим, справа.

    В отношении ?правых? я должен сказать, что к ним примкнул еще и ряд личностей, компрометировавших самую идею и достигавших своими действиями глубокого недоверия населения к офицерам.

    Некоторые офицерские круги устраивали по своим квартирам кутежи с местным оркестром профессионального союза.

    Чаще всего эти ?гуляния? кончались приказанием оркестру играть ?Боже, царя храни?. На отказ музыкантов начиналось их избиение, после чего они бежали жаловаться к Н. В. Чайковскому.

    Только благодаря такту Николая Васильевича нам удавалось умиротворять эти скандалы, вызывавшие сейчас же волнения в рабочих слободах и на фабриках. И как это было трудно делать без войск, без достаточной полиции, в городе, набитом битком иностранными миссиями и иностранными войсками.

    Как много было таких ?идейных? работников в правых кругах. Принадлежа к тем же кругам с самого начала революции, я нарочно останавливаюсь на подробностях, чтобы указать, что все эти неуклюжие поступки приносили огромный вред и тормозили планомерную монархическую работу.

    К началу года наши русские силы слагались примерно из следующих элементов. [95]

    1. На Мурмане дело не ладилось. С уходом Звегинцева во главе военных сил стал полковник Нагорнов. Не владея языками, Нагорнов не сумел создать отношений с английским командованием.

    В малочисленных ротах порядка не было. Между офицерами рознь и временами большие ссоры и столкновения, кончавшиеся отдачей под суд и лишением свободы. Эти мурманские силы составляли всего лишь один батальон.

    2. В долине р. Онеги у Чекуева стояла рота большого состава, и там же уже обозначилось партизанское движение, создавшее партию человек в сто.

    3. В Сел едком районе стояла рота и работали тарасовские партизаны, организованные уже в роты, с составом более 600 штыков.

    4. На Двинском направлении по-прежнему работала офицерская добровольческая рота и 1-й артиллерийский дивизион в составе около 400 штыков и сабель.

    5. Пинежские партизаны, уже отлично организованные Акутиным, образовали батальон силой до 400 штыков.

    6. В Мезенско-Печорском районе отряды Ш. насчитывали около 600 штыков.

    7. В самом Архангельске я имел уже полк в составе 2 батальонов трехротного состава, в значительной мере выправленный, подученный и дисциплинированный.

    В дни Рождества я получил от солдат полка письмо с приглашением меня на елку. После всего происшедшего в полку в декабре я был крайне заинтересован этим приглашением и на елку поехал один, в сопровождении моего адъютанта князя Гагарина. В казармах меня встретили хлебом и солью. Я оставался в казармах до первого часа ночи и присутствовал на танцах с приглашенными солдатами, их знакомыми и родными. [96]

    Я пытался найти в себе те чувства, которые раньше роднили меня с солдатской средой и давали мне возможность вступать с моими стрелками в самые задушевные и откровенные разговоры. Увы! При всем моем старании я не мог говорить с людьми так, как говорил раньше.

    Кроме этого полка, в Архангельске находилась автомобильная рота, полурота сапер, полуэскадрон драгун и запасные части 1-го артиллерийского дивизиона. Все наши силы можно подсчитать так:

    В Архангельске　= 2000 штыков и сабель

    На Мурмане　= 800 штыков и сабель

    В долине р. Онеги　= 400 штыков и сабель

    В Селецком районе　= 800 штыков и сабель

    На Двине　= 400 штыков и сабель

    На Пинеге　= 400 штыков и сабель

    В Мезенско-Печорском районе　= 600 штыков и сабель

    Всего　= 5400 штыков и сабель

    Дальнейшее развертывание я предполагал организовать прежде всего с помощью мобилизации отдельных батальонов в г. Онеге, в г. Холмогорах и в г. Шенкурске.

    В этих пунктах мною уже подготавливались офицерские и унтер-офицерские кадры. Уездным воинским начальникам даны были указания о призыве последовательно срок за сроком подлежащего повинности населения, но я медлил с объявлением призыва, дабы в деталях приготовить помещение, одежду и кухни. Отправляемым на место командирам были даны строжайшие инструкции по подготовке помещений и порядку принятия мобилизованных.

    Январская мобилизация дала, как мне помнится, около 4000 штыков, создавших упомянутые три батальона и усиливших Архангелогородский полк.

    Имея лишь один слабый дивизион артиллерии, я немедленно приступил к созданию другого.

    Английское командование к моим проектам отнеслось вяло. Англичане ссылались на недостаток материальной [97] части и инструкторов, на неимение помещений, на наши недостаточные силы для этого формирования.

    Судьба послала мне тогда помощника, о котором я сохраняю самые мои лучшие воспоминания в этой северной эпопее. Я говорю о Николае Павловиче Барбовиче, энергичном артиллеристе, который, к счастью, оказался в Архангельске. Он был назначен командиром дивизиона, и вместе с ним мы решили использовать французские легкие пушки, предназначенные в Румынию и застрявшие на Бакарице, по революционным обстоятельствам.

    За получением этих пушек мы обратились к полковнику Донопу и нашли у него не только сочувствие нашей идее, но и самую горячую дружескую помощь. В несколько дней Доноп сорганизовал большую инструкторскую команду, быстро найдено было помещение на Бакарице под солдатские бараки и офицерские комнаты. Работа закипела. Желая отдать полную справедливость моим французским сотрудникам в этом деле, я должен сказать, что 2-й артиллерийский дивизион был самой удачной частью, сформированной в области. Блестящая боевая подготовка сделала то, что дивизион этот делал чудеса на фронте, а его французские инструктора до такой степени сжились и слились с офицерским составом батарей, что в короткое время в нем не было уже офицеров русских и французских, но лишь офицеры 2-го артиллерийского дивизиона.

    В чем заключался секрет, отчего это ?французское? формирование прошло с тем успехом, которого никогда не имели англичане, отчего французских инструкторов носили на руках и ненавидели инструкторов английских, я не знаю теперь. Я могу лишь указать, что английскому командованию это формирование было неприятно. Мое упорство в сохранении инструкторства во французских руках, может быть, было даже началом создавшегося впоследствии охлаждения моих отношений с англичанами.

    Я полагаю, что секрет всех наших взаимоотношений целиком покоился на доверии населения к тем или иным [98] иностранным представителям. Англичанам просто не доверяли, не доверяли инстинктивно, и будущее показало, насколько верно было это ?верхнее чутье? у всех русских. Кроме того, английские солдаты, унтер-офицеры и всевозможные тыловые офицеры до такой степени были грубы в отношении нашего крестьянина, что русскому человеку даже и смотреть это претило. За немногими исключениями, которые я с удовольствием выделяю, английская политика в крае была политикой колониальной, т.е. той, которую они применяют в отношении цветных народов.

    Что касается до французов, не имевших никаких интересов на Севере, то у населения они пользовались доверием, да и подбор как французского посольства, так и военной миссии был исключительно благоприятен, так как заключал в себе целую серию лиц, знавших Россию.

    В конце января нам пришлось пережить первые разочарования. Пал Шенкурск, атакованный красными со всех сторон. Раньше чем оценить эту потерю, я должен сказать, что положение союзных отрядов на направлениях, ведущих к Архангельску, объяснялось не невозможностью продвинуться глубже, а малочисленностью сил союзников, высадившихся в области.

    Отряды продвигались осенью 1918 г., не встречая никакого сопротивления. Остановка сил на той линии, где я застал их, объяснялась соображениями не выдвигать слишком эти микроскопические силы и не отдалять их от базы в Архангельске. Русская мобилизация затянулась, красные понемногу окрепли и начинали наседать.

    Падение Шенкурска в значительной мере понизило настроение населения и пошатнуло веру в успех борьбы.

    Скученное население Архангельска должно было принять и впитать в себя шенкурских беженцев, распространявших самые панические слухи.

    По тем данным, которые сосредоточивались в эти дни в моих руках, Шенкурск был брошен без особых к [99] тому оснований{18}. Русский батальон едва-едва успел собрать призывных и потребовалось особое искусство, чтобы удержать этот батальон от перехода на сторону красных. Это была большая офицерская работа.

    Союзные силы (англо-американцы) не выражали особого желания драться и, когда обнаружили более или менее серьезный натиск, просто-напросто ушли (также ушли американцы под Пинегой). Маленькое ядро партизан было отрезано и брошено на произвол судьбы. Входивший в состав Славяно-британского легиона отряд Берса обнаружил нестойкость и частью разбежался.

    Стратегически падение Шенкурска ничем не ухудшило положение нашей линии. Отряд, занимавший его, отошел несколько к северу и занял первую же подходящую позицию. Большевики не наседали.

    Январь в политической жизни края ознаменовался тремя событиями: отъездом г-на Нуланса и Н. В. Чайковского и приездом генерала Е. К. Миллера.

    Я называю событием отъезд французского посланника потом, что в лице г-на Нуланса область потеряла не только старейшего представителя дипломатического корпуса, руководившего всеми иностранными кругами в Архангельске, но и высокоавторитетного сотрудника Северного правительства, защитника самых насущных интересов области. С отъездом г-на Нуланса высшая политика в крае попала целиком в руки английского командования, а оставшийся в области представитель Франции г-н Гильяр не был ни достаточно авторитетен, чтобы повернуть события в другое русло, ни обладал для этого достаточной энергией. После отъезда г-на Нуланса его заместитель и остатки миссии просто стали [100] выжидать момента своей отправки на родину, что по некоторым признакам уже тогда казалось естественным концом иностранной политики на русском Севере.

    Для путешествия г-на Нуланса до самых берегов Франции была обновлена, оборудована и снабжена отборным экипажем яхта ?Ярославна?, отличное судно посыльного типа, захваченное в числе других судов после отступления большевиков.

    Мы хотели показать в европейских водах наш старый Андреевский флаг, столь чтимый и дорогой сердцу каждого русского.

    После Нуланса уехал маркиз Торрета, еще немного времени спустя уехал и Линдлей, замещавший английского посланника. Американец Френсис уехал еще до моего прибытия.

    Этот разъезд уже указывал на то, что ожидает нас впереди и что приближается с каждым часом.

    В этот же период в правительстве горячо обсуждался вопрос отъезда Н. В. Чайковского и его заместительства.

    Николай Васильевич вызывался в Париж, чтобы войти в состав Российской дипломатической делегации (так, кажется, называлась эта попытка создать центральную власть). Отъезд его являлся тоже событием, и событием, к которому чрезвычайно легкомысленно отнеслась большая часть русской общественности в Архангельске.

    Николай Васильевич олицетворял собою левую половину правительства, а еще вернее, его центр — и был чрезвычайно популярен в широких слоях населения.

    Его знали все, его уважали и чтили его огромный жизненный опыт и его красивую, сказал бы я, седину. Я сам, монархист по своим убеждениям, не мог не отдавать справедливости его опыту, его честнейшей прямоте, крутому характеру и большой силе. Много раз мне приходилось расходиться с ним в точках зрения, иногда горячо спорить, но сейчас же сходиться в частной жизни, причем именно в эту частную жизнь он никогда не вносил элементы политической борьбы, оставаясь в ней добрым, глубоко искренним человеком. [101]

    Отъезд Николая Васильевича обезличивал правительство. Никто из его членов не пользовался достаточным весом, чтобы дать этому правительству авторитет. Против Н. В. Чайковского шли все правые элементы. После его отъезда образовалось пустое место, правительство обесцветилось, разумная политическая борьба ослабла и лишь левые заработали в подполье, не имея уже никакого доверия к существующей власти.

    Правительство долго думало, кем заместить Николая Васильевича.

    Ожидаемый приезд Евгения Карловича Миллера, по-видимому, не разрешал вопроса, так как в его генеральском чине боялись создать фигуру слишком неприемлемую для демократического Архангельска. Снова указываю, что в неустроенном крае надо было считаться с этими демократическими вкусами. Вопрос был настолько труден, что Н. В. Чайковский подумывал отказаться от предложенной ему роли в Париже.

    После долгих размышлений все сошлись на мысли, что наиболее подходящим заместителем Николая Васильевича будет Петр Юльевич Зубов. Искренний и давний почитатель Чайковского, глубоко ему преданный, Петр Юльевич, казалось, был и лучший продолжатель работы Чайковского. Сам по себе прямой, твердый в своих убеждениях и располагающий к себе каждого, Петр Юльевич легко объединял около себя всех членов правительства.

    Это решение удовлетворило всех, отъезд Николая Васильевича был назначен на 24 января. Управление делами правительства от П. Ю. Зубова переходило к Маймистову. 13 января в Архангельск прибыл генерал-лейтенант Евгений Карлович Миллер.

    Известие о его приезде мною было встречено с сердечною радостью. Я еще не знал, как будут поделены все мои функции, но до такой степени жаждал отдать часть работы в опытные руки Евгения Карловича, что приезд его был для меня праздником. Ранее мне пришлось встречаться с генералом Миллером немного, но [102] все же я отлично знал его по моей службе в Генеральном штабе и с глубоким почитанием относился к его служебной деятельности, как на фронте, так еще и в мирное время, в бытность генерала Миллера начальником Николаевского кавалерийского училища.

    С его прибытием я приобретал и старшего опытного товарища и доброжелательного начальника. До этого момента я был страшно одинок вне привычной мне среды, так как общая масса военных была или значительно моложе меня, или значительно ниже по положению в старой императорской армии.

    Евгений Карлович появился на архангельских улицах в генеральском пальто старого образца, в погонах — короче, с привычным нам всем обликом настоящего генерала и начальника.

    В правительстве вопрос о функциях Евгения Карловича разрешился очень быстро. Конечно, об этом думали и раньше, но в момент самого разрешения вопроса генерал Миллер со свойственным ему умением сам помог направить все идеи в определенное русло, и разделение моих функций произошло легко и к полному удовлетворению всех членов правительства.

    Евгений Карлович принимал на себя функции генерал-губернатора и, кроме того, в отношении военном — полноту власти главнокомандующего. По отъезде Чайковского на него было возложено и руководство отделом иностранных дел.

    Я целиком уходил в войсковую работу и оставался командующим войсками области и по-прежнему — членом областного правительства. [103]


VIII. Февраль

    С переходом моим в штаб работа моя в значительной мере облегчилась. Можно было ближе подойти к своим сотрудникам, короче познакомиться с офицерским составом и, наконец, главное, выехать на фронт, для знакомства с военной обстановкой на месте.

    Я перечислил уже в предыдущей главе наши скромные силы и настроения в военной среде. В феврале дело уже налаживалось повсюду, за исключением формирований в Холмогорах, так как для холмогорского батальона у меня не было подходящего начальника.

    Все зарегистрированное офицерство уже было размещено по частям. В Архангельске оставались лишь те элементы, которые нельзя было использовать по болезни, по неспособности к строю, наконец, за нахождением под следствием или судом.

    Все внимание и все заботы уделялись строю и, главным образом, фронту. Одной из первых же моих мер было установление значительной разницы в окладах на фронте и в тылу, с точным указанием фронтовых районов. [104]

    Были приложены все усилия к ликвидации и расформированию всех учреждений и управлений, не имевших определенных войсковых функций. Чтобы пояснить это, укажу на г-жу Бочкареву{19}, которая явилась ко мне в офицерских погонах и в форме кавказского образца. Ее сопровождал рослый бравый офицер, которого она представила мне как своего адъютанта.

    Нечего и говорить, что результатом этого визита был мой приказ о немедленном снятии военной формы с этой женщины и о назначении ее адъютанта в одну из рот в Пинеге.

    Сейчас даже и представить себе трудно, сколько комических черт наложила наша революция на многострадальную армию. Моей специальной заботой было совершенно вычистить из наших рядов все эти юмористические образы квазипатриотических начинаний.

    Больше всего приходилось мучиться формой одежды. Армия сильно пошатнулась в выправке еще до революции. Для невоенных — я спешу оговориться, что выправка, форма одежды и наружный вид военнослужащего есть лучший признак воспитания и обучения части. Опытный глаз видит в этом всю начальническую работу в части, и глубоко не правы те, кто в требованиях в этом отношении видят придирки и капризы.

    Лишь с приездом генерала Е. К. Миллера я получил сведения о состоянии офицерского запаса за границей. Запас этот был громаден. Учет этого запаса осуществлялся главным образом в Париже.

    Немедленно была послана телеграмма генералу Щербачеву о необходимости высылки на Север наибольшего числа офицеров. Я указывал точно, что мне некем замещать должности батальонных командиров, что я страшно нуждаюсь в специалистах, т.е. в офицерах генерального штаба, интендантах, юристах, я просил особенно усилить меня артиллеристами, в которых нужда была самая настоящая. [105]

    На мой призыв не откликнулся почти никто. Лишь в мае прибыло ничтожное число офицеров, ?завербованное? моим же бюро в Стокгольме, и в конце июля пришел эшелон около 350 офицеров и чиновников, сорганизованных в Лондоне. Может быть, в мае этот эшелон мог оказать влияние на ход событий, в июле это уже было поздно.

    По-видимому, масса уже не подчинялась единой воле и с недоверием относилась к каждому патриотическому выступлению. До Сибири было ?слишком далеко?, Деникин был не достаточно ?монархистом?, Чайковский-де ?убийца Александра II?, Юденич — пожалуй, уже чересчур близко, одним словом, причин не ехать было сколько угодно. Я никогда не позволю себе делать упрек тем доблестным офицерам (слава богу, их подавляющее большинство), которые хоть сколько-нибудь работали в одной из белых армий, но я горячо порицаю тех, которые с 1918 по 1920 год просидели за границей, ?не найдя? для себя места ни на одной из окраин России.

    Положение на Севере благодаря недостатку рабочих рук сразу создалось неблагоприятное. Так или иначе, но надо было продолжать работу с тем, что было под руками.

    В этот же период, полагая необходимым всемерно поддерживать партизанское движение, я сделал широкую рекламу этому движению и организовал сбор добровольных пожертвований на партизан.

    Архангельские купцы и рогачи отозвались на призыв более чем сдержанно, и результаты ?дня партизан? были плачевны.

    Полагаю я, что в минуты раздумья в горькую эпоху, наступившую после ?ликвидации? области, не один местный житель раскаивался в своей беспечности и безучастности к тому трудному делу, которое мы ковали в 1919 году.

    В те же дни партизанское движение получило тяжкое испытание и в обстоятельствах, сложившихся на фронте. [106]

    С конца января красные повели медленное наступление на с. Тарасове, постепенно охватывая его с востока, юга и запада.

    Ни тревожные донесения, ни настоятельные просьбы о поддержке не могли вывести английское командование из состояния полного бездействия. Может быть, Айронсайд был прав в том отношении, что, выдвигаясь от Селецкого на юг, он растягивает фронт, не имея резервов. Это соображение могло бы быть оправдано тактическими расчетами, но чисто теоретического характера. Оставляя партизан на произвол судьбы, Айронсайд наносил глубокий вред самому здоровому и самому крепкому течению в области.

    Играли тут роль, я думаю, и политические директивы, о существовании которых я стал узнавать несколько позже.

    Так или иначе, но большевики успели подтянуть к с. Тарасове семь полевых пушек, да и то разных систем, не вполне исправных. Эти семь пушек безнаказанно обстреливали Тарасове в течение недели. Все это кончилось тем, что громадная деревня с женами и детьми совершила исход и набилась в подготовленную для обороны англичанами небольшую деревню Средь-Мехреньгу, на реке того же имени.

    Положение Селецкого района сделалось угрожающим. Не имея в Архангельске достаточных сил, Айронсайд попросил генерала Мейнарда выслать ему с Мурмана один из полков английской пехоты.

    К передвижению по зимнему тракту с Мурмана на Онегу — Чекуево — Обозерское был предназначен Йоркширский полк, в составе 9 рот.

    Прибытия этих сил можно было ожидать в течение ближайших двух недель, а в этот период надо было ожидать значительного осложнения обстановки.

    Я решил выехать в Средь-Мехреньгу сам, а пока что туда же была направлена готовая рота (1-я) французского Иностранного легиона.

    Путь на Средь-Мехреньгу предстояло сделать таким порядком. 150 км по железной дороге до Обозерской, [107] далее на лошадях прямо на восток около 80 км до с. Селецкое, а оттуда на юг около 40 км до Средь-Мехреньги.

    Меня сопровождал мой штаб-офицер для поручений, ныне покойный полковник Петр Александрович Дилакторский, и адъютант мой, князь Л. А. Гагарин, тоже уже погибший от тифа в Константинополе.

    Кроме того, со мною поехал французской службы майор Лелонг, о котором я много уже упоминал ранее.

    В Обозерской, куда мы прибыли через 6–7 часов пути, мы сразу направились в штаб командующего силами железнодорожного района.

    Здесь командование было еще французское, в лице подполковника X. и его начальника штаба майора У. В штаб входило несколько офицеров британской армии и небольшое число русских, главным образом переводчиков.

    С чувством глубокой симпатии я вспоминаю свое знакомство с подполковником X., закинутым в чуждые ему снега, командующим сборным отрядом из английских, американских, французских и, наконец, польских и русских сил. Как легко мы, принадлежа, в сущности, к одной и той же военной школе, поняли друг друга.

    Поработав вместе с подполковником целый вечер, я составил себе совершенно ясное представление об обстановке на этом участке и счел своим долгом предложить ему сообщить Айронсайду и мое мнение относительно некоторых особенностей железнодорожного фронта.

    Положение на самой линии меня нисколько не беспокоило, так как сама железная дорога представляла собою узкое дефиле, крепко занятое и порядочно укрепленное. Что касается местности и районов по сторонам железной дороги, то тут приходилось призадуматься.

    К востоку от станции Обозерской шла большая дорога на Селецкое. На этой дороге в 30 км от Обозерской был поселок Волшенец. На этот поселок выходила хорошая дорога из Авды, занятой большевиками. Волшенец нами занят не был, и, следовательно, на этой [108] линии, связывающей Обозерскую с Селецким районом, всегда могли быть неожиданности.

    В районе к западу положение было еще менее прочно. Из Обозерской прямо на запад идет большой тракт на Чекуево и Онегу. В 30 км от станции этот тракт прорезывается у Больших Озерок проселочною дорогою от Шелексы, занятой противником. От Больших же Озерок идет несколько ?оленьих? троп, вполне проезжих зимою, прямо к Архангельску.

    Большие Озерки были заняты лишь взводом французского колониального батальона.

    Положение было настолько непрочным, Б. Озерки и Волшенец, и в особенности первые, являлись настолько насущно важными пунктами, что надо было подумать о срочных мерах. Все это было сообщено командующим железнодорожным районом Айронсайду, с объяснением, что таково и мое мнение. Кроме того, я просил передать Айронсайду, что я могу ускорить высылку еще двух рот из Архангельска, так как эти две роты почти готовы.

    Утром рано, переночевав в вагоне, я тронулся в Селецкое, где меня должен был встретить командующий этим районом английский полковник.

    В зимнее время передвигаются на Севере примерно так. Человек должен надеть на себя все теплое, что только у него есть, а затем нужно влезть в меховой мешок и протянуться врастяжку на сене, густо наваленном в санях. Еще лучше вместо мешка пользоваться костюмом, который называется совик. Этот костюм изготовляется из оленьих шкур и состоит из мешка с рукавами и пришитого к этому мешку головного убора с отверстием для лица.

    Дорога на Селецкое утомительно однообразна. От станции Обозерской и вплоть до Селецкого сани идут по сплошному лесу. Именно на этой дороге легче всего видеть грандиозные лесные богатства области. По обе стороны тракта высятся нескончаемые ряды громадных многосаженных сосен и елей, все бело, полная мертвящая тишина, даже вороны встречаются редко. [109]

    Час такой езды еще ничего, но целый день, а то и два — очень тяжело.

    Под самым Сел едким мы, уже в темноте, въехали на бивак 1-й роты французского легиона. Рота располагалась на ночлег в особых палатках, приспособленных к согреванию их жаровней. Действительно, в офицерской палатке, где я отогревался полчаса, было тепло, как в бане. Любезные легионеры угостили меня горячим глинтвейном и какими-то вкусными консервами. Обставлена и снабжена была эта рота великолепно.

    Весь обоз ее почти целиком помещался на легких санках, которые тащились по очереди людьми роты.

    Вся рота была снабжена лыжами канадского образца, теплым обмундированием и отличной обувью. Обувь была образца, изобретенного Шеклтоном, исследователем полярных стран.

    В одиннадцатом часу вечера мы прибыли в Селецкое. Громадное село вытянуто, по образцу многих русских сел, вдоль большой дороги, уходящей на Авду. Дома деревянные, крытые тесом, в два этажа. Мужики были зажиточными, но потерпели от большевистского режима и несколько обеднели. Часть деревни победнее была все же настроена ?за большевиков?, как пояснял мне староста.

    Я направился прямо к английскому штабу. Меня сразу поразило количество запряженных подвод, стоявших у крыльца большого дома, занимаемого штабом. Как я потом убедился, это был результат злоупотребления властью. На этих подводах гоняли кого попало. Ни один английский сержант не трудился ходить пешком, хотя бы через дорогу, а мы, русские, знаем, как тяжела эта подводная повинность мужику даже в пределах закона.

    Когда я поднялся в штаб, меня встретили там чины штаба и любезно предложили выпить чаю и поужинать. Полковник, командующий районом, уже спал. Я подумал, конечно, что полковник мог бы и подождать укладываться в постель до моего приезда, но решил для пользы дела не портить отношений сразу, да, наконец, [110] в обстановке полубоевой все проще и воинский этикет нарушается очень часто.

    Переночевали мы в чистой теплой избе, вернее, в доме старосты, и с раннего утра я снова прошел в английский штаб поговорить о делах и ознакомиться с положением, раньше чем ехать дальше.

    Командующий районом полковник заставил меня порядочно прождать его. Считая это уже неучтивостью, я решил не ждать его, а сел за письменный стол в его же кабинете и предложил офицерам штаба начать мне докладывать расположение сил и сведения о противнике.

    Когда вошел этот недоступный английский воевода Селецкого района, я увидел перед собою совершенно молодого человека. Вероятно, этот полковник был из приказчиков какой-нибудь фирмы или из мелких служащих на фабрике.

    Я не вставая ответил на его приветствие и в коротком разговоре убедился, что мой полковник просто не знаком с теми военными сведениями, которые я полагал для него обязательными по его положению командующего.

    Когда я выходил из штаба, меня догнал какой-то сержант, который мне предложил указать дом, где я могу напиться чаю. Все это, до доклада сержанта включительно, в нашей армии почиталось бы высшей степенью дерзости. Так я это принял и в данной обстановке.

    Как можно было отвечать на эти дерзкие выходки младшему офицеру, когда высшее в армии лицо не было избавлено от описанных выше встреч и отношений.

    По моем возвращении в Архангельск этот полковник был вызван Айронсайдом, с него был снят временно данный ему чин полковника (у англичан это делается как-то совсем просто) и он в качестве простого солдата был немедленно выслан в Англию.

    Все это объясняю себе только тем, что у Айронсайда так же не было людей, как и у меня. Вот почему на более или менее ответственные посты и попадали совершенно неподходящие лица. [111]

    Зная уже в общих чертах положение у Средь-Мехреньги, я решил поставить в Селецком районе под ружье все население, способное носить оружие.

    В этой работе и в беседах на сходах мне пришлось потерять более двух суток. Тем временем состоявшие при мне лица выяснили планы английского командования.

    Вопросы мобилизации Селецкого района были уже подготовлены мною ранее и потому прошли без затруднений. В самом селении Селецком уже находился кадр будущего полка с командиром во главе. Меня беспокоило лишь положение крестьян, сосредоточенных в Средь-Мехреньге.

    Отличный народ был у нас на Севере. Крепкий физически, рослый, красивый северянин импонирует своей сметливостью, толковостью и, главное, спокойствием и безусловною честностью. Я настолько доверялся этому народу, что, ночуя по деревням, иногда лишь в сопровождении одного адъютанта, я никогда не беспокоился за свое существование, даже в самых глухих местах.

    С самыми лучшими впечатлениями я покинул Селецкое, торопясь устроить крестьян в Средь-Мехреньге до маленькой операции, задуманной английским командованием в направлении на Авду.

    Путь до Средь-Мехреньги был легкий и очень живописный. Средь-Мехреньга представляет собою ряд хуторов и деревень, сгруппировавшихся в долине реки Мехреньги. Река судоходна летом, берега возвышенные и местами даже гористы.

    Скрещение путей от железной дороги, от р. Двины и с юга, придает этой точке очень большое значение в обороне всего района.

    Как я и предполагал, вся деревня была до отказа набита тарасовцами и их семьями. Все это было изголодавшееся, не обутое, не отдохнувшее. Надо было принять меры к возвращению боеспособности этой группе еще недавно великолепных бойцов.

    Я собрал их всех у церкви. Долго говорил с ними, долго объяснял им обстановку и советовался со стариками, как помочь делу. [112]

    Их страшно пугало слово ?мобилизация?. Они все готовы были драться до последнего человека за свою деревню и не могли по своему разумению встать на более широкую точку зрения, не говоря уже государственных, но хотя бы областных интересов. Тем не менее мы поладили. Я обещал им влить их в полк, организуемый для защиты их же района, и не выводить этот полк для операций в другие районы.

    Тут же на месте я решил выселить всех этих бедняков в с. Тегра, верстах в пяти к северу от Селецкого, чтобы дать им отдых и, главное, убрать из боевого района Средь-Мехреньги, где каждую минуту могла начаться бойня, всех детей, женщин и больных. Переход этой толпы в с. Тегра по двадцатиградусному морозу совершился довольно благополучно, и мои партизаны образовали отличный батальон, который и послужил основанием для формируемого полка.

    После моей работы с партизанами побывал я, конечно, и в английском штабе Средь-Мехреньгского района.

    Начальником этого района был английский майор: очень жалею, что забыл его фамилию. Он был великолепен. Его любили и крестьяне, и та русская рота, которая попала сюда после бунта в Архангельске, и те русские офицеры, которые были при штабе.

    Удивительные противоположности приходилось наблюдать мне в английских войсках. То натолкнешься на определенное ничтожество, занимающее тем не менее ответственное место, то совершенно неожиданно встречаешь истинный талант, истинный самородок в военном деле.

    Майор был всюду. Он лично водил разъезды, лично дрался ручными гранатами на блокгаузах, лично объяснялся ломаным языком и жестами с мужиками. И мужики шли к нему сами, зачастую с разным вздором. Он и выталкивал их из избы, и шутил с ними, и наряжал подводы, что для него они делали против всяких правил — очень охотно.

    Обстановку знал он великолепно. Силы его, ничтожные по существу, были рассованы повсюду мелкими [113] пикетами. Распределение сил было далеко от идеалов тактики и скорее всего напоминало приемы войны с зулусами. Отчасти это отвечало обстановке и состоянию сил красных, но, думаю я, все же большое счастье, что большевики не бросились тогда на Средь-Мехреньгу с ее блокгаузами.

    Обходя расположение войск, я, конечно, прежде всего посетил русскую роту. Роту эту я нашел в большом порядке. И солдаты, и офицеры сжились, отлично работали вместе, и следов декабрьской драмы не было и в помине.

    Что меня поразило больше всего — это удивительно благожелательное настроение солдат лично ко мне. В обстановке передовых окопов подготовить это настроение было совершенно невозможно, и потому, кажется мне, оно было искреннее.

    Я от всей души благодарил роту за отличную службу и роздал тут же некоторое количество наград.

    В общем, все найденное мною в этом районе было гораздо благополучнее, чем то казалось из Архангельска. Весь вопрос заключался в том, чтобы выиграть время для очищения деревни от небоеспособных и деморализующих элементов, т.е. женщин, детей и больных.

    Полюбившегося мне английского майора я обласкал, как мог, и о деятельности его горячо докладывал и правительству, и Айронсайду.

    Переночевав в Селецком, я на следующий день выехал в поселок Межновское, чтобы познакомиться с обстановкой на Авдинском направлении.

    От Селецкого на Авду и далее на большую железнодорожную станцию Плесецкая идет широкий почтовый тракт, все время следуя по левому берегу реки Емцы, притока Двины.

    По прибытии в Межновскую я немедленно отправился на позицию, занимаемую англо-американцами.

    И здесь я застал ту же блокгаузную систему, применяемую англичанами повсюду. Блокгаузы были устроены из крупного леса, вооружены пулеметами и обнесены проволокой. [114]

    Блокгаузы требовали большого наряда людей, резервов почти не было, а по замерзшему болоту и руслу реки позицию легко было обойти с любой стороны.

    Американский капитан, командовавший участком, произвел на меня отличное впечатление. Он предложил мне показать расположение противника.

    Мы вышли к мосту через Емцу. Уже смеркалось. Через замерзшую белую ленту реки перекинут деревянный крепкий мост с ободранными и разрушенными перилами. Сейчас же за мостом виднеются развалины бывшей деревни, за которыми засели красные. Немного далее, за развалинами, видно уже в тумане очертание небольших холмов. Нет-нет да и стукнет выстрел и пропоет где-то знакомые звуки пулька.

    Мы довольно долго стояли у моста и наблюдали эту тоскливую картину, лежавшую перед нашими глазами.

    Очень тщательно я обошел вместе с капитаном каждую землянку, каждый барак, сооруженный на самой позиции. Солдаты-американцы были в очень хорошем виде. Все сытые, веселые, отлично одетые. Тепла в лесу — сколько угодно, пища в изобилии.

    Тут же я посмотрел и английскую роту, к моему сюрпризу, оказавшуюся укомплектованной русскими. Это были взводы дисциплинарных частей, сформированных англичанами из красных пленных.

    Я переговорил с многими из этих людей. Они имели бодрый, вышколенный вид, но не внушали никакого доверия. Мне показалось даже, что они держатся намеренно весело и развязно, с оттенком некоторого хулиганства. Осмотрев части и обойдя позицию, я вернулся ночевать в Межновскую. Делясь своими впечатлениями с Лелонгом, я высказал свои сомнения в успехе атаки, которую предполагали провести англичане с целью ослабить давление красных на направлении Средь-Мехреньга — Селецкое, предназначив для того, кроме американцев, лишь 2 английских и французских роты.

    Утро выдалось солнечное и тихое, да и мороз был, помнится, не более 10–12°. [115]

    Рота французского легиона свернула в лес на рассвете, как было указано, и рано утром о ней сведений еще не было. На позиции царила полная тишина.

    Лишь в одиннадцатом часу утра красные зашевелились и началась перестрелка. Орудийной стрельбы со стороны большевиков не было, из чего можно было с уверенностью заключить, что орудия, расположенные между Авдой и мостом, — взяты или во всяком случае приведены к бездействию.

    На самом деле, как выяснилось впоследствии, рота легионеров вышла на дорогу весьма удачно, к самым орудиям. Большевики разбежались, и орудия были испорчены, так как по глубокому снегу их вывезти было невозможно.

    В этом только и заключалась удача дня. Из всего остального, что было задумано, ничего не вышло.

    Легионеры были атакованы сами со стороны Авды и, естественно, начали подаваться назад по той тропе, по которой пришли. Американская рота легко заняла мост и развалины за мостом, но не могла выбить большевиков с холма, сейчас же за развалинами.

    Когда, убедившись, что холма не взять, американцы стали отходить, большевики сами перешли в наступление, и даже отдельные их группы появились на нашей стороне р. Емцы, в районе самой позиции.

    Был момент, когда мне показалось даже, что все предприятие может окончиться не совсем благополучно. Да и действительно, нажим на нашу слабо занятую и обходимую со всех сторон позицию легко мог привести нас к необходимости ухода в Селецкое. В этом случае положение Средь-Мехреньги сделалось бы трагическим.

    С наступлением темноты огонь стал стихать. Большевики начали перебираться на свои старые места. Было получено донесение, что легионеры отходят вполне спокойно на большую дорогу.

    Дождавшись момента, когда можно было уже быть совершенно спокойным за исход дня, я поздно вечером вернулся в Селецкое и послал своего адъютанта в английский [116] штаб сообщить там все то, что мы видели в течение этого дня. Повидавши русских начальствующих лиц в Селецком, я снова выехал на Обозерскую.

    По дороге я с удовольствием убедился, что поселок Волшенец уже был занят русской полуротой. Я провел там часа четыре, проверив их службу и побеседовав со всеми солдатами. Эта беседа вселила в меня уверенность, что я стою на правильном пути в отношении формирования войск. В частях снова были и порядок, и гигиена, и начальническая заботливость о солдате. Люди начинали напоминать старые войсковые части.

    Вернувшись в Обозерскую, я снова долго работал с командующим железнодорожным фронтом.

    К моему приезду он успел уже и написать подробное донесение Айронсайду, и получить на него ответ.

    В этом ответе генерала Айронсайда заключалось несколько строк, которые легли в основание всех моих дальнейших отношений с английским командованием.

    Давая свои заключения по всем возбужденным вопросам, Айронсайд на ссылку о моем мнении и пожеланиях моих в отношении фронта ответил, что он очень ценит мою компетенцию, но что командует всеми войсками он и что, в сущности, мои заключения для него не обязательны.

    У меня нет этого документа в руках, но я ручаюсь за точный смысл приведенного мной ответа Айронсайда.

    С этой минуты только я понял, в какой, собственно, плоскости должна была находиться моя работа. Во всякой другой обстановке я счел бы своим долгом сложить свои полномочия и уйти, в обстановке положения Северной области я не мог этого сделать, так как отдавал себе отчет, что заменить меня в этот момент никто не мог. Я вовсе не хочу говорить о качествах моей работы, но хочу лишь подчеркнуть, что фактически не было ни одного старшего начальника, мало-мальски подготовленного к той работе, которую приходилось делать командующему войсками.

    Возвращаясь к редакции ответа Айроисайда, я должен еще пояснить, что ведь это была переписка между [117] представителем власти французской и представителем власти английской. Айронсайд относился к французам, по крайней мере к тем, которые были на севере, крайне недружелюбно. Я думаю, это недружелюбие в значительной мере содействовало сухости его служебных отношений с французским командованием в Обозерской.

    Впоследствии я узнал, что в это же время как раз Айронсайд получил от своего правительства первое распоряжение по немедленной эвакуации Северной области.

    На это веление правительства Айронсайд представил свои соображения непосредственно его величеству королю Георгу. Соображения эти были чисто личного характера.

    Айронсайд всеподданнейше доносил, что он до такой степени связан личными обязательствами правительству и населению области, что он не может явиться исполнителем приказа, отдававшего весь край на погром большевикам.

    Айронсайд просил короля оказать ему милость и, раз эвакуация решена бесповоротно, — сменить его и назначить кого-либо другого для ее исполнения.

    Все эти переговоры велись в строгой тайне, и я узнал о них значительно позже.

    В Архангельске встреча моя с Айронсайдом была самая дружественная. Генерал сердечно благодарил меня и с полною откровенностью объяснял мне, что ответить командующему войсками на Обозерской он был вынужден именно так, как этого требовали создавшиеся у него с этим начальником отношения.

    Волей-неволей эти объяснения пришлось принять так, как они были даны.

    Несколько дней спустя мне пришлось пережить новое испытание.

    Я получил официальное письмо генерала Ниддэма, в коем он запрашивал меня, правда ли, что мною были повышены некоторые оклады чинам армии. Дело касалось очень небольшого увеличения содержания самым младшим чинам армии. [118]

    Далее, генерал Ниддэм объяснял мне в весьма категорической форме, что все расходы в области делаются на средства великобританской казны и что в дальнейшем я должен обращаться по подобного рода вопросам за разрешением в английский штаб или обсуждать эти вопросы с участием английских представителей.

    Я немедленно ответил на это Ниддэму, что прежде всего я занимал государственные должности в прежней России, когда она была великой и сильной, а следовательно, не имею никакой нужды в указаниях и советах по моей компетенции. Далее по деловой части письма я указал, что все финансовые вопросы в широком масштабе должны обсуждаться между правительством и английской миссией, что на самом деле фактически и происходило. Что касается моих действий, то я определенно заявил, что никакого контроля, кроме моего правительства, я не допущу. В отношении же расчетов с великобританским правительством я с уверенностью высказал, что все наши долги будут оплачены из неисчерпаемых богатств России.

    Копию с этого письма я представил председателю правительства и генералу Айронсайду.

    В первую же мою встречу с Айронсайдом он сам заговорил о письме Ниддэма и характеризовал его поступок как ?недостаток такта?.

    В описании этих столкновений наших интересов с английскими я стараюсь быть по возможности нейтральным. Я отдаю себе ясный отчет, что в недоразумениях были ответственны обе стороны, но все же я должен сказать, что англичане держали себя на Севере так, как будто они находились в завоеванной, а вовсе не в дружественной стране.

    Что касается моих личных переживаний, то я должен признаться, что доверие к англичанам, т.е. нашим официальным друзьям в Великой войне, постепенно сменялось у меня осторожностью и сдержанностью, а затем и полным недоверием к искренности их политики на Севере. [119]

    Забегая вперед, я должен сказать, что лично мои отношения охладевали прямо пропорционально росту русских сил, росту весьма быстрому в эту еще спокойную эпоху.

    Объясняю я это просто. Несмотря на все заверения в искреннем желании организовать борьбу против большевиков, англичане смотрели на свое собственное присутствие в области как на оккупацию, вынужденную военными обстоятельствами. Война была кончена. Великобританское правительство, поддерживая Колчака, Деникина, Юденича и Север, вело одновременно и переговоры с Москвой. Все эти сибирские, новороссийские, архангельские и ревельские шашки нужны были в игре с большевиками. Каждый раз, когда шашки проявляли самостоятельность, они становились если не опасными, то во всяком случае стеснительными для британской политики.

    Все это уже ясно сознавалось теми, кто принимал участие в государственной работе, и как-то интуитивно проникало в обывательскую среду, где истинные патриоты проявляли свои чувства к англичанам совершенно недвусмысленным путем.

    Я вспоминаю эти дни февраля как эпоху ?перелома?, после которого работа моя пошла по пути еще более тернистому, чем это было в первые недели моего пребывания в области. [120]


IX. Март

    С самого начала марта в общественных и демократических кругах начались разговоры о предстоящей годовщине революции и праздновании этой годовщины. Положение правительства в этом вопросе было исключительно трудно. Искренно не желали никаких празднеств почти все члены правительства, за исключением, может быть, В. И. Игнатьева. Вместе с тем правительству трудно было категорически воспретить празднества, так как тогда, конечно, последовали бы демонстрации, процессии и митинги, которые пришлось бы разгонять силой. Надо было проявить известную терпимость и уступчивость. Да простят мне правые круги эмиграции эти строки. Я слышал столько уже строгих осуждений политике уступчивости и рассуждений о твердой власти, что заранее угадываю строгую критику. Особенно строги те, кто не рисковал принимать активное участие в политической работе в эту эпоху.

    Тем не менее к этому ?торжественному? дню надо было подготовиться и не быть застигнутым врасплох всякими неожиданностями. [121]

    Меры на случай тревоги в городе были подготовлены и разработаны во всех подробностях. Все военные учреждения вооружены, причем каждый офицер был обязан держать заряженную винтовку с запасом патронов у себя на квартире.

    Население было почти поголовно разоружено, хотя и были сведения о тайных складах оружия на Соломбале и на Бакарице.

    В общем пока в настроении рабочих масс не замечалось угрожающих признаков, хотя и появлялись всякие прокламации с угрозами правительству.

    Расклеивались объявления и о моем грядущем убийстве.

    В день празднования ?великой и бескровной?, назначенного на 12 марта, городской думой и советом профессиональных союзов были организованы торжественные заседания в здании думы и на судоремонтном заводе.

    На этих заседаниях был произнесен ряд речей, направленных против правительства, причем самые заседания быстро обратились в бурные митинги, уже знакомого нам хаотического порядка{20}.

    Главные организаторы этих ?торжеств? были, конечно, арестованы, и правительство в короткий сравнительно срок начало овладевать всеми нитями большевистской организации, проникнувшей в глубокую толщу архангельской рабочей массы.

    Главные причины легкости и доступности разлагающей пропаганды крылись в широкой возможности зимних сообщений. Как только появляется на Севере весеннее февральское солнце — глубокая толща снега, непроходимая еще в январе, начинает подтаивать днем и понемногу образует на поверхности корку, которая называется настом. [122]

    Легкие сани, запряженные оленями, идут по этому насту по всем направлениям, как по самой лучшей накатанной дороге.

    Большевистские агенты приезжали в Архангельск под видом крестьян, извозчиков, перевозчиков тяжестей и установили прочную связь с рабочими центрами и демократическими кругами крайнего направления.

    Я начал бороться с этою пропагандой, прежде всего, тяжелыми репрессивными мерами и введением полевых судов, со всеми последствиями производства дел в этих судах{21}.

    С помощью представителей местной печати мною был организован отдел пропаганды в войсках и сообщение населению области положения дел на фронтах Деникина, Колчака и в Северной области. Именно тогда впервые на Троицком проспекте появилась карта, на которой цветными нитями ежедневно показывалось положение наших фронтов и постепенное отступление большевиков.

    Мер этих, однако, далеко было недостаточно, и с каждым днем неспокойное настроение населения росло, порождая панические слухи и ложные известия.

    Большевики всемерно поддерживали эти настроения, пользуясь для этого заграничной прессой. В один из мартовских дней в стокгольмской прессе появилось сообщение о взятии Архангельска большевиками. По счастью, эта ложь была легко опровергнута моей женой, находившейся в это время в Швеции и получившей от меня телеграммы с датами более поздними, чем это обозначалось в газетах.

    Неспокойные настроения этой эпохи подсказали мне тогда же еще одну меру, оказавшуюся, пожалуй, наиболее действительной в смысле успокоения города.

    Я говорю о создании ?Национального Ополчения Северной области?. [123]

    Самая идея ополчения принадлежала В. А. Жилинскому и некоему В., одному из популярнейших архангельских старожилов.

    В ополчение зачислялись все способные носить оружие жители города, но... при обязательном и безусловном поручительстве за них домовых комитетов. Организация местных домовладельцев в комитеты была проведена еще задолго до этой эпохи С. Н. Городецким, членом областного правительства. Комитеты эти представляли собою самые надежные политически элементы городского населения. Вручив этим комитетам контроль и право зачисления в ополчение, можно было ручаться за поголовную благонадежность каждого отдельного члена этой новой организации.

    Ополчение мы собирали порайонно, разделив город на соответствующие части. Исключение составляла лишь самая молодая рота, набранная из воспитанников учебных заведений 17–18-летнего возраста, поступивших, конечно, охотниками.

    Обучение и подготовка рот были поручены офицерам из офицерского резерва, состоявшего из больных, калек или отдыхающих, и офицерам всех штабов, находящихся в городе.

    Занятия велись в часы, когда население наиболее свободно от служебной и повседневной работы.

    Форма одежды состояла из жестяного креста на шапке и трехцветной повязки на рукаве.

    Организация оказалась живой. Не прошло и трех недель обучения, как на улицах Архангельска уже появились сбитые, обученные роты, сформированные из коренных ?буржуев?. Никто не отказывался от чести быть в ополчении. Тут были и судьи, и прокуроры, именитые купцы, и все чиновники, и просто зажиточные люди. Это была настоящая ?белая гвардия?. Уже на следующий месяц национальное ополчение, легко давшее солидную цифру в 3–4 тысячи человек, взяло все городские наряды, до караула в тюрьме включительно, в свои руки.

    Войска были совершенно освобождены от караульной службы и могли заняться свободно собственным [124] обучением. Получила облегчение и милиция, сдавшая часть своих нарядов ополченцам.

    Службу ополченцы несли выше всякой похвалы. Именно эта безукоризненная отчетливость дала мне идею создать ночную караульную патрульную службу в каждом районе. При большой численности рот ополчения служба эта не была обременительна.

    Суть ее заключалась в проверке документов решительно у каждого появлявшегося на улице позднее известного часа. Никто без особого разрешения не мог показываться на улице после 11 часов вечера. Люди в нетрезвом виде задерживались и отправлялись в караул.

    Я могу сказать и сейчас с полным удовлетворением, что с того дня, когда на улицах появились трехцветные повязки ополченцев, архангельские жители начали спать спокойно.

    Первое же участие ополченцев в каком-то параде произвело чрезвычайно внушительное впечатление. И Соломбала, и Бакарица успокоились и притихли.

    Одновременно с этою мерой моя автомобильная рота была обращена в боевую команду с броневиком и с пулеметными станками, летавшими по городу на мотоциклетках. Ежедневные выезды этой роты во всем ее вооружении также производили соответствующее впечатление на неспокойные элементы города.

    Прошли эти неспокойные дни, и снова можно было целиком отдаться работе по формированию армии.

    Успехи мобилизации в это время дали мне возможность приняться за организацию полков из тех рот, которые накапливались на фронте{22}. [125]

    Численность моей маленькой армии в марте уже превышала пятнадцать тысяч штыков и сабель. Я надеялся, что мобилизационная способность области даст мне возможность поставить под ружье до двадцати пяти тысяч штыков.

    Уже испытывалось затруднение в назначении начальников. В половине марта я понес невозвратимую утрату в лице полковника Шевцова, командовавшего 1-м полком. Шевцов умер от последствий своей контузии, полученной еще в Великой войне.

    Я не мог даже быть на его похоронах, прикованный к постели тяжелой ангиной, а благодаря моему отсутствию на этом печальном торжестве произошел следующий эпизод. В соборе, где происходило отпевание Шевцова, на амвоне появился в церковном облачении адъютант Шевцова, поручик Зосима П. Его военная форма кое-где проглядывала из-под надетого наспех стихаря. Этот Зосима П. произнес такую проповедь, что присутствующая толпа рыдала.

    Появление офицера в стихаре, в соборе, с произнесением слова, на что имеют права лишь духовные лица, все это было бы недопустимо в обстановке довоенного времени. Поступок моего ?златоуста? в Архангельске в 1919 г. был ненаказуем, несмотря на явное нарушение устава, так как наложение на него взыскания возмутило бы лучшие элементы архангельской общественности.

    Со 2-м полком на Мурманске положение в отношении командования было исключительно тяжелое. После [126] генерала Звегинцева всеми войсками, правда весьма незначительными но числу, командовал полковник Нагорнов, который не мог ужиться с англичанами. С большими трудностями я выписал его в Архангельск, а на место его послал полковника из полицейских приставов, который скончался от разрыва сердца через 10 дней после своего прибытия на Мурманск. Мне пришлось тогда решиться на большую для меня утрату в штабе и выслать на Мурманск полковника Костанди, единственного моего офицера генерального штаба, кроме полковника Жилинского.

    С прибытием Костанди на Мурман дела формирований сразу пошли успешнее. Несмотря на свою молодость, Костанди показал себя отличным и талантливым начальником, хотя и не мог поладить с англичанами, что, впрочем, было для меня уже явлением вполне нормальным.

    Теперь перехожу к оценке старших начальников порайонно, начиная с запада. Делаю это потому, что уже в марте я проектировал создать оборонительные районы по долинам рек и на железной дороге, организовав штабы и подобрав соответственных русских начальников.

    Начинаю с долины Онеги. Для командования 5-м полком мною был избран выдающийся во всех отношениях полковник И. И. Михеев. Георгиевский кавалер, коренной строевик, полный сил, энергии и здоровья, он давал полную надежду на успех не только организации полка, но и будущего фронта.

    На ответственное направление вдоль железной дороги Архангельск — Вологда я предполагал перевести из Пинеги капитана Акутина, выдающиеся способности коего мне также были известны.

    В Селецкий район мною был назначен прибывший с Мурманска полковник Нагорнов. Я не думал, что Нагорнов уживется с англичанами на этом новом месте, но назначать уже было некого, надо было идти на временные назначения в расчете, что судьба закинет в область какого-нибудь подходящего приезжего. [127]

    В Двинском районе формируемым 3-м полком временно командовал штаб-офицер, которого я не знал хорошо лично, но это и не имело значения, так как я в ближайшем будущем предполагал назначение туда полковника князя Мурузи, о чем речь впереди.

    4-м полком в Холмогорах командовать было некому. После долгих размышлений я решил предложить эту должность капитану 2 ранга Чаплину.

    Нечего и говорить, что это назначение можно было сделать лишь после предварительных переговоров в правительстве. Мне удалось убедить правительство в том, что Чаплин, вновь призванный к делу, потеряет свой ореол как мученик и изгнанник, во-первых, а во-вторых, отлично будет служить, как боевой, храбрый и опытный офицер.

    Когда назначение состоялось, за Чаплиным в полк потянулась вереница офицеров, известных мне своей отличной строевой подготовкой. Надо правду сказать, что в полк потянулась также и орда элементов авантюристической складки, но Чаплин справлялся с ними.

    Переходя далее на восток, должен несколько подробнее остановиться на районе г. Пинеги.

    В Пинеге командовал капитан Акутин. Работа, которую он там сделал, была поразительна по своим результатам. Я послал Акутина в Пинегу в тот момент, когда в город прибежала в панике толпа вооруженных крестьян-партизан, голодная, неорганизованная, к бою неспособная.

    Акутин сумел и защитить Пинегу от напора красных и создать там отличные боевые роты, из которых сложился в конце концов 8-й полк.

    В конце марта английским командованием проектировалась широкая операция на Пинеге, с привлечением к этой операции и русских сил. Я изложу эти проекты несколько дальше, здесь же скажу только, что я по просьбе Айронсайда должен был возложить командование русскими силами на полковника Дилакторского. [128]

    П. А. Дилакторский в первый период занятия области союзниками командовал на Двине отрядом охотников. Командование это было настолько удачно, что Дилакторский снискал себе полное доверие англичан. Это тоже чисто английская черта. Англичанин сходится с трудом, но если он поверит кому-либо, то уже без всяких пределов и навсегда.

    В трудные минуты в Архангельске (еще до моего прибытия) английское командование выписывало Ди-лакторского с Двины на аэроплане, рассчитывая на его энергию и силу в случае необходимости умиротворения разбушевавшихся политических страстей.

    При моем приезде я застал Дилакторского в роли почти что военного губернатора или коменданта города с особыми полномочиями. Обязанности его были сложны и определены совершенно неясно. При реорганизации всего военного отдела я сделал Дилакторского своим штаб-офицером для поручений{23}.

    Айронсайд поставил меня в немалое затруднение просьбой о назначении Дилакторского в Пинегу. Я не мог подчинить ему Акутина, который был неизмеримо выше Дилакторского по своему боевому опыту и специально-военному образованию. С другой стороны, уклониться от назначения Дилакторского значило заранее обречь всю операцию на неуспех и на нескончаемые жалобы англичан на действия русских войск.

    Вот почему я в конце концов отозвал Акутина, просил правительство о награждении Акутина чином подполковника за оказанные им услуги области и назначил [129] его командиром 6-го полка в Обозерской, на Вологодской железной дороге.

    Дилакторский принял командование Пинежским районом.

    В Мезенско-Печорском районе по-прежнему командовал полковник Ш., с неизменным успехом руководивший действиями местных партизан, постепенно образуя из них строевые части.

    В конце марта было закончено формирование роты военного состава из сухопутной команды флотских экипажей, стоявших в Соломбале в морских казармах.

    Страшные, можно сказать, это были казармы, битком набитые развращенными матросами, видавшими уже и времена Керенского, и большевистскую анархию. Лишь в средине марта бесконечными усилиями офицеров флота удалось создать первую морскую роту из этой орды.

    Так как весь флот был подчинен уже генералу Миллеру, то смотр этой роты производил он сам, поручив мне произвести морякам учение по моему усмотрению в его присутствии.

    Рота с Андреевским флагом вместо линейного значка произвела на меня отличное впечатление и своей выучкой, и выправкой, и, казалось мне, хорошим настроением.

    Генерал Миллер передал этот ?первый опыт? в мое распоряжение, а я немедленно выслал эту роту в Холмогоры, на пополнение Чаплина.

    В этот же период я обратился с горячим воззванием к офицерам флота, призывая их помочь мне в деле формирования войск в далеком Мезенско-Печорском районе, где ощущался огромный недостаток офицеров, остановивший весь ход мобилизации.

    В истинно-патриотическом порыве моряки откликнулись на мой призыв, и около 40 офицеров флота немедленно отправились в распоряжение полковника Ш. — в село Лешуконское, на Мезени. [130]

    В конце марта шли обширные приготовления к Пинежской операции. К этому времени положение на всем фронте снова стало спокойным, и угрожаемый Селецкий район был усилен вновь прибывшим с Мурмана Йоркширским полком английской пехоты.

    При передвижении этих войск с Мурмана на Онегу, Чекуево — Обозерская по зимнему тракту не все обошлось благополучно. Йоркширцы путешествовали в санях и с большими удобствами, но тем не менее в районе Чекуево они устроили митинг и, кажется, выразили определенное желание перестать воевать. Англичане все это тщательно скрыли, но я знал об этом эпизоде по донесению полковника Михеева, который по просьбе местного английского начальства выставлял русские пулеметы на тракте на случай открытого бунта у англичан.

    Ввиду всех этих событий генерал Айронсайд решил дать красным хороший удар, чтобы дать им почувствовать нашу силу, а с другой стороны — добиться успеха, чтобы загладить впечатление потери Шенкурска и Тарасова.

    Было решено сосредоточить английскую колонну в районе Усть-Пинеги и двинуть ее далеко в тыл красным на с. Карпогорское. Одновременно с этим русские силы, расположенные восточнее города Пинеги у Труфоногорской, должны были перейти в наступление на эту деревню, к югу.

    Расстояние между точкой удара русскими частями и точкой удара английской колонны было около 70 верст. Обход, проектируемый англичанами, уже выходил из области тактической и делался операцией стратегической.

    Силы, предназначенные для ведения этого плана, измерялись всего лишь двумя с половиной батальонами русских войск и сборною колонной англичан, численностью в несколько сот человек.

    По опыту моему в Селецком районе я уже знал заранее, что мое вмешательство в дела оперативного характера не будет иметь результата; тем не менее, не щадя своего самолюбия, я высказал несколько своих [131] соображений, указал на трудности передвижений по замерзшей тундре, на дальность расстояний точек атак русскими и английскими силами. Я настаивал и на том, что стоверстный путь английской колонны будет своевременно открыт красными.

    Все это, конечно, осталось ?гласом вопиющего в пустыне?.

    Всей операцией было назначено командовать вновь приезжему английскому полковнику Б., отмеченному высшей военной английской наградой — Крестом Виктории.

    Кажется, во всей английской армии было всего лишь 40 офицеров, удостоенных этого исключительного отличия.

    Для совместной атаки с ротами 8-го (Пинежского) полка был предназначен 4-й полк Чаплина. В английскую колонну назначались команды бомбометчиков и пулеметчиков, организованные в Архангельске английскими инструкторами из русских офицеров и мобилизованных солдат.

    Искренно беспокоясь за успех всего этого предприятия, я выехал в Холмогоры повидаться с Чаплиным и переговорить с ним о предстоящей операции.

    Приехал я в этот исторический городок рано утром, по трескучему морозу, едва не отморозив себе лицо, в течение бесконечной ветреной и холодной ночи.

    Все то, что я нашел в полку у Чаплина, произвело на меня самое отрадное впечатление. Энергия Чаплина сказывалась во всем. Каждое дело считалось ?неотложным? и ?спешным?.

    Весь день был посвящен подробному осмотру мобилизованных рот. Особенно хорошее впечатление произвели на меня те роты, которые целиком были укомплектованы новобранцами, т.е. молодыми людьми, не служившими еще по призыву и не испытавшими на практике ?свобод?, разложивших армию. Несмотря на короткий срок обучения, роты эти были уже совершенно готовы к походу и боевой страде. [132]

    Вместе с Чаплиным я посетил находившегося уже в Холмогорах английского полковника Б., командующего войсками всего Пинежского района в предстоящей операции.

    Полковник Б. как раз перед операцией повредил себе ногу, и я застал его в полулежачем состоянии. Он произвел на меня впечатление отличного солдата, но вместе с тем из разговора с ним я убедился, что он совершенно еще не освоился ни с условиями работы, ни с предстоящими трудностями.

    Условившись с Чаплиным по всем данным предстоящих действий, я вернулся в Архангельск.

    Операция разыгралась совсем просто.

    В назначенный день русские силы, усиленные с правого фланга ротами Чаплина, перешли в наступление и нанесли сильный удар красным у Труфоногорской, взяв несколько сот пленных и очистив несколько деревень. Действия английской колонны не оказали никакого влияния на работу русских сил по крайней удаленности выбранного англичанами пути следования. Кроме того, самые действия англичан носили чрезвычайно своеобразный характер.

    Колонна начала движение по тундре очень быстро благодаря громадному количеству взятых подвод. Пододвинувшись к самому району боевых действий, колонна заночевала, не принявши почти никаких мер охранения.

    Перед рассветом начальник колонны отдал приказ двигаться назад. Движение назад было произведено настолько быстро, что англичане не хотели стеснять себя взятыми боевыми и продовольственными запасами. Огромное количество этих запасов было затоплено в прорубях одного из глубоких притоков р. Пинеги.

    Особенно жалко было, говорили мне бомбометчики из русских, топить снаряды для бомбометов, тем более что запасы их были весьма невелики.

    Никаких объяснений всему происшедшему я получить не мог. Полковник Б., с Крестом Виктории, совершенно [133] спокойно уехал в Англию. В Пинеге все осталось по-прежнему, а части Чаплина вернулись в Холмогоры.

    В конце марта архангельскому фронту удалось осуществить посылку 1-й сибирской экспедиции для фактической связи с армиями адмирала Колчака.

    Самая идея экспедиции принадлежала есаулу А., стремившемуся добраться до Сибири по его личным и семейным делам.

    Идею экспедиции горячо поддержал Б. В. Романов, который, в качестве помощника губернского комиссара, сам желал отправиться с экспедицией для осмотра дальнего Печорского района. Романов фактически и взял все формирование экспедиции в свои руки.

    Охотники, в количестве около 20 человек, были собраны есаулом А., а кроме того, по нашим ходатайствам, в состав экспедиции от союзного командования было назначено 3 английских сержанта и 2 французских унтер-офицера.

    Идея обязательного назначения в экспедицию хотя бы малого числа представителей союзных войск заключалась в том, чтобы показать этих людей населению на всем дальнем пути экспедиции и утвердить в населении идею дружественного вмешательства Англии и Франции в дело восстановления порядка в России.

    Экспедиция была подготовлена весьма тщательно, как в смысле запасов продовольствия, так и в смысле выбора перевозочных средств, материальной части и состава оленей, на которых был совершен весь путь{24}.

    Все то, что происходило в эту эпоху в районах верховьев Печоры, далеко превосходит самые фантастические романы.

    В этих глухих местах, между Усть-Цыльмой и примерно Чардынью, — революция потеряла уже давно [134] свои политические признаки и обратилась в борьбу по сведению счетов между отдельными деревнями и поселками. На почве одичалости и грубых нравов местного населения борьба эта сопровождалась приемами доисторической эпохи. Одна часть населения зверски истребляла другую. Участники экспедиции видели проруби на глубокой Печоре, заваленные трупами до такой степени, что руки и ноги торчали из воды.

    Романов посещал эти районы, опустошенные ужасами гражданской войны. Голод и нищета при жестоком морозе давали картины, не поддающиеся никакому описанию.

    Вооружение и средства этой войны были, конечно, самые примитивные. Пускались в ход и охотничьи ружья, и вилы, и просто дубины. Одна из деревень для устрашения врага изобрела пушечные выстрелы. Мешочки с порохом подвешивались к многосаженным соснам и взрывались. Шум и страшный треск ломающегося дерева наводили панику на противника.

    Разобрать на месте, кто из воюющих был красный или белый, — было почти невозможно. Отравленные ядом безначалия, группы этих людей дрались ?каждая против каждой?, являя картины полной анархии в богатом и спокойном когда-то крае.

    Роль экспедиции в истории области была огромная. Двигаясь в направлении на Чардынь, маленький отряд в конце концов вошел в связь с правофланговым корпусом Сибирских армий и выслал мне донесение оттуда. Дорога была пробита. Первые сведения, полученные мною, были неутешительны в смысле наших расчетов на сибирские силы.

    В этих сведениях, между прочим, заключалась просьба о присылке медицинских запасов, с подробным перечнем, что было нужно. Вот этот-то перечень ярче всего давал картину состояния сибирского корпуса. В этих войсках в смысле снабжения, по-видимому, не было ничего. Ясно было, что войска, так обеспеченные запасами, может быть, могут еще держаться, но [135] рассчитывать на них как на активную силу уже не приходилось.

    Тем же сухим путем, по которому прошла наша 1-я экспедиция, в Архангельск прибыл штабс-капитан Б., высланный штабом Колчака для связи Архангельского фронта с Сибирским.

    Имея за собою какие-то заслуги в борьбе за образование сибирской власти, штабс-капитан Б. держал себя как ?представитель?, что имело очень много юмористических и, к сожалению, вредных последствий.

    Этот посланец сибирского штаба, дававший сведения о Сибирской армии в фантастических цифрах, не сумел даже познакомить нас с теми затруднениями, которые привели эту армию к катастрофе.

    Экспедиция есаула А. имела еще и большое значение для меня лично, в работе моей в Мезенско-Печорском районе.

    По дальности расстояний я никогда не мог бы найти 3–4 недель, чтобы съездить туда и бросить на такой срок Архангельск, а между тем, трудно было понимать все, что там происходит, только по донесениям.

    Б. В. Романов пользовался всегда моим большим доверием, еще при работе моей с ним на французском фронте. Во время пребывания в этом районе он познакомился с полковником Ш., в деталях изучил обстановку на месте и привез мне самые обстоятельные данные по всем нуждам этого героического отряда.

    Прибавлю, что один только этот почти целиком партизанский отряд мог играть решительную роль в области, если бы Мезенско-Печорский район мог дать людские средства для укомплектования. К сожалению, весь этот край, кроме долины Печоры, был пустыней. [136]


X. Апрель

    Начало апреля для меня было неспокойным. Еще в конце марта мною был отдан приказ, в котором я давал разрешение всем несочувствующим установившемуся режиму — выехать в любезную им советскую Россию. Я предупреждал население, что все недоразумения и попытки противодействия власти, имевшие место в марте, мешают закономерной работе, а потому и предоставлял желающим выход. Срок для записи и регистрации я давал, если не ошибаюсь, до 10 апреля. Всем желающим был обещан трехдневный запас продовольствия.

    Мера эта была, конечно, довольно рискованной; вызвана она была непрекращавшейся пропагандой, проникавшей не только в среду населения, но и в войска, и даже в мой собственный штаб. Надо было не только бороться всеми мерами против этой заразы, но и проявлять известного рода изобретательность в средствах борьбы.

    Приказ мой был принят начальствующими лицами весьма неохотно. Командиры полков просто-напросто боялись, что [137] желающих будет так много, что части начнут разваливаться.

    Вот почему первые дни апреля были для меня неспокойными. Я начинал сомневаться и опасался, как бы моя решимость не отозвалась на состоянии войск.

    Однако назначенный срок прошел, и все обошлось наилучшим образом.

    Всего из области выселилось, насколько я припоминаю, 5–6 тысяч человек, из коих половина приходилась на Мурманский край.

    Отъезжающих можно было разделить на три категории:

    а) Определенно сочувствующие большевикам. Таковых было огромное большинство из них.

    б) Люди, стремившиеся к своим семьям.

    в) Лица, имевшие материальные интересы в Сов-депии.

    Именно ввиду того что первая группа оказалась весьма значительной, мне кажется, что принятая мною мера в значительной степени разрядила воздух и освободила область от зловредных элементов короче и чище, чем какие бы то ни было репрессии, которыми население тяготилось.

    Нечего и говорить, что в области, конечно, остались те большевики, которые находились там, так сказать, по службе. Во всяком случае после этого приказа я мог рассматривать большевиствующие элементы как государственных преступников, что давало власти большую свободу действий.

    В том же апреле дело формирования частей подвинулось вперед настолько, что можно уже было приступить к формированиям высших, после полков, соединений.

    Ввиду предполагавшегося выдвижения 4-го полка из Холмогор в Двинский район явилась возможность объединить командование всеми русскими частями в районе в одних руках. [138]

    На двинских позициях должны были сосредоточиться 3-й и 4-й стрелковые полки и весь 1-й артиллерийский дивизион.

    Туда же направлялся саперный взвод и полуэскадрон конницы.

    Всем этим отрядом я предложил командовать полковнику князю А. А. Мурузи, моему другу и сотруднику в деле командования русскими войсками во Франции.

    Полковник Мурузи принимал должность командующего войсками Двинского района с правами корпусного командира в дисциплинарном и хозяйственном отношении.

    Зная князя Мурузи за человека выдающейся доблести, я не сомневался, что 3-й и 4-й полки, равно как и остальные части отряда, в короткое время будут самыми блестящими частями Архангельского фронта. Александр Александрович не только действительно это сделал, но сумел еще создать на Двине и отличные отношения между своим штабом и представителями английского командования.

    Одновременно с образованием штаба Двинского фронта по моему ходатайству правительство наградило чином генерала полковника Ш., работавшего в Мезенско-Печорском районе, а самый район получил наименование фронта. В ближайшем будущем я предполагал образовать в этом районе бригаду, с полком в Лешуконском и полком в Усть-Цыльме на Печоре.

    В дальнейшем я предполагал объединить командование в Селецком районе, на Обозерской и в Чекуеве, поручив все эти части полковнику Д., старому моему сослуживцу по 22-му корпусу, георгиевскому кавалеру, отличному опытному боевому офицеру.

    Его производство в генералы было решено, но назначение затягивалось, так как создание русского штаба и авторитетного начальства на Обозерской могло вызвать новые осложнения в отношениях с англичанами.

    Чтобы пояснить это, я должен привести пример совершенно уже ненормальных отношений между русскою [139] властью и британским командованием в районе Онеги.

    К апрелю 5-й стрелковый полк в Чекуеве имел уже 2 батальона в своих рядах, а в г. Онеге формировался и 3-й батальон этого полка. Силы эти далеко превосходили микроскопические взводы англичан, находившиеся в этом районе. Однако, несмотря на мои требования, командование в районе было в британских руках. Именно там представитель английской власти был крайне неудачным и всегда панически настроенным.

    Постоянные недоразумения между ним и полковником Михеевым имели следствием ряд ходатайств английского командования о том, чтобы Михеева сменить. Я не был слеп в отношении Михеева. Все мои сотрудники по Северной области оценивали этого штаб-офицера как выдающегося во всех отношениях, поэтому, несмотря ни на что, он и остался на своем месте.

    По этому поводу мне не раз приходилось объяснять в английском штабе, что я нуждаюсь уже в некоторых районах в английских силах как в таковых. Мне нужны были эти иностранные части лишь для службы военно-полицейского характера и как точка опоры для старших начальников.

    С самого начала моей работы я много раз объяснял Айронсайду, что мало еще сформировать войска, надо еще и дать им окрепнуть и воспитать их.

    Я указывал даже, что частичные возмущения в этих новых войсках надо считать явлением нормальным и не надо смущаться, если таковые будут. С первых же слов, сказанных мною Айронсайду, я доказывал, что пребывание союзных войск в области должно быть продолжительным. Только время могло дать возможность воссоздать корпус офицеров и кадр солдат дисциплинированных и надежных.

    Я предполагаю, что уже в этот период англичане просто-напросто с опаскою смотрели на рост русских сил и боялись выпустить руководство операциями из своих рук, дабы из роли начальствующих не перейти [140] на роль подчиненных в очень сложной политической обстановке.

    Я должен сказать, что в это время личные мои отношения с генералом Айронсайдом носили еще весьма дружественный и откровенный характер, но тем не менее я не мог, конечно, добиться того, чтобы он смотрел на события ?русскими? глазами.

    Тогда же и много раз я советовался с Айронсайдом по вопросам о подготовке нашего тыла и снабжений.

    У британского командования на этой службе числилось более 4000 офицеров и сержантов, т.е. то количество офицерских и полуофицерских чинов, которого я не мог набрать во всей области.

    Те малочисленные интендантские и тыловые артиллерийские чины, которые обслуживали русские склады, не могли не только принять, но даже и изучить весьма сложное английское тыловое устройство.

    Тем не менее часть русских офицеров была выделена и дана в распоряжение английского тылового начальства для образования кадров русского тыла.

    Дело не пошло совершенно. Англичане не имели ни малейшего доверия к этим офицерам и всюду склонны были ставить их под начало даже своих сержантов.

    Старший из тыловых чинов, полковник Газенко, не владея английским языком, также не мог преуспеть в своих стараниях взять дело в свои руки. Кроме того, английское командование и не стремилось особенно помочь полковнику Газенко, не посвящая его в свои планы и соображения.

    Нелегкое время пришлось переживать в этой работе, в полной зависимости от иностранных интересов и в атмосфере, во всяком случае, неоткровенной, неискренней политики.

    В том же месяце случилось событие, давно ожидаемое мною и, в сущности, неизбежное. В одну из темных ночей красные незаметно подошли к с. Большие Озерки и, быстро опрокинув части, перебили тот взвод французского колониального батальона, который охранял это направление. [141]

    Случилось то, что предсказывалось французским командующим железнодорожным районом и мною после моей первой поездки в этот район. Чтобы понять важность совершившегося, надо оценить огромное значение этого пункта на тракте Онега — Чекуево — Обозерская.

    От Б. Озерок к Архангельску ведет целая сеть оленьих троп, отлично проходимых зимою.

    Фактически с занятием Б. Озерок большевиками фронт являлся прорванным, а наши пути сообщения с Онежским районом оказались под ударами красных.

    Положение сильно осложнялось еще тем, что командующий железнодорожным районом в момент занятия Б. Озерок был в 5-м полку в Чекуеве и чуть не попал в плен при обратном возвращении на железную дорогу. Едва выбравшись из этого положения, он отморозил руки и должен был направиться в госпиталь в Онегу.

    Для генерала Айронсайда это был удобный момент, чтобы отделаться от французского командования на железнодорожном фронте и заменить его английским.

    По получении известий о занятии Б. Озерок я счел своим долгом снова предложить свои услуги для ликвидации создавшегося положения и организации контрудара. Генерал Айронсайд решил ехать туда сам. В этот момент ожидался приезд еще одного генерала английской армии{25}, который, видимо, заранее предназначался на этот фронт. Айронсайд выждал его прибытия на Обозерской, передал ему командование и инструкции, а сам вернулся в Архангельск. В течение около недели против случившегося ничего предпринято не было.

    Далее английский штаб разработал план атаки Б. Озерок двумя русскими и двумя американскими ротами со стороны Обозерской.

    Всей операцией был назначен командовать начальник штаба Айронсайда Гард, блестящей храбрости солдат, весьма вместе с тем несведущий в азбуке военного дела. [142]

    Операция разыгралась вновь совершенно просто. Гард поставил четыре роты в колонну, в затылок одна другой, и повел их прямо по дороге на Б. Озерки. Дорога идет все время по лесному дефиле.

    Когда голова наткнулась на заставу красных на той же дороге, она сразу попала под пулеметный огонь. Люди побежали.

    Гард вернулся в Архангельск, генерал Айронсайд совершенно спокойно заявил мне: ?Вот мы и не взяли Б. Озерок?.

    Создавшееся положение становилось затяжным. Был момент, когда большевики угрожали нашему положению на Обозерской. В одну из таких минут Айронсайд собрал со всего Архангельска сборную команду человек в 250 англичан и лично повез ее в виде поддержки на Обозерскую. Я отдаю полную справедливость личной храбрости и решимости глубоко симпатичного мне генерала. Мне искренно жаль, что он смотрел на события чересчур через ?английские очки?. Несмотря на искреннее желание его понять русских и Россию, я позволю себе думать, что он совершенно не понимал нас до конца.

    После долгих моих убеждений, наконец, решили использовать для овладения Б. Озерками сформированный французскими инструкторами 2-й артиллерийский дивизион.

    Дивизион этот был выдвинут на Обозерскую и входил целиком в отряд, занимавший эту станцию. Подготовка его была блестящая, как я и писал об этом выше, а потому я не сомневался и в отличных результатах его деятельности.

    Выдвинувшись под прикрытием пехоты на наиболее допустимое расстояние, полковник Барбович организовал артиллерийское наблюдение и, пристрелявшись по колокольне Б. Озерок, начал поражать деревню непрерывным огнем.

    Здесь же произошел эпизод с одним из взводов этого дивизиона, который я не могу не назвать историческим. [143] Взвод этот был атакован колонною большевиков, вышедшей по глухому лесу на лыжах в глубокий тыл.

    Оторванный случайно от своей пехоты, взвод повернул орудия на 180° и огнем в упор отбил эту атаку. Дай бог, чтобы старые испытанные войска могли воспитать в себе такую героическую стойкость.

    С вступлением в дело артиллерии вопрос с Б. Озерками был ликвидирован в течение суток. Большевики побежали, и наша пехота легко восстановила положение, снова заняв и укрепив этот важный пункт.

    Приближались дни Св. Пасхи. Правительство ассигновало особые суммы на организацию разговения в частях войск. Я решил выехать на заутреню в ближайший войсковой район.

    В Обозерскую я прибыл поездом в Великую субботу и здесь в первый раз увиделся с новым английским командующим районом. Как этот генерал, так и его штаб произвели на меня скорее хорошее впечатление. Начать с того, что в штабе было несколько англичан-офицеров, вполне владеющих русским языком.

    Познакомившись со штабом, я попросил проводить меня в близ расположенную роту французского Иностранного легиона, которой в этот день был назначен парад с раздачей французских наград.

    Это была уже 2-я рота легиона, весьма недавно высланная на фронт и отлично проявившая себя в небольших стычках. Этою ротою командовал бывший русский генерал, капитан французской службы Самарин.

    Я обратился к роте с краткою речью и от души благодарил ее за отличную службу. Полковник Доноп вручил французские Военные Кресты наиболее отличившимся чинам роты.

    В тот же вечер я верхом поехал в Малые Озерки, где в сельской церкви мог встретить наибольшее число солдат отряда, стоявшего в Обозерской.

    Разговение для всех бывших в церкви было организовано архангельским благотворительным обществом в местной школе. Было громадное количество столов, [144] уставленных пасхами, куличами, жареным мясом и окороками. Кроме того, были в изобилии красное вино, чай и кофе. Перехристосовался я с несколькими стами человек и засиделся среди солдат до шестого часа утра. И как весело было! Какие чудесные старые песни пели потом мои развеселившиеся северяне. Я выехал из М. Озерок в самом радостном настроении, столько хорошего можно было ожидать от этих отличных солдат.

    В первый день праздника ранним утром я выехал на паровозе в район блокгаузов, занятых русскими ротами и частями 2-го артиллерийского дивизиона.

    Несладко жилось им тут на лесной полянке, заваленной деревьями, разбитыми снарядами.

    Тут же стоял бронепоезд ?Адмирал Колчак?, сооруженный стараниями флота и вооруженный пушками, снятыми с судов. И офицерский состав поезда и команда были в отличном настроении. Поезд этот оказывал огромные услуги защите станции в самые тяжелые минуты.

    На блокгаузах жить приходилось уже в совершенно боевой обстановке. Набеги и налеты происходили весьма часто, причем, пользуясь проходимостью леса зимой, большевики совершенно неожиданно появлялись в тылу и нападали на наши железнодорожные составы. Ходить в одиночку даже на небольшие расстояния было опасно.

    Рано утром на второй день праздника я выехал в отбитые нами Большие Озерки. Мы сделали около 30 верст по отвратительной вследствие оттепели дороге.

    Подъезжая к деревне, мы въехали в район бывших застав большевиков, еще покрытый неубранными трупами убитых.

    Осмотревшись в д. Б. Озерки, я заметил, что вся первая половина деревни была уставлена как бы ?букетами? из огромных бревен. Впечатление это получилось от вида изб, в которых попадали тяжелые снаряды нашей артиллерии. От взрыва крепкий тяжелый лес северных построек не крошился и не ломался, но в буквальном смысле слова ?становился на дыбы?. Починка [145] этих домов была почти невозможна. Каждое исковерканное здание надо было начисто разбирать и строить заново.

    Почти все стекла в деревне полопались от разрывов, и в домах стоял невыносимый холод. Измученное, изголодавшееся, иззябшее население бродило по деревне в каком-то отупении.

    На южной окраине деревни были расположены две роты 6-го полка, принимавшие участие в бою и составлявшие теперь гарнизон селения. В северной половине расположился взвод 2-го артиллерийского дивизиона, тот самый, который так доблестно отбил своими собственными силами пехотную атаку.

    Прежде всего надо было обойти все пехотное охранение, выставленное по дорогам к югу, в направлении на Шелексу.

    На постах служба неслась отлично. Все унтер-офицеры щеголяли своей подготовкой и отличным знанием своих обязанности!. Солдаты в этих ротах, напротив, мне не понравились. Видно было, что они тяготятся службой. Ротные командиры лично мне были известны, и поэтому я не мог думать о каких-либо упущениях. Вернее всего, что эти роты были слишком рано выпущены на фронт.

    Обойдя посты, мы направились к артиллеристам 2-го дивизиона. Великолепный вид имели эти люди, выстроенные к моему приезду около командирской избы. Видно было, насколько отличный офицерский состав дивизиона поработал над подготовкой этих героев. Удачные действия еще более подбодрили их, и настроение у солдат, несмотря на холод, полуразрушенную деревню и голод у жителей, было радостно-приподнятое.

    Я горячо благодарил их всех, и не надо было искать слов для благодарности, достаточно было видеть эту молоденькую часть, чтобы сразу загореться ее могучим духом.

    Я провел весь вечер с артиллеристами и заночевал у них в избе. [146]

    На третий день праздника я распростился с моими гостеприимными хозяевами и двинулся в обратный путь.

    В Архангельске в конце апреля в правительственных кругах царило самое оптимистическое настроение.

    Сведения из Сибири были обнадеживающие и радостные. Правительство, признавшее уже адмирала Колчака Верховным правителем ?де-факто?, в своем постановлении 30 апреля решило оповестить сибирское правительство официально о своем подчинении верховной власти.

    Английское командование составляло проекты широкой операции вверх по Двине в район Котласа на соединение с армиями адмирала Колчака. Из Англии шли уже транспорты с военными запасами для сибирских армий. Кроме того, генерал Айронсайд с нетерпением ждал прибытия двух бригад, сформированных в Англии из добровольцев-англичан, специально для операций на Северном фронте.

    Русская мобилизация шла мерным порядком, и хотя мы уже приближались к пределу мобилизационной способности области (25 тысяч с трудом), тем не менее были надежды на продвижение в более населенные районы и, следовательно, на новые источники комплектования войск.

    Казалось бы, область переживала период расцвета, дающего самые твердые надежды на будущее.

    Однако уже тогда были кое-какие признаки, дававшие повод к весьма мрачным предположениям.

    Прежде всего, из Архангельска исчезли все мало-мальски значительные представители союзных дипломатических миссий.

    Уже уехали маркиз Торрета, представитель Италии, уехал серб Сполайкович. Остающиеся ?заместители? представляли собою персонажи весьма невысокого ранга в дипломатических сферах.

    Военные представители всех стран, наоборот, оставались в полном комплекте, что невольно заставляло [147] предполагать, что все ?Северное действо? сводится к определенной части военной операции временного характера, до ратификации мирного договора.

    Уход войск Северо-Американских Соединенных Штатов был уже решен бесповоротно, и эти части постепенно оттягивались с фронта. Для руководства эвакуацией в Архангельск прибыл американский генерал Роджер-сон. Сначала предполагалось вывезти войска, а затем и тыловые учреждения, передав все имущество русским.

    Имея многочисленных друзей в рядах иностранного представительства, я весьма часто, в чисто товарищеских беседах и случайно, узнавал многие подробности политического положения всей Европы, что было невозможно для многих представителей даже правительственных кругов. Отрезанные почти от всего мира трудностями сообщений и стеснениями, скажем просто, английской ?диктатуры?, мы были положительно политически слепы. Малейшее желание проникнуть за эту завесу вызывало определенное противодействие со стороны английского командования. Связь с Н. В. Чайковским в Париже была слаба и заключалась в письмах, доходивших с редкими курьерами, другие сведения были случайными и проходили через английскую цензуру.

    В это же время начали распространяться слухи об армии Юденича, о ее огромной силе, о близости занятия Петрограда. Я имел очень точные данные о предприятии Юденича и не возлагал на него много надежд, а между тем приходится сказать, что судьба этого предприятия могла иметь самые решительные последствия на судьбу Северной области. Какие усилия мы ни прилагали, мы не могли добиться ясных сведений об Юдениче, который находился в это время целиком в зоне английской политики.

    Положение в Сибири тоже было далеко неясно. Как раз в конце апреля из состава правительства в Сибирь сухим путем отбыл князь И. А. Куракин, сдав управление отделом финансов П. Ю. Зубову. Представляя Северное правительство в Омске, князь Куракин должен [148] был координировать наши действия с Сибирью. На его работу мы возлагали много надежд, в особенности в смысле нашего осведомления.

    В этой весьма неясной обстановке мы подошли к теплому времени на Севере, когда вместе с таянием снега и горячими лучами солнца начинает просыпаться и человеческая энергия. Мы подошли к началу брожения на фронте. [149]


XI. Май

    Факты брожения на фронте вследствие интенсивной пропаганды большевиков уже давно отмечались нашей агентурой, установленной в каждом боевом районе. Имея дело с войсками, сформированными по мобилизации, войсковые начальники постоянно должны были считаться с возможностью вспышек того или иного характера и, собственно говоря, ждали их, что особенно утомляло командный состав и в короткое время истрепывало нервы.

    Первою недоброю вестью было восстание одного из батальонов 3-го полка, расположенного на Двине, в Тулгасе.

    Причиною восстания было недостаточно осторожное влитие в ряды этого батальона укомплектований из взятых в плен большевиков. Перебив часть своих офицеров, мятежники пытались захватить нашу батарею 1-го артиллерийского дивизиона. Артиллеристы, оставшись верными своему долгу, открыли огонь по мятежникам и отступили, вытащив орудия на руках и присоединив к [150] себе часть пехоты, не примкнувшую к восставшим. Этот эпизод, давший большие потери в офицерском составе, не произвел, однако, особого впечатления ни на английское командование, ни на общественное мнение. Отдаю здесь полную справедливость умелым действиям князя Мурузи, сумевшего не придать особой трагической окраски возмущению.

    Гораздо серьезнее было восстание в Пинеге, разыгравшееся несколькими днями позже в 8-м полку.

    Поводом к восстанию, как выяснило следствие, была организованная отделом финансов ?перфорация денег?.

    Перфорация была вызвана необходимостью учесть количество денег, обращавшихся в области, и оградить северную казну от громадного притока не имеющих цены денег из советской России.

    На деньгах, годных для обращения в области, пробивался особый знак, установленный правительством. Не будучи финансистом, я не берусь судить о целесообразности этой меры, но хочу лишь указать, что правительство заранее предвидело все затруднения, которые она вызовет, и все-таки решилось на нее под давлением насущной необходимости.

    Отбирание денег для перфорации, конечно, было использовано большевистской пропагандой. Кроме того, в это же время отдел финансов печатал и уплачивал деньги слишком крупными купюрами. Возникла острая нужда в мелких разменных деньгах. Выпуск слишком крупных купюр объяснялся чисто архангельскими обстоятельствами. Наша чуть не единственная типография не успевала печатать достаточные суммы бумажных денег в мелких купюрах. Чтобы поспеть к срокам, печатали главным образом тысячные и пятисотенные билеты. Солдаты не могли нигде разменять эти крупные деньги и, конечно, увидели в этом действия власти, направленные против их насущных интересов.

    Восстание в Пинеге началось, конечно, с убийства офицеров в некоторых вновь мобилизованных ротах. [151]

    К счастью, роты Дилакторского, составленные из коренных партизан, дали ему возможность подавить восстание в течение нескольких часов.

    Генерал Айронсайд, посетивший Пинегу сейчас же после восстания, сказал мне по возвращении: ?Если бы там не было Дилакторского, все было бы гораздо серьезнее. Бунт усмирен исключительно благодаря его энергии?.

    Восстания в Тулгасе и в Пинеге, легко подавленные, однако, только подтвердили необходимость наличия в отрядах хотя бы небольшого числа иностранных войск. Здесь важна была не сила, а наличие иностранного мундира, в котором простолюдин видел не только штык или револьвер, но государственную силу, стоявшую за ним. Кроме того, хотя бы небольшая иностранная сила обеспечивала свободу действий каждого войскового начальника, охраняя его жизнь от покушений. С этим надо было считаться и не успокаивать себя теоретическими соображениями о политических вкусах и идеалах нашего мужика. Твердую силу давали лишь партизаны, да и то лишь до тех пор, пока они стояли в районах своих деревень.

    Все эти соображения уже тогда заставили меня прийти к заключению, что, если союзные войска будут отозваны, наша молодая армия, лишенная к тому же и материальной поддержки в виде иностранного пайка, муки и т.д., не устоит. Я убежден был, что надо искать выхода и торопиться, кроме того, с усилением офицерского состава, без которого мы не в состоянии были окончательно поставить на ноги полки и устроить тыл.

    По всем этим соображениям я не раз беседовал с генералом Миллером, указывая, что надо искать новых путей и новых решений заблаговременно, иначе грядущей осенью уход англичан поставит нас в положение катастрофическое. Уже в самом начале мая мы не раз обсуждали с генералом Миллером вопрос о возможности моей командировки в Финляндию для связи с армией Юденича и для выяснения вопроса о возможном выступлении Финляндии совместно с нами. [152]

    А между тем все американские части были собраны в тылу, и наступил день отъезда этой весьма значительной военной поддержки области — на родину.

    Отъезду войск предшествовала военная церемония на могилах убитых и умерших на Севере представителей Соединенных Штатов, похороненных на местном архангельском кладбище. Я должен сказать, что могилы, украшенные звездным американским флажком, занимали весьма обширный район на этом месте последнего упокоения.

    После военного парада и речей, произнесенных представителями правительства с особо устроенной трибуны, американские войска выстроились фронтом к могилам своих товарищей. От рядов отделился горнист, который направился к могилам и тихо сыграл какой-то несложный грустный сигнал. Все поняли, что это ?последнее прости?. Раздалась команда, и войска молча начали удаляться с кладбища. Эта последняя нотка в грустном торжестве произвела глубокое впечатление на всех присутствующих. Слезы невольно навертывались на глаза...

    Несколько дней спустя генерал Айронсайд, генерал Миллер и я ездили на ?Экономию?{26} для проводов уходивших войск, перед посадкою их на суда.

    Батальоны американцев уже были выстроены перед небольшой трибуной, с которой были произнесены прощальные приветствия.

    Последовал церемониальный марш. В общем прошло около 4 хороших батальонов. Для Северной армии в наших небольших операциях это была весьма крупная сила, которую мы теряли как раз в горячую летнюю пору. Тяжелое впечатление, произведенное на население отбытием союзной силы, несколько изгладилось чаянием скорого прибытия 2 бригад английских добровольцев, [153] набранных специально для Северной области. Во второй половине мая уже имелись определенные сведения о дне их прибытия. Эти войска следовали из Англии на двух больших пароходах ?Царь? и ?Царица? нашего Добровольного флота. Какими путями они попали в распоряжение английского Адмиралтейства, я не мог выяснить.

    Прибытие этих добровольцев было отпраздновано торжественной встречей, в которой участвовали войска, правительство и все население города.

    Вид великолепных войск, в связи с солнечным летним днем, создавал особенно радостное настроение у всех присутствующих.

    Обе бригады предполагалось в кратчайший срок перевезти на Двинский фронт для участия в подготовляемом наступлении в направлении на Котлас на присоединение к армиям Колчака.

    Планы эти не только не держались в глубочайшем секрете, но, наоборот, весьма широко распространялись английским командованием. Айронсайд был слишком хорошим солдатом, чтобы не понимать, что разглашение столь важных сведений может не только повредить, но даже погубить наше наступательное движение.

    Из этого можно сделать вывод, что английский штаб имел свои особые инструкции на этот предмет. Каковы они были?

    Приподнять эту завесу было невозможно, но все же необходимо было уметь догадываться.

    Какова была наша тяжкая действительность в это время, лучше всего показывает нижеследующий разговор мой с одним из выдающихся представителей дипломатической колонии.

    Находясь со мною в самых дружеских отношениях, этот иностранец, несомненно лучше меня осведомленный о политическом курсе, взятом в отношении Северной области, говоря со мною с глазу на глаз, без обиняков спросил меня: ?Неужели вы не чувствуете, что за вашею спиною устраивается предательство?? Я тогда [154] же искренно ответил, что не сомневаюсь в этом вот уже два месяца. Я не могу назвать моего собеседника, но скажу только, что он знал Россию, имел многочисленные родственные связи с русскими и, следовательно, имел причины чисто морального характера быть откровенным со мною.

    Я никогда не позволю себе подумать, что прямой, честный Айронсайд мог быть автором каких-либо планов, клонящихся ко вреду или ущербу нашего северного действа. Напротив того, наш успех мог лишь помочь его уже создавшейся блестящей карьере, и, следовательно, он был лишь орудием в руках других и в некоторых случаях ?не ведал, что творил?, а потому события шли своим, совершенно определенным ходом и каждый прожитый день приближал нас к катастрофе.

    Здесь я подхожу к ?делу рук? генерала Айронсайда, весьма ускорившему решение всех вопросов, связанных с эвакуацией области.

    В конце мая, в день рождения английского короля, в Архангельске был устроен торжественный праздник и парад так называемому Дайеровскому полку и только что прибывшим бригадам добровольцев.

    История Дайеровского полка изложена мною выше.

    Руководящей идеей генерала Айронсайда было мнение, что ?русский солдат великолепен, а офицеры — плохи?. ?Я дам, — говорил он, — им английских офицеров, и вы увидите, какие отличные результаты мы получим?.

    Капитан Дайер умер, кажется, от тифа, но его великолепная рота осталась и послужила кадром полка, названного его именем.

    До начала летних операций приток военнопленных был ничтожен, и потому формирование дайеровцев шло вяло. Чтобы поторопить это дело, английское командование обратилось с просьбою разрешить ему помочь разгрузить наши тюрьмы, где оно рассчитывало набрать из арестантов недостающие в полку комплекты.

    Проезжая однажды мимо сквера у соборной площади, я увидел там цепь солдат, толпу зевак и какую-то [155] группу начальствующих лиц. Я спросил, в чем дело, и, узнав, что это сам генерал Айронсайд лично выбирает из арестантов дайеровские укомплектования, вышел из автомобиля и пошел посмотреть, что происходит.

    Генерал разговаривал с арестантами через переводчика. Когда я подошел, беседа шла с огромного роста детиной с физиономией определенно преступного характера.

    Генерал спросил, желает ли он быть зачисленным в полк Дайера. После утвердительного ответа последовал вопрос, что этот субъект желает делать впоследствии. ?Желаю усовершенствовать мое образование за границей?, — ответил арестант без запинки.

    Я тихонько отошел и направился к своему автомобилю. Я невольно думал тогда, почему Айронсайд не попросил сделать этот отбор хотя бы меня?

    Честный, прямодушный, доверчивый англичанин даже не отдавал себе отчета, с какой сметкой, с каким лукавством и хитростью отнесутся эти ?русские простаки? к его лояльному предложению вырвать их из стен тюрьмы, где они томились.

    * * *

    То же недоверие к русскому мнению и замечаниям оказывалось и в вопросе выбора военнопленных. По поводу одного из них, взятого на Двинском фронте, князь Мурузи прислал мне экстренную записку, предупреждая, что он очень опасен и что его отнюдь не нужно зачислять в Дайеровский полк. Записка эта немедленно была мною сообщена в английский штаб. Я, к сожалению, не помню фамилии этого пленного, но именно он, зачисленный в ряды полка, оказался одним из главных организаторов восстания в июле.

    Незадолго до парада Дайеровскому полку мы с генералом Миллером посетили один из его батальонов, стоявший на Бакарице.

    Мы обходили все роты во время занятий, которые велись интенсивно. Люди были одеты щегольски, кормили их совершенно исключительным образом. В солдатской [156] кухне мы нашли какое-то блюдо, приготовленное из куропаток с овощами. Оговариваюсь, что при изумительном обилии дичи на Севере рябчики и куропатки вовсе не представляют собою гастрономии, но кормление дичью войск все же и в Архангельске было явление незаурядным.

    Парад был блестящий. Подчеркивая свое уважение русской власти, генерал Айронсайд просил принять парад генерала Миллера, причем командовал войсками сам.

    По заранее выработанному плану церемонии, генерал Миллер вручил полку трехцветный русский флаг, с изображенным на нем мечом в лавровом венке.

    Флаг этот торжественно был пронесен по фронту ?тихим маршем?, как было сказано в английском приказе. Этот ?тихий? марш был воспроизведен под звуки ?Старого егерского?, который вместо его быстрого темпа играли аккорд за аккордом медленнее наших похоронных маршей.

    Выступающие учебным шагом дайеровцы были доведены в смысле выучки до предела, но, несмотря на это, церемония не давала должного впечатления.

    После дайеровцев под звуки английского оркестра легким, быстрым и широким шагом прошла морская рота, сводная из экипажей судов, стоящих на рейде, а затем тем же шагом проследовали обе бригады добровольцев. Это были великолепные войска. Все охотники, все боевые солдаты, украшенные орденами за работу на французском фронте.

    Парад заключала батарея Славяно-британского легиона под командою капитана Рождественского. Блестящий офицер сам, он подготовил и отличную часть. Батарея эта предназначалась для действий в Селецком районе и вооружена была английскими орудиями. Вся-батарея была укомплектована русскими солдатами.

    Генерал Айронсайд видимо очень гордился этим парадом и своими дайеровцами.

    * * *

    Я стал втайне готовиться к моей поездке в Финляндию, о которой я уже сговорился с генералом Миллером, [157] но предполагал молчать до времени, и, как видно будет дальше, — не без причин.

    Ввиду моего отъезда я предполагал несколько разгрузить моего будущего заместителя, для чего прежде всего подал проект о передаче ?Национального ополчения? в ведение генерал-губернатора.

    Ввиду определенных функций ополчения по охране порядка в городе казалось вполне нормальным подчинить вновь созданную силу высшей административной власти в городе.

    Всего передано было генерал-губернатору 6 рот, уже обученных и вполне организованных — в самом Архангельске, и отдельные дружины в Онеге и Холмогорах, еще в зачаточном, помнится, состоянии.

    В мае появились первые небольшие группы приезжих офицеров. Встречались они с радостью и немедленно же назначались на должности строевые или административные.

    Должен сказать, что цифра всех приезжих за целый месяц глубоко меня разочаровала. За весь май, я помню, прибыло не более пятнадцати человек.

    Положение на фронте при недостатке офицерского состава делалось крайне сложным по причинам не только военного, но и политического характера.

    Необходимо иметь в виду, что если рота в нормальной армии нуждается в 3–5 офицерах, то в гражданской войне число офицеров должно быть увеличено в два-три раза. Так я и поступал в первые месяцы работы, но к весне положение осложнилось тем, что на фронте было уже около десяти полков, а в офицерах был некомплект даже по старому штатному составу.

    Тем не менее работу надо было вести не останавливаясь, принимая во внимание еще и весь трагизм тыла в случае эвакуации края союзниками.

    Наконец явилась возможность приступить к организации Военного экономического общества на выгодных условиях закупки товара по льготным ценам в Англии. [158]

    Я с благодарностью вспоминаю то доверие, с которым финансово-экономический совет отнесся к моему личному докладу, ассигновав для этой цели 6 миллионов рублей. Для Севера, где на тысячу рублей можно было жить с семьей месяц, — это были очень большие деньги.

    В самом конце мая я ездил на двое суток на Мурман. Наконец-то можно было организовать на твердых устоях в этом краю и формирование и командование. Я уже имел сведения, что в пути на север находятся генерал Скобельцын и полковник Архипов. Я считал и того и другого выдающимися офицерами генерального штаба и заранее намечал назначение сразу обоих в этот край, где так долго нельзя было начать настоящую военную работу.

    Самая поездка состоялась на одном из небольших ледоколов, находившихся в распоряжении английского командования.

    В конце мая штаб генерала Мейнарда, равно как и гражданское управление краем, было перенесено из Мурманска в Кемь. Ввиду крайне ограниченного числа помещений в городе штаб Мейнарда помещался в особых бараках, выстроенных у самой станции. Там же помещался и русский штаб. В. В. Ермолов жил на станции, в своем вагоне.

    Сообщение между Архангельском и Кемью в летнюю пору очень удобное, хотя в самом конце мая в Белом море еще много ледяных полей, через которые надо пробираться.

    Команда и пассажиры парохода во время пути развлекались специальным ?северным? удовольствием — стрельбой по тюленям, то здесь, то там показывающимся на льдинах.

    Поездка моя имела, увы, лишь платоническое значение, так как я лишь успел повидаться с Ермоловым и Костанди. Для поездки на фронт времени не было. Костанди очень хорошо работал в смысле организации мурманских сил в составе 2-го и 9-го стрелковых полков. [159]

    Им же приступлено было к формированию дивизиона артиллерии.

    Военное положение на Мурмане было в эту пору чрезвычайно благоприятное. Мы только что заняли Повенец и медленно спускались к Петрозаводску. Приближались районы с более густым населением и партизанщиной. Возросла возможность увеличения укомплектований, а следовательно, и развертывания новых частей.

    Обратный путь в Архангельск был долог. Еще в самой Кемской бухте мы сели на мель, а потом, снявшись, должны были выждать несколько часов, чтобы удостовериться, что нет пробоин и течи.

    Назад идти было легче, так как ледяные поля в течение 2–3 дней тепла почти исчезли.

    Во время этой поездки я около трех-четырех дней провел неразлучно с генералом Айронсайдом. Он ездил на Мурман, чтобы повидаться с Мейнардом и обменяться с ним мыслями.

    Их разговоры и предположения так и остались для меня тайной, а казалось так естественно было сделать и меня участником их совместной работы.

    Я затрудняюсь сказать, было ли тут налицо недоверие только к русскому генералу или же ко мне лично. Думаю, что тут было много первого и немножко второго. Мы были еще друзьями, но, несомненно, наши отношения уже несколько пошатнулись.

    Наступила эпоха, когда надо было спешно искать каких-то новых решений, новых путей, новых связей. [160]


XII. Июнь

    Начало июня совпало с рядом восстаний против большевиков в Олонецкой губернии в полосе, примыкающей к финляндской границе{27}. В пределах Финляндии немедленно появились формирования добровольческих отрядов, которые хорошо снабжались и вооружались, переходили старую финскую границу и с оружием в руках содействовали восставшим в свержении большевистской власти.

    К началу июня месяца эти финские отряды вошли в соприкосновение с нашими частями Мурманского фронта.

    . Координация действий этих отрядов с нами, с одной стороны, и принятие самых экстренных мер для предупреждения столкновений между финнами и нашими войсками, с другой стороны, были неотложно необходимы.

    Именно это положение дало окончательный толчок моей командировке в Финляндию, и вопрос был окончательно [161] решен и оформлен в виде особой инструкции.

    Вот полностью полученное мною предписание правительства:

    Временное Правительство Северной области

    7 июня 1919 г.

    №890

    Генерального штаба генерал-лейтенанту В. В. Марушевскому

    Вследствие предписания Временного правительства на вас возлагается:

    Ввиду предстоящего соприкосновения наших войск, наступающих на Петрозаводск, с финскими отрядами, действующими в этом же районе, необходимо выяснить отношения последних к русским войскам.

    Согласно заявлениям, сделанным официальным представителем Финляндии в Париже французскому правительству, перешедшие русскую границу финские добровольческие отряды не имеют другой цели, как только избавлять население от ига большевиков. Имея общую цель — изгнание большевиков из данной части Олонецкой губернии, русские войска и финские отряды не только могут, но и должны действовать в полной согласованности друг с другом; последнее возможно только при общем командовании.

    Поэтому на вас возлагается задача добиться не только совместных согласованных действий, но и подчинения в оперативном отношении финских отрядов русскому командующему войсками на Мурманском фронте, в свою очередь подчиненному в оперативном отношении английскому главнокомандующему генералу Мейнарду.

    Хотя финляндский представитель в Париже и утверждал, что финские отряды действуют самостоятельно, вне всякого влияния Финляндского [162] правительства, но несомненно, что без поддержки и моральной и материальной из Финляндии эти небольшие отряды не могли бы существовать и воевать второй месяц. Допустить или не разрешить эту поддержку может только финляндское правительство. Поэтому первая задача ваша по этому вопросу — договориться с генералом Маннергеймом и, если возможно, облечь соглашение в письменную форму; основным условием является беспрепятственное со стороны финских отрядов установление русской администрации и прочих русских властей во всех местностях, освобождаемых от большевиков.

    В политическом отношении вы не уполномочены входить ни в какие переговоры о признании независимости Финляндии, ибо это дело будущего Всероссийского правительства. Вы можете лишь уверить генерала Маннергейма от имени правительства, что оно никаких агрессивных помыслов против Финляндии не имеет, желает установления нормальных отношений между жителями Финляндии и России, для чего необходимо установить прямую телеграфную связь с Финляндией по проводу 509 через Печеньгу, установить правила получения разрешений для перехода через сухопутную русско-финскую границу и установить через доверенное лицо в Гельсингфорсе возможность сношений шифрованными телеграммами из Архангельска в Гельсингфорс от Северного правительства к генералу Маннергейму и обратно.

    В отношении генерала Юденича на вас возлагается задача выяснить все данные и условия происходящего ныне наступления на Петроград, отношение к этому наступлению самого генерала Юденича и планы и намерения его самого, а если он является агентом адмирала Колчака, то какие указания им получены. Сведения эти надлежит [163] немедленно телеграфировать мне, дабы я мог до вашего отъезда из Гельсингфорса дать вам указания от Временного правительства, в связи с полученными от вас сведениями.

    Подписал управляющий отделом

    иностранных дел Генерального штаба

    генерал-лейтенант Миллер.

    Печать Сев. области.

    Скрепил управляющий канцелярией

    В. Дмитриев.

    Кроме того, мне было вручено следующее удостоверение:

    Временное Правительство Северной Области

    6 июня 1919 г.

    №1903.

    УДОСТОВЕРЕНИЕ

    Выдано настоящее удостоверение командующему русскими войсками Северной области Генерального штаба генерал-лейтенанту В. В. Марушевскому в том, что он является членом Временного правительства Северной области, командированным, согласно постановлению Правительства от 2 июня 1919 года, в Финляндию для согласования военных операций на Петроград с операциями войск области на Мурманском фронте и информирования политической обстановки, что удостоверяется надлежащими подписями и приложением правительственной печати.

    Заместитель председателя Временного правительства Северной области Зубов

    Управляющий делами Временного правительства К. Маймистов.

    Печать Сев. области. [164]

    Как видно из предписания, подписанного генералом Миллером, правительство желало ?добиться? не только согласованности в действиях финских отрядов с нашими, но и ?подчинения? их русскому командованию. Это с одной стороны. С другой, мне в категорической форме указывалось, что я ?не уполномочен входить ни в какие переговоры о признании независимости Финляндии?.

    Я опишу дальше, что вышло из всего этого. Теперь же упомяну лишь, что судьба закинула меня в Финляндию как раз в момент маннергеймовского действа. Политическая обстановка и финские шовинистически-национальные настроения мне были отлично известны. Связанный по рукам и ногам полученными инструкциями, я понял, что ?добьюсь? немногого, но тем не менее я охотно брал на себя эту командировку; я рассчитывал и на свои связи в Финляндии, и на знание страны, где я часто и подолгу живал.

    Являясь ярым противником ?Бобриковской?{28} политики в бытность мою в штабе войск гвардии и Петербургского военного округа, не раз принимая участие в совещаниях по делам войск на территории Финляндии, я всегда старался устранить в принимаемых мерах ту остроту отношений и даже враждебность, которая вызывалась чаще всего недоразумениями и ошибками со стороны нашей администрации.

    Мне казалось всегда, что все опасения открытого восстания в Финляндии, все подозрения в отношении [165] представителей финской части администрации искусственно подогревались в высших сферах Петербурга носителями русской власти.

    Нет слов, конечно, в Финляндии были и крайние течения, но в общем отношение к России было всегда лояльное.

    В трудные дни начала мобилизации в 1914 г. мы выставили громадное охранение на магистральных линиях финляндских железных дорог. Если не ошибаюсь, в планах мобилизации перечислены были все предстоящие с объявлением войны для русского населения ?ужасы?.

    В самое короткое время мы убедились, что население настолько спокойно и надежно, что большая часть охраны была снята.

    Уходившие на фронт великолепные стрелковые части были сменены в Финляндии второочередными частями, а затем более распущенными дружинами ополчения. Даже это не вывело финское население из пределов законности в отношениях к России.

    Лишь революция и последовавшая за ней вакханалия в войсках положили предел терпению финского населения и подготовили ту злобу и нетерпимость, которые проявились во время маннергеймовских операций.

    В дальнейшем на почве разыгравшихся национально-шовинистических страстей уже все вообще русские подверглись тем или иным стеснениям в отношении пребывания их и передвижения по финской территории.

    Полученные мною инструкции, давая мне весьма сложную задачу, были проникнуты все тем же духом недоверия к финскому правительству, столь характерным в довоенную эпоху, и потому я не рассчитывал на большие результаты от моей поездки.

    Представляет большой интерес отношение английского командования к этой командировке.

    Айронсайд обнаружил, узнав от меня в общих чертах цели моей поездки, полное неудовольствие. Он говорил мне, что я не должен вмешиваться в политику (?), что [166] все, что нам интересно знать о Финляндии и о Юдениче, — нам может быть сообщено через него из Лондона (?) и что я не должен ехать. Вместе с тем он указывал, казалось, не без основания, на начало крупной операции на Двине.

    Спорить с Айронсайдом на темы, насколько нам нужны информации из Лондона, было, конечно, бесполезно. Я просто заявил, что такова воля моего правительства, и указал день своего отъезда. Что касается Двинских военных операций, то мое участие в них было более чем сомнительно. После опытов моих в Селецком районе, в Пинеге, в эпизоде с Большими Озерками, я окончательно понял, что англичане своими частями командовать мне не дадут. Русские силы на Двине находились в руках у полковника князя Мурузи, которому я верил безгранично. Спрашивается, что мог мне предложить в этой операции Айронсайд? Сменять Мурузи не было никаких оснований, стянуть на Двину большее количество русских сил было нельзя, в развитие операции до соединения с Колчаком я определенно не верил, уже осведомленный о далеко неблестящем положении дел в Сибири.

    Я выехал из Архангельска первоначально на Мурман на пароходе ?Северная Земля?, довольно прилично отремонтированном после владения им большевиками.

    В горле Белого моря мы очень долго мучились в подтаявшем ледяном поле. Несмотря на 8-е июня и сильную жару, эти полосы льда все еще встречались повсюду. Этот лед неприятен тем, что, соприкасаясь с ним, вы входите в густую завесу тумана, пароход едва-едва двигается, боясь напороться на толстую льдину и столкнуться с кем-нибудь в этой мгле.

    Нахождение наше в полосе льда продолжалось часов двенадцать. Рано утром через сутки нашего путешествия мы как-то сразу вынырнули из тумана и очутились на чистой воде. Яркое солнце обдало нас своими лучами и обогрело. Океан был совершенно тих, спокоен и красочен, как Средиземное море. Я даже не предполагал, [167] что на Севере вода может давать такие сине-лиловые блики и эффекты южных морей. Только лишь моржи и тюлени, высовывавшие свои глянцевито-черные головы из воды, постоянно напоминали нам, что мы находимся в Ледовитом океане.

    Черно-желтая полоса тумана осталась стеной за кормой парохода. Было тепло настолько, что я сидел на палубе в одном кителе.

    На четвертый день нашего путешествия утром я прибыл в Мурманск. Не сходя с парохода, я попросил портовые власти указать мне как можно добраться до Варде, где была моя жена, и назад в Мурманск в кратчайший срок.

    Мне был предложен небольшой буксирный пароход с очень хорошим ходом.

    Откровенно говоря, пускаться в океан на такой посудине, с низкими, как и все буксиры, бортами, — было довольно рискованно. Однако ждать я не мог, да и с женой хотелось увидеться как можно скорее, а потому, пересев на буксир, я немедленно вышел в Варде.

    Путешествие туда и обратно на предоставленном мне буксире обошлось вполне благополучно, и через несколько дней ранним утром мы опять подошли к Мурманску.

    По прибытии пришлось принять тут же на буксире целый ряд местных властей, приветствовавших меня с приездом. Здесь я в последний раз видел русский полицейский мундир на мурманском исправнике. До сих пор удивляюсь, как он сумел сохранить эту форму при большевиках, что могло стоить ему головы.

    Прямо с буксира я перешел в вагон для скорейшего следования в Кемь, где меня ожидал лейтенант флота М. В. Гамильтон, назначенный сопровождать меня в Финляндию.

    Мурманск в этот период был пуст. И гражданское, и военное краевое начальство было в Кеми.

    В ожидании отхода поезда я повидался и переговорил с генералом Н. И. Звегинцевым, находившимся в [168] Мурманске в это время. Странное было его положение. После моей первой встречи с Звегинцевым я виделся с ним в конце декабря в Архангельске, куда он приехал с Мурмана по пути Сороки — Онега. Тогда же он сделал отличную рекогносцировку этого пути, важного и в военном, и гражданском отношении, как наша сухопутная связь с Мурманом. Я предложил тогда же Звегинцеву сотрудничество со мною. Николай Иванович уклонился от этого, причем я предполагал, что, вероятно, он хочет выждать прибытия Е. К. Миллера, его старшего товарища по лейб-гвардии Гусарскому его величества полку.

    Звегинцев вернулся на Мурман, где на станции Сороки жил частным человеком. Далее начинается крайне сложная трагедия его отношений к следственной комиссии.

    Я до сегодняшнего дня считаю Звегинцева инициатором всего того политического переворота, который положил начало белому движению в Северной области, поддержанному союзниками. Следственная же власть видела в Звегинцеве лишь человека, бывшего в сношениях с большевиками. В бытность мою вр. и. д. генерал-губернатора я постоянно протестовал против бесконечных дрязг, поднятых следственными властями в Архангельске. Тюрьмы были набиты арестованными, с ведением следственных дел не справлялись, население находилось в постоянно возбужденном настроении. Следственная комиссия хотела привлечь к ответственности даже всеми уважаемого адмирала Виккорста, с громадным риском для себя содействовавшего архангельскому перевороту.

    Ближайший сотрудник Звегинцева, капитан 2 ранга Веселаго при привлечении его к ответственности ушел под покровительство американского флага, любезно ему предложенное, и выехал из области, если не ошибаюсь, еще в марте. Еще до его отъезда я подробно ознакомился с его делом и поразился, насколько слепа была юстиция. Недаром Фемида изображается с завязанными глазами. [169]

    Звегинцев, руководимый патриотическими чувствами, а может быть, и соображениями личного характера, которых я не знаю, остался в области.

    Я долго беседовал с Николаем Ивановичем и обещал ему по моем возвращении из Финляндии добиться того, чтобы его оставили в покое. Мне не удалось этого сделать, так как я сам в скором времени по моем возвращении оставил свою должность.

    Поезд тронулся. Замелькали бесконечные леса и озера богатого Мурманского края. Линия была пустынна. Лишь повсюду встречались шайки китайцев — строителей всей Мурманской линии. И вновь наблюдая эти страшные физиономии из окна вагона, у меня заныло сердце за судьбу тыла маленькой Мурманской армии, тыла, брошенного на произвол судьбы за недостатком сил для его охраны.

    В Кемь мы прибыли утром. Я застал уже там генерала Скобельцына и полковника Архипова. Наконец-то работа по формированию Мурманских сил закипела.

    Отличный офицер Генерального штаба, В. С. Скобельцын подавал все надежды на то, что огромный пропуск нескольких зимних месяцев, когда на Мурмане не было настоящего начальника, будет наверстан интенсивною работою в кратчайший срок.

    Что касается до его начальника штаба М. Н. Архипова, я не знал на фронте в Великую войну офицера, ему равного по работоспособности и личной доблести в боях.

    Генерал Скобельцын уже имел готовую программу развертывания пяти стрелковых полков с соответствующей артиллерией. С английским командованием дело тоже как-то сразу пошло. Генерал Мейнард сразу увидел, что он приобрел настоящих помощников во всех русских вопросах.

    Крайне выгодно складывалось и то обстоятельство, что и Скобельцын и Архипов раньше служили в Финляндии, что облегчало решение вопросов на случай совместных действий с финскими добровольцами. [170]

    В Кеми я соединился с лейтенантом Гамильтоном и состоявшим при мне милейшим английским полковником Монк-Мессэном. Гамильтон привез мне из Архангельска на миноносце мой автомобиль на случай, если дороги к финляндской границе окажутся проходимыми.

    Здесь же в штабе Мурманского фронта я выработал свой маршрут в Финляндию, что оказалось совсем нелегким делом, принимая во внимание определенную негодность нашей 10-верстной карты для данного района.

    Я предполагал спуститься по железной дороге до станции Медвежья Гора, крайней из занятых нами по направлению к Петрозаводску. В Медвежьей Горе меня должны были ожидать проводники со всеми сведениями о путях, которые можно использовать. Не исключалась возможность движения на автомобиле до самой границы.

    Нечего и говорить, что по прибытии в Кемь я побывал у главнокомандующего — генерала Мейнарда, который высказался против моей поездки. По-видимому, он был предупрежден Айронсайдом о моем проезде че-резь Кемь и пытался еще раз остановить меня и удержать от проникновения в Финляндию. Наконец, он сообщил мне, что в Гельсингфорсе сейчас находится его начальник штаба, который привезет те же информации, которые удастся собрать и мне.

    Разговор наш носил такой определенный характер, что присутствовавший при нем полковник Монк-Мессэн понял его как совершившуюся отмену моей командировки и, вернувшись раньше меня в мой вагон, сообщил моей жене, что я никуда не поеду, так как Мейнард этого не хочет. Бедный и милый мой Монк-Мессэн был глубоко разочарован, когда узнал от меня, что решение мое неизменно, так как прежде всего я являюсь исполнителем воли моего правительства. Положение моего англичанина было не из легких. С одной стороны, состоя при мне, он получил разрешение ехать со мною, с другой стороны — он видел, что все английское начальство настроено против. [171]

    В конце концов у меня создалось впечатление, что английское командование было готово чуть не силой удержать меня, если бы обстоятельства позволяли. К счастью, русская армия в то время была уже настолько сильна, что ?мнения? Айронсайда и Мейнарда можно было не считать обязательными.

    Оставалось лишь опасаться каких-либо ?случайностей? или ?несчастий? в дороге.

    Вечером в день моего прибытия мы уже выехали на Медвежью Гору. Меня сопровождал генерал Скобельцын со своим начальником штаба, лейтенант Гамильтон и мой шофер Палкин со своею машиною.

    Из Кеми я выехал 12 июня. Путь до Медвежьей Горы благодаря неналаженности движения взял около двух суток.

    При остановках мы каждый раз подробно осматривали расположенные на дороге формирующиеся части.

    Нужно отдать справедливость энергии генерала Скобельцына и полковника Архипова: в течение каких-нибудь 3 недель работы они дали огромный толчок делу формирований, тянувшихся бесконечно до их прибытия в край.

    14 июня мы прибыли на Медвежью Гору. Я думаю, редко кто из европейцев знает, какие живописные места существуют на этом глухом Севере, который кажется всегда покрытой снегом пустыней.

    Медвежья Гора представляет собою возвышенный песчаный берег Онежского озера, покрытый вековым сосновым бором. По просекам и через поляны видны ясно-синие воды Онежского озера.

    Местность настолько здорова, что сюда высылались тяжело больные и переутомленные воинские чины на поправку.

    На Медвежьей Горе меня уже ждали офицеры-проводники с докладом об интересующих меня направлениях.

    Кратчайший путь к финляндской границе прямо на запад или юго-запад оказался неприемлемым по качествам дороги и был не безопасен. Приходилось делать [172] несколько десятков верст по местности, где свободно ходили красные.

    Пришлось выбрать более кружный путь в направлении на Репполовскую волость на самой границе, а затем на железнодорожную станцию Иоэнсу на линии Выборг — Нурмис.

    Всего приходилось сделать до железной дороги около 600 километров.

    Разведка пути на автомобиле накоротке показала, что, может быть, двигаться и можно, но надо было разгрузить машину елико возможно, так как песчаный грунт сильно влиял на ход и колеса уходили в песок.

    Выбросив весь лишний багаж, я приготовился к отъезду в тот же вечер. Полковник Монк-Мессэн, увидев, что поездка принимает характер экспедиции, вместе с тем учитывая английскую точку зрения на мою командировку, попросил у меня разрешения остаться, что было удовлетворено мною немедленно.

    Мы двинулись в путь, помнится, около 9 часов вечера. В автомобиле помещались я, лейтенант Гамильтон, проводник и шофер.

    Пройдя километров двадцать пять по песку, мы выбрались на более сносный грунт и пошли ходом верст по двадцать в час обратно на север, на с. Карельская Масельга на берегу озера Сегозеро.

    Дорога шла все время лесом, по холмистой местности. На нашей десятиверстной карте весь этот район замазан ровным зеленым цветом, и при взгляде на карту совершенно нельзя было себе дать отчет в том, что есть на самом деле.

    Утомленный всеми передвижениями, я заснул. Проснуться мне пришлось от сильного толчка. Когда я очнулся от сна, то увидел перед собою довольно высокую гору с очень крутым подъемом по каменистому проселку. С гребня горы бежали ко мне все мои спутники с сильно взволнованными лицами.

    У меня мелькнула мысль о нападении красных. Все оказалось гораздо проще. [173]

    Когда машина на медленном ходу взобралась почти на перевал, она сама пошла назад. Спутники мои соскочили, а я в глубоком сне проделал спуск назад, ударившись кузовом автомобиля в плетень. Я не получил ни царапины. Окончательно проснувшись, пришлось ладить вторичный подъем, почти все время подпирая машину руками.

    К вечеру, верстах в 5 от с. Кузнаволок, мы безнадежно застряли на крутом глинистом подъеме. Оставив шофера на месте, мы пошли до деревни собирать мужиков. Почти все мужское население оказалось в ночном. Надо было ждать утра и найти какой-нибудь угол, так как пошел дождь.

    В какой-то очень грязной избе просидели ночь до возвращения мужиков. Поговорив со старостой, набрали человек двенадцать, отправили за машиной. Часов в одиннадцать утра машину приволокли. Почти сейчас же мы убедились, что с автомобилем надо расстаться. Спуск из Кузнаволока к парому на Ондозере представлял трудности, почти непреодолимые, по крутизне, ухабам и извилинам.

    Крестьяне поголовно старались помочь нам. Ночь в избе, перетаскивание автомобиля под дождем, разговоры в толпе — все это еще раз убедило меня в дружественном отношении к власти массы населения.

    Я был в генеральской форме, в погонах, столь ?одиозных?, по мнению социалистов... и тем не менее я видел в этих глухих деревнях лишь почет и даже ?ваше превосходительство? от стариков, побывавших на военной службе.

    Возня с автомобилем взяла порядочно времени, и я лишь к вечеру попал в д. Ондозеро на озере того же имени.

    Мы подъехали к небольшой, но очень чистенькой и богатой деревне. Все дома крыты тесом, видно много скота и домашней птицы. Мы должны были остановиться в доме местного лавочника, имевшего склады бакалеи в деревне. [174]

    Я вошел в чистенькие ворота, поднялся с десяток ступеней по наружной лестнице, вошел в темные сенцы и отворил дверь в горницу. Посреди горницы стоял русский красавец с ясными голубыми глазами и небольшою бородкою. Чистый, подчеркнуто чистый русский тип, с тонкими чертами, напоминающими рисунки Соломко. Он был в синей парадной шелковой рубахе, перетянутой цветным поясом. Рядом с ним — благообразная женщина, в розовом шитом жемчугом сарафане, в старорусском кокошнике, с хлебом-солью на полотенце в руках.

    Надо пережить всю революцию, перестрадать ?белое действо?, чтобы понять, какое чувство охватывает человека, когда он видит перед собою образы старого патриархального уклада жизни наших дедов, с милою и наивно трогательною обрядностью, сохранившеюся лишь в крепких, здоровых семьях, не тронутых хулиганством последних лет.

    Эту встречу я принял и хотел принять всей моей душою. Я крепко расцеловал моего дорогого хозяина и был тронут до слез.

    Полубольной, в этот вечер я остался ночевать в чудесной белоснежной постели, приготовленной самим хозяином, и долго беседовал с ним перед отходом ко сну. Много, много интересного рассказал мне мой славный собеседник. Ведь это совсем иной мир — эта глушь!

    Ознакомившись со всеми подробностями дальнейшего пути на Репполовскую волость, я решил с утра 17 июня двигаться днем и ночью, дабы не затягивать слишком долго мое отсутствие из края.

    Далее приходилось сделать еще около 200 километров через Ругозерское — Муезеро — Емельяновское до ст. Ребольской, после чего уже начиналась территория, занятая финскими властями.

    Весь этот путь мы с Гамильтоном проделали в течение двух суток, останавливаясь лишь там, где нельзя было сразу получить лошадей. [175]

    Дорога шла все время глухим лесом, перерезанным временами живописнейшими озерами. Спали на ходу, и я благодаря моему милому спутнику очень легко сделал этот утомительный переход, слушая рассказы Гамильтона о боевой жизни Балтийского флота в Великую войну.

    От Емельяновской и до Ребольской станции мы двигались по озеру на веслах и на станцию (почтовую) прибыли самым ранним утром 19 июня.

    Здесь уже чувствуется граница с Финляндией и финская культура. Прежде всего мы могли уже говорить по телефону с финским постом в с. Ребольском (оно же Репполовское), что пришлось очень кстати, так как надо было предупредить финские власти о моем прибытии. Разрешение финского правительства на мой въезд в Финляндию было получено еще в Архангельске, с уведомлением, что о моем проезде будут предупреждены все пограничные посты.

    По телефону мы быстро сговорились с лейтенантом X. финских егерских батальонов, который действительно был предупрежден и ждал меня уже несколько дней.

    Оставалось переехать через узкий рукав Ребольского озера на лодке — и... мы в Финляндии. Пожалуй, что еще не совсем в Финляндии, так как 30-километровая в ширину полоса Репполовской волости, прилегающая к финской границе, была занята финнами самочинно, во время Красно-белой войны 1918 года.

    Эта оккупация продолжалась и в эпоху моего проезда по волости.

    Останавливаясь в населенных пунктах, ближайших к занятой финнами полосе, я старался ознакомиться с точкой зрения местного населения на эту оккупацию. Я думал, что найду там открытую вражду к чуждой власти, национально-патриотические чувства и твердое желание остаться под русской властью. Я не встретил ожидаемых настроений. Крестьяне были очень мирно настроены в отношении к финской власти и даже, может быть, были рады, что в волости установился твердый порядок. [176]

    К этому примешивались и чисто экономические соображения. Вся волость широко торгует лесом, который сплавляется частью по естественным, частью по искусственным водным путям в Финляндию. Сплавных путей в русскую сторону нет. Население привыкло к расчетам на финскую марку, владело финским языком и имело обширные связи с пограничной финской администрацией.

    Трудно было на этой почве проповедовать национально-патриотические идеи. Я должен сказать, что мне приходилось беседовать со стариками, которые служили в русской гвардии и со слезами умиления вспоминали государя императора и службу вблизи императорской фамилии. Говоря их словами, ?царя уже не было, беспорядки были большие, а жить как-нибудь надо?. Были, конечно, и пламенные патриоты, желавшие во что бы то ни стало оставаться под русской властью, но кулаки, державшие торговлю в своих руках, забирали верх.

    Тем же ранним утром я переехал узкое пространство, отделявшее Россию — ныне — от Финляндии и, вступив на территорию соседей, был встречен начальником пограничного поста и местным ленсманом, говорившим по-русски.

    От Гельсингфорса меня отделяло не более двух суток.

    Наскоро напившись чаю, мы сейчас же двинулись в путь на Лиэксу, ближайшую станцию железной дороги. Финский лейтенант доложил мне, что он считает своим долгом проводить меня. Я был бесконечно рад этому предложению, так как надо было сделать на лошадях около ста верст, и я предвидел немало затруднений. Они и начались немедленно. Утром в Репполово можно было достать лишь одну двуколку до ближайшей почтовой станции. После хлопот достали еще кое-как оседланную верховую лошадь. Полпути я и мой финский лейтенант поочередно ехали верхом. На второй половине дороги лошадей уже было довольно, и до Лиэксы мы докатились ранним вечером 19 июня. [177]

    Приятно было снова попасть в Финляндию, с которой у меня связано столько воспоминаний. Да и путешествие уже было отдыхом после мурманской глуши. Прекрасное шоссе, удобные остановки, красивая местность...

    Станция Лиэкса представляет собою небольшой городок, культурный, чистенький, как и все населенные места Финляндии. Нам была заранее отведена отличная комната недалеко от станции. Я пригласил моего спутника отужинать вместе с нами, и мы заговорились довольно поздно. Поезд на Выборг шел лишь в 7 часов утра на другой день.

    Маленькая подробность! Еще в Архангельске я поставил вопрос о моем праве въехать в Финляндию в военной форме. Запрашивая об этом, я имел в виду не только удобство упрощенного багажа, но вместе с тем и известное впечатление, которое должно было получиться от появления русского мундира в стране. Меня крайне интересовало также, насколько враждебно отнесутся финны к форме своих недавних властителей.

    И до Лиэксы, и в Лиэксе население отнеслось к моей форме совершенно спокойно, вернее, безразлично. Я думаю, что и раньше они очень редко видели военный мундир в своей глуши. Не то было на железной дороге при приближении к Выборгу.

    Выехали мы из Лиэксы в седьмом часу утра 20-го числа. Телеграммой я заказал завтрак и обед на станциях с большими остановками. Вот тут-то я и хочу сказать несколько слов о впечатлении от русского мундира. Меня всюду встречали как родного, говорю без всяких преувеличений. Я был предметом совершенно исключительного внимания и не как гость-иностранец, нет... но как живой образ отжившей эпохи, и, вероятно, не плохой эпохи, судя по приветливости, с которой меня встречали.

    Около девяти часов вечера мы прибыли в Выборг. Поезд на Гельсингфорс отходил в 11 час. 20 мин. вечера. Я оставил Гамильтона хлопотать о билетах на спальное место, а сам вышел знакомой дорогой в город. [178]

    Вот казармы моего полка, окно моей квартиры, разнесенной в щепки когда-то финскими егерями, виден купол еще существующей полковой церкви. Выборг по-прежнему чист, скверы в цветах, только публика менее нарядная, чем в летнее время до войны. Я прошел прямо в ?Эспланаду?, излюбленный, да, пожалуй, и лучший ресторан в Выборге. Когда то в эти июньские вечера там трудно было достать место за столиком. Теперь это была пустыня.

    Я присел, а скоро туда же подошел и Гамильтон. Не прошло и получаса, как ко мне начали сбегаться русские. Подсела группа в несколько человек. Я сразу окунулся в атмосферу армии Юденича.

    Какая-то партия в эту ночь выезжала на парусной лодке на Красную горку. Кто-то пробирался на границу, другой ехал с особыми поручениями в Гельсингфорс...

    Вся эта молодежь была бодра, уверена и производила отличное впечатление. Я с жадностью расспрашивал подробности и уже начинал жалеть, что до поезда остается мало времени...

    Наша беседа была прервана появлением офицера финской армии, просившего меня от имени коменданта генерала Тесслева пожаловать в комендантское управление.

    Я спокойно заявил, что являюсь представителем и членом русского Северного правительства, что еду с официальным поручением в Гельсингфорс и что вынужден ждать поезда в Выборге. Идти куда бы то ни было я отказался, объяснив, впрочем, что имею все документы при себе.

    Финский офицер доложил мне, что комендант очень беспокоится, что население, увидя русскую форму, может сделать мне какую-нибудь неприятность. Я просил передать, что именно моя форма не только оберегает меня от неприятностей, но, наоборот, вызывает немедленные знаки внимания и симпатии. Посланец коменданта удалился... [179]

    Через некоторое время тот же посланец пришел в сопровождении другого финского офицера и представил его мне как назначенного сопровождать меня до Гельсингфорса. Я с удовольствием вспоминаю этого моего ?телохранителя?. Бывший офицер нашей старой армии, он сразу почувствовал себя как бы моим адъютантом и бесконечно любезно помогал мне всюду, оставшись при мне на все время моего пребывания в Финляндии.

    Немедленно были отведены в поезде спальные места, и я с наслаждением улегся на удобных постелях международного вагона, после стольких дней тряски, жары, комаров и других неприятных подробностей моего пробега от Медвежьей Горы до Выборга. Мурманские леса все же оставили мне память в виде сильного укуса какого-то насекомого около правого глаза, вероятно во время сна. Укус был настолько болезненный, что я вынужден был носить повязку.

    В Гельсингфорс мы прибыли около 7 часов утра 21 июня. Еще не имея пристанища, я направился в Сосьетэтс-отель, который хорошо знал раньше.

    Лейтенант N., сопровождавший меня, немедленно полетел в военное министерство сообщить о моем приезде, позаботиться о моем устройстве и, главное, узнать, когда меня может принять глава правительства, генерал Маннергейм.

    Знакомая мне администрация отеля временно устроила меня в одной из комнат, где я мог привести себя в порядок.

    Быстро вернулся из министерства лейтенант N. Мне были отведены две отличные комнаты Сосьетэтс-отеля, кроме того, военное министерство прислало автомобиль в мое полное распоряжение на все время моего пребывания в Гельсингфорсе.

    Я еще не успел приготовиться к выезду, как мне сообщили, что меня желает видеть английский полковник.

    Я немедленно попросил прибывшего войти и увидел перед собой английского полковника Льюиса, начальника [180] штаба генерала Мейнарда, командированного в Финляндию специально для урегулирования вопроса с батальоном ?красных? финнов, приглашенных на службу на Мурман в ту эпоху, когда в Финляндии были немецкие войска. Сейчас англичане не знали, что делать с этой толпой вооруженных до зубов большевиков. Репатриация их в Финляндию была невозможна, высылка в Россию затруднительна, оставление даже в разоруженном виде на Мурмане на линии железной дороги опасна.

    Полковник Льюис уже три недели работал с этим вопросом в Гельсингфорсе и был далек от его разрешения.

    Явившись ко мне, Льюис предложил мне сейчас же ехать к высшему английскому военному представителю генералу Гофу.

    Я выразил полную готовность ехать к Гофу, но... конечно, после моего представления Маннергейму. Я не мог делать официальные визиты, не побывав прежде всего у хозяина того дома, куда я прибыл.

    Моя аудиенция у Маннергейма была назначена в тот же день, и потому визит к Гофу, несмотря на разочарование полковника Льюиса, пришлось отложить на завтра.

    Маннергейм меня принял во дворце.

    Войдя в кабинет главы финского правительства, я увидел перед собою высокого красавца с мужественными чертами лица, выражающими недюжинную силу воли и характера.

    Я помнил его немного еще в русской форме; в бытность мою в Финляндии в 1918 году генерал избавил меня от многих несчастий, когда я прибег к телеграфному обращению к нему, прося о защите меня и некоторых моих соотечественников в Сердоболе. Естественно, что помимо моего уважения к этому человеку я испытывал еще и чувство признательности.

    Я был принят с очаровательной приветливостью и любезностью и после взаимных приветствий приступил к изложению возложенной на меня задачи.

    В отношении финских добровольцев, действовавших в Карелии, Маннергейм высказался очень осторожно, указал мне, как и через кого познакомиться с этим делом [181] в подробностях, и очень быстро в беседе со мною перешел к тому, как относится правительство Северной области к вопросу признания самостоятельности Финляндии.

    Я не был застигнут этим врасплох. К вопросу этому я подготовился еще в Архангельске, получив письменное заявление моего правительства, что я ?не уполномочен входить ни в какие переговоры о признании независимости Финляндии, ибо это дело будущего Всероссийского правительства?.

    Уже в Архангельске я ?верхним чутьем? угадывал, что это Всероссийское правительство придет не из Омска, а что мне придется не ?вести переговоры?, а просто разговаривать на эти темы — было ясно еще до моего перехода финляндской границы.

    Когда в кабинете главы правительства вопрос независимости встал передо мною, я понял, что вся судьба моей миссии целиком зависит от моего ответа.

    Я представил соображения, что правительство Северной области является ?временным?, существующим как таковое лишь до соединения с правительством Колчака.

    Я указал, что мое правительство затруднилось бы решать вопросы во всероссийском масштабе, не имея для этого достаточного веса и силы, и что, наконец, вряд ли для самостоятельной Финляндии может иметь большой интерес признание ее независимости, в сущности, одной Архангельской губернией.

    Генерал Маннергейм указал мне, что народные чувства, подогретые гражданской войной, далеко еще не остыли, что население к вопросу независимости относится болезненно самолюбиво и что признание этой независимости хотя бы небольшой частью коренной России могло бы иметь довлеющее значение во всех тех вопросах, которые надо было решать сейчас.

    В отношении Юденича я получил указание, что существует проект соглашения между финским правительством и представителями власти в крае, занятом Северо-западной армией, но что самый проект находится еще в периоде разработки и еще не принят ни той ни другой стороной. [182]

    Получив любезное указание, с кем мне нужно увидеться для успеха моего дела, я откланялся, попросив разрешения Маннергейма еще раз побеспокоить его, чтобы переговорить по поводу интересующих меня вопросов.

    Со смешанным чувством я покидал дворец. Я увидел в Маннергейме человека, конечно, искренно-дружественно расположенного к России, но стоящего твердо прежде всего на точке зрения насущных интересов своей страны, в отношении которых я не мог рассчитывать ни на малейшую уступчивость. Естественно, мог быть лишь политический торг, в котором я не мог предложить абсолютно никакой уплаты в возмещение тех уступок, о которых я должен был ходатайствовать.

    Положение складывалось если не безнадежно, то во всяком случае в достаточной мере неблагоприятно.

    В этот же день я начал свои визиты, вернее, раздачу моих карточек, так как в послеобеденное время не мог застать почти что никого у себя дома.

    Между тем в отеле уже начали появляться мои друзья и соотечественники, узнавшие о моем приезде.

    Вечером я был приглашен моим товарищем детства Н. С. Сперанским зайти в один из номеров отеля, чтобы посидеть в дружеской компании офицеров и побеседовать на волнующие всех нас темы обстановки данной эпохи.

    В этом номере я застал прежде всего князя С. К. Белосельского-Белозерского, близкого Маннергейму по прежней гвардейской службе, генерала Арсеньева, одного из видных деятелей армии Юденича, графа В. И. Адлерберга, моего товарища еще по Маньчжурской войне, Н. С. Сперанского, близкого его императорскому высочеству великому князю Кириллу Владимировичу, и еще несколько человек, которых я знал по моей прежней жизни в Петрограде.

    Именно в этой беседе я получил и первые, хотя и неофициальные, но тем не менее истинные данные о положении в армии Юденича и в Финляндии. Мне были рассказаны многочисленные бытовые эпизоды из жизни начальствующих лиц и солдат на этом фронте, [183] вся история формирования нового областного правительства и сопряженные с этим интриги и были сообщены последние новости из Петрограда.

    Вечер этот составляет одно из самых приятных воспоминаний моей поездки. Я так соскучился без товарищей в моей роли усмирителя и устрашителя в Архангельске, что в этой родной мне офицерской среде, где рядом с делом мы вспоминали и давно отошедшие времена, я как-то отдохнул душой и набрался свежих сил для новой работы.

    На следующий день предстоял визит к генералу Гофу, носителю высшей союзнической власти не только в Финляндии, но во всем Сиверо-Западном крае.

    К Гофу нужно было ехать почти что за город и частью на маленьком пароходе через бухту. Он жил в богатой вилле, окруженный полным комфортом.

    Принял меня Гоф в присутствии своего начальника штаба, хорошо говорившего по-русски. Фамилия этого генерала у меня исчезла из памяти, о чем жалею, так как, по собранным мною сведениям, это был большой русофоб и вместе с тем очень влиятельный сотрудник Гофа, принесший неисчислимый вред русскому делу в Финляндии{29}. [184]

    С генералом Гофом мы беседовали очень долго. Я не имел причин скрывать от него официальную сторону моей миссии и потому в подробностях рассказал о создавшемся положении на Мурмане и моих надеждах координировать действия финнов с нашими войсками. Генерал Гоф коснулся этой стороны весьма поверхностно и быстро перевел разговор на тему о проектируемом соглашении финского правительства с Юденичем, на предмет совместных действий в направлении на Петроград.

    Генерал Гоф начал быстро развивать идею о полной неспособности Финляндии в данный момент выставить сколько-нибудь значительную армию, снабженную всем необходимым. В особенности он указывал на невозможность мобилизовать достаточное число артиллерийских единиц.

    Мои сведения имели совершенно другой характер. Я знал, что Финляндия располагает кадрами для мобилизации в 3-недельный срок стотысячной армии, отлично вооруженной и снабженной. Уверен, что сведения мои были точнее и правильнее данных генерала Гофа, но я, впрочем, и не думал, что английский представитель будет говорить со мною по существу дела. Я сразу увидел в нем опасного и влиятельного противника всех тех задач, с которыми я приехал в Гельсингфорс. Именно здесь я понял, что английская ?игра? с Северной областью кончена и что со стороны Гофа будет сделано буквально все, чтобы самостоятельная работа области не была поддержана Финляндией.

    Впечатление от моей беседы с Гофом у меня получилось глубоко удручающее.

    С невеселыми мыслями я покинул прелестную виллу, давшую приют людям, одинаково вредным и России, и Финляндии.

    В то же утро я познакомился с генералом Юденичем. Он жил в том же отеле, и, казалось, было так странно, что мне не только не пришлось с ним встретиться в день приезда, а нужно было добиваться возможности с ним увидеться. [185]

    Сразу по приезде в отель я имел случай встретить где-то в коридоре адъютанта Юденича полковника Даниловского. Я остановил его и сказал ему, что хочу видеть Юденича немедленно. Несмотря на то что я был командующий войсками хотя и маленькой, но живой русской армии, с честью дравшейся за свое национальное дело, у Юденича не нашлось времени повидаться со мною немедленно, хотя, казалось бы, было о чем поговорить и посоветоваться.

    В назначенный мне час я постучал в номер Юденича.

    Войдя, я увидел за письменным столом полноватую, уже стареющую фигуру главнокомандующего. За его спиною, с бесстрастным, почтительным к Юденичу и безразличным ко мне лицом, стоял генерал К., его начальник штаба, которого я лично знал уже много лет по моей службе в Генеральном штабе{30}. [186]

    Прием был почему-то сухо-официальный. Может быть, на эту сухость повлияла моя свобода обращения с ?главнокомандующим?, а может быть, Юденичу, по неизвестным мне причинам, был неприятен мой приезд в Финляндию{31}.

    Нечего и говорить, что, несмотря на эти маленькие шероховатости, я сообщил Юденичу с полною откровенностью все те сведения, которые его интересовали, и в свою очередь получил разрешение обратиться к генералу К. за подробностями организации Северо-Западной армии.

    Разговор наш остановился главным образом на проекте соглашения с Финляндией.

    Суть этого проекта, в котором насчитывалось 19 пунктов, сводилась к четырем требованиям первостепенной важности:

    1. Признание независимости Финляндии.

    2. Уступка ничтожной полосы русской территории, в районе Печеный, для выхода Финляндии в Ледовитый океан.

    3. Согласие русского правительства на плебисцит в некоторых уездах Олонецкой губернии, прилегающих к финляндской границе, дабы дать возможность населению свободно присоединиться к Финляндии, если оно того пожелает.

    4. Вопрос свободного плавания в Финском заливе.

    Остальные пункты касались урегулирования недоразумений с русским казенным имуществом, оставшимся в Финляндии, и еще менее важных вопросов. [187]

    Из этих главных четырех пунктов первые два необходимо было разрешить немедленно, последующие два пункта могли быть разрешены лишь в особых комиссиях, после длительной упорной работы.

    Я отдаю полную справедливость генералу Юденичу и его сотрудникам в том, что уже одно лишь проектирование этого договора с вполне ясными и установленными требованиями Финляндии составило большую и весьма ценную работу.

    Подойти к этому договору, обязывающему Финляндию выступить на стороне белых армий, было весьма нелегко посреди тех интриг и ?влияний?, которые висели над финским правительством в эту эпоху.

    По моим убеждениям и сведениям, относящимся к июню 1919 г., я решительно склонен был принимать договор безоговорочно во всей его полноте.

    Как я и предчувствовал еще на Севере, Сибирский фронт был накануне катастрофы. Сибирские армии уже начали в это время отходить на некоторых участках фронта. Сведения, полученные мною в Гельсингфорсе о численности и организации войск Колчака, были обескураживающими. При численности боевых единиц всего в 2–3 сотни тысяч, разбросанных на огромном фронте, армия эта нуждалась буквально во всем. Сведения мои, полученные еще в Архангельске через Усть-Цыльму от правофлангового Сибирского корпуса, подтвердились во всей своей трагической полноте. Оставался еще Юг России.

    Об этом фронте наши сведения были так скудны, сообщение с ним через всю Европу так трудно, что о Юге мы не знали ничего, а следовательно, и не могли учитывать значение этого фронта в наших проектах и предложениях.

    Нам оставалось соглашение с Финляндией. В русских кругах предполагали, что финская армия совместно с силами Юденича, заняв Петроград, выдвинется примерно на линию р. Волхова. Образуя заслон, эти военные силы должны были прикрыть мобилизацию [188] Петрограда и прилегающих к нему уездов. Эта мобилизация должна была дать серьезные военные силы, принимая во внимание населенность столицы и ближайших к ней районов.

    При развитии изложенного плана, на Северную армию выпадала боевая задача по занятию линии железной дороги Петроград — Вологда — Вятка — Пермь, обеспечивающей связь с Сибирью.

    Отлично зная местные условия и настроение населения, я глубоко верил в полную осуществимость этого плана, но вместе с тем отдавал себе отчет, что силы Юденича абсолютно недостаточны. Юденич без поддержки Финляндии Петроградом овладеть не мог, а его опора на полукрасный Ревель с новоизобретенным эстонским правительством ставила армию в полную зависимость от английской политики, уже находившейся в связи с Советами.

    Все это легко было понять в течение тех немногих часов, которые я провел в Гельсингфорсе. Кроме того, положение еще осложнялось тем, что Финляндия была накануне выборов президента. Маннергейм пользовался и огромною популярностью, и заслуженными симпатиями, но за результаты выборов ручаться никто не мог.

    Удаление Маннергейма от власти могло свести на нет все проектируемые соглашения и коренным образом повлиять на вопрос выступления Финляндии с нами.

    Надо было торопиться с решением. Я имел секретный шифр с собою и почти ежедневно посылал донесения моему правительству через Норвегию. Часть моих телеграмм пропала, другая часть дошла до Архангельска уже после моего возвращения и в таком искаженном виде, что расшифровка была невозможна.

    Кто и что было причиной этой невозможности иметь телеграфную связь с Севером? В течение всей зимы мы постоянно обменивались телеграммами с Швецией, Англией и Францией. Затруднений не было никаких. И вот теперь, когда от моих донесений зависела судьба всего [189] Северного края, мои телеграммы пропадали и искажались. Ясно, что в этом участвовали какие-то политические силы. Судя но отношению англичан к моей поездке на Север и по разговорам моим с Гофом, я невольно и здесь подозревал преднамеренное отношение к телеграммам, идущим из Гельсингфорса, да той части телеграфа, которая была под английским контролем.

    В тот же день, после моей беседы с Юденичем, я был у министра иностранных дел, у военного министра, у начальника Генерального штаба и разных лиц, причастных к работе военного министерства.

    Я встретил всюду самый дружественный прием и самое искреннее желание пойти навстречу интересам Северной области, но... я всюду наталкивался, как на ?стену?, на вопрос признания независимости Финляндии прежде всего. Когда становилось ясным, что я не уполномочен говорить об этом, интересный в начале разговор сейчас же разбегался по общим местам и весьма туманным пожеланиям дружбы с будущей Россией, по вопросам о крепости советского правительства и положения внутри России вообще.

    Уже в первые два дня я понял, что указаний по телеграфу мне не получить, что надо как можно скорее возвращаться в Архангельск для работы в правительстве в смысле принятия Юденичского договора с Финляндией.

    Думаю я и до сих пор, что ориентирован я был правильно, так как среди самых ответственных работников я встретил такую массу лиц, видевших будущность и процветание Финляндии в дружбе с Россией, что не сомневался ни минуты в искренности и правдивости всех тех сведений, которые мне давались.

    По понятным причинам я не хотел бы называть всех этих лиц. Может быть, их симпатии не подходят к политическому курсу сегодняшнего дня, и я мог бы невольно повредить им в их личных интересах.

    В ту эпоху, казалось мне, финская военная среда разделялась на два лагеря, сильно не любивших друг [190] друга. С одной стороны были финские патриоты, служившие ранее в русской армии, с другой стороны была клика знаменитых егерей, считавших себя истинными освободителями Финляндии и имевших громадное влияние на политический курс правительства.

    Чтобы пояснить это явление, я должен прежде всего коснуться в двух словах истории этих егерей. Финский егерский батальон был сформирован во время войны немцами из финляндских дезертиров, бежавших в Германию. Если не ошибаюсь, силы этого батальона были развернуты, в конце концов, в несколько единиц, общей численностью до 6000. Вот эти-то егеря, высаженные немцами в Або в 1918 г., и дали точку опоры Маннергейму и позволили ему дойти до победного конца в начатом им рискованном деле.

    Ясно, конечно, что у этих дезертиров не могло быть склонности к русофильской политике. Не менее ясно и то, что егеря-освободители держали себя с независимостью и развязностью героев, с которыми не могли справиться и высшие представители военной власти.

    В военном отношении финская егерская организация была, конечно, импровизацией, в которой большинство офицерских должностей было замещено людьми без всякого военного образования.

    Все это создавало в военной среде борьбу партий и в значительной мере ослабляло качества финской армии.

    Таковы были впечатления моих первых двух дней пребывания в Гельсингфорсе.

    Третий день в Финляндии ознаменовался тем, что уже утром мне стало известно об отъезде генерала Юденича в Нарву на миноносце в тот же день.

    Я имел случай встретиться с генералом в коридоре отеля, где побеседовал с ним минут пять. Странная, в конце концов, встреча двух русских командующих армиями! Для деловой беседы, на которую я и рассчитывал, и двух-трех дней было мало. Во всяком случае, и по сей день я не могу себя упрекнуть ни в чем; я добивался подробной беседы и искал встреч. Поведение [191] Юденича в отношении меня как представителя армии было необъяснимым.

    Сведения о Северо-Западной армии мне были все же даны с достаточною полнотою генералом К. Я имел список всех частей, их расположение и довольно точный состав. Впечатление эти списки производили довольно-таки удручающее. Состав частей был слабый, и понятия ?полк?, ?дивизия?, ?корпус? совершенно не отвечали той численности, которая невольно по привычке укладывается под этими словами. Полки были по 300–400 человек, дивизии по 1000–1500.

    Состав армии был до крайности пестрый и какой-то случайный. Видно было, что все это нуждается в настойчивой организационной работе, в огромных материальных средствах, в запасах обмундирования, обуви, теплой одежды.

    Ничего этого не было.

    Начиная с третьего дня моего пребывания я имел удовольствие познакомиться и встретиться с многочисленными представителями русской общественности и прессы в Гельсингфорсе.

    Один из первых зашел ко мне И. В. Гессен.

    Мы встретились впервые еще в 1918 году во время отсиживания в Сердоболе, куда судьба нас выкинула с любимой мною Иматры.

    Таким образом, в Гельсингфорсе нам с И. В. Гессеном уже было что вспомнить и о чем поговорить.

    После беседы со мною Гессен сделал подробное сообщение в местной печати о цели моего прибытия в Финляндию, с несколькими словами моей характеристики. В этой характеристике не забыты были и мои предсказания о конце Великой войны, сделанные в Сердоболе еще зимою 1918 года.

    Через него же я получил приглашение отобедать в одном из ресторанов Брунс-парка с представителями русской общественности в Гельсингфорсе.

    Сведения, появившиеся в печати, в значительной степени облегчили мне мои дальнейшие переговоры с [192] представителями правительства. Ко мне стали относиться еще с большим доверием и с большей откровенностью.

    Наступало 24 июня, день ?Иоханка?, праздник Ивана Купалы, весьма чтимый в Финляндии. Большинство нужных мне лиц должно было разъехаться за город, так как, помнится, к этому дню примыкал еще какой-то праздник и получались, таким образом, маленькие каникулы. Не желая тратить времени даром и не получая ответа на мои телеграммы, я думал уже пускаться в обратное путешествие, торопясь передать правительству все собранные мною сведения.

    По моей просьбе я был принят Маннергеймом еще раз.

    В подробной беседе со мною генерал коснулся снова проекта соглашения с Юденичем.

    Говоря о возможности мобилизации армии, он указал мне, что ему надо иметь в руках хоть какую-нибудь компенсацию за те неизбежные жертвы, которые понесет армия, двинутая на Петроград.

    Как тогда, так и теперь, вспоминая эту беседу, я совершенно ясно отдаю себе отчет, как логически правильно были построены доводы генерала Маннергейма. Я в душе разделял их, но, не снабженный достаточными полномочиями, должен был лишь ограничиться обещаниями подробного осведомления обо всем моего правительства.

    Восстановление прямых телеграфных сношений мне было категорически обещано. Я просил еще о командировании в Архангельск лица, уполномоченного вести дальнейшие переговоры. Узнав от меня, что я собираюсь покинуть Гельсингфорс уже 25 числа, Маннергейм предложил мне отложить мой отъезд еще на два-три дня, указав, что некоторые члены правительства хотели бы еще раз повидаться со мною. Я, конечно, с готовностью согласился.

    После этой аудиенции я воспользовался временем, чтобы еще шире ознакомиться с русскими кругами и, в [193] особенности, с правительственными сферами Северо-Западной окраины.

    В эти сферы меня ввел мой старый товарищ и друг, генерал Михаил Николаевич Суворов, устроивший мне завтрак с генералом Кузьминым-Караваевым и познакомивший меня с Лианозовым и Карташовым.

    Я затруднился бы дать характеристики этих лиц после моей кратковременной беседы, но все же, вспоминая эти встречи, в особенности с Карташовым, я должен отметить ту кропотливую работу, которая была сделана по будущей организации власти на случай занятия Петрограда.

    В эти же дни я получил сведение, что из Борго прибывает великий князь Кирилл Владимирович, который выразил желание повидаться со мною.

    Я, конечно, предоставил себя в полное распоряжение его императорского высочества.

    Великий князь принял меня утром, в одном из номеров Сосьетэтс-отеля. Я должен был доложить весь ход событий на Севере. Великий князь слушал меня со вниманием, помогая моему рассказу меткими замечаниями и вопросами.

    Когда разговор наш коснулся восстановления престола, я с полною откровенностью изложил его высочеству мои точки зрения на возможности монархических выступлений на Севере. По-моему, в то время это было неосуществимо. Монархические партии едва еще начали кристаллизоваться. Не было ни одной сильной организованной группы, а выступления мелких образований и отдельных лиц разбивались сейчас же сплоченными, активными и жизнеспособными организациями всех социалистических толков. Я докладывал, что надо ждать и дать время наиболее смелым и активным сделать, так сказать, черную работу.

    Великий князь распрощался со мною в самой любезной и милостивой форме.

    Подошел и день обеда, на который я был приглашен И. В. Гессеном. [194]

    Помнится, это было 24 июня. Я приехал часов в 7 вечера в один из загородных ресторанов и поднялся в особую залу, где уже был накрыт длинный стол.

    Председателем стола был старый и милый Кедрин, уже ушедший из этого мира.

    Помнится, этот обед совпал с ратификацией мирного договора. Вся речь Кедрина была посвящена этой торжественной минуте, возвестившей миру долгожданное успокоение, возврат к нормальной жизни и работе.

    В моей ответной речи я постарался мягко разочаровать Кедрина в его оптимизме и, помнится, говорил, что ратификация не дает окончания кровавой борьбы, которая потребует и новых сил и новых жертв.

    Я не могу перечислить всех присутствующих. Многие имена у меня уже исчезли из памяти. Скажу лишь, что у меня совершенно определенно сложилось убеждение, что в Финляндии сосредоточились тогда лучшие представители наших политических и культурных сил. Думаю я, что эти горячие патриоты разделяли тогда мои убеждения о необходимости склонить Финляндию к выступлению, хотя бы это и стоило известных жертв. Такое, по крайней мере, сложилось у меня убеждение, когда и я покинул соотечественников с облегченным сердцем. Если этим лучшим людям положение представлялось так же, как и мне, значит, я был совершенно прав, и моя совесть могла быть спокойной.

    Задержка моего отъезда объяснялась очень просто. Членам правительства было угодно чествовать меня обедом в Биржевом клубе, лучшем клубе в Гельсингфорсе. Обед этот состоялся вечером 26 июня.

    Хозяином обеда был министр иностранных дел. В числе присутствующих были все лица, заинтересованные в вопросе восстановления России, и начальник финского Генерального штаба. Мои радушные хозяева сумели придать этому обеду исключительную интимность, располагающую к самым искренним разговорам.

    Опуская обязательные тосты, я упомяну лишь, что весь смысл произнесенных речей покоился на идее, что [195] Финляндия будет жить в тесной дружбе с Россией и что она необходима ей в стратегическом отношении в смысле защиты Финского залива. Россия в свою очередь необходима Финляндии в экономическом отношении, и без русского хлеба Финляндии трудно урегулировать свой бюджет.

    Мои хозяева в долгой беседе старались всемерно доказать мне свои симпатии к Северной области и тщательно избегали каких бы то ни было острых вопросов. Естественно, что этот почти что официальный обед я хотел покинуть в одиннадцатом часу вечера. Однако дружественные демонстрации моих хозяев задержали меня почти до 2 часов ночи.

    Когда я был уже в автомобиле, я заметил, что карманы моего военного пальто набиты отличными сигарами.

    Все эти подробности, кажется мне, свидетельствуют не только о радушии принимавших меня хозяев. Безусловно, эти официальные лица отнеслись с искренней симпатией к визиту представителя областного правительства Севера.

    Почва для разговоров создалась самая благоприятная. Оставалось лишь работать еще в том же направлении, и можно было с уверенностью предсказать успех столь необходимого нам соглашения.

    28 июня вечером я покинул Гельсингфорс и двинулся в обратный путь на Архангельск.

    Утром 2 июля мы были уже в Ондозере, где на минуту остановились у хозяина, принимавшего нас при проезде в Финляндию.

    Мы двигались днем и ночью. Я не хотел потерять ни одной минуты, так как считал сведения, которые я вез, данными первостепенной важности.

    Именно поэтому я решил в Ондозере не ехать кружным путем через Медвежью Гору, а взять хотя и рискованное, но прямое направление на станцию Сегежу, через пороги на реке того же имени.

    Около полудня мы в лодке покинули Ондозеро и пошли на веслах прямо на восток к устью р. Ондозерки. [196]

    Ветер и волны были настолько сильны, что я не раз с беспокойством поглядывал на глубоко сидящие борта нашей лодки.

    Лишь под вечер мы остановились, чтобы дать гребцам отдых. Кругом гигантский девственный лес. Могучая, спокойная, как зеркало, река неслышно несет свои полные воды.

    Вечер был теплый, и было так славно у костра слушать тихий говор наших гребцов, рассказывавших про местные промыслы, вспоминавших какие-то невероятные случаи охоты.

    Часам к четырем утра мы вошли в р. Сегежу и приблизились к порогам. Порогом тут называется то место реки, где она водопадом срывается по каменным уступам в более низкую часть своего русла.

    Всего надо было пройти семь порогов, из которых наиболее серьезными считались первые четыре.

    Когда мы подошли к первому, гребцы мои, проделывавшие это путешествие уже не в первый раз, настойчиво попросили меня пройти берегом по болоту мимо порога и посмотреть, как берут это препятствие с берега. Второй порог был еще более трудным, обходной тропинки не было, и они просто хотели меня подготовить к этому опасному путешествию. Все они говорили: ?Никто, как бог, посмотрите и сами увидите. Коли покажется что, вернемся назад, и поедете кружным путем?.

    Я послушался и по болотной тропе выбрался к самому порогу. Река гудела, шипела и белыми пенными клубами низвергалась с каменной гряды.

    Переход через порог делается примерно так. Гребцы начинают грести во весь мах и с разлету влетают в струю, которая их подхватывает. Упаси бог перестать грести и потерять управление лодкой. Если она станет боком — все пропало... и костей не соберешь.

    Пролетают опасное место — ?духом? и все еще гребут во весь мах, чтобы скорее добраться до спокойной воды.

    Я посмотрел на первый порог и решил проделать этот опыт. Как и следовало ожидать, все остальные [197] шесть порогов мы взяли благополучно, и лишь один раз наша лодка едва не потеряла направление. Неприятна была эта секунда.

    Часам к 6 утра мы были уже на спокойной воде и плыли посреди феерической природы. Солнце было уже высоко, и мы потихоньку отогревались под его лучами, промокшие наскозь в наших ночных приключениях.

    В седьмом часу утра мы подошли к какой-то деревеньке, стоявшей на островке, посреди целой путаницы протоков, рукавов и каналов Сегежи.

    Здесь надо было, оказывалось, собрать караван переносчиков нашего багажа через водораздел, значительно сокращавший дорогу.

    В деревеньке мы нашли одних баб; все мужики были где-то на железной дороге.

    Мы зашли в стоявшую у самого берега чистенькую избу старосты, чтобы разузнать, что делать дальше. Приветливая уже пожилая старостиха с удовольствием взялась за организацию нашей экспедиции.

    Часа через два было собрано с десяток рослых крепких баб, которые взялись проводить нас и перетащить наши небольшие тяжести.

    Еще часа два путешествия по болотам, заросшим камышами, и мы у высокого берега, покрытого вековым лесом.

    Лодки оставлены, и мы вытягиваемся вереницей по чуть заметной лесной тропинке. Первые пять километров в гору сравнительно легки. Далее на расстоянии двенадцати километров надо пересекать сплошное болото. Ноги уходят в воду и в липкую грязь по пояс. Сапоги слезают и хлябают. Все время надо продираться через колючий вереск. Утомление доводит до холодного пота.

    Часам к пяти вечера мы, совершенно изнемогшие от усталости, добрались до того поворота Сегежи, где снова можно было идти в лодке, приведенной из ближайшей деревни. Двигаться далее пешком я уже не мог, так как моя правая ступня обратилась в сплошную рану. [198]

    Лечь в лодке после этого пути было счастьем.

    Часам к семи вечера мы уже пересекали Линдозеро. Оставалось еще не более двух километров по полотну железной дороги до станции Сегежа. С трудом, ковыляя, я добрался до вагона, и утром мы прибыли исходную точку моего пути — г. Кемь, где меня должен был ожидать миноносец.

    * * *

    Встреченный в Кеми генералом Скобельцыным, я немедленно принял меры к подготовке последней части моего путешествия. Миноносец уже вышел из Архангельска, оставалось поселиться у себя же в вагоне и терпеливо ожидать его прибытия, пока что окунувшись в мурманские дела. [199]


XIII. Июль

    Мой миноносец прибыл, но сейчас же вынужден был начать починку и задержал меня в Кеми дня на три. В этот период вынужденного бездействия я несколько раз виделся с генералом Мейнардом.

    Мейнард, как и следовало ожидать, не проявил никакого особого интереса к результатам моей поездки, но отношения наши были все же скорее дружественные. Один раз даже Мейнард обратился ко мне с просьбою поговорить с солдатами Карельского полка, национальности, изобретенной английским командованием. Полк этот начал разлагаться, и нужно было принимать спешные меры, чтобы передать его целиком в ведение русского командования. Полк был собран как раз в районе расположения отличнейшего сербского батальона, что в значительной мере подчеркивало действительность тех угроз, которые я вынужден был высказать карельским солдатам. Ненадежный вид имела эта часть, и снова я подумал об уходе из области всех иностранцев, которые, однако, представляли собою силу, дававшую нам [200] возможность твердо вести воспитание солдат и медленно, но неуклонно вкоренять в них дисциплину.

    Наконец миноносец мой починился, 8 июля, ранним утром, в тихую погоду на мачте взвился вымпел командующего войсками, и мы тронулись в путь.

    Радостно и грустно было смотреть на наш родной Андреевский флаг, гордо развевавшийся на корме. Этот миноносец был единственным судном в Архангельске. В эту же эпоху в Архангельск из Мурманска направилась ?Чесма?. Мы обогнали ее в пути. Должен сказать, что появление этого броненосца на рейде произвело угнетающее впечатление на архангельское население. ?Чесму? просто-напросто боялись, и лишь официальные заявления, что на броненосце нет снарядов, успокоили панически настроенных мирных жителей.

    На нашем миноносце поддерживались все обычаи и порядки прежнего флота. И форма одежды, и прежний устав, и порядок службы — все было, как в добрые старые времена.

    В одиннадцатом часу утра показались Соловки. Я решил зайти в монастырь поклониться вековым русским святыням. Около полудня мы подошли к пристани у самой монастырской гостиницы. Я счастлив, что мне удалось тогда посетить этот исторический рассадник истинно национальной культуры на Севере. Что сталось с ним теперь — не знаю.

    Меня, жену мою, направлявшуюся со мною в Архангельск, и сопровождавших меня лиц сейчас же принял настоятель.

    В обширных покоях квартиры игумена было как-то особенно тихо и спокойно. Стены, завешанные старыми портретами, прекрасная коллекция фотографий всех высочайших посетителей монастыря с их автографами, старинная обстановка — все это создавало совершенно особенное настроение. Революция еще не коснулась этой обители с ее устоявшимся веками укладом жизни.

    Отец настоятель благословил меня с женой отлично написанной иконой святых Зосимы и Савватия, основателей [201] монастыря, считающихся в населении покровителями брака и старых бытовых устоев семьи. Кроме того, владыка подарил мне прекрасно изданную историю Соловецкого монастыря, представляющую собою сборник интереснейших исторических дат и документов.

    Особенно интересны главы о бомбардировании монастыря англичанами в эпоху Восточной войны. В то время военную силу монастыря представляли пушки чуть не времен Грозного и инвалидная команда в числе 50 человек.

    Мы опоздали к службе, и потому после чая, предложенного нам владыкою, пришлось ограничиться обходом главной части монастыря, посещением ризницы и оружейной палаты.

    Общий вид монастыря необыкновенно красив, в особенности с моря.

    Седою стариною веет от крепостной стены, сложенной из крупных камней, с ее сторожевыми башнями, типичного старорусского ?городка?. Архитектура монастырских церквей необычайно интересна. Вот сюда надо было ездить добывать настоящий русский стиль, не занесенный хламом чуждой культуры.

    Однако надо было торопиться в Архангельск. В четвертом часу мы начали осторожно выходить из бухты.

    Вода в это время спала. Фарватер, отлично оборудованный в давние времена, оказался далеко не в порядке в смысле опознательных вех, буйков и прочих необходимых для плавания мелочей.

    Я стоял на мостике. Скалистые грядки, спускавшиеся в воду с островков, внушали большие опасения. Лот, бросаемый каждые полминуты, давал очень малую глубину.

    Монастырь был еще в виду, когда сначала послышался сильный удар, затем страшный гром всей подводной части, с ходу севшей на камни.

    Задний ход полной силой! Результатов никаких... Миноносец стал как пришитый. Промучавшись часа два и убедившись, что нигде течи нет, мы решили [202] ждать прилива, который мог автоматически поднять нас. Ждать нужно было до утра, а потому я решил в шлюпке снова отправиться в монастырь, чтобы как-нибудь убить время.

    Я долго гулял по монастырю этою светлою ночью. Особенно памятен мне обширный монастырский двор, сплошь покрытый чайками.

    Чайки — особая достопримечательность Соловков. Здесь они совершенно не боятся людей и вьют свои гнезда и выводят птенцов прямо на плитах двора. Весь монастырь усыпан тучами птиц, и их неприятный гортанный крик слышится день и ночь.

    В четвертом часу утра миноносец снялся с камней и по полной воде подошел к пристани.

    Маленькая течь была, но двигаться было можно. Часов в шесть утра мы покинули монастырь и довольно медленным ходом пошли к Архангельску. Погода была тихая и теплая, и под вечер 10-го числа мы уже входили в Маймаксу.

    Правительство встретило меня, как и всегда, радушным приветом и искренней радостью.

    Мне нужно было сделать и официальный доклад о моей миссии и поделиться впечатлениями и новостями моей экспедиции в Финляндию.

    Я доложил с полною откровенностью все. Я особенно точно остановился на оценке дела Юденича, не внушавшего мне никаких надежд, и по возможности точно обрисовал довольно печальную картину положения колчаковских армий.

    Меня в правительстве тоже ожидали новости.

    К моменту моего приезда уже состоялось назначение генерала Миллера главнокомандующим Северным фронтом — по радио из Сибири.

    До этого радио генерал Миллер пользовался правами главнокомандующего, но в командование войсками не вступал, — как это и было решено в правительстве при прибытии генерала в область. [203]

    По опыту зная, что совмещение должности генерал-губернатора с командованием войсками невыполнимо на практике, я не совсем отдал себе отчет в том, что, собственно, хотел сделать адмирал Колчак.

    Личных отношений у меня с адмиралом не было, следовательно, у него не было причин оценивать мою деятельность в ту или другую сторону. С другой стороны, все военные мероприятия в области исходили от моего имени, что не могло не быть ему известным.

    Назначение главнокомандующего в армии, едва насчитывавшей двадцать пять тысяч в своих рядах, при наличии командующего войсками было неправильно.

    Находясь в самых близких и искренних отношениях со всем составом правительства и в особенности с генералом Миллером, я с уверенностью мог сказать, что это распоряжение Колчака было сделано не по почину из Архангельска.

    В первое же мое свидание с генералом Миллером мы подробно переговорили по этому вопросу и, не найдя решения, отложили пока исполнение этого приказа и проведение его в жизнь.

    Что же касается результатов моих сношений с Финляндией, то они были предрешены телеграммой из Сибири, которую привожу полностью:

    Министр иностранных дел

    Париж. 21 июня 1919 г.

    Срочная

    №1381

    Прошу передать Юденичу

    Получена 25 июня. № 224

    Эта телеграмма требует срочных распоряжений. Верховный правитель поручил сообщить вам взгляды на вопрос о действиях против Петрограда: вопрос об активной помощи Финляндии не следует ставить на плоскость каких-либо политических или территориальных уступок последней. [204]

    Не давая никаких гарантий, даже не ставя на очередь вопроса о компенсациях, надо воздержаться от проявления недоверия к Финляндии.

    Спорные вопросы теперь разрешать нежелательно, чтобы не препятствовать освобождению Петрограда. Верховный правитель считает, что безусловно желательно движение Маннергейма при непременном участии русских войск и установлении в занятых местностях русской администрации, подчиненной вам. Разумеется, активная помощь Финляндии не мешает служить основанием для политических притязаний последней. Желательно положить конец неопределенному положению в Эст-ляндии и Лифляндии и заменить германские войска местными организованными силами, к образованию коих на добровольческих началах надлежит приступить. Верховный правитель поручает вам главнокомандование всеми русскими силами Северо-Западного района, не предрешая вопроса о руководстве операциями совместно с эстонцами и финнами; следует избегать обострения отношений с эстонцами ввиду значения их содействия.

    Подписал Сазонов

    Верно: За старшего секретаря

    отдела иностранных дел,

    полковник Кетляревский.

    Эта телеграмма была разослана повсюду и в копии попала в руки северного правительства — ?для руководства?.

    Несмотря на то что директива была дана Юденичу и пришла на Север лишь в копии, правительство Северной области учло свое критическое положение и по телеграфу высказалось за принятие того договора с Финляндией, который был выработан Юденичем.

    Ответ Колчака был по-прежнему неблагоприятным, а требования Финляндии он находил ?чрезмерными?. [205]

    Искренно говоря, после этого у меня уже не оставалось веры в исход борьбы за восстановление России на севере.

    Кроме этой капитальной новости была еще одна крупная неприятность, повлиявшая на весь ход событий в области.

    Я говорю о восстании полка Дайера, выведенного на Двинский фронт в мое отсутствие, для участия в наступательных действиях конца июня.

    Эти активные действия сами по себе имели ничтожный результат, вследствие того что с началом отступления войск Колчака из районов Вятка — Котлас наступательная операция в избранном направлении теряла всякий смысл.

    После нескольких удачных атак войска Двинского фронта остановились, укрепляя занятые районы, и подготовлялись к дальнейшим операциям.

    В первых числах июля, помнится, в ночь на 7-е, произошло восстание в Дайеровском полку. Восставшие солдаты прежде всего ворвались в избу, где спали офицеры, и успели убить семь человек, в том числе нескольких англичан.

    Быстро распространившаяся тревога сразу поставила на ноги все войска и штабы, но часть дайеровцев все же успела перебежать к большевикам.

    Восстание это для всех русских представителей власти было фактом, которого ожидали давно и которому нисколько не удивились; для англичан это было крупнейшее разочарование, впечатление от которого было угнетающим.

    15 или 16 июля с Двины в Архангельск вернулся генерал Айронсайд со своим штабом, что указывало, что операцию на Двине надо считать законченной.

    Я немедленно вместе с генералом Миллером пошел повидать его.

    Разговор наш был сухо официальный, причем Айронсайд ни одним словом не обмолвился о моей поездке в Финляндию. От прежних отношений не осталось и [206] следа, и ясно было, что наступила уже какая-то новая эра в английской политике на севере.

    Выходя вместе с генералом Миллером из дома Айронсайда, я сказал с грустью: ?Его совсем и узнать нельзя?. Генерал Миллер, видимо, испытывал то же самое.

    Я застал в Архангельске ту же беззаботную жизнь, те же благотворительные вечера в думе, те же интересы, сплетни и разговоры. Общество совершенно не отдавало себе отчета в той опасной минуте, которую мы переживали.

    По приезде мне сразу пришлось сильно налечь на работу и проверить все то, что было сделано без меня.

    Уже в первые три-четыре дня я поражен был, до каких размеров возросла пропаганда большевиков, главным образом на фронте.

    Особенно внушало опасения то, что происходило на направлении Обозерская — Чекуево — Онега. На этом тракте, столь спокойном раньше, валялись пачками большевистские прокламации, воззвания, журналы, деньги, пропагандные афиши...

    Как раз в середине июля на этой же дороге был убит наш мотоциклист, везший срочное приказание в 15-й полк в Чекуево. На трупе были найдены образцы пропагандной литературы.

    Я забеспокоился очень серьезно, и одной из первых моих мер была командировка в Чекуево генерала Д., моего доверенного лица, испытанного в строевом и боевом опытах.

    Генерал Д., произведя подробнейшую инспекцию 5-го полка, нашел его в столь блестящем состоянии, что я счел себя обязанным объявить в приказе благодарность полковнику Михееву, которого и всегда считал выдающимся офицером.

    Тем не менее я не мог успокоиться на этом и, подозревая что-то неладное, производил самые тщательные и интенсивные розыски.

    Мне помог случай. В одном из госпиталей проболтался унтер-офицер о существовании заговора на Обозерской и назвал несколько фамилий. [207]

    Дальнейшее расследование показало, что время предполагаемого восстания так близко, что нельзя было терять ни одной минуты. Я схватил первый же аэроплан, находившийся в готовности, и ночью вылетел на Обозерскую, предупредив английское командование о грозящей опасности.

    Я спустился на Обозерской около четырех часов утра и был встречен адъютантом английского командующего железнодорожным районом.

    Еще до моего свидания с этим генералом мне было доложено англичанами, что беспокоиться совершенно не о чем, что настроение в войсках отличное и что мои опасения не имеют оснований.

    Убедить англичан в правильности моих выводов мне не удалось, но мне это и не было важно, так как моею главною целью было свидание с полковником Акутиным и полковником Барбовичем. Моя беседа с русскими старшими начальниками еще более подтвердила мои опасения. Сговорившись с ними о принятии срочных мер по группировке офицеров, по изъятию из частей подозрительных элементов, я приказал послать офицеров в Чекуево и Селецкое для предупреждения обо всем находящихся там старших начальников.

    Времени тратить на поездку в далекое Чекуево и Селецкое я не мог, да и беспокоился я за железнодорожное направление, где подозревал центр заговора.

    Предупредив еще раз английский штаб на Обозерской, я вернулся в Архангельск на том же аэроплане, на котором прибыл.

    Не прошло и двух суток после моей поездки, как разразилась беда, и прежде всего в Чекуеве.

    Две роты 5-го полка возвращались на барже с передовых позиций на отдых в Чекуево в сопровождении всего двух прапорщиков.

    Во время этой долгой поездки на палубу вышел один солдат, который крикнул: ?Коммунисты, ко мне!? На его зов выскочило 11 человек. Эти 11 человек в течение двух часов убеждали и убедили баржу [208] арестовать своих прапорщиков и произвести переворот в полку.

    Когда баржа пристала к Чекуевской пристани, навстречу ей, ничего не подозревая, вышел полковник Михеев, чтобы поздороваться с людьми.

    Сначала был схвачен он, а затем и чины его штаба. За отсутствием в Чекуеве строевых частей сопротивления оказано не было, а мятежники, воспользовавшись телефоном, спровоцировали все остальные части полка, разбросанные по широкому району.

    Восстание разлилось по всему полку. Часть офицеров, захватив пулеметы, засела в избы и защищалась до последнего патрона. С последним выстрелом они покончили с собой.

    Михеева, пользовавшегося большой любовью солдат, пощадили и с частью штаба отправили в Вологду. 5-й полк перестал существовать.

    Как удалось выяснить тогда же, в ближайшие дни после катастрофы, солдаты полка в большинстве просто разбежались... Была горячая пора сенокоса, в деревнях рабочих рук не было... и это послужило одной из веских причин восприятия солдатами соблазнительных идей.

    Немалую роль в этом несчастье сыграли и крестьяне селения Пороги, известного своими большевистскими наклонностями. Большая часть их попала в 3-й, последний по порядку мобилизации, батальон, в котором был большой некомплект офицеров.

    Здесь я подхожу к главной причине разложения полка. Если бы офицерский транспорт, прибывший 24 июля, был в Архангельске на месяц раньше, весьма вероятно, что беспорядки в полку не разыгрались бы в таком масштабе.

    Катастрофа с 5-м полком в Архангельске произвела впечатление ошеломляющее. С полной искренностью скажу, что и для меня лично это был удар, поразивший остатки моих надежд на возможность сопротивления после ухода союзников. [209]

    Почти одновременно была обнаружена подготовка предательства и на Обозерской. Предупрежденный мною Акутин вместе с Барбовичем открыли, в конце концов, нити заговора и успели спасти артиллерию и большую часть блокгаузов. Часть блокгаузов сдалась большевикам, но была взята назад совместными контратаками отряда австралийцев, роты французского Иностранного легиона и польской роты, усилиями которой удалось водворить порядок и ликвидировать заговор во всем районе станции.

    В Селецком районе мятежники, состоявшие в связи с заговорщиками железнодорожного района, попали в руки правосудия раньше, чем успели открыто выступить.

    Результаты этих беспорядков, весьма продуманно подготовленных большевиками, были все же большие.

    В военном отношении потеря Онеги и Чекуевского района сказалась прежде всего в разрыве сухопутной связи с Мурманом. Кроме того, Онежский тракт на Архангельск, через Красногорское, был совершенно открыт и ничем не защищался.

    В политическом отношении все эти события прежде всего решающим образом повлияли на ускорение вопросов эвакуации английских и остатков союзных контингентов.

    Уже совершенно официально было известно о прибытии в Архангельск в ближайшие дни генерала лорда Роулинсона, ?специалиста по эвакуации?. Вопрос участия английских войск в боевых операциях был безнадежным, так как срок пребывания союзников на территории Северной области надо было уже считать неделями.

    Как раз в эти тяжелые дни прибыл наконец транспорт, привезший в область из Англии около 400 русских офицеров, набранных в Германии, в Англии и понемногу повсюду.

    Эшелон этот в массе производил впечатление недурное, но в отдельных личностях — глубоко удручающее. [210]

    Большинство приехало в Архангельск с чувством глубокого разочарования и полного неверия в то дело, на которое их звали.

    Один из прибывших с эшелоном застрелился на набережной Двины, что крайне нервно отозвалось на всей группе. Лучшие элементы в качестве желающих быстро попали на фронт. То, что осталось в Архангельске, наполнило тыл новостями из заграничной жизни, вздорными слухами, интригами и обнаруживало так называемую ?немецкую ориентацию?, так как группа имела многих сторонников этого политического течения.

    Военное положение необходимо было исправлять во что бы то ни стало.

    Сухим путем через Красногорское удалось направить в Онегу небольшой отряд с двумя орудиями. Кроме того, морем, под прикрытием английского монитора, был направлен десант около 500 человек. Все силы были объединены под командой генерала Д.

    Вместе с этим десантом отправился в Онегу В. И. Игнатьев, который решил кроме военного произвести еще и политическое воздействие на жителей Онеги и окрестностей, имея в этом районе тесные связи с политическими вожаками.

    Вспоминая этот эпизод, я невольно вспоминаю те споры, которые много раз подымались между правой и левой половиною правительства. В свое время С. Н. Городецкий упорно настаивал на следствии над земскими и городскими деятелями г. Онеги, проявившими себя типичными большевиками в эпоху Чаплинского переворота{32}. Левая половина правительства упорно защищала всегда этих онежских деятелей, видя в них лишь защитников арестованного Чаплиным правительства и совершенно [211] упуская из виду определенную большевистскую тактику этих лиц. Часть из них была все же изъята из Онеги, но многие остались безнаказанными и хорошо отплатили нам за наше бездействие.

    Экспедиция в Онегу потерпела неудачу, так как с англичанами приходилось торговаться из-за каждого выстрела с монитора. Десант все же высадился, но овладеть городом не смог и вернулся на суда, с небольшими потерями.

    Я проектировал операцию в большом масштабе. Необходимо было произвести наступление вдоль железной дороги и захватить станцию Плясецкую, расположенную всего лишь в 20 километрах от долины р. Онеги. Перехватив р. Онегу в этом районе, мы отрезывали все красные части, расположенные в долине реки и в городе того же имени, от их тыла. Сообщение в этом районе иначе как по долине реки невозможно.

    Мои проекты и сношения с англичанами по этому вопросу совпали как раз с поднявшимися уже официальными разговорами о возможности эвакуации области, а дебаты, возникшие в связи с решением ?оставаться? и после ухода союзников, были основной причиной окончания моей деятельности в Архангельске. [212]


XIV. Август

    Вместе с эшелоном офицеров, а может быть, лишь одновременно с ним, точно не помню, в Архангельск прибыло 7 генералов.

    В числе их были генерал-лейтенанты Квенцинский и Клюев.

    Оба они являлись старшими в отношении не только меня, но и генерала Миллера.

    Весь этот генеральский эшелон был как раз кстати, так как с прибытием большого числа офицеров можно было наконец приступить к формированию тыла и создать должности, где опыт и знания всех этих старших чинов армии могли бы послужить области.

    Мной немедленно была создана должность начальника снабжений, назначен начальник гарнизона, создана должность начальника национального ополчения, с соответствующими управлениями.

    Генералы Клюев и Квенцинский явились ко мне с просьбой взять их в штаб на какие угодно должности, не стесняясь ни их чином, ни их прежним положением. Говоря откровенно, просьба эта была для меня стеснительна. Я не мог, считаясь с законами военной [213] иерархии, подчинить этих генералов моему молодому начальнику штаба. Конечно, мне и в голову не приходило лишаться сотрудничества В. А. Жилинского, заменив его кем-либо из прибывших.

    И Квенцинский и Клюев в конце концов остались в распоряжении генерала Миллера.

    Должен прибавить здесь, что прибытие именно этих двух генералов, которым суждено было играть роль в Архангельске, было встречено в местной офицерской среде ропотом. С генералом Квенцинским произошло что-то в Киеве во время ликвидации гетманства, что возбуждало знавших эту эпопею офицеров, а что касается Клюева, то никто не хотел ему простить катастрофы со сдачею в плен всего его корпуса в самом начале Великой войны.

    Клюева я помнил блестящим командиром л.-гв. Волынского полка. В Архангельске же я увидел полубольного старика, на работу которого рассчитывать было трудно.

    К самым первым дням августа относится весьма важное решение генерала Миллера осуществить приказ адмирала Колчака и вступить в главнокомандование войсками Северного фронта.

    Говорили мы с генералом Миллером по этому поводу много раз и создавали всевозможные комбинации. Не исключалась и возможность принятию мною должности начальника штаба у генерала Миллера.

    Искренно говоря, я не находил никакого выхода. На должности, подобные начальнику штаба, я никогда не был способен и при моем характере вряд ли ужился в обстановке гражданской войны с кем бы то ни было.

    Если не ошибаюсь, 2 или 3 августа я получил приказание генерала Миллера выделить из моего штаба надлежащее количество чинов в распоряжение генерала Квенцинского, который предназначался начальником штаба главнокомандующего.

    Это приказание положило предел всем моим колебаниям. [214]

    Силы мои были уже в достаточной степени надорваны пережитым, я чувствовал себя переутомленным, а в возможность борьбы после ухода союзников категорически не верил.

    Я составил проект приказа, в котором мой штаб просто переименовывался в штаб главнокомандующего, а я назначался в распоряжение генерала Миллера.

    С проектом этим я лично направился к генералу Миллеру и представил ему соображения, что штаб главнокомандующего и еще штаб командующего для маленькой армии в 25 тысяч являются перегрузкой.

    Единственным выходом было мне встать в сторону, а штаб переименовать. Мой проект генерал Миллер принял. Чтобы не оставалось никаких сомнений в том, каковы были мои отношения с Евгением Карловичем, я признаюсь, что в решительный момент у нас обоих были на глазах слезы. Да простит мне Евгений Карлович эту деталь!

    6 августа приказ был объявлен с несколькими словами благодарности мне.

    ПРИКАЗ

    генерал-губернатора Северной области

    и главнокомандующего всеми русскими

    вооруженными силами на Северном фронте

    №214

    6 августа, 1919 года

    г. Архангельск,

    §1

    Приказываю штаб командующего войсками Северной области переименовать в Штаб главнокомандующего всеми русскими вооруженными силами на Северном фронте.

    §2

    Командующего войсками Северной области генерального штаба генерал-лейтенанта Марушевского назначаю в мое распоряжение. [215]

    §3

    Неустанной работой и энергией генерал-лейтенанта Марушевского были созданы русские войска Северной области. Все трудности формирования регулярных частей на основе воинской дисциплины, после полного разложения, внесенного в ряды бывшей доблестной русской армии, и нравственной разрухи, коснувшейся в большей или меньшей степени всех почти чинов ее, были преодолены, и постепенно, начиная с декабря наши молодые воинские части стали отправляться на фронт: сначала роты, затем батальоны, полки, наконец, бригады становились на фронт, и не одна молодецкая атака или отбитое наступление говорили нам о доблести молодых войск; в тяжелых условиях при недостатке офицерского состава, при трудности обучения в суровом климате, при спешке воспитания солдат и сколачивания рот шла эта напряженная работа, вдохновляемая генерал-лейтенантом Марушевским. Лучше других оценили всю важность этой работы наши враги; они поняли, чем им угрожает дальнейшее развитие здоровых русских полков и что в честном бою им не справиться с северными стрелками, и с весны началась усиленная подпольная работа возбуждения солдат против офицеров и против верного исполнения долга, заманивание их в большевистские сети. Лишь благодаря верному взгляду и руководству командующего войсками в нескольких частях удалось предотвратить эти предательские действия, и теперь, после изъятия вредных ядовитых элементов, я верю, что наши войска стоят твердо на страже интересов родины.

    Ныне в силу указа верховного правителя, принимая на себя непосредственно заботу о войсках и имея в виду в недалеком будущем принять на себя и руководство ими в поле, я считаю своим долгом выразить от лица службы мою душевную благодарность [216] генерал-лейтенанту Марушевскому за все, что им сделано для воссоздания русской армии Северной области, доблестные полки которой он с божьей помощью призван будет в скором времени вести к победе.

    §4

    Начальником штаба главнокомандующего всеми русскими вооруженными силами Северного фронта назначаю генерального штаба генерал-лейтенанта Квенцинского, которому принять штаб командующего войсками Северной области и, пересмотрев штат такового, представить мне проект изменений, буде таковые потребуются.

    §5

    Начальник снабжения войск Северной области Генерального штаба генерал-лейтенант Баранов подчиняется начальнику штаба, главнокомандующего.

    Генерального штаба генерал-лейтенант

    Миллер.

    Фактически моя работа в области была кончена. Начав с нескольких взбунтовавшихся рот, я в течение восьми месяцев, при малочисленном населении области, создал 12 стрелковых полков и пять дивизионов артиллерии с небольшими вспомогательными частями.

    Из толщи разношерстной толпы, населявшей Архангельск, мне удалось отсортировать офицерский корпус, дисциплинировать его и вдохнуть в него душу.

    Кроме этого, мною было создано национальное ополчение, сыгравшее огромную роль в поддержании внутреннего порядка в городе.

    Мне остается сказать лишь несколько слов о тех переговорах, которые велись по вопросу эвакуации области, и о причинах, заставивших меня взять на себя командировку, сопряженную с отъездом из Архангельска. [217]

    С приездом лорда Роулинсона стало ясно, что эвакуация английских войск решена бесповоротно и что в дальнейшем эти войска активного участия в операциях принимать не будут.

    Ввиду подготовки нашего наступления на Плясецкую я все же поддерживал отношения с Айронсайдом и довольно часто виделся с ним.

    К нашим наступательным планам Айронсайд относился критически и настаивал на том, чтобы правительство решилось на эвакуацию армии и тех элементов населения, которым приход большевиков угрожал прямою опасностью. По словам Айронсайда, Англия могла предоставить нам тоннаж на 14 000 человек.

    Ввиду того что почти все коренное местное крестьянство, поставленное под ружье, никогда не решилось бы покинуть область, по моим расчетам выходило, что армия дала бы не больше 10000 для эвакуации. Это были бы отличные кадры, которые на Юге России могли быть легко развернуты в крепкую духом и дисциплиной армию.

    Кроме этого числа, значит, можно было вывезти до 4000 местных жителей, скомпрометированных перед большевиками. Полагаю, что Архангельск не набрал бы и этого числа желающих.

    Айронсайд очень торопился с ответом, так как свободные транспорты приходилось собирать по всему свету и, может быть, даже выписывать из Австралии.

    Беседуя с Айронсайдом в подробностях на эти темы, я склонялся к убеждению, что, может быть, эта эвакуация являлась для нас единственным выходом.

    Генерал Миллер, естественно, затягивал ответ, ежедневно обсуждая этот вопрос с членами правительства и представителями архангельской общественности.

    Время этих переговоров совпало еще и с созывом ?предпарламента?, т.е. совещания земско-городских деятелей. Участвуя ранее в обсуждении вопроса созыва этого совещания, я был его сторонником, но лишь при [218] том условии, что правительство поведет его. В середине августа, при существующих настроениях, я чувствовал, что в среде правительства не найдется той силы, которая сможет импонировать бурным настроениям собрания и удержать его в пределах корректности. Вместо трезвого отношения к вопросу возможности продолжения борьбы надо было ожидать взрыва ложно-патриотического пафоса и несбыточных надежд на моральный подъем массы, на сознательное отношение солдат ?к переживаемому моменту?, на спасительные демократические лозунги.

    Зная по своей почти тридцатилетней службе значение ?щей и каши?, я не имел никаких надежд на возможность воевать без тех материальных средств, которые давали англичане и которых в области, предоставленной самой себе, не было.

    Предстоящее совещание, угадывалось заранее, удержит правительство на точке зрения продолжения борьбы.

    Около середины августа в Архангельск прибыли представители фронта, вызванные на совещание перед решительным ответом английскому командованию, нуждаемся ли мы в помощи англичан для вывода армии, или же армия останется в области для продолжения борьбы с большевиками до конца.

    Все прибывшие представители строя были моими старыми сослуживцами по 2-й финляндской стрелковой бригаде и потому накануне совещания собрались за обеденным столом у меня, чтобы поговорить о деле в совершенно неофициальном порядке{33}.

    Наша старая финляндская спайка позволяла нам быть откровенными друг с другом.

    Я весьма боялся влиять на них и действовать на их убеждения, но в беседе с этими испытанными друзьями [219] хотел сам проверить свои расчеты и соображения о необходимости эвакуации. Все мы в этот вечер пришли к твердому убеждению, что после ухода иностранных войск область не в состоянии бороться, а войска нуждаются в длительной работе, чтобы стать надежной и твердой опорой правительственной власти.

    * * *

    Создание тыла тоже стояло под большим знаком вопроса при недостатке офицерского состава даже на фронте. Продолжение борьбы, с нашей точки зрения, было невозможно.

    На следующий день совещание состоялось в кабинете генерала Миллера в присутствии генерала Квенцинского, Клюева, вновь прибывшего в область генерала П., генерального штаба полковников Жилинского и Костанди и перечисленных мною представителей фронта.

    На совещании обсуждались вопросы о возможности оставления войск в области, о возможности эвакуации без помощи англичан и, наконец, о возможности наступательных действий без участия английских войск.

    Представители фронта высказались с полною откровенностью за невозможность продолжения борьбы, но встретили самые горячие возражения со стороны генерала П, и, главное, со стороны генерала Квенцинского.

    Я держался в стороне и не хотел влиять на настроение членов совещания.

    В конце концов совещание не пришло к решению вопроса по существу, а лишь высказалось за необходимость энергичного наступления, в котором-де, может быть, и англичане будут участвовать, а может быть, успех наступления убедит англичан и ?остаться?.

    Зная отлично точку зрения английского командования на вопрос эвакуации по моим ежедневным беседам с Айронсайдом, я заранее мог ручаться за их ответ, а потому вышел из совещания неудовлетворенным. Зная вместе с тем истинные мысли моих строевых друзей, я убедил их посетить генерала Миллера еще раз и побеседовать с ним с полною откровенностью. [220]

    Беседа эта состоялась в тот же день вечером, а на другой день все мы снова собрались у генерала Миллера в кабинете.

    Решение вчерашнего дня, несмотря на вечернюю беседу с генералом Миллером, осталось в силе, и поднявшиеся разговоры снова попали в плоскость обсуждения коренного вопроса — оставаться или эвакуироваться.

    Возмущенный нерешительностью присутствующих, я горячо заявил, что раз решено оставаться, так надо англичан ?заставить? остаться и что я сам пойду говорить с Айронсайдом с револьвером в руке.

    В ту минуту я готов был даже и на это средство. Кроме того, имея за спиною силы, вчетверо превышающие силы наличных английских контингентов и глубоко искренно англичан не терпевшие, можно было уже оставить в разговорах с ними тон почтительных просителей.

    В двенадцать часов дня все совещание было уже в английском штабе.

    Роулинсон принял нас, как какой-нибудь вице-король принял бы негритянскую депутацию. В его приеме была и снисходительная приветливость, и благоговейная твердость в отношении приказаний, полученных им от британского правительства. Об оставлении войск не могло быть и речи. Вопрос участия англичан в наступлении был решен условно, лишь в смысле занятия ими оборонительных позиций.

    Генерал Айронсайд снова указал на всю несостоятельность решения оставаться в области после ухода англичан, сославшись на мнение присутствующих строевых начальников, не отвечавших за благонадежность своих частей.

    Кроме того, ссылаясь на мою совместную с ним работу, Айронсайд снова указал на невозможность создать тыл, на обслуживании которого у англичан было несколько тысяч офицеров и сержантов.

    После этих памятных дней решение оставить русские войска на фронте и продолжать борьбу оставалось все-таки в силе и было объявлено и войскам, и населению. [221]

    Мое положение сделалось в высокой мере трудным.

    Совещание, происходившее в секретном порядке, все же сделалось предметом общих обсуждений.

    Офицерский состав глухо волновался и с резкой критикой относился к чинам нового штаба и в особенности к Квенцинскому.

    Появились слухи о военном перевороте, причем выставлялись всевозможные кандидатуры на пост главнокомандующего.

    Поразмыслив над этими явлениями, я решил, что мое присутствие в области может лишь стеснять действия главнокомандующего. В лояльности моей пока никто не сомневался, но с течением времени сами события, помимо моей воли, могли поставить меня против генерала Миллера, несмотря на глубокое мое почитание его как старшего и как начальника.

    Я поехал к Евгению Карловичу и совершенно откровенно переговорил с ним по всем этим вопросам.

    Результатом этого разговора явилась моя командировка в скандинавские страны, в силу чего я покинул Архангельск 23 августа. Вместе со мною уезжал Б. В. Романов и адъютант мой князь Л. А. Гагарин.

    Я отбывал на пароходе ?Новая Земля?. С этим же пароходом уезжали мой друг Лелонг, откомандированный во Францию, военный представитель Италии князь Боргезе и несколько архангельских старожилов, направлявшихся искать счастья в другие страны.

    На палубу взошел, чтобы проводить меня с женой, Е. К. Миллер.

    При расставании, крепко обняв меня, он тихо сказал мне: ?Я рад, что хоть вы останетесь живы?. [222]


Послесловие

    Я затруднился бы утомлять читателя выводами из описанных мною событий. Сознавая всю мою беспомощность в отношении документальной стороны моего небольшого труда, я не мог бы подкрепить мои заключения ссылками на официальные данные. Тем не менее я считаю своим долгом высказать несколько своих мыслей, как активный участник пережитой эпохи.

    Исследование архангельских событий с точки зрения определения причин неуспеха дела привело бы меня к анализу моих собственных действий прежде всего, а следовательно, носило бы характер самооправдания перед моими соотечественниками и лишило бы это мое ?послесловие? всякого интереса.

    Я хочу в этих заключительных строках подчеркнуть лишь те факты, которые могут ускользнуть от внимания лиц, интересующихся этою страницей белого движения.

    Прежде всего несколько слов об иностранной политике.

    Ни в армиях Колчака, ни у Деникина, ни у Врангеля влияние представителей [223] иностранных держав не сказывалось в той мере, как это было на севере.

    В Архангельске правительство, каким я его застал в ноябре 1918 г., было под опекой. Опека эта началась еще в период сидения всех союзных послов в Вологде, где, видимо, и спроектировано было то правительство, которое оказалось у власти после изгнания большевиков. Я позволю себе говорить ?видимо? именно потому, что порядок формирования правительства Северной области так и остался для меня неясным до конца.

    Несмотря на ряд заявлений всего дипломатического корпуса о невмешательстве во внутренние дела области, фактически вся политика области была в тисках иностранного представительства, при явном перевесе, даже в мелочах, английского влияния.

    Несомненно, что правительство нуждалось в иностранной ?помощи? при первых шагах своего существования. Несомненно и то, что правительству нужна была опора твердая и продолжительная.

    Область получила эту опору, но вместе с тем и попала в сферу совершенно чуждого ей влияния, шедшего часто в ущерб русскому национальному делу.

    Правительственная работа по мере роста вооруженных сил постепенно обращалась в скрытую борьбу с навязываемыми идеями, в которых иностранные представители преследовали свои интересы и свои цели, порой вредные русской государственности{34}.

    Вся группа иностранных представителей чрезвычайно дружно работала над насаждением ?истинно-демократических принципов? и над направлением русской правительственной работы в духе ?завоеваний революции?.

    Откуда эти люди могли знать, что нужно было исстрадавшейся России? Совершенно не входя в оценку вопроса по существу, я хочу только подчеркнуть предвзятость идей всего иностранного дипломатического корпуса. [224]

    Рядом с этою обязательною для нас ?демократической? линией, мощно взятой Нулансом, Френсисом и Линдлеем, существовала еще и линия, взятая английским военным командованием. Линия эта состояла в положительно пренебрежительном отношении к областному правительству. Я не хочу цитировать те фразы, которые произносились высшими лицами английского командования в отношении представителей русской власти. Необходимо прибавить, что английские штабы были богато снабжены русскими офицерами, числившимися на английской службе. Именно с этим элементом не было ?ни справу, ни сладу?, и эти же лица служили проводником в общественные круги всего того, что подрывало авторитет правительственной власти.

    Чтобы охарактеризовать создавшееся положение, проще всего считать его ?оккупацией?. Исходя из этого термина, все отношения с иностранцами делаются понятными и объяснимыми.

    Что касается настроений местного населения, я с глубоким убеждением подчеркиваю, что руководящей идеей массы было восстановление монархии.

    Нечего и говорить, что монархические настроения не были велики во флотской казарме в Соломбале. Не сочувствовали правому образу мысли и вожаки демократии и представители профессиональных союзов. Но все эти элементы группировались только в городе. За городскою чертою настроения круто изменялись вправо, и именно это-то и давало мне возможность делать сотни верст в генеральском мундире и чаще без всякого конвоя{35}.

    Не было ни одного селения, где я не встречал бы портретов государя императора в красных углах изб. Были, конечно, и большевистские настроения в деревнях. [225]

    Слабость северного правительства была в неясности его политической программы. Если и вывешивались периодически декларации правительства, они встречались с недоверием. Для рабочих и демократии правительство было, пожалуй, слишком ?правым?, для зажиточных классов и для главной массы офицерства мы были определенно ?левыми? и ?социалистами?. Признание Сибирского правительства также не внесло ясности в этот острый вопрос.

    Мне кажется, что именно в этом отсутствии определенной яркой идеи в правительственной работе лежали и большая слабость власти, и задаток разложения армии.

    ?Архангельский период? не пройдет незаметным не только в истории революции в России, но и в истории Великой войны.


Примечания

{1}　Русские войска были посланы во Францию в 1916 г. Из посланных часть (две бригады, одной из которых — 3-й — командовал Марушевский) осталась непосредственно во Франции, частью же попала на Салоникский фронт (Балканы). (Примеч. ред.)

{2}　Этот карельский отряд начал формироваться в Кеми еще с конца апреля 1918 г. из бежавших от белофиннов крестьян (гл. об. бедняков и середняков) Ухтинского района. После захвата Кеми англичанами отряд был разоружен, но вскоре же вновь начал формироваться, на этот раз не под революционными лозунгами, а под националистическими: ?Карелия для карел?. Отрядами командовали английские офицеры. В августе 1918 г. он был двинут в Ухтинскую Карелию и к октябрю очистил ее от белофиннов! Весной 1919 г. англичане решили использовать карел для борьбы с Красной армией и переформировали отряд в ?Отдельный Карельский батальон?, предполагая направить на Петрозаводский фронт. В батальоне началось глухое брожение. Не помогли ни уговоры, ни угрозы, и в июне англичане вынуждены были при помощи сербского отряда расформировать карельские войска, разместив карел по отдельным полкам Северной армии. (Примеч. ред.)

{3}　Таким образом, начиная с Запада получились следующие направления операций: 1. Мурманская железная дорога. 2. Долина р. Онеги. 3. Архангельско-Вологодская жел. дорога. 4. Долина р. Емцы и Средь-Мехреньги. 5. Долина р. Ваги. 6. Долина р. Сев. Двины. 7. Долина р. Пинеги. 8. Долина р. Мезени. 9. Долина р. Печоры. Все эти направления были заняты как бы охранением, под прикрытием которого должны были мобилизоваться русские национальные силы.

{4}　?Христианский союз молодых людей? (?Joung Men's Christian Assotiation?) — буржуазная организация молодежи во время войны, занимавшаяся религиозно-нравственным воспитанием союзных солдат. (Примеч. ред.)

{5}　Даже С. Добровольский, не склонный видеть что-либо хорошее в моей деятельности, отметил в статье своей, что ?в основу организации военно-судебного ведомства были положены правильные принципы, что составляло громадную заслугу всех тех гражданских юристов, на которых выпала трудная задача организации военно-судебных установлений на Севере?. ?Борьба за возрождение России в Северной Области?. ?Архив Русской Революции?, Т. III. С. 103.

{6}　Значение этой меры, слава богу, также нашло надлежащую оценку в той же статье С. Добровольского.

{7}　Фуфаек.

{8}　Эта часть неверно изложена у С. Добровольского, указавшего, что первый солдатский клуб был организован лишь генералом Миллером.

{9}　В число основателей клуба вошли и те иностранные представители, которые носили знаки этого русского ордена. Это были: сербской службы майор Павлович — имевший орден Св. Георгия 4-й степени, польской службы, полковник граф Соллогуб — имевший тот же орден, французской службы майор Лелонг, награжденный георгиевским оружием в период своей службы в русских войсках во Франции.

{10}　Это поклеп: и Лихач и др. ему подобные ?социалисты? не за страх, а за совесть работали, пытаясь создать боеспособные антисоветские части. Не их, конечно, вина, что это не удалось. (Примеч. ред.)

{11}　Несколькими строками ниже Марушевский сам признает, что надобность в десанте была, англичане должны были ?на всякий случай? отправиться к месту расстрела. Эти военно-полицейские обязанности интервенты исполняли очень часто. (Примеч. ред.)

{12}　В объявлении было сказано несколько деликатнее: ?11 сего декабря, — писал Марушевский, — в Архангелогородском полку произошли небольшие недоразумения, которые немедленно же были прекращены?. (Вестник временного правительства Северной области № 54). (Примеч. ред.)

{13}　По вполне понятным причинам я умалчиваю об именах многих героев, судьба которых мне неизвестна.

{14}　С. Добровольский. Т. III. Архив Русской Революции. С. 28.

{15}　Какие причины заставили С. Добровольского назвать это здание, старое и запущенное, где всего в одном этаже группировалось 20–25 служащих, — грандиозным учреждением — я не знаю.

{16}　Сибирский переворот произошел 18 ноября 1918 г. Адмирал Колчак, военный министр всероссийского правительства, разогнал эсеро-кадетскую Директорию и провозгласил себя ?Верховным правителем России?.

{17}　Признание Северным правительством правительства Колчака произошло и без давления союзников. См. цитир. работу т. Свечникова, с. 449–451. (Примеч. ред.)

{18}　Это не совсем верно: основные отряды белых были разбиты перед Шенкурском и вынуждены были бросить город, спасаясь от окружения. См. подробное описание операции в статье Н. Кузьмина ?Борьба за Север? в сборнике ?Гражданская война?. Т. I. {Примеч. ред.)

{19}　Командира пресловутого. женского батальона. (Примеч. ред.)

{20}　Подготовка этих митингов и выясненное участие в этой подготовке большевиков очень правильно описаны в статье С. Добровольского, т. III, Архива Русской Революции, ?Борьба за возрождение России в Северной области?.

{21}　Т.е. массовыми расстрелами. Особенно неистовствовали военно-полевые суды перед революционными праздниками. Например, в ночь на первое мая 1919 г. по приговору ?суда? было расстреляно 11 человек, среди них видные работники архангельской подпольной большевистской организации. (Примеч. ред.)

{22}　Запасный полк в Архангельске, не теряя своего назначения служить пополнением фронта готовыми ротами, был переименован в 1-й Северный стрелковый полк, 2-й полк составили роты Мурманского района, 3-й полк образовался из рот, начавших свое формирование в Шенкурске и оставшихся в Двинском районе, 4-й полк дали роты, собранные в Холмогорах. 5-й полк составлен был из рот, стоявших в Чекуеве на Онеге, с присоединением к ним батальона, сформированного в г. Онеге. 6-й полк был еще в зачатке и состоял из рот, высланных в железнодорожный район. 7-й полк образовали тарасовские партизаны с ротами, высланными в Селецкое, и, наконец, 8-й полк составился из рот, организованных капитаном Акутиным в г. Пинеге. Первоначально полки были 2-батальонного состава, батальоны 2 и 3-ротного состава. Постепенно я надеялся перевести все батальоны в 3-рот-ный состав, а затем, уже с прибавкою пулеметных рот, переходить к 3–6атальонному составу в полках.

{23}　С. Добровольский в своей статье назвал Дилакторского (?Д-ий?) моим ?фаворитом? и привел факты, которые тенью ложатся на имя Петра Александровича. Со своей стороны я должен сказать, что Дилакторский был решительный, прямой, храбрый и дисциплинированный офицер. Он погиб при исполнении своего долга, искупив своей мученической кончиной все ошибки, если таковые были.

{24}　У Б. В. Романова остался богатый материал для подробного изложения этой интереснейшей страницы из жизни области, и я не теряю надежды видеть историю этого подвига в печати.

{25}　Фамилия его мною забыта.

{26}　?Экономией? назывался городок складов и бараков на Двине, ближе к устью рукава Маймаксы, верстах в 20 от Архангельска.

{27}　Эти восстания были спровоцированы финнами. (Примеч. ред.)

{28}　?Бобриковская? политика, или ?бобриковщина?, — обрусительный режим, установленный в Финляндии генерал-губернатором Н. И. Бобриковым (1898–1904), стремившимся полностью уничтожить все остатки финляндской автономии. При нем финляндский сейм из законодательного органа был превращен в законосовещательный, уничтожены особые финские войска, введена усиленная охрана и т.д. В 1904 г. Бобриков был убит финским террористом Евгением Шауманом (сыном сенатора). (Примеч. ред.)

{29}　Не в ?русофобстве? здесь дело, а в определенной линии английской политики. Англия не стремилась к восстановлению ?единой и неделимой России?, т.к. боялась возрождения ее мощи и поэтому не всегда ?достаточно?, с точки зрения реакционеров, помогала белым. В качестве яркой иллюстрации английской политики можно привести следующую телеграмму британского военного министерства от 3 июля 1919 г.: ?Союзники считают крайне нежелательным всякое движение финских частей к Петрограду и вообще в глубь русской территории? (цитируется по статье Минца ?К десятилетию неудачи интервенции?, журн. ?Историк — Марксист?. Т. II. С. 97). Наступление было нежелательным, потому что захват Петрограда значительно усилил бы белогвардейцев и мог бы, по мнению англичан, иметь своим последствием создание крепкой России. (Примеч. ред.)

{30}　Генерал К. имел основание скрывать свою фамилию тогда, а потому я не хочу и сейчас называть его полным его именем, — (Примечание ген. Марушевского.) По-видимому, речь идет о жандармском полковнике Новогребельском, у Юденича фигурировавшем под фамилией Владимирова. ?Это была, — пишет о нем Кирдецов, — одна из крупнейших ?политических? фигур Сев.-Зап. армии... Кандидатуры будущих военных и гражданских администраторов Петрограда намечались не иначе как с благословения его, Владимирова... По его инициативе во второй половине октября, когда казалось, что вот-вот Петроград будет взят, контрразведкой тайком были заготовлены особые летучие автомобильные колонны, которые за ночь до торжественного вступления Юденича вместе с представителями союзных миссий в северную столицу должны были ворваться в Петроград и там по списку, ведомому лишь контрразведке, учинить кровавую расправу. Это он же, Владимиров, несомненно, давал главнокомандующему советы, когда армия уже подходила к Петрограду, ?разогнать? правительство и вообще не пускать его в столицу, потому что своим демократизмом оно помешает установить там ?порядок и законность?. См.: Г. Кирдецов ?У ворот Петрограда?, Берлин, 1921 г. (Примеч. ред.)

{31}　Эта ?официальность? приема отражала несомненно существовавшее соперничество между белогвардейскими генералами. Каждый из них стремился первым захватить столицу Советской Республики и оказался, таким образом, ?главным спасителем России?. (Примеч. ред.)

{32}　?Большевизм? онежских деятелей выразился только в том, что они попробовали протестовать против ареста ?Верховного управления Северной области? и выпустили соответствующее воззвание ?К населению?. На более активные действия они не решились. (Примеч. ред.)

{33}　Я называю поименно тех, кто вне пределов досягаемости советской власти. Это были полковники Архипов, начальник штаба на Мурмане и командиры 6, 7 и 8-го полков — полковники Акутин, Еленин и Бродянский.

{34}　Достаточно указать на формирование карельских частей на Мурмане.

{35}　После всего написанного самим Марушевским о восстании в войсках и т.д. едва ли нужно опровергать это ничем необоснованное мнение. (Примеч. ред.)

上一页 目录页