帝俄保卫局文献：社革党动态研究

А.И. Спиридович
I.
II.
IV.
V.
VI.
VII.
VIII.
IX.
X.
XI.
XII.
XIII.
XIV.
XV.
XVI.
XVII.
XVIII.
XIX.
XX.
Приложение № 1.
Основные положения программы Союза Социалистов-Революционеров.
Манифест Партии Социалистов Революционеров.
Состав Крестьянского Союза ?Братство для защиты народных прав?
Программа занятий в рабочих кружках.
ПРОГРАММА
Манифест Совета Рабочих Депутатов
Проект основного закона о земле.
Устав Всероссийского Союза Солдат и Матросов.
Манифест Интернационала.
Из партии к трудовому народу и ко всем гражданам от
Учредительной Петроградской Конференции, состоявшейся в Мае текущего (1913) года.

帝俄保卫局文献：社革党动态研究


А.И. Спиридович

    ?Революционное движение в России?. Выпуск 2-й, Партия Социалистов-Революционеров и ее предшественники. Петроград, 1916 г.

    СОДЕРЖАНИЕ:

    I. Разгром ?Народной Воли? в 80-х годах. — Харьковская подгруппа ?Народной Воли?.—?Террористическая группа Народной Воли? 1887 года и попытка к покушению на жизнь Императора Александра III-го.—?Социалисты-Федералисты?.—?Милитаристы?. —Цюрихский террористический кружок и новый заговор против Императора Александра III-го.—Второстепенные кружки.—Организация Кочаровского-Сабунаева.—Парижский террористический кружок,— Разгром 1890 года.

    II. Голод 1891-92 годов и использование его революционными элементами. — Организация Егупова и Бруснева. — Тверской кружок Барыбина. — Петроградская ?Группа народовольцев?. — ?Социально-революционная партия Народного Права?. — Эмигранты. — ?Фонд вольной русской прессы?. — ?Группа старых народовольцев?. — Заграничный ?Союз русских социалистов-революционеров?.

    III. Оживление общественных кругов после кончины Императора Александра III-го. — Московский кружок террористов. — Петроградская ?Группа народовольцев? или ?Группа 4-го Листка?. — ?Группа новых народовольцев?. — Появление групп ?социалистов-революционеров?. — Петроградская и Киевская группы. — ?Союз Социалистов-Революционеров? (северный). — Газета ?Революционная Россия?. — ?Рабочая партия политического освобождения России?. — Брошюра ?Свобода?.—Брешко-Брешковская и Гершуни. — Другие кружки. — Старики. — Деятельность эмигрантов. — ?Народоволец? Бурцева. — Издания ?Союза русских социалистов-революционеров?.

    IV. Первая попытка объединения в партию в 1897-98 годах.— Оппозиционное движение 1899-1901 годов.—Харьковский съезд 1900 года и образование южной ?Партии Социалистов-Революционеров?.—Партийный Манифест.—Объединение в ?Партию Социалистов-Революционеров? в 1901 году всех организаций социально-революционного направления.—Литературные органы партии и программа минимум.—Зарождение ?Боевой Организации?.

    V. Начало пропаганды среди крестьян. — Крестьянский союз ?Братство для зацииты народных прав?. — Образование за границей ?Аграрно-социалистической лиги?. — Работа Брешко-Брешковской и ее сторонников.

    VI. 1902 и 1903 годы. — Рост партии и ее организация. — Деятельность среди интеллигенции. ?Союз народных учителей Партии Социалистов-Революционеров?. — Деятельность среди учащихся, рабочих и военных. — Общий характер работы. — Пропаганда в деревне. — ?Крестьянский Союз Партии Социалистов-Революционеров?. — Договор с ?Аграрно-социалистической лигой?. — Совместная работа лиги и партии.

    VII. 1902 и 1903 годы. — Издательская деятельность. — Работа ?Боевой Организации?. — Гершуни. — Убийство министра внутренних дел Сипягина. — Покушение на харьковского губернатора Оболенского. — Руководящий партийный взгляд на террор и его постановку. — Убийство уфимского губернатора Богдановича. — Арест Гершуни. — Изменение техники террора. — Первая попытка на покушение против министра внутренних дел Плеве. — Борьба с партией правительственных органов и ее результаты.

    VIII. 1904: год.—Новые организации.—Работа в кружках.— Издательская деятельность.—Поход ?Боевой Организации? против министра внутренних дел Плеве.—Убийство министра Плеве.—Начало широкого общественного движения.— Деятельность партии во вторую половину года.— Начало массового террора.

    IX. 1905 год до 17 Октября. — Общественное движение. — Рост партийных организаций. — Массовая работа. — Работа в крестьянстве.— ?Аграрные террористы? и партийцы. — Новый партийный ?Крестьянский Союз?. — Издательская деятельность.— Противодействие розыскных органов.—Террор.—Убийство Великого Князя Сергея Александровича.— Другие предприятия Центрального Комитета.—Массовый террор местных боевых дружин.

    X. 1905 год после 17 Октября .— Общественное движение. — Участие партии в массовом движении. — Московское вооруженное восстание. — Беспорядки в других местах. —Литературная деятельность. — Террор.

    XI. 1905 год. — Первый партийный съезд. — Состав съезда. — Выработанные съездом: ?Программа Партии Социалистов-Революционеров? и ?Временный Организационный Устав? партии. — Резолюции первого партийного съезда.

    XII. 1906 год. — Время Думы первого созыва и агитация после ее роспуска. — Организационная работа. — Областные и новые местные организации. — ?Волжская судоходная организация?. — Литературная деятельность. Пропаганда среди военных. — Конференция работников в военных организациях. — Образование ?Военного центрального бюро?. — Работа в крестьянстве.

    XIII. 1906 год. — Террор. — ?Боевая Организация?. — ?Боевой отряд при Центральном Комитете?. — Летучие боевые отряды областных комитетов. — Местные боевые дружины. — Грабежи или экспроприации.

    XIV. Раскол в партии. — Московская ?оппозиция?. — ?Максималисты?. — Работа их в 1905 и 1906 годах. — Взрыв дачи министра внутренних дел Столыпина. — Экспроприация в Фонарном переулке. — Выделение максималистов в ?Союз социалистов-революционеров-максималистов?. — ?Сущность максимализма?: программа и организационный устав союза. — Деятельность максималистов. — Брошюра ?Очистка человечества?.

    XV. 1907 год. — Решение участвовать в выборах и работах Государственной Думы второго созыва.—2-й партийный Съезд.—Резолюции.—Участие в Государственной Думе второго созыва. — После роспуска второй Думы. — Бойкот Государственной Думы третьего созыва. — 3-е собрание Совета партии. — Его резолюции.

    XVI. 1907 год. — Террор. — Работа ?Боевого отряда при Центральном Комитете?. — Покушение на Великого Князя Николая Николаевича. —Подготовка покушения на жизнь Государя Императора. — Арест заговорщиков. — Процесс о заговоре. — Деятельность ?Летучего боевого отряда Северной области?. — Арест ?Карла? и его штаб-квартиры. — Деятельность областных летучих боевых отрядов и местных боевых дружин. — Вторичная подготовка покушения на жизнь Государя Императора.

    XVII. 1907 год. — Пропаганда среди военных.—?Всероссийский офицерский союз?. — ?Всероссийский союз солдат и матросов?. — ?Bcepoccийский союз писарей?. — ?Военное восстание? в Севастополе. — Разгром военных организаций. — Издательская деятельность. — Организационная работа. — Присоединение младодашнакцаканов. — Борьба с партией. — Упадок организаций к концу 1907 года. — Финансы партии в 1906 и 1907 годах.

    XVIII. 1908 год. — Удары, наносившиеся партии. — Предупреждение покушения на Великого Князя Николая Николаевича и министра Щегловитова. — Проявления партийной деятельности. — Первая общепартийная конференция и IV-ое собрание Совета партии, их резолюции. — Конец года. — Партийные распри за границей. — ?Парижская группа социалистов-революционеров?. — Группа ?Инициативного меньшинства? и ее взгляды. — Розыски предателей среди партии. — Измена Азева.

    XIX. 1909 год. — Последствия измены Азева. — Третья конференция ?Заграничной федерации? социалистов-революционеров и ее резолюции. — Пятый Совет партии и его постановления. — Работа в России.—Убийство полковника Карпова.

    XX. 1910-1913 годы. — Положение партийных дел за границей. — Конференция заграничных групп содействия в 1911 году. — Газета ?Почин?.—Издательская деятельность за границей. — Международный социалистический конгресс в 1912 году. — Организации в России. —Положение партии в начале 1914 года.

    Приложения:

    1. (Глава I). Программа Исполнительного Комитета.

    2. (Глава III). Основные положения программы Союза Социалистов-Революционеров.

    3. (Глава IV). Манифест Партии Социалистов Революционеров.

    4. (Глава V). Состав Крестьянского Союза ?Братство для защиты народных прав?.

    5. (Глава VI). Программа занятий в рабочих кружках.

    6. (Глава VI). Программа революционной деятельности в деревне. выработанная на съезде ?Аграрно-Социалистической Лиги?.

    7. (Глава X). Манифест Совета Рабочих Депутатов и революционных партий в начале Декабря 1905 г.

    8. (Глава. XV). Проект основного закона о земле.

    9. (Глава XVII). Устав Всероссийского Союза Солдат и Матросов.

    10. (Глава XX). Манифест Интернационала.

    11. (Глава XX). Из партии к трудовому народу и ко всем гражданам от Учредительной Петроградской Конференции, состоявшейся в Мае текущего (1913) года.

目录页 下一页


I.

    Разгром ?Народной Воли? в 80-х годах. — Харьковская подгруппа ?Народной Воли?.—?Террористическая группа Народной Воли? 1887 года и попытка к покушению на жизнь Императора Александра III-го.—?Социалисты-Федералисты?.—?Милитаристы?. —Цюрихский террористический кружок и новый заговор против Императора Александра III-го.—Второстепенные кружки.—Организация Кочаровского-Сабунаева.—Парижский террористический кружок,— Разгром 1890 года.

    + + +

    В 1879 году существовавшее в России революционное сообщество ?Земля и Воля? распалось на две партии: ?Черный Передел? и ?Народную Волю?. Обе партии ставили целью своей деятельности установление в России социалистического строя и соответствующего ему образа правления, но расходились во взглядах на ближайшие задачи революционной работы и на средства для достижения поставленного идеала.

    Чернопередельцы на первую очередь выдвигали пропаганду социалистических идей в крестьянстве и среди городских рабочих. Достигнув социалистического развития, народ, по их мнению, должен был сам произвести социальный переворот и одновременно же установить угодный ему образ правления. Партия ?Черный Передел?, кроме выпуска нескольких номеров газет ?Черный Передел? и ?Зерно? и нескольких прокламаций, ничем своей деятельности не проявила и вскоре прекратила свое существование отчасти вследствие {2} арестов партийных работников, отчасти же вследствие потери веры в эту старую народническую программу, в революционных кругах. Главные руководители партии порвали затем совершенно с народничеством, сделались социал-демократами и вместе с некоторыми другими лицами положили начало русскому социал-демократическому движению (См. ?Революционное движение в России?. Выпуск 1-й).

    Партия ?Народная Воля? прежде всего стремилась совершить политический переворот с целью захвата власти и передачи ее народу, что предполагалось выполнить ?уничтожением? самодержавия посредством систематического террора, поддержанного дружным движением всех слоев общества.

    Широкую же социалистическую пропаганду и всенародное восстание, долженствовавшее перестроить общество на социалистических началах, народовольцы оставляли на будущее, т. к. считали, что достижение их возможно только при наличности соответствующего демократического политического строя.

    Выработав программу, известную под именем ?Программы Исполнительного Комитета? (Приложение, № 1), и разработав всесторонне вопросы о задачах деятельности и о принципах организации в отдельных изданиях (?Подготовка рабочей партии?, ?Программа рабочих членов? и другие.), ?Народная Воля? широко развила свои революционные предприятия.

    Она охватила пропагандой как интеллигентные, так и рабочие кружки по многим городам; проникла в военную среду, где и образовала несколько офицерских организаций с крепкой центральной группой во главе, оборудовала ряд типографий, благодаря которым снабжала кружки не только заграничной, но и своей {3} революционной литературой (Главными литературными органами партии были: газеты ?Народная Воля? (1879-1885, 12 №№), ?Листки Народной Воли? и журнал ?Вестник Народной Воли? (5 №№).), и, наконец направив свои главные силы, или так называемый ?Исполнительный Комитет?, на непосредственную террористическую борьбу с правительством и Верховной Властью, партия осуществила целый ряд выдающихся террористических актов и даже совершила 1-го Марта 1881 года цареубийство. И все-таки, несмотря на эту небывалую до тех пор напряженность революционной работы, ?Народная Воля? главной цели своей преступной деятельности — свержения самодержавия — не достигла, а пала под ударами правительства.

    Передача после злодеяния 1-го Марта 1881 года политического розыска по Петрограду чинам Корпуса жандармов, улучшение системы розыска вообще в империи и, как следствие того, начавшаяся повсеместно систематические преследования народовольцев, повели к тому, что уже к 1886 году ?Народная Воля? была разбита.

    В начале 1886 года была арестована таганрогская типография ?Народной Воли?, издавшая № 11-12 газеты ?Народная Воля?, после чего работавший в ней и скрывшийся своевременно еврей Богораз поставил новую типографию в Туле.

    Тульская типография выпустила № 3 ?Листка Народной Воли? и несколько брошюр, но после последовавшего в Декабре 1886 года в Москве ареста Богораза прекратила работу. Вскоре затем был арестован в Москве остававшийся в типографии сотоварищ Богораза — еврей Коган, а затем взята, 10-го Апреля 1887 года, неработавшею уже и самая типография. Аресты Богораза и Когана и заарестование тульской типографии, издавшей последний номер партийного органа а {4} также аресты, произведенные в связи с ними по Туле и по Москве - покончили с ?Народной Волей? как с партией. (О деятельности ?Народной Воли? см.: Официальная записка ?Хроника социалистического движения в России 1878—1887 г.? в переводе с французского, изд. Саблина 1906 г.; Тун — ?История революционного движения в России?, в переводе, под редакцией и с примечаниями Л. Э. Шишко; Богучарский — ?Из истории политической борьбы 70 и 80 г.г. XIX века?; Глинский—?Революционный период русской истории? ч. II ; партийные издания. - ред.)

    Но если после разгрома восьмидесятых годов ? Народная Воля?, как единая революционная партия, прекратила свое существование, то народовольческое течение в русской общественной жизни не прекратилось. Отдельные народовольческие кружки продолжали существовать по разным городам, работая каждый по своему усмотрению и внося каждый в старую программу некоторые изменения, что обусловливалось частью желанием избежать впереди неудач, постигших партию, частью новым идейным, начавшим завладевать умами интеллигенции течением — социал-демократическим.

    Наиболее выдающимися из этих кружков, за время с 1886 года, были следующие. Летом 1886 года, в Харькове сорганизовалась местная подгруппа ?Народной Воли?, поголовно состоявшая из учащейся молодежи, в которой руководящую роль играли студенты: Самуил Ратин, Мендель Уфланд и Герша Шур, выработавшие свою программу, при составлении которой они приняли за основание программу ?Исполнительного Комитета?. Программа подгруппы включала в себе программу практической деятельности и программу организации. Первая намечала следующие виды работы.

    Деятельность пропагандистская: устная и письменная пропаганда социально-революционных идей в духе партии ?Народной Воли? и критика существующего строя среди {5} всех слоев городского населения — рабочих, войска, учащейся молодежи, интеллигенции и пр. Пропаганда среди сельского населения не отрицается, поскольку она не вредит концентрации сил в городах.

    Деятельность агитационная: возбуждение революционного духа в народе; пользование всяким неудовольствием и брожением среди всех слоев общества для возбуждения протеста против существующего общественного строя в форме демонстраций, петиций, тенденциозных адресов; стачек и пр.

    Деятельность террористическая и разрушительная: убийства важных правительственных лиц, предателей, взрывы и поджоги правительственных зданий, как жандармских управлений и т. п.

    Далее намечалась организация кружков партии ?Народной Воли? и кружков саморазвития среди молодежи для подготовки их к революционной деятельности; организация всяких тайных обществ; имеющих целью оказать какую бы то ни было помощь партии ?Народной Воли? и постановка правильных сношений с провинцией.

    Материальные средства предполагалось приобретать сборами по листкам, устройством спектаклей, вечеров, лотерей и грабежами или так называемой конфискацией казенного имущества.

    В качестве вспомогательных средств намечались: устройство типо-лито-гектографий и паспортного стола; приобретение оружия и всякого рода взрывчатых веществ и ядов; устройство динамитных мастерских, конспиративных квартир, кружковых легальных библиотек, ограждение партии от полиции и шпионов.

    Программа же организации предусматривала существование в городе отдельных кружков численностью 5—9 человек, или подгрупп, составляющих в совокупности одну местную группу ?Народной Воли?, с общей для всех кассой.

{6} Харьковская подгруппа вела пропаганду среди молодежи, имела хорошо подобранную большую библиотеку и склад нелегальной литературы; она вела переписку с русскими эмигрантами, имела связи с Одессой, Екатеринославом, Москвой и Петроградом.

    В самом Харькове руководители подгруппы были в тесной связи с небольшим кружком молодых террористов, из коих воспитанник Харьковского реального училища Иван Мейснер занимался изготовлением взрывчатых веществ. Этот последний кружок в июне 1887 года разослал нескольким лицам администрации по почте конверты, наполненные взрывчатым веществом с приспособлением для взрыва при неосторожном обращении с ними. Деятельность подгруппы, как и кружка Мейснера, не могла однако развиться в достаточной степени, потому что участники обеих организаций были арестованы в 1887 году и это прекратило их преступную работу.

    В конце 1886 года в Петрограде образовался кружок студентов во главе с Петром Шевыревым и Александром Ульяновым, ярко-террористического направления. Кружок присвоил себе название ?Террористическая группа Народной Воли? и уже в Декабре месяце задумал осуществить покушение на жизнь Императора Александр III-го. Вместе с тем у руководителей группы явилась мысль объединить различные революционные организации на почве единой для всех программы и с этой целью Ульянов и студент Орест Говорухин выработали проект программы, которая по их мнению ?могла бы объединить революционные партии и устранить все существенные причины разногласий?.

    Спроектированная программа по своим принципиальным положениям в общем не отличалась от положений программы ?Народной Воли? и только расходилась с ней в деле организации террора. По мнению авторов, строгая централизация террористического дела, {7} как то было у прежнего ?Исполнительного Комитета?, нецелесообразна; организация террора должна быть более гибкой, она должна быть подсказана всей окружающей обстановкой, условиями жизни. ?Сама жизнь будет управлять его ходом (ходом террористического дела) и ускорять или замедлять его по мере надобности?.

    Однако эта организационная работа была для кружка пока как бы делом второстепенным, это были лишь проекты на будущее. В настоящий же момент все усилия кружка были направлены на осуществление задуманного ужасного предприятия, душою которого был Шевырев.

    Начав работу по изготовлению взрывчатых веществ и принадлежностей для разрывных снарядов, чем руководил Ульянов, кружок вошел в связь с небольшой группой проживавших в Вильне поляков и евреев (Бронислав Пильсудский, Иосиф Лукашевич, Тит Пашковский, Исаак Дембо и другие), благодаря которым и были добыты необходимые для лаборатории медикаменты.

    Работа по изготовлению динамита и отдельных частей снарядов шла успешно. Работали на квартирах некоторых участников заговора в Петрограде, а затем для большего удобства и безопасности устроили лабораторию в Парголове. Благодаря энергичной работе, разрывные снаряды были готовы к концу Февраля. 25-го Февраля на квартире студентов Михаила Канчера и Петра Горкуна состоялась сходка злоумышленников, на которой, кроме их двоих и Ульянова, были члены кружка: студенты Пахом Андреюшкин, Василий Генералов, мещанин Степан Волохов и кончивший университет Василий Осипанов.

    Найдя, что все необходимые для покушения приготовления сделаны, злоумышленники решили начать выходить днем на Невский проспект с разрывными снарядами, что и было выполнено 26-го и 28-го Февраля.

{8} Государь Император в то время имел пребывание в Гатчине. 1-го Марта Его Величество изволил прибыть в Петроград по железной дороге и проследовал с вокзала в Зимний дворец. Тогда злоумышленники — Андреюшкин, Генералов, Осипанов, Канчер, Горкун и Волохов, из коих первые трое имели при себе метательные разрывные снаряды, а трое последних должны были подавать сигналы о проезде, вышли на Невский проспект в ожидании обратного Высочайшего проследования.

    Тотчас же все они были арестованы. Вслед затем были арестованы Ульянов с Шевыревым и все участвовавшие в заговоре или прикосновенные к нему лица, за исключением четырех человек, которые успели скрыться за границу (Николай Рудевич, Антон Гнатовский, Исаак Дембо и Говорухин.). По производстве по настоящему делу дознания, к которому было привлечено 24 человека и дополнительно еще 18, пятнадцать человек (Генералов, Андреюшкин, Осипанов, Канчер, Горкун, Шевырев, Ульянов, Пильсудский, Лукашевич, Волохов, Пашковский, Михаил Новорусский, Мария Ананьина, Ревекка Шмидова и Анна Сердюкова. - ред.) были преданы суду Особого Присутствия Правительствующего Сената, согласно приговору которого, от 19-го Апреля 1887 года, все они были присуждены к смертной казни через повешение. Вместе с тем Особое Присутствие постановило ходатайствовать пред Его Величеством о замене смертной казни каторжными работами: Горкуну, Канчеру, Волохову и Ананьиной — на 20 лет, Пильсудскому — на 15 лет, Пашковскому — на 10 лет; Шмидовой — ссылкою на поселение в отдаленнейшие места Сибири, и лишением всех прав состояния и с последствиями по 25 ст. Улож. о Наказ., и Сердюковой — заключением в тюрьме на два года с лишением некоторых, указанных в 50 ст. Улож. о Наказ., лично и по {9} состоянию присвоенных прав и преимуществ и с последствиями по 51 ст. Уложения о Наказаниях.

    Государь Император, соизволив на удовлетворение ходатайства Особого Присутствия о смягчении участи Ананьиной, Пильсудского, Пашковского, Шмидовой и Сердюковой, Всемилостивейше повелел даровать жизнь Лукашевичу, Новорусскому, Канчеру, Горкуну и Волохову с тем, чтобы они были сосланы в каторжные работы: первые два — без срока а остальные три на десять лет каждый, с лишением всех прав состояния и с последствиями по 25 и 26 ст. Улож. о Наказаниях.

    Приговор Особого Присутствия Правительствующего Сената над Генераловым Андреюшкиным, Шевыревым и Ульяновым приведен в исполнение 8-го Мая. Дознание по отношению других лиц, привлеченных к сему делу, по всеподданнейшему докладу министра юстиции 8 Апреля Высочайше повелено разрешить в административном порядке.

    В Москве же в начале 1887 года, благодаря существовавшему с 1883 года кружку воспитанников Московского Императорского технического училища, во главе которого стояли: Лев Даль, Варлаам Иванов и Рейнгольд Циммерман, составилась организация, назвавшая себя ?Социально-революционной партией? и выработавшая свою особую программу, назвав ее ?Программою социалистов-федералистов?. В партию вошло и несколько студентов Петровской академии.

    Признавая, так же как и предыдущая организация, все положения программы Исполнительного Комитета ?Народной Воли? и находя, что самым целесообразным средством борьбы с правительством является систематический террор, руководители новой партии держались однако своего особого взгляда на организацию партии, которую предлагалось строить на следующих началах.

{10} Партия должна быть построена на началах единства и неуловимости. Первое должно заключаться в одинаковом понимании всеми членами партии ее целей ее идеалов. Это создаст внутреннюю идейную спайку между членами партии и будет направлять каждого на помощь и выручку другому. Неуловимость же партии, как гарантия от поголовных одновременных погромов, должна быть достигнута ее организацией. Партия слагается из отдельных местных групп, работающих совершенно самостоятельно в зависимости от местных условий. Эта организационная обособленность особенно строго должна быть проведена в жизнь боевых групп. Наличность одной постоянно действующей боевой организации, как это было в расцвете ?Народной Воли?, неправильна.

    Более целесообразно действовать отдельными небольшими боевыми группами. Боевые группы составляются из разбросанных в обществе отдельных террористов лишь при надобности совершить какой либо террористический акт. Быстро сплотившись, они, как бы с налету, совершают намеченное убийство и вновь распыляются и тонут в обществе.

    ?В виду политических условий жизни в России, мы (заявляли социалисты-федералисты в своей программе) на ряду с пропагандой устной и литературной начал общественности и свободы, по примеру наших предшественников, стоявших под знаменем ?Народной Воли?, будем вести деятельную борьбу с правительством, основанием которой будет служить революционная агитация; конечным актом — террор, а целью — политическая свобода и организация общества в интересах трудящихся классов (?Обзоры важнейших дознаний, производившихся в жандармских управлениях империи?. Обз. XII.). Члены партии успешно вели пропаганду революционных идей среди учащихся, благодаря же денежным {11} поддержкам одного из членов, занялись и более широкими партийными предприятиями.

    Руководители ее сорганизовали библиотеку и стали ставить в Самаре типографию, намереваясь издавать в России свой партийный орган, относительно издания которого вошли в сношения с эмигрантами, думая привлечь некоторых из них к сотрудничеству в нем. Однако, пока, до постановки своей типографии в России, руководители партии вошли в соглашение с эмигрантами и начали пропаганду своих идей в журнале ?Самоуправление, орган социалистов-революционеров?, который стал издаваться в Цюрихе в Декабре месяце 1887 года.

    В № 1 ?Самоуправления?, появившемся в России в Январе 1888 года, была напечатана программа партии. Заявив прежде всего, что они ?социалисты-федералисты?, сторонники программы изложили сущность социализма, дали весьма тенденциозную картину современного состояния России и затем перешли к программе действий.

    ?Мы считаем возможным выставить следующие пункты, проведение которых в жизнь желательно и возможно, а следовательно и обязательно.

    ?а) 1. Постоянное народное представительство, с законодательными полномочиями в вопросах общегосударственных.

    2. Широкое местное самоуправление для удовлетворения местных нужд.

    3. Всеобщее избирательное право.

    4. Полная свобода слова, совести, печати, ассоциаций, собраний и избирательной агитации.

    ?в) 1. Национализация земли.

    2. Система мер, имеющих в виду передачу в руки рабочих или государства фабрик и заводов.

    3. Широкий государственный кредит непосредственным производителям.

    4. Организация обмена на началах общественности, с целью устранения в нем всякого излишнего посредничества?.

{12} Указав затем, что на пути к осуществлению намеченных целей партия столкнется с современным политическими строем, программа заявляла: ?Поэтому, мы считаем необходимым, рядом с культурною деятельностью, повести и активную борьбу с абсолютизмом во имя политической свободы, — этого необходимого условия нормальной общественной жизни. Из путей, ведущих к этой свободе, путь народной революции мы считаем едва ли пригодным. Невозможно основывать никаких прочных надежд на таком стихийном явлении, как подобная революция, ни момент наступления, ни исход которой, к тому же, и предсказать нельзя. Мы не думаем, чтобы своевременно и экономично было затрачивать силы на дворцовую или городскую революцию: такой способ действия, не говоря уже об его трудности, может привести к нежелательным результатам, — мы не хотим менять одну деспотию на другую.

    Путь легальной агитации в печати, земствах и т. д., организация легальных общественных протестов и легального давления на правительство имеет за собой многое и нами усиленно рекомендуется. Но едва ли он один поведет к значительному успеху. Поэтому, в число путей борьбы с абсолютизмом мы считаем нужным включить путь, избранный уже людьми 1-го Марта. Мы уверены, что если не отдельный террористический факт, то ряд таких фактов, система их, при некоторой общественной поддержке, заставит монархизм, держащийся только разрозненностью общества и традицией рабства, положить оружие... Нечего и думать, что монархизм сразу положит оружие. Напротив, он употребит сначала все силы, чтобы задавить врага и сохранить свое положение. И только тогда, когда перепробовавши все средства, он убедится, что враг сильнее его, что на место погибших бойцов встают новые, — только тогда решится он капитулировать. Перед смертью его мы в праве ожидать усиления реакции и гнета. Это {13} тяжелое время надо пережить, оно не должно никого смущать. Предстоящие испытания не должны заслонять собою окончательного результата энергичной борьбы с абсолютизмом, — политической свободы, при которой, с одной стороны, страна станет в нормальные условия жизни и развития, а с другой, культурная работа в народ получит то значение которое мы хотели бы ей придать? (В №1 и было помещено еще несколько статей и ряд писем выдающихся эмигрантов разных направлений с выражением их взглядов на современный политический момент. Журнала вышло лишь 4 номера. № 2 вышел в Maе, появился же летом 1888 г. в Москве и Одессе. № 3 — в Феврале 1889 г. и № 4 — в Апреле того же года, после чего издание прекратилось. - ред).

    Появление в Январе месяце 1888 года среди кружков журнала ?Самоуправления? повело к розыску виновных и в результате их как главные руководители партии, так и многие из прикосновенных к ним лиц были арестованы, арестована была и изготовленная для партии типография, взятая при пересылке ее из Самары в Москву. Партия погибла и едва ли не единственным следом ее деятельности осталась только что приведенная программа.

    В 1888 году в Петрограде около энергичной пропагандистки Веры Гурари, у которой еще в 1884 году происходили сходки участников военно-революционных кружков, сплотилась группа офицеров, преимущественно артиллеристов, названная группой ?милитаристов?. Члены группы ставили ближайшей своей задачей пропаганду революционных идей среди военных, намечая затем организацию особой партии, действительные же руководители группы думали направить деятельность милитаристов — в целях изменения существующего государственного строя путем военного бунта.

{14} В конце 1888 года с группой милитаристов вошел в связь Цюрихский террористический кружок, которым руководил участник дела 1-го Марта 1887 года, скрывшийся за границу еврей Дембо, проживавший там под фамилией Бронштейна. Ближайшими к нему членами кружка были еврейки сестры Сара и Мария Гинзбург, поляк Александр Дембский и химик Георгий Прокофьев. Этими эмигрантами было задумано покушение на Государя Императора, для осуществления которого было решено использовать какой-либо революционный кружок, действовавший в России.

    Дойдя путем долгих лабораторных опытов до открытия какого-то сильно действующего взрывчатого состава, Дембо приступил осенью 1888 года совместно с Прокофьевым к приготовлению разрывных снарядов, для которых на одном из швейцарских заводов было заказано 45 медных шарообразных оболочек. В Россию же для подготовки необходимой обстановки была командирована Сара Гинзбург, под нелегальной фамилией Браун.

    Прибыв в Декабре месяце в Петроград, Гинзбург сошлась с членами группы милитаристов, но вскоре должна была скрыться из Петрограда, причиной чему послужило следующее обстоятельство. 14-го Февраля Гинзбург забыла в одной из лавок на Васильевском острове кошелек и в нем черновик прокламации, по содержанию которой было ясно, что, якобы, революционеры уже совершили цареубийство. Объяснив происшедшее событие, революционеры заявляли:

    ?мы будем систематически уничтожать всякого представителя царской власти до тех пор, пока не явится возможность работать для народа законными путями: свободным словом в печати и свободной речью во всероссийском земском собрании. Мы положим оружие только тогда, когда правительство, искренно и навсегда отказавшись от угнетения народа, созовет свободно {15} избранных всей русской землею людей земских и вверит им судьбы государства. Только тогда представители царской власти будут в безопасности? (Обзор XIV.).

    Потеря прокламации и энергичные розыски лица, которое ее потеряло, заставили Гинзбург бежать. Неделю же спустя произошло второе событие, окончательно расстроившее планы террористов.

    22-го Февраля 1889 года Дембо и его сотоварищ Дембский, производя в окрестностях Цюриха опыты с изобретенными Дембо бомбами, были ранены упавшим к ногам снарядом. У Дембо были оторваны ноги, Дембский же хотя и раненый, но добрался до города и послал нескольких студентов перенести в госпиталь Дембо. Последний прожил еще несколько часов и перед смертью рассказал следователю о том, что он русский революционер, занимавшийся изготовлением метательных снарядов с ?целью подготовления задуманного деяния?.

    Происшествие это заставило швейцарские власти произвести расследование, результатом которого явились обыски у 19 лиц, находившихся в ближайших отношениях с Дембо и Дембским. Одновременно с тем по результатам розысков о скрывшейся из Петрограда Гинзбург-Браун были произведены обыски и аресты и в Петрограде, которыми петроградский кружок милитаристов был уничтожен, а позже, 31 Мая 1889 года, после долгих усилий была разыскана и арестована и сама Сара Гинзбург.

    Что же касается Цюрихского кружка, то медленность производства расследования и незнание швейцарскими властями среды наших революционеров — дало возможность главным деятелям кружка своевременно бежать из Швейцарии в Париж, захватив с собою принадлежности лаборатории, взрывчатые припасы, оболочки бомб и переписку.

{16} Тем не менее, несмотря на такое сокрытие следов преступной деятельности, 13 участников кружка постановлением Швейцарского Федерального Совета от 7-го Мая 1889 года, на основании 70 статьи Федеральной Конституции, были высланы из Швейцарш, после чего большинство из них переехало в Париж, который и сделался на некоторое время центром сосредоточения наших террористов.

    Были в тот период времени народовольческие кружки также в Одессе, в Саратове и еще в нескольких городах, но работали они по большей части изолированно и мало чем проявляли свое существование, если не считать накопления связей, да осторожного распространения нелегальной литературы. Особое положение занимали кружки в Сибири. Там в некоторых больших городах, где сосредоточивались ссыльные, представители когда-то действовавших революционных партий, образовались своеобразные центры революционной выучки, где молодежь свободно впитывала в себя пропаганду революционных идей со слов опытных практических работников революционного дела, удаленных туда из Европейской России.

    Там среди бесконечных споров стариков-революционеров, из жадно слушавшей их молодежи незаметно подготовлялись кадры будущих деятелей революции и один из таких центров — Томск — дал целый кружок лиц, много содействовавших, как это будет указано ниже, и образованию и процветанию ?Партии Социалистов-Революционеров?.

    + + +

    Мысль об объединении разрозненных кружков в одну организацию, мысль о воссоздании единой сильной революционной партии, не покидала наиболее энергичных, наиболее предприимчивых из революционеров и весь последующий период времени с 1888 до 1902 года, {17} дает целый ряд попыток подобного рода. Первая крупная попытка объединения была сделана в 1888 году. В начале того года в Петрограде образовалась группа молодых революционеров, задавшихся целью объединения всех революционных организаций для достижения политической свободы путем систематической террористической борьбы с правительством. Центром организационной деятельности был намечен Петроград.

    В группу входили: не окончивший гимназии энергичный Карл Кочаровский, его друзья Николай Беляев, Владимир и Неонила Истомины и студент Степан Фойницкий. За исключением Фойницкого это был кружок близких людей, уже с 1885 года занимавшихся чтением революционной литературы и пропагандой революционных идей среди молодежи высших учебных заведений. Почти все они имели раньше свои самостоятельные кружки саморазвития. Фойницкий присоединился к кружку лишь в последнее время. Начав работу, руководители кружка прежде всего вошли в связь с представителями милитаристов, но, вследствие несогласия во взглядах на работу, решили затем, по уговору, работать самостоятельно, отдельно и только не мешать друг другу.

    Весною же 1888 года кружок вошел в сношения с Цюрихским кружком террористов, который в целях установления связей в России прислал одного из своих членов, некоего Моисея Гармидора скрывшегося за границу от преследования в Харькове. Последний дал кружку Кочаровского и заграничные адреса и несколько иногородних по России явок, что значительно облегчило кружку заведение связей. Начав затем объезды различных городов и побывав в Курске, Орле и Москве (В Москве Беляев завязал сношения с Павлом Крафтом, имевшим впоследствии большое значение в ?Партии Социалистов-Революционеров?.), руководители предприятия {18} сошлись с разбросанными по некоторым городам сторонниками народовольчества, начали переговоры об объединительной работе, о постановке типографии, паспортного бюро, лаборатории бомб, о правильной транспортировке заграничной литературы. Были распределены роли. Фойницкому были поручены сношения с Западным краем и он же вел переговоры о всех технических предприятиях, Кочаровский взял на себя сношения с Югом, Беляева послали в Москву и на Волгу, Истомина оставалась в Петрограде.

    Осенью 1888 года были начаты переговоры с Сарой Гинзбург, которая привезла для группы заграничную литературу и приняла от них для напечатания рукопись ?Лопатинский процесс?, а вскоре после того и с прибывшим из-за границы Юдкой Рапопортом. Последний привез от Цюрихского кружка новые адреса и явки, а также дал адрес для получения в Варшаве присланного из-за границы транспорта нелегальной литературы, в котором была вложена присланная Цюрихским кружком программа объединения всех революционных сил или ?Проект союза русских социально-революционных групп?. Получив транспорт, кружок обсудил присланную программу, после чего Кочаровский составил, однако, свой собственный проект, который было предположено сделать общереволюционной программой в России.

    ?По основным своим убеждениям, мы социалисты и народники?, — так начиналась программа. — ?Мы думаем, что единственно социализм обеспечивает наибольшее счастие для наибольшего количества людей, единственно обусловливает полное, всестороннее, гармоническое развитие личности, действительно осуществляет в жизни человечества великий девиз: ?свобода, равенство и братство?. Мы полагаем, что только та реформа имеет всё шансы и право на существование, которая предварительно прошла через сознание и волю народа.

{19} Благо народа и воля народа — вот две наши заповеди вот та великая правда, за которую мы боремся?.

    Крестьянство, пролетариат и интеллигенция — вот те общественные силы, на которые думали опереться социалисты-народники в будущем. Перечислив затем максимум намеченных реформ, программа заявляла:

    ?Всю совокупность этих реформ, как мы думаем, может осуществить лишь рабочая социалистическая партия, к которой присоединилась бы большая часть крестьянства и пролетариев. В создании такой партии заключается положительная задача нашей деятельности?.

    Однако авторы программы тотчас же оговаривались, что по современным условиям рано еще говорить о широкой социалистической пропаганде среди рабочих и об обширной всероссийской рабочей организации, почему они этой отрасли революционной деятельности и не отвели особого в программе места.

    В качестве же ближайшей задачи деятельности намечалась борьба с правительством в целях достижения:

    ?1) полной свободы совести, слова, печати, сходок, манифестаций, ассоциаций и стачек,

    2) созыва земского собора (или учредительного собрания) при всеобщем избирательном праве, без всяких сословных, имущественных и образовательных цензов и ограничений и при полной свободе избирательной агитации?.

    В этой борьбе социалисты-народники рассчитывали безусловно лишь на одну интеллигенцию; возможную поддержку пролетариата они считали весьма слабой, поддержку же крестьянства невозможной.

    Перейдя к средствам борьбы программа заявляла:

    ?Из всех систем борьбы с правительством, для достижения политической свободы, как она формулирована выше, единственной доступной для нас в настоящее время в размерах, обеспечивающих все шансы на успех мы считаем систему политического террора.

    Под системой политического террора мы разумеем {20} ряд нападений на правительство совершенных непременно тогда и так, когда и как партия найдет это нужным, и сопровождаемых активной поддержкой всякого рода со стороны народа и общества с целью устрашить и деморализовать правительство и вынудить его на нужные для нас уступки. Результатом последовательно проведенной системы политического террора могут явиться только два исхода: ?первый заключается в том, что правительство немедленно сделает некоторые уступки, которые неизбежно обусловят собой и все дальнейшие, ибо каждая уступка увеличивает силы партии и уменьшает силы правительства; вторым исходом может быть усиление реакции, которое при достаточной продолжительности террористических нападений не может не привести ее к абсурду и невозможности идти дальше, после чего последуют уступки на этот раз более решительные и, быть может сопровождаемые катастрофой?.

    ?Мы должны быть готовы и к первому, и ко второму исходу. На народ и интеллигенцию система политического террора может оказать весьма полезное влияние, постоянно обращая их внимание на партию и преследуемые ею задачи, разрушая в их глазах обаяние правительственной власти, постоянно практически доказывая полную возможность борьбы с ней?.

    Далее разъяснялась деятельность по отделам, давалась схема самой партийной организации, во главе которой должен был стоять ?Главный совет? и заканчивалась программа указанием на то, что ?Главный совет? имеет право предавать членов партии замеченных в предательстве, — смертной казни (Программа эта была обнаружена в бумагах Истоминой. См. Обзор XV. - ред.).

    Этой программой и предполагалось объединить различные социально-революционные группы. Летом 1889 года {21} члены кружка Кочаровского разъехались по разным городам и к осени 1889 года они имели связь с 17 губернскими городами (Москва, Ярославль, Кострома, Нижний Новгород, Казань, Симбирск, Саратов, Астрахань, Владимир, Рязань, Воронеж, Харьков, Одесса, Симферополь, Севастополь, Вильна, Минск.).

    Особо интересными из них в смысле деловом оказались связи, завязанные летом Беляевым. Будучи на Волге, Беляев познакомился с бежавшим из Сибири Сабунаевым, занимавшимся пропагандой по волжским городам и главным образом в Ярославле.

    Сабунаев мечтал об объединении разрозненных кружков и предполагал сорганизовать где-либо на Волге ?съезд из старых революционных работников, дабы обсудить задуманное предприятие. Цели его, казалось, сходились с целями кружка Кочаровского, к которому принадлежал Беляев.

    Тем же летом с Сабунаевым вошли в сношения только что возвратившиеся из ссылки из Сибири, рабочий Гусев и мещанка Бейла Гурвич, также мечтавшие об объединении революционных сил и о сорганизации для этой цели съезда. После взаимных переговоров было решено собраться осенью на съезде в Казани. В половине Сентября на съезде собралось 6 человек и в том числе от кружка Кочаровского — Беляев; 4 человека не прибыли, их заменяли по уполномочию Сабунаев и Гусев.

    По постановлению съезда всю Европейскую Poccию предположено было разделить для революционной работы на 7 областей; Польша, Литва, Белоруссия, Остзейский край и Финляндия составляли самостоятельные области. Каждой области предоставлялась автономия в своих областных делах и каждая должна была иметь свой руководящий центр или ?областной совет?. Во главе {22} всей организации проектировался руководящий центр. Обсуждался вопрос и о соотношениях советов с центром, об общепартийных предприятиях, как, например, типография лаборатория, транспортировка литературы из-за границы и т. п. начинания.

    Подробно обсудив вопрос о террористических предприятиях, съезд постановил разрешать их в каждом частном случае в зависимости от решений областных центров. Приняв все сделанные решения за неокончательные, участники съезда решили собраться вновь через полгода и уже по полугодовым отчетам о работе на местах принять окончательные обязательные для всех, постановления, после чего и разъехались. Гусев поехал в Петроград и там был принят в организацию Кочаровского.

    Между тем начинавшаяся развиваться деятельность. возрождавшейся в России партии народовольческого направления весьма заинтересовала русских террористов, живших за границей. Обыски и аресты в Швейцарии, явившиеся результатом известного уже взрыва Дембо, а также последовавшие затем высылки русских эмигрантов из пределов Швейцарии имели следствием то, что большинство из них перебралось в Париж. В Париже сгруппировался кружок террористов, в который входили: Мария Гинзбург, Александр Дембский, Иван Кашинцев, Антон Гнатовский, Алексей Теплов и другие эмигранты, которые снова организовали лаборатории и приступили к фабрикации бомб. Предполагалось, что снаряды будут провезены в Poccию через Вильну; и уже там ими будет снабжена действующая в России революционная организация, для переговоров с которой относительно совместной террористической деятельности осенью 1889 года был послан в Poccию некий Миллер. Прибыв в Петроград, Миллер вошел в связь с кружком Кочаровского и заявил, что приехал от Парижского террористического кружка для {23} переговоров о совместной террористической деятельности в пределах России. Получив от Миллера это предложение и обсудив его, кружок Кочаровского нашел однако, что приступать к террору в то время было еще преждевременно, а потому и отклонил предложение, изложив свой ответ в виде декларации, которую вручил делегату для передачи эмигрантам.

    ?Цель нашей деятельности?, — говорилось в декларации, — ?прочная постановка террора как системы; цель эта достигается созданием крепкой, достаточно многочисленной и приспособленной к условиям времени и места, организации. Последнее еще не выполнено; поэтому всякую террористическую попытку сейчас мы считаем вредной и не соответствующей целям систематического террора, который, повторяем, мы считаем единственно целесообразным. Повторяем, против несистематического террора мы протестуем от лица большинства русских террористов. Так как ваша настоящая попытка, как для нас ясно, во всяком случае явилась бы попыткой несистематического террора, то мы против нее? (Декларация найдена была у одного из обысканных в Парижа эмигрантов. Обзор XV. - ред.).

    Кружок просил эмигрантов не торопиться выступлением с террором, предлагал установить с ним прочные и непрерывные сношения, просил обеспечить возможность продолжения переговоров и откладывал заключение окончательного соглашения до лета когда предполагал послать за границу специального делегата. На декларацию скоро последовал ответ, что Парижский кружок ждет с нетерпением присылки уполномоченного для заключения окончательного соглашения и вскоре затем в Россию выехали для ознакомления с положением дел Юдка Рапопорт и Владимир Бурцев (Жив и поныне, недавно вернулся из ссылки.), из которых первый 12-го Апреля был арестован {24} на границе, второй же, убоявшись ареста, скрылся в Болгарию.

    Отклонив временно заключение соглашения, главные деятели организации Кочаровского продолжали свое организационное строительство и в Maе месяце 1890 года они сорганизовали съезд в Пензе, на который собралось 7 человек, где и начались обсуждения по организационным вопросам и по вопросу о совместной деятельности с Парижским террористическим кружком.

    Но правительство внимательно следило за поведением эмигрантов-террористов и когда деятельность их зашла настолько далеко, что весною они начали производить под Парижем пробы с метательными снарядами, во время одной из которых террорист Теплов был ранен, то, по требованию русского посла, французскими властями были подвергнуты обыску 20 наиболее важных эмигрантов. У некоторых из них были найдены разрывные снаряды нового образца; взрывчатые вещества, шестнадцать цюрихских оболочек для бомб, химические принадлежности и обширная переписка.

    Результаты обысков дали столь веские указания на связь Парижского кружка с организацией Кочаровского, что было признано своевременным произвести обыски и аресты и среди участников этой последней, что и было начато в Мае месяце с Пензы, где в то время, как указано выше, обсуждали свои организационные дела главные руководители организации. Обыски охватили целый ряд городов и к начатому затем по этому делу дознанию было привлечено 63 человека. В результате такого одновременного разгрома, как Парижского кружка, так и работавшей в России организации, в революционном подполье наступило временное затишье.

上一页 目录页 下一页


II.

    Голод 1891-92 годов и использование его революционными элементами. — Организация Егупова и Бруснева. — Тверской кружок Барыбина. — Петроградская ?Группа народовольцев?. — ?Социально-революционная партия Народного Права?. — Эмигранты. — ?Фонд вольной русской прессы?. — ?Группа старых народовольцев?. — Заграничный ?Союз русских социалистов-революционеров?.

    + + +

    Начало девятидесятых годов принесло с собою вновь подъем в революционном движении. Постигший Poccию в 1891-92 годах и охвативший до 20 губерний голод, холерная эпидемия и обусловленные ими беспорядки в деревнях всколыхнули общество. Как правительством, так и общественными кругами была организована в широких размерах помощь голодающим. Отзывчивая молодежь двинулась в деревню в составе различных отрядов помощи. Народ сделался вновь предметом особого внимания интеллигенции.

    Оживилось и революционное подполье. Вновь поднялись споры: как спасать русский народ — учить ли его и просвещать сначала и потом уже пытаться перейти на социалистический строй, или же пользуясь волнениями начать поднимать крестьянство в целях государственного переворота. К этим старым революционным теориям прибавлялась все более и более завоевывавшая симпатии интеллигенции проповедь социал-демократов, указывавших, что единственный правильный путь спасения русского народа — это классовая борьба пролетариата, обоснованная на выводах научного социализма.

{26} Возвращавшаяся с голодных мест, познакомившаяся воочию с деревенской нуждой, молодежь была проникнута лучшими по отношению к крестьянству намерениями и руководителям революционных организаций разных толков представлялся удобный момент воспользоваться энтузиазмом молодежи и облечь их намерения в желательные для руководителей революционные формы. И представители обоих направлений — социал-демократического и социально-революционного — постарались использовать благоприятную обстановку момента в своих революционных целях. (Проживание в Женеве эмигранты отозвались на голод выпуском прокламации, в которой призывали действующие организации воспользоваться народным недовольством для возбуждения революционного движения.

    В Париже же в конце 1891 года по инициативе Петра Лаврова образовалось ?Общество борьбы с голодом?, которое в своих воззваниях доказывало, что постигший Россию голод есть результат правительственной системы и вело агитацию за объединенную борьбу против правительства.).

    Повсюду возникали так называемые кружки саморазвития молодежи, участники которых особенно усердно принялись за размножение и распространение среди интеллигенции и рабочих разного сорта революционной литературы. Из-за границы переправлялись большие транспорты той же литературы, которые однако весьма часто при переправе заарестовывались. В обращении появились прокламации и брошюры, техника которых ясно указывала, что они печатаются в России. Заметно усилилось революционное движение в привислинских губерниях, и особенно в Варшаве, что много содействовало успешному водворению во внутренние губернии шедшей из-за границы нелегальной литературы.

    Деятельность наиболее важных кружков народовольческого направления выразилась тогда следующими {27} предприятиями. В начале Января 1892 года занимавшийся уже с 1891 года революционной пропагандой среди рабочих и учащихся Москвы и Тулы конторщик Московско-Брестской железной дороги Михаил Егупов, а также служащий мастерских той же дороги Михаил Бруснев и студент Петр Кашинский, из которых каждый имел свой революционный кружок, а Егупов так даже и несколько, вошли в соглашение о слиянии руководимых ими кружков в одну организацию с одной общей кассой. Они предполагали присоединить затем к своей организации народовольческие кружки и других городов, мечтая создать таким образом одну обширную организацию с руководящим центром в Москве. Имея благодаря высшим учебным заведениям, где учились ранее Егупов и Бруснев и продолжал учиться Кашинский, сотоварищей по ученью по разным городам, они легко завязали сношения кроме Москвы и Тулы с представителями революционных кружков Риги, Харькова, Люблина, Варшавы и Киева; вошли в связь с членами польской революционной партии ?Пролетариат?, наладили получение чрез них революционной из-за границы литературы и настолько заинтересовали их своею работою, что поляки стали высказываться за совместную революционную работу.

    Приняв в свою среду еще трех лиц Егупов, Бруснев и Кашинский составили так называемый организационный комитет и уже в Апреле месяце устроили в Москве несколько сходок с участием представителя от ?Пролетариата?, на которых разработали ряд организационных вопросов и выработали программу ?Временного организационного исполнительного комитета? (Обзор XVII.).

    ?Убежденные социалисты-революционеры?, — значилось в первом параграфе программы, — ?мы стремимся {28} к созданию в ближайшем будущем боевой социально-революционной организации?. Выяснив затем, что только целостное воплощение социалистического идеала в общественных формах приведет человечество к осуществлению идей свободы равенства и братства, программа указывала, что в России главным препятствием на пути к социализму является современный политический строй, почему таковой и нужно изменить.

    ?Мы непосредственно стремимся к достижению политической свободы и в ней видим первый шаг на пути целостного осуществления социалистического идеала. Мы глубоко убеждены, что при современном отношении общественных сил в России политическая свобода в ближайшем будущем может быть достигнута лишь путем систематического, в форме политического террора воздействия на центральное правительство со стороны строго централизованной и дисциплинированной революционной партии при дружном содействии всех живых сил страны. Стремясь к созданию боевой социально-революционной организации, мы утверждаем, что таковая может и должна быть создана на почве широкой устной и письменной пропаганды идей социализма в связи с пропагандой идеи политического террора среди демократической интеллигенции всех общественных категорий, среди рабочего пролетариата и, отчасти, среди сектантов-рационалистов?.

    Рабочий пролетариат и демократическая интеллигенция, вот та сила, с помощью которой предполагалось добиться политической свободы в России, добиться ее путем систематического политического террора.

    При обсуждении вопроса о количестве сил и средств, которыми мог располагать комитет, были указаны сторонники членов комитета по городам Москва, Харьков, Варшава, Рига и Петроград. Деньги в кассу комитета предполагалось раздобывать от пожертвований, а также от устройства подписок, лотерей и вечеринок. Деньги {29} должны были идти на покупку нелегальной литературы и на разъезды членов комитета. Комитет предполагал созвать в дальнейшем общий съезд, для выработки общей программы и минимума требований на случай государственного переворота, что составляло, как и указано выше, главную задачу организации. Выработав затем план объезда разных городов с революционно-организационными целями, руководители вновь нарождавшейся партии окончили свои заседания и поехали было по намеченным пунктам, но начинания их были прекращены начавшимися 25-го Апреля 1892 года арестами, как их самих, так и их сообщников.

    В том же 1892 году в Твери, около состоявшего под надзором частного поверенного Владимира Барыбина образовался кружок, задавшийся целью издания революционной литературы. Кружок, начавши сначала перепечатывать и распространять различные революционные издания, задумал затем и более планомерную программную издательскую работу. Первая брошюра этого направления появилась в начале 1893 года и называлась она: ?Союз, Революционный Сборник, Январь 1893 года?. По заявлению редакции сборник был издан с целью: ?содействовать пробуждению революционного сознания и помогать организации революционных сил в России?. В сборнике были помещены, среди других, статьи: ?С чего начать? и ?Голос народовольца?, первая из коих развивала мысль о том, что причина неудач борьбы с существующим государственным строем заключается в разрозненности организаций, и что необходимо выработать такой план борьбы с правительством, который дал бы возможность объединиться с этою целью всем враждебным для правительства силам под знаменем ?Союза?.

    Руководители заявляли также, что по окончательном сформировании Руководящего коллектива, они приступят к выработке объединительной для всех программы. Вскоре затем {30} появилось воззвание ?От соединенных групп социалистов-революционеров?, в Марте же был отпечатан № 2 ?Союза?, с несколькими руководящими статьями, как например: ?Революционная подготовка?, ?Программа революционного съезда? и другие, несколько же позже было издано несколько прежних агитационных брошюр. Все эти издания распространялись по кружкам молодежи в Москве, и Петрограде. Издательская деятельность этих социалистов-революционеров была превращена 8-го Октября 1893 года, когда у всех лиц, причастных к кружку, были произведены обыски. При обыске в дом Барыбина кроме всевозможных рукописных материалов и большого количества всякой революционной литературы, были обнаружены всевозможные принадлежности для гектографирования, большой литографский камень и разные к нему приспособления. Там же зарытыми в землю были обнаружены: типографский станок, банки с краской, литографский камень, три гектографа и много всяких принадлежностей для размножения рукописей. У прочих обысканных было найдено также множество нелегальной литературы, у одного же из них обнаружена рукопись: ?От соединенных групп социалистов-революционеров?, которая представляла собою программу какой-то ?Народной партии?, и была дана в типографию для напечатания из Москвы, но была приостановлена печатанием.

    В этот же период времени начала развивать свою деятельность ?Группа народовольцев?, образовавшаяся еще осенью 1891 года в Петрограде, из лиц, работавших по пропаганде среди рабочих и молодежи. Руководящую роль в ней играли Александр Федулов, супруги Михаил и Екатерина Александровы и Ергин. Цели группы и средства для достижения ее вполне определялись программою ?Народной Воли?, почему о них руководители группы и не делали никаких новых разъяснений.

{31} Группа оборудовала небольшую типографию, в которой в Январе 1892 года были отпечатаны две прокламации: составленная известным публицистом Михайловским — ?Свободное Слово? и ?От группы народовольцев?. Первая из них, обсуждая и критикуя мероприятия правительства по отношению к местностям, пострадавшим от неурожая, указывала, что действительную помощь населению может принести не правительство, а общество. Спасение России не в администрации, а в ней самой и как на путь к нему указывалось на необходимость созыва выборных представителей земли и свободного обсуждения настоящего положения вещей. Вторая прокламация возлагала вину за неурожай на правительство и призывала всех революционеров составлять местные группы, а из них уже и одну общую организацию; призывала к подготовлению всех средств, нужных для революционной деятельности. Старые революционеры приглашались взять в свои руки инициативу дела. Прокламации появились в обеих столицах; возбудили много толков и скоро были перепечатаны и за границей и в России. Издав затем на гектографе брошюру ?Подготовительная работа партии?, группа, по просьбе проживавшего в Москве литератора Астырева, отпечатала в своей типографии, для московского кружка Ефима Мягкова (Кружок Мягкова-Астырева занимался пропагандой и распространением нелегальных изданий; кружок был заарестован 30 Марта 1892 года. Упомянутый выше Егупов, по несерьезности этого кружка, называл его кружком болтунов.), составленное Астыревым ?Первое письмо к голодающим крестьянам?.

    Затем были изданы: ?Народовольческая программа?, под каковым именем отпечатали старую ?Программу Исполнительного Комитета? и воззвание ?От группы народовольцев к молодежи?, являвшееся призывом {32} организоваться в партию ?Народная Воля?. В программе были сделаны некоторые изменения, ослаблявшие ее исключительно народнический характер. Все эти произведения были распространены в Ростове на Дону, Харькове, Москве и Петрограде, при чем распространением их занимались не только члены группы, но и вообще появившиеся тогда в некоторых пунктах студенческие кружки, ставившие целью своей деятельности распространение нелегальной литературы разного сорта. Благодаря этой молодежи, литература группы попадала и в среду рабочих. Летом 1892 года группа выпустила ?Летучий Листок группы народовольцев?, после чего типография бездействовала, по недостатку сил, средств и материалов почти целый год и по этой причине № 2 ?Летучего Листка? вышел только летом 1893 года. Он был распространен в Москве, Рязани, Киеве и Одессе. Тогда же были отпечатаны брошюры:

    ?Александр III (к десятилетию коронации)? и составленная одним из рабочих брошюра ?Братцы товарищи?, распространенные осенью в Нижнем Новгороде, Орле, Киеве и Воронеже.

    Помимо этой издательской деятельности группа успешно работала и по устной пропаганде. В то время строгого разграничения рабочих кружков на социально-революционные и социал-демократические еще не было. Начавшаяся у интеллигенции идейная распря этих обоих направлений не проникала еще к рабочим. Рабочие кружки еще не были партийными в строгом смысле этого слова; они были лишь вообще революционные. Кружки группировались порайонно; каждый район давал представителя в центральный рабочий кружок, куда назначался представитель и от интеллигенции. Всею организациею руководили социал-демократы, но по недостатку у них пропагандистов, для занятия в кружках приглашали и народовольцев. В 1891 году народоволец Александров даже был назначен {33} представителем от интеллигенции в центральный кружок. Центральный кружок имел кассу, откуда выдавались вспомоществования рабочим, уплачивалось за конспиративные квартиры, за книги для библиотеки и шли расходы на другие партийные надобности. Занятия в кружках заключались главным образом в преподавании рабочим общеобразовательных предметов, в агитации против хозяев, в прививке к рабочим общереволюционных взглядов и взглядов на то, что действительное улучшение положения рабочего класса возможно только при перемене существующего образа правления на иной, более свободный и демократический.

    Для того же, чтобы добиться всего этого, внушалось рабочим, они должны объединяться в кружки, слиться затем в одну крепкую организацию и произвести восстание для ниспровержения существующего порядка. Из рабочих старались вырабатывать людей, способных руководить движением без интеллигенции. Когда группа народовольцев оформилась и поставила прочно свою технику, она стала вести дело пропаганды среди рабочих более энергично. В 1893 году у группы была уже своя рабочая подгруппа, возник вопрос и об издании специального для рабочих органа, для которого рабочие соглашались доставлять хронику с фабрик и заводов. Было предположено издавать печатный журнал ?Голос Рабочих?, но затем решили издать в виде опыта гектографированный ?Рабочий Сборник?, первый номер которого и вышел 1 Апреля 1894 года (№ 2 взят в материалах при обысках 21 Апреля 1894 года.). Сборник содержал статьи по рабочему вопросу и носил довольно яркий социал-демократический характер — результат того влияния, которому незаметно для себя поддавались интеллигенты, называвшие себя по-прежнему народовольцами. Влияние это было столь велико, что из пяти человек, {34} составлявших руководящий коллектив группы, четверо сделались впоследствии социал-демократами и лишь один вошел позднее в ?Партию Социалистов-Революционеров?. Были завязаны связи с некоторыми иногородними кружками, благодаря чему группа и могла распространять свои издания в указанных выше городах.

    В числе иногородних организаций, с которыми вошла в связь ?Группа народовольцев?, была и вновь народившаяся ?Социально-революционная партия Народного Права?, история возникновения которого такова. В 1893 году, три опытных, побывавших уже за революционную работу в ссылках, революционера — дворянин Николай Тютчев, сын купца Марк Натансон и дворянин Петр Николаев, из которых последний даже отбыл по приговору суда 8 лет каторжных работ, взялись за объединение всех революционных и оппозиционных организаций в одну партию, думая сплотить их на программе на первый взгляд более умеренной, нежели старая народовольческая.

    Первые двое проживали в Орле, где занимали выдающееся положение среди кружка неблагонадежных лиц, сплотившихся из служащих, частью в контроле Орловско-Грясской железной дороги, частью в статистическом отделе Орловской губернской земской управы. Николаев же проживал в городе Рузе. Объединив орловский и московский кружки, они к осени того же года сорганизовали сообщество, которое назвали ?Социально-революционной партией Народного Права?. В состав ее вошел целый ряд революционных работников, занявших позднее в ?Партии Социалистов-Революционеров? солидное, а некоторыми даже и особо выдающееся положение (Марк Натансон, Александр Гедеоновский, Иван Зосимов Попов, Виктор и Владимир Черновы, Надежда Чернова, Николай Флеров и другие.). Руководители партии вошли затем в тесные сношения с петроградской ?Группой {35} народовольцев?, поставили в Смоленске хорошо оборудованную типографию, отпечатали в ней программную брошюру ?Насущный вопросы? и ?Манифеста социально-революционной партии Народного Права? и распространили их в обществе.

    Манифест, имевший дату 19 Февраля 1894 года, являлся как бы изложением, но лишь в сжатой форме, положений вышеуказанной брошюры; сущность его заключается в следующем.

    Указав на то, что самодержавие в России доказало, якобы, свое бессилие создать такой общественный и государственный строй, который обеспечил бы правильное развитие духовных и материальных сил страны, авторы манифеста видят выход из создавшегося положения только в замене самодержавия установлением свободных представительных учреждений.

    ?Партия ставит своей задачей?, — говорит манифест, ?объединение всех оппозиционных элементов страны и организацию такой активной силы, которая всеми доступными ей моральными и материальными средствами добивалась бы освобождения от современного политического гнета самодержавия и обеспечила бы за всеми права человека и гражданина? (?Манифест Социально-революционной партии Народного Права?. Обзор XVIII. - ред.).

    В манифесте не указывалось ясно на то, какими способами предполагала партия добиваться намеченных целей, однако как по личному составу руководящего коллектива партии, так и по результатам обысков и по другим, имевшимся в то время данным, есть основания утверждать, что руководители партии предполагали пользоваться для достижения своих целей теми же средствами, как и старая ?Народная Воля?, до систематического террора включительно, о чем пока умалчивали, дабы не отпугнуть от партии оппозиционные круги.

{36} Поняв правильно эту конспирацию руководителей ?Народного Права? и усваивая вполне, что собою представляла в действительности народившаяся партия, известный эмигрант Лавров в статье ?О программных вопросах?, помещенной в № 4 ?Летучего Листка?, высказал о народоправцах следующее: ?социалисты надевают маску политиков несоциалистов, но не могут сами перед собою скрыть, что они лицемерят перед собою и перед другими... народоправцы повторяют снова эту маскарадную попытку?...

    Таким образом почти одновременно в Петрограде и в центре России возникли две социально-революционные организации; из которых одна всею свою деятельностью безусловно способствовала объединению различных революционных кружков в одну организацию, другая же открыто стремилась к такому объединению всех революционных и оппозиционных элементов.

    Обе организации успешно развивали свою деятельность но скоро были разрушены. 21 Апреля 1894 года в Смоленске была арестована типография партии ?Народного Права?, причем взяты нелегальными — мужчина и две женщины (По установке это оказались: отбывшие 5-летнюю ссылку в Сибири, член ?Пролетариата? Михаил Монцевич, дочь коллежского асессора Людмила Александрова (сестра члена ?Группы народовольцев? Михаила Александрова) и Надежда Фонякова.), подверглись заарестованию и наиболее активные члены ее по городам: Москва, Харьков, Смоленск и Орел. Произведенными обысками были обнаружены: большое количество революционной литературы, изданной преимущественно ?Группой народовольцев?, а также впервые появившийся в России журнал ?Русский Рабочий? № 1 и отгектографированная усиленно распространявшаяся среди рабочих брошюра ?Хитрая Механика?. Партия прекратила свое существование.

{37} Одновременно с тем, по связям с партией ?Народного Права? была разгромлена и петроградская ?Группа народовольцев?. Произведенными обысками были взяты большие склады революционной литературы и обнаружены экземпляры № 1 ?Русского Рабочего?, отобраны гектографы и принадлежности для массового размножения при посредстве их различных рукописей. Однако типография группы обнаружена не была. Она уцелела, так как была хорошо законспирирована и лишь прекратила за потерею работников свою деятельность. Сколь обширны были наладившие свое революционное дело обе описанные выше организации может служить показателем то, что к возбужденному по настоящему делу дознанию было привлечено 158 человек.

    + + +

    В рассматриваемый период времени положение дел у народовольческой эмиграции было таково. После репрессий, которым подверглись русские эмигранты в Швейцарии и Париже в 1889—90 годах, они сгруппировались главным образом в Лондоне, где к началу 1891 года, кроме живших там постоянно Чайковского и Кравчинского, поселились Волховской, Шишко, Бурцев, Гармидор, Дембский и другие приверженцы народовольчества. Благодаря такому наплыву их в Лондоне, там начались рефераты о революционном движении в России, на которых рассказывались ужасы о тех якобы мучениях, которым подвергаются в России политические преступники и усиленно велась агитация против русского правительства и существующего в России режима. Результатом этой деятельности эмигрантов явилось образование в Лондоне в 1890 году английского ?Общества друзей свободы в России?, начавшего издавать журнал ?Свободная Россия? и открывшего позже несколько отделов по другим городам.

{38} Годом позже, в 1891 году, в Лондоне же был основан фонд для вспомоществования проживающим за границею русским эмигрантам и революционная организация, названная: ?Фонд вольной русской прессы? (Основатели: Кравчинский (Степняк), Волховский, Чайковский, Шишко и Войнич (Кельчевский). В 1894 году Войнич вышел из комитета ?Фонда? и его заменили Лазарев и Гольденберг.). Последний являлся учреждением, которое ставило целью своей деятельности издание и водворение в Poccию брошюр и воззваний, как революционного, так и вообще противоправительственного характера независимо от их партийности (Первое издание ?Фонда? вышло в 1892 г.; это была брошюра Степняка: ?Что нам нужно и начало конца?. ?Фонд? существовал до 1901 года и успел за время своей деятельности издать до ста названий разных книг, брошюр и ?Летучих Листков?.).

    По примеру Англии, эмигранты Лазарев и Гольденберг образовали и в Америке ?Общество американских друзей свободы в России? и стали выпускать отдельное издание ?Свободной России? (?Свободная России? издавалась также и в Швейцарии на немецком языке.). Успеху агитации в Америке много способствовал журналист Джорж Кеннан. Посетив Сибирь и познакомившись там с условиями жизни политических ссыльных, Кеннан, вернувшись на родину, начал чтение рефератов об ?ужасах? русского режима, а затем с той же целью поехал в Англию. Успех от всего поднятого в Англии и Америке шума был большой а в кассы ?Фондов?. в первый год их образования притекали значительные суммы.

    Что касается Парижа, то там в 1893 году сорганизовалась ?Группа старых народовольцев? (Лавров, Рубанович, Тарасов и другие.), {39} поставившая своею задачею оказывать коллективное содействие русскому социально-революционному делу и с этой целью предпринявшая издание сборника под заглавием: ?Материалы для истории русского социально-революционного движения? с приложением ?С родины на родину?. В объявлении об этом издании группа так заявляла о своих намерениях; ?Нам хотелось бы в этих трудах дать необходимую подкладку деятельности нынешних русских социалистов-революционеров, уяснить их связь с предшественниками, их связь с теми принципами, которые они унаследовали от этих предшественников и которые лежат в основе всех задач мирового социалистического движения, в наше время происходящего?.

    В том же году до эмигрантских кругов стали доходить слухи об усилении в России народовольческого движения, и это подало Лаврову и другим эмигрантам мысль об объединении всех сторонников социально-революционного направления за границей и о слиянии их деятельности с действующими в России организациями. Не находя для осуществления задуманного предприятия соответствующего, стоящего вне кружков человека в Европе, вызвали из Америки Лазарева. Прибыв в Париж весною 1894 года и ознакомившись с положением дел среди эмигрантов, Лазарев предложил: образовать в Париже центральное учреждение, в роде прежнего ?Исполнительного Комитета?, которое прежде всего должно было обратить на себя внимание рядом террористических актов. Одновременно с тем он предлагал: начать разъяснять террор массовым распространением прокламаций, образовать особый фонд для выдачи денежных пособий отъезжающим на родину в Россию террористам, обратить внимание на находящуюся за границей учащуюся молодежь, дабы чрез нее завязать связи в Россией и навербовать в ее рядах будущих работников революционного дела в Империи.

{40} Обсудив проекты Лазарева, народовольцы стали вырабатывать особую декларацию к единомышленникам в России, в которой высказывалась необходимость возрождения народовольческой организации с центральным органом и особым бюро за границей, необходимость возобновления систематического террора и пропаганды среди интеллигенции, рабочих и крестьян. Все эти начинания создали особое оживление среди эмигрантов, и многие начали уже собираться на работу в Poccию, но дальнейшему развитию этого движения помешало совершенное анархистом убийство президента Карно. Последовавшие за ним преследования анархистов, коснулись и наших эмигрантов. Лазарев и несколько других народовольцев были высланы из Парижа, оставшиеся незатронутыми временно притихли.

    Заметно было в 1893 году оживление среди русских революционеров и в Швейцарии. Так в Цюрихе около Бурцева образовался террористический кружок, который вступил в сношения с лондонскими эмигрантами и предпринял шаги для установления связи с Россией, куда весною 1894 года отправил трех своих членов, но все они были арестованы (Куцый, Ханжи, Цуссенбаум.). В Берне же с 1894 года из молодых народовольцев составилась группа во главе с Хаимом Житловским, принявшая название ?Союз русских социалистов-революционеров?, и начавшая издавать газету ?Русский Рабочий?.

    № 1 ?Русского Рабочего? был отпечатан в Париже в Январе 1894 года. Газета предназначалась для рабочего народа в широком смысле этого слова, т. е. не только для фабричного люда, но и для крестьянства. Вышедший номер представлял листок в восемь страниц. Кроме двух руководящих статей, он содержал обзор политической борьбы рабочих на

{41} Западе, две корреспонденции о рабочих делах за границей и письмо П. Лаврова, в котором тот выражал сочувствие и пожелание успеха затеянному делу создания органа для рабочих. В статье ?Что делать русскому рабочему?, редакция говорила: ?Русские рабочие должны последовать примеру своих братьев рабочих в других землях и потребовать: 1) народной воли, 2) земского собора (выборных из народа вместо царских чиновников), 3) вольного слова.

    ?Вольным словом и земским собором народ должен воспользоваться прежде всего для того, чтобы требовать себе земли, чтобы сбросить с себя огромные подати, которые теперь разоряют его; чтобы завести повсюду школы и положить конец народной темноте и непониманию; чтобы начать правильную и открытую войну со всеми народными грабителями, со всякой неправдой и злом на русской земле?.

    Газета печаталась Соломоном Рапопортом под редакцией сначала Степанова и Кашинцева, а затем Теплова, Бека и Шейниса. № 2 газеты вышел лишь в Феврале 1895 года, на нем был уже подзаголовок ?Ежемесячное издание Союза русских социалистов-революционеров?, что однако не соответствовало действительности относительно времени выхода газеты и было заменено позже подзаголовком — непериодическое издание. Союз был первой организацией, принявшей официально название ?социалистов-революционеров? и вошедшей, как будет указано ниже, в состав образовавшейся позже ?Партии Социалистов-Революционеров?.


IV.

    Первая попытка объединения в партию в 1897-98 годах.— Оппозиционное движение 1899-1901 годов.—Харьковский съезд 1900 года и образование южной ?Партии Социалистов-Революционеров?.—Партийный Манифест.—Объединение в ?Партию Социалистов-Революционеров? в 1901 году всех организаций социально-революционного направления.—Литературные органы партии и программа минимум.—Зарождение ?Боевой Организации?.

    + + +

    Все охарактеризованные выше группы социалистов-революционеров возникали в период времени с 1896 по 1900 год по инициативе отдельных предприимчивых интеллигентов и действовали обычно самостоятельно, каждая по своей программе и тактике. Но уже с 1897 года в деятельности социалистов-революционеров стала замечаться тенденция к объединению, на что побуждали и пример объединившихся социал-демократов и пропаганда объединения, шедшая из-за границы от народовольцев и, главным образом, личная инициатива руководителей различных кружков, находивших, что для пользы революционного дела широкое объединение разрозненных кружков и отдельных лиц в одну партию — необходимо.

    Эта потребность объединения и желание выработать общую для всех социалистов-революционеров программу повели к первому съезду представителей их групп, который состоялся в Август 1897 года в Воронеже. На съезде собрались представители от групп: Киевской, Полтавской, {71} Харьковской, Петроградской и Воронежской. Ожидались представители из Москвы, Саратова, Тамбова и Одессы, но они не явились.

    Воронежцы представили доклад с основными положениями программы и тактики, который и был подвергнут обсуждению в течение двух дней. Наибольшие дебаты были вызваны вопросами о работе среди крестьян и о терроре. По первому вопросу большинство съезда хотя и рассматривало крестьянство, как часть рабочего класса и считало необходимым ведение среди него социалистической и революционной пропаганды, раскололось однако во мнении, когда следует начинать эту работу. Одни считали необходимым приступить к этой работе немедленно, другие же считали более целесообразным ограничиться пока работою лишь в городах. Террор принципиально признавался всеми участниками съезда, но одни находили нужным выставить его немедленно в программе и начать проводить в жизнь, большинство же считало это преждевременным и решило о нем пока молчать, т. к. ?о терроре не говорят, но его делают?. Несмотря на эти разногласия, съезд постановил объединить все группы в одну организацию под названием ?Партия Социалистов-Революционеров?, выработать программу, что было поручено воронежцам и собраться вновь на съезде уже для окончательного объединения. Обменявшись затем адресами, явками, установив шифры, участники съезда разъехались.

    В Ноябре того же 1897 года представители групп собрались на второй съезд, в Полтаве, и утвердили составленный воронежцами проект программы. Согласно проекта, партия ставила себе задачей — объединение всех единомыслящих групп, которые должны были вести систематическую социально-революционную пропаганду и агитацию среди крестьян, рабочих, интеллигенции и учащейся молодежи; партия должна была формировать кружки из наиболее сознательных элементов и {72} организовать массовую борьбу, как с капиталом, так и с правительством (стачки, бойкот, демонстрации и проч.). Предполагалось, что организованная борьба будет захватывать массу все шире и шире и приведет, наконец, к всенародному революционному движению. Что касается террора, то о нем вообще говорилось глухо, определенно же он рекомендовался лишь как средство самозащиты.

    Программа была написана Александром Сицянко, который еще в 1880 году, будучи несовершеннолетним, был сослан в Сибирь на поселение за изготовление необходимых принадлежностей для взрыва Высочайшего поезда в 1879 году под Александровском. Принятый проект было поручено отпечатать Воронежской организации, но Сицянко был арестован во время печатания программы, последовали аресты по Воронежу, Петрограду и Киеву и все это разрушило наладившееся было дело объединения кружков в партию.

    Оставшиеся на свободе члены Киевской группы, желая докончить дело объединения, организовали в Августе 1898 года новый съезд в Киеве, на который собрались представители от Киева, Воронежа, Саратова, Чернигова и Екатеринослава. На съезде проводились следующие принципиальные взгляды: социалисты-революционеры должны содействовать развитию и росту рабочего движения, помогать росту его классового самосознания и борьбе за экономические и политические нужды и права. Они должны работать по пропаганде и агитации также и в крестьянстве и среди интеллигенции, которая нуждается в политической свободе и в подъеме культурного уровня страны. Опираясь на насущные нужды крестьян, рабочих и интеллигенции, социалисты-революционеры будут добиваться политической свободы, для чего им необходимо объединиться в партию. Относительно средств политической борьбы выяснились сторонники двух мнений: одни безусловно отрицали террор, {73} другие же признавая террор, откладывали, однако, его применение до образования сильной рабочей партии, от имени и во имя которой должна была бы вестись террористическая борьба. Съезд решил объединиться в партию и начать издавать ?Бюллетень русских революционеров? (Отчет ?Русского товарища? в №-ре 2-м (11) ?Русского Рабочего?, за Февраль 1899 года.). Однако принятые решения осуществлены не были, частью вследствие арестов, частью вследствие разобщенности отдельных групп, и таким образом и эта третья попытка объединения опять таки не удалась.

    Студенческие беспорядки 1899-1901 годов и вызванное ими широкое оппозиционное движение дали новый, и на этот раз весьма решительный толчок, как делу развития кружков социалистов-революционеров, так и их объединение в партию. 8-го Февраля 1899 года во время годичного акта в Петроградском университете, студенты, недовольные ректором Сергеевским за сделанное за несколько дней до акта предупреждение о том, чтобы они не нарушали уличного порядка, освистали его. После акта, по выходе из университета, у студентов произошло столкновение с полицией, в результате которого толпа была рассеяна с применением нагаек. Оба эти обстоятельства подняли студенчество Петроградского университета. Оно объявило забастовку, которая перекинулась на все высшие учебные заведения Петрограда, а затем и по другим городам. Оппозиционные круги общества приняли сторону молодежи, что еще более обострило вопрос. Для всестороннего расследования причин и обстоятельств беспорядков, по Высочайшему повелению, был назначен генерал-адъютант Ванновский, по обсуждении результатов работы которого был предпринят ряд мер к упорядочению академической жизни университетов и были объявлены Высочайше утвержденные 29-го Июля 1899 года {74} ?временные правила об отбывании воинской повинности воспитанниками учебных заведений, удаляемых из сих заведений за учинение скопом беспорядков?.

    Осенью 1900 года беспорядки вновь начались, но уже с Киевского университета и, когда к участвовавшим в беспорядках киевским студентам были применены временные правила, — волнения перекинулись и на другие университетские города. В обществе циркулировали чудовищные рассказы о том суровом режиме, которому, якобы, подвергаются поступившие в ряды войск студенты; умышленно распространялись ложные глухи о том, что несколько человек подверглись расстрелу за недисциплинарные поступки. Все это волновало общество и молодежь, и создавало крайне враждебное отношение к правительству и главным образом к министру народного просвещения, которого считали инициатором введения временных правил. 14-го Февраля 1901 года бывший студент Карпович, прибывший незадолго перед тем из-за границы, смертельно ранил министра народного просвещения Боголепова. На допросах Карпович называл себя социалистом-революционером. Сочувствие, выказанное в некоторых кругах общества случившемуся и самый факт покушения, еще более подняли настроение молодежи.

    В Петрограде и в других городах распространялись прокламации с призывом к борьбе с правительством. Решено было использовать для беспорядков день сорокалетнего юбилея величайшей из реформ — день 19-го Февраля 1901 года. Указанного числа в Харькове была устроена уличная демонстрация, прекращенная войсковым нарядом и полицией; тогда же была попытка к беспорядкам в Петрограде; несколькими же днями позже учинены уличные беспорядки в Москве. 4-го Мая в Петрограде была сорганизована большая демонстрация у Казанского собора, что повлекло вмешательство полиции и войскового наряда и, так как {75} демонстранты действовали палками, железными прутьями и даже стреляли, то для водворения порядка были употреблены в дело нагайки и оружие. Оппозиционные круги не замедлили ответить на энергичные действия петроградской полиции. Министру внутренних дел было подано прошение об отмене временных правил и о привлечении полиции за действия 4 Марта к ответственности; в редакции разных газет были посланы протесты по тому же поводу, под протестом, который предполагалось поднести на Высочайшее имя, собирались подписи земских деятелей, профессоров, писателей, присяжных поверенных и лиц других свободных профессий. В Петрограде образовались две организации ?Радикально-оппозиционная группа? и ?Группа злободневных листков?, которые как бы стали во главе противоправительственного движения.

    Среди повышенного общественного настроения статистик Самарской земской управы Логовский, 9 марта, пытаясь убить обер-прокурора Святейшего Синода Победоносцева, произвел в окно его квартиры четыре выстрела. Будучи арестован, Логовский заявил, что он разделяет программу социалистов-революционеров и признает необходимым действовать террором против главных деятелей правительства. 11 Марта в Киеве произошла большая демонстрация, в которой участвовали студенты, рабочие и разночинная интеллигенция. Был выкинут красный флаг с надписью ?За политическую свободу?, пелись революционные песни. В Казани, Юрьеве и Томске в течение Февраля и Марта также были устроены манифестации.

    Создавшаяся обстановка общественного возбуждения, уличные демонстрации, на которых стали появляться рабочие, призывы к террору и первые выступления террористов против государственных сановников — не могли не влиять подбодряюще на народившиеся кружки социалистов-революционеров. Число их увеличивалось, {76} ряды пополнялись притоком молодежи, работа пошла более энергично. Уже и раньше, во время беспорядков 1899 года, северный ?Союз социалистов-революционеров? особой прокламацией призывал студенчество к борьбе с правительством, а перед 1 Мая 1900 года ?Рабочая партия политического освобождения России?, как было сказано, выпустила резкую прокламацию с призывом к террору и издала брошюру ?Свобода?. Теперь же в 1901 году ?Революционная Россия? № 2, в своей передовой статье писала: ?Не теоретизировать теперь время, а действовать. Борьбу, начавшуюся стихийно, ведущуюся эпизодически, надо сделать сознательной и планомерной. В этом неотложная задача. Для ее осуществления должна быть проявлена вся мощь их ума, весь запас их чувства, вся энергия их воли?.

    Там же в статье ?Выстрел Карповича? говорилось: ?В личной отваге важнейший залог революционного успеха. Если есть отвага в груди, то ты сумеешь святую мысль, которой владеют маленькие кружки, бросить в широкую массу и всколыхнуть ее убежденным словом. Если есть отвага в груди, ты заставишь обывателя поверить в твою силу, а правительство затрепетать перед твоею решительностью. Если есть отвага в груди, ты не побоишься не только нагаек, но и виселицы. Если много отваги в груди, прямо и смело к врагу подойди и срази его острым кинжалом?.

    Группы Киевская, Тамбовская, Харьковская, а также вновь образовавшиеся в 1901 году Одесская, Пермская, Пензенская и Рязанская издавали прокламации, из которых одесская и рязанская отличались особо террористическим характером. Всюду в кружках говорилось о необходимости начать дружный поход против правительства с целью достижения политической свободы; говорилось о необходимости объединения; за тоже агитировали и эмигранты.

{77} Результатами, этого вспыхнувшего, под влиянием описанных событий, с новой силой стремления руководителей кружков к совместным действиям, в конце лета 1900 года, в Харькове собрался съезд представителей нескольких групп социалистов-революционеров, на котором были представлены для обсуждения ?Манифест?, составленный Воронежской группой, и ?программа?, составленная Одесской группой. По обсуждении предложенных проектов, съезд принял с некоторыми поправками проект воронежцев, постановив соединиться в одну организацию под именем ?Партия Социалистов-Революционеров? и поручил Воронежской группе проредактировать утвержденную программу, которая должна была быть отпечатана в харьковской партийной типографии под именем ?Манифеста? (Приложение № 3). В Ноябре 1900 года ?Манифест? вышел из печати и поступил в распространение. Он оказался несколько измененным в своем тексте, что самовольно проделали члены Харьковской группы, руководившие типографией.

    ?По основным своим убеждениям мы социалисты-революционеры?, так начинается ?Манифест?. — ?Наша конечная цель — полное политическое и экономическое освобождение рабочих классов: переход политической власти к народу, обобществление средств производства, организация производства, распределения и всей общественной жизни на социалистических началах?. Ближайшая же цель — достижение политической свободы путем свержения самодержавия. Общественные силы, которые партия рассчитывает привлечь к борьбе, это — промышленный пролетариат, рабочие всех прочих категорий, крестьянство, учащаяся молодежь и интеллигентный пролетариат. Среди всех этих слоев населения партия будет вести пропаганду и агитацию. Она будет поддерживать буржуазию и все другие слои населения в борьбе с правительством, будет поддерживать {78} протесты против существующего режима со стороны всех различных народностей России.

    ?Мы убеждены, что руководимые партией демонстрации, протесты, стачки и целый ряд других проявлений коллективного недовольства существующими общественными отношениями, постепенно усиливаясь и захватывая все более и более широкие массы народа, расшатают полицейско-бюрократическое государство и приведут его к полному падению?.

    Перечислив затем ближайшие требования партии, ?Манифест? заканчивается такими строками. ?В настоящее время организационная задача партии состоит в создании местных комитетов, автономных в делах местной пропаганды и агитации, в установлении между ними постоянной связи и в объединении их деятельности, в распространении нелегальной литературы и в устройстве взаимопомощи между комитетами — средствами и людьми... заканчивая на этом изложение нашей программы, мы приглашаем всех товарищей, разделяющих наши убеждения, присоединиться к нам для совместной революционной борьбы?.

    ?Манифест? не удовлетворил многих из социалистов-революционеров. Он был бледен; в нем совершенно не упоминалось о терроре; в нем находили много социал-демократической идеологии. Руководящий журнал социал-демократов ?Рабочее Дело? заявлял о нем следующее: ?Эта программа ни в чем существенном не отличается от программы ?Российской социал-демократической рабочей партии?, а особенно от современных фактических тенденций этой партии. В виду этого мы не видим в настоящее время никакого основания для отдельного существования этих партий и считаем крайне желательным в интересах общего дела, чтобы организации социалистов-революционеров слились с организациями социал-демократическими? (Рабочее Дело? № 2, Май 1900 года.).

{79} Однако, несмотря на эти недочеты, как программы, ?Манифест? имел большое принципиальное значение; он по словам одного из нынешних социалистов-революционеров, — ?был первым программным заявлением, исходившим от объединенных организаций социалистов-революционеров и представлял большой шаг вперед в деле собирания социал-революционных сил под единое знамя? (?Социалист-Революционер? № 4, стр. 79.).

    Не выдававшийся особыми революционными заслугами личный состав образовавшейся партии, не удовлетворивший большинство ее ?Манифест?, были причиною тому, что наиболее сильные кружки социалистов-революционеров не вошли в партию. Так не вошли в нее северный ?Союз социалистов-революционеров? и группы ?Рабочей партии политического освобождения России?. Не вошли самые солидные по личному составу и наиболее разработавшие свои программы организации; организации, представлявшие собою самые необходимые элементы для слагавшейся партии. Партия приобрела как бы местный характер, и ее стали называть ?южной?.

    Партия эта почти ничем себя не проявляла и заслуга ее в революционном деле заключается лишь в том, что она первая положила начало юридическому существованию ?Партии Социалистов-Революционеров?, как таковой, и первая дала хотя и неудовлетворительную, но общепартийную программу — ?Манифест?. После издания ?Манифеста?, некоторые группы, входившие в партию, как например Киевская и Харьковская, стали называть себя ?комитетами?, каковым именем и стали подписываться под издаваемыми ими прокламациями. Вскоре затем появились первые издания, подписанные ?Партией Социалистов-Революционеров?; то были: брошюра для крестьян — ?19 Февраля? и первомайская прокламация 1901 года.

{80} В то же время, как южные группы объединялись в партию, представители Северного ?Союза Социалистов-Революционеров? и ?Рабочей партии политического освобождения России? вели переговоры об объединении на почве издания общего органа с проживавшим в Париже Русановым и его кружком, следствием чего в Июле месяце 1901 года и появился первый номер журнала ?Вестник русской революции?, вышедший под редакцией Русанова-Тарасова. В журнале была помещена программная статья ?Наша программа?, на которой, по заявлению редакции, сходились социалисты-революционеры, работавшие в России и за границей. Тем же летом, 1901 года, представители союза приступили к переговорам о слиянии с южной ?Партией Социалистов-Революционеров?, делегатом от которой приезжал в Москву Михаил Мельников; начали они переговоры и с саратовскими кружками и с Гершуни, являвшимся представителем групп социалистов-революционеров, работавших в Северо-Западном крае (кружки ?Рабочей партии политического освобождения России?).

    Дело объединения уже подходило к концу, как вдруг осенью начались аресты деятелей союза, повлекшие, как уже было отмечено, потери томской типографии, многих работников и обширные связи. После такого разгрома оставшиеся на свободе в России члены союза поспешили соединиться с южной партией, примкнули к ней и саратовские кружки и, что самое главное, в партию вошли такие опытные революционеры, как перешедшие на нелегальное положение Брешко-Брешковская, Гершуни, Крафт и некоторые другие.

    Центром, деятельности объединенной партии становится Саратов, куда стягиваются выдающиеся партийные работники. Оттуда Брешко-Брешковская совершает объезды Вятской, Вологодской, Уфимской, Пермской, поволжских и части южных губерний; Гершуни объезжает Нижний, Самару, Уфу, {81} Воронеж и другие города. Скоро это объединение было оформлено и захватило также и эмигрантов.

    Осенью 1901 года, после разгрома союза, за границу выехала Мария Селюк и туда же были доставлены материалы 3-го и 4-го номера ?Революционной России?. В конце того же 1901 года, за границу, со всеми связями от оставшихся на свободе членов северного союза, выехал Азев, прибыл туда и Гершуни с полномочиями от саратовских кружков и некоторых групп ?Партии Социалистов-Революционеров?. Начались переговоры с эмигрантами, из которых одни, как например Гоц и Виктор Чернов, энергично шли навстречу объединению, другие же хотя и шли на установление тесной связи но не соглашались на объединение.

    Новая партия не казалась им еще серьезной; были спорные вопросы в программе; последняя не была выработана. После долгих переговоров, руководители различных групп пришли к следующему соглашению, напечатанному в № 3 ?Революционной России?. ?В виду состоявшегося слияния ?Союза социалистов-революционеров? с ?Партией Социалистов-Революционеров?, официальным органом объединенной партии, посвященным вопросам текущей жизни, становится ?Революционная Россия?, выход которой мы постараемся сделать ежемесячным. Теоретическим же органом партии будет, в силу состоявшегося соглашения, издающийся за границей под редакцией К. Тарасова журнал ?Вестник Русской Революции? (Вышло два номера: № 2 - Февраль 1902 г. и № 3 - Март 1903 г.), руководящие принципы которого вполне разделяются партией. Доводя до сведения товарищей о состоявшемся объединении, мы не можем не выразить нашего горячего желания видеть и заграничные социально-революционные силы так же объединенными в одно организованное целое.

    Мы {82} глубоко убеждены, что серьезность переживаемого Россией исторического момента настоятельно требует объединения всех действующих в России революционных сил, и мы, социалисты-революционеры, ставя на первом плане интересы дела, считаем своим долгом содействовать всему тому, что ведет нас к такому объединению?. Далее следовала подпись: ?Партия Социалистов-Революционеров?.

    Издание ?Революционной России? было перенесено за границу; редакция ее поручалась Гоцу и Чернову. Во главе партии и учреждался Центральный Комитет; его контролю подлежала редакция центрального органа. Заграничный ?Союз русских социалистов-революционеров? прекращал свое существование и вливался в партию; создавалась ?Заграничная организация Партии Социалистов-Революционеров? куда вошли члены упраздненного ?Союза русских социалистов-революционеров? и редакции обоих партийных органов. ?Аграрно-социалистическая лига? сохраняла полную независимость. Партии принимала девиз — ?В борьбе обретешь ты право свое?.

    ?Практическая программа минимум?, предлагавшаяся в № 3-м ?Революционной России? для партии, была такова: ?Ближайшей задачей партии является борьба с самодержавием во имя политической свободы, для завоевания свободных конституционных форм государства, при существовании которых партия получит возможность открыто бороться за свои дальнейшие цели коренного переустройства общества на социалистических началах. Пропаганда и агитация во имя этой ближайшей цели ведутся партией сообразно с наличностью окружающих условий во всех слоях населения, заинтересованных в свержении самодержавия. Главное внимание партия обращает на деятельность среди двух слоев населения: промышленных рабочих крупных центров и интеллигенции. В среде интеллигенции партия {83} концентрирует свою пропагаторскую и агитационную деятельность на учащейся молодежи — этом главном источник социалистической интеллигенции. С так называемой либеральной интеллигенцией партия, в виду общей ближайшей цели, вступает в союз, не поступаясь своими конечными идеалами. Рабочий класс, в особенности в лице его передового слоя, сконцентрированного в крупных городах и промышленных центрах, составляет главную опору партии.

    Деятельность среди рабочего населения выражается в печатной и устной пропаганде социализма и политического освобождения, агитации во имя их на почве разнообразных местных и общих интересов и организации революционных союзов и групп. Среди крестьянской массы указанная революционная работа партии ведется постольку, поскольку это возможно при наличных связях партии с деревней. Во всяком случае партия не упускает ни одного удобного случая для привлечения отдельных представителей и групп из среды крестьянства к революционному движению и расширения своего влияния чрез них на остальную массу крестьянства. В виду этого, партия с полной готовностью идет навстречу существующим уже отдельным личностям или группам из интеллигенции или крестьянства, ставящим себе целью революционную деятельность в деревне. Признавая в принципе неизбежность и целесообразность террористической борьбы, партия оставляет за собой право приступить к ней тогда, когда, при наличности окружающих условий она признает это возможным? (?Неотложная задача? — ?Революционная Россия? № 3, Январь 1902 года.).

    В этот же горячий период собирания партии, период общественного возбуждения и первых террористических актов, зарождалась инициативная группа {84} террористов, принявшая впоследствии название ?Боевой Организации Партии Социалистов Революционеров?. Мало кто знал о зарождении в то время ?Боевой Организации?, а она, небольшая по количеству членов, но сильная революционным фанатизмом, уже жила своею замкнутою конспиративною жизнью и подготовляла свое первое кровавое выступление (Идеологом ?Партии Социалистов-Революционеров? в легальной печати являлся известный публицист, народник, убежденный террорист-теоретик Н. К. Михайловский. В молодости он примыкал к партии ?Народная Воля? и участвовал в ее литературных органах. - ред.).


V.

    Начало пропаганды среди крестьян. — Крестьянский союз ?Братство для зацииты народных прав?. — Образование за границей ?Аграрно-социалистической лиги?. — Работа Брешко-Брешковской и ее сторонников.

    + + +

    Деятельность первых организаций социалистов-революционеров, помимо разработки программ, почти везде заключалась в кружковой пропаганде среди интеллигенции и городских рабочих. Заводились, как видно выше, кое-где типографии, распространялись прокламации и брошюрочная нелегальная литература. Крестьянство — эта главная сила и надежда старых народников, хотя и включалось в различных программах в понятии рабочего класса, все-таки в массе игнорировалось молодыми кружками. Пропаганда и агитация среди него во второй половине девятидесятых годов считались еще преждевременными и занятие ими в некоторых губерниях является исключением на общем фоне революционной работы.

    Отдельные случаи работы среди крестьян проявлялись в некоторых уездах губерний: Владимирской, Вятской, Казанской, Новгородской, Псковской, Полтавской, Пензенской, Смоленской, Самарской, Саратовской, Тверской и Уфимской. Наиболее же планомерная работа велась в Воронежской, Тамбовской и Саратовской губерниях. Воронежская группа социалистов-революционеров почти всю свою работу сосредоточивала на крестьянстве; она рассылала литературу почтой, заводила связи {86} в деревне и, наконец, распространяла литературу по деревням непосредственно своими членами. В Тамбовской губернии пропаганда велась кружками поднадзорной интеллигенции, во главе которой стояли Виктор Чернов с женой и Степан Слетов, сделавшиеся позднее выдающимися работниками ?Партии Социалистов-Революционеров?.

    Работа шла столь успешно, что в 1898 году она охватила 5 уездов, и зимою того же года в селе Павлодар, Борисоглебского уезда, по инициативе сельского учителя, сорганизовался первый революционный крестьянский союз ?Братство для защиты народных прав?. Братство выработало ?Устав? (приложение № 4) и ?Письмо ко всему русскому крестьянству? — с призывом соединяться повсюду в тайные братства для защиты своих прав, чтобы потом дружно и смело потребовать созыва земского собора.

    Устав указывал цели союза, до достижения полного народоправства и перехода всей земли к крестьянам включительно. Устав предусматривал также и объединение в дальнейшем всех братств, ?дабы разом одолеть народных врагов и притеснителей всюду?. Оба издания были отпечатаны Тамбовской группой социалистов-революционеров, устав же в 1899 году был переиздан заграничным ?Союзом русских социалистов-революционеров? и послужил в дальнейшем образцом для уставов революционных крестьянских организаций. Там же, в Тамбове, была составлена брошюра ?О революционной работе в деревне?, переизданная затем в Пензе и Саратове, и оттуда же шел почин создания агитационной литературы для крестьян.

    Общая тенденция работы в деревне заключалась в революционизировании крестьянства и в сорганизации недовольных элементов. Удобной почвой для работы в деревне явились беспорядки, которые стали замечаться в южных и юго-восточных губерниях к 1898 году, под влиянием совокупности причин экономического {87} характера. Они проявлялись в систематических потравах помещичьих полей и лугов с выгоном скота на них, в нападениях на объездчиков и сторожей, порубках лесов; драках с полесовщиками. При захвате объездчиками скота, крестьяне совершали нападения на экономии и усадьбы, производили разгромы, наносили побои и увечья служащим и караульным. Бесчинства сопровождались иногда вооруженными сопротивлениями прибывавшим для усмирения властям, нанесением побоев и ран чинам полиции.

    Это-то настроение деревни и было признано некоторыми социалистами-революционерами весьма благоприятным симптомом для успеха революционной работы. Среди них первое место заняли уже упомянутые супруги Черновы, Слетов и Брешко-Брешковская.

    Выехав в 1899 году за границу, Виктор Чернов с женой задумали поставить новое дело издания специальной для крестьянства литературы, и стали действовать в этом направлении на кружок Житловского, а затем сообща с последним стали искать сближения на этой почве со старыми народовольцами. Для обсуждения поднятого вопроса было устроено совещание молодежи со стариками, — Волховским, Шишко и другими. На совещании была прослушана рукопись привезенной из России Слетовым брошюры ?Как министр заботится о крестьянах?. Переговоры повели к взаимному сближению, а последовавший затем в Феврале 1900 г. по случаю похорон известного Лаврова, съезд эмигрантов в Париже дал возможность вновь обсудить этот вопрос. В результате всех этих переговоров, молодежь и старики образовали ?Аграрно-социалистическую лигу?, относительно которой ее учредители выпустили следующее обращение — ?К товарищам по мысли и делу?.

    ?В виду необходимости расширить русло общего революционного и в частности рабочего движения путем привлечения к нему трудовых масс деревни, {88} за границей образовалась ?Аграрно-социалистическая лига?, которая ставит себе целью содействие всем товарищам в России, работающим прямо или косвенно в этом направлении. Соответственно этой основной цели, задачи лиги состоят в следующем:

    ?I. Издание и распространение народной революционной литературы, пригодной как для крестьянства, так и для городских фабричных и промысловых рабочих, в особенности имеющих связи с деревнею?.

    ?II. Ознакомление русских товарищей с постановкой на Западе социалистической пропаганды среди трудовой крестьянской массы и с формами ее организации для аграрной классовой борьбы; подведение итогов историческому опыту русского революционного ?хождения в народ?; изучение всех проявлений социально-политического брожения и в современном крестьянстве; теоретическую разработку общих вопросов аграрного социализма.

    ?III. Все виды непосредственной, практической помощи русским товарищам, деятельность которых соответствует программе ?Аграрно-социалистической лиги?.

    ?Лига допускает в свою среду на одинаковых правах представителей всех оттенков социально-революционной мысли, признающих в качества необходимого минимума:

    ?1) основные принципы международного социализма: уничтожение частной собственности на землю и прочие средства производства, как необходимое условие устранения эксплуатации труда капиталом во всех ее формах; освобождение рабочих — как в городе, так и в деревне — силами самих рабочих; 2) способность трудовой массы русского крестьянства к участию в активном движении и борьбе, способствующей эволюции русской жизни в том направлении, которое указывается этими (п. 1) принципами международного социализма;

    3) необходимость и своевременность {89} соответственной социально-революционной пропаганды и агитации среди этой массы и организации передовых ее элементов для систематической борьбы против экономической эксплуатации и политического гнета?.

    ?Лига призывает всех товарищей по мысли и чувствам к посильной помощи словом и делом, литературными работами и денежными средствами?.

    Задачи и принципы деятельности этой новой революционной организации были изложены в обсужденной на заседаниях брошюры ?Очередной вопрос революционного дела?, содержание которой таково. Дав весьма краткий обзор революционной работы в предшествующие десятилетия и отметив то, что в девятидесятых годах вновь началась работа среди разных слоев общества, брошюра указывает, что в смысле революционной пропаганды обойденным остается лишь крестьянство, что среди его надо возобновить работу, воспользовавшись всеми указаниями опыта русского ?хождения в народ?, равно и указаниями опыта в этом отношении западноевропейской социалистической партии.

    Во всех странах аграрный вопрос является жгучим вопросом современности и открывает для социализма новые горизонты. Тоже самое замечается и в России. Обостряются аграрные отношения; идет общий умственный подъем и рост самосознания крестьянства; есть зачатки революционной работы в крестьянстве у некоторых групп социалистов-революционеров; есть большое число революционно-настроенных интеллигентов — учителей, фельдшеров, готовых приступить к пропаганде. Все это указывает на своевременность начинать работу среди крестьянства. Работа предстоит трудная, но и правительству будет не легко бороться с нею, ибо насколько легко может следить оно за революционерами в больших центрах, настолько трудно ему поставить наблюдение повсюду в деревнях, если только там начнется работа. Перейдя затем к {90} характеру предстоящей работы, брошюра говорит: ?Современная революционная работа должна в гораздо большей степени, чем прежде, быть работой культурно-революционной, образовательно-революционной. Ее ближайшею целью должно быть подготовление из наиболее активных и интеллигентных личностей, выдвигаемых самою народною средой, сознательных революционеров, борцов за мирской, общественный интерес, руководителей крестьянства во всех его умственных и общественных движениях. Эта выдвигаемая самим народом своеобразная ?народная интеллигенция? может явиться прочным связующим и передаточным звеном между городом и деревней. Революционная интеллигенция города, городской ?мыслящий пролетариат? может и должен лишь начать революционную работу в деревне, а затем уже она естественным образом перейдет в руки передовых крестьян, будет ими продолжена и доведена до конца. Они, будучи плотью от плоти и костью от костей сермяжной земледельческой массы, несомненно, гораздо лучше всякого городского ?мыслящего пролетария? сумеют приспособить революционную тактику к всевозможным местным условиям, связать ее с насущными, сознанными потребностями масс, приспособить ее к их уровню понимания, к их психологии, выясняя отвлеченные идеи не голой логической аргументацией, а методом наглядного обучения, на фактах живой окружающей действительности... Только тогда, когда народ из собственной среды выдвинет руководителей своих движений, только тогда, когда интеллигенция из центра агитации превратится в могучий своими знаниями, своим умственным капиталом вспомогательный орган для движения, сумевшего встать и стоять на своих собственных ногах, — только тогда революционное дело в деревне можно считать упроченным, только тогда оно будет вполне зрелым плодом союза идеи с жизнью. Нечего и {91} говорить, как далеки мы теперь от такого положения. Нечего и говорить, что во всем своем объеме эта задача общественно-интеллектуальной эмансипации крестьянства вряд ли может быть достигнута при современных политических условиях России. Но несомненно также и то, что в пределах, допускаемых условиями переживаемого исторического момента, мы должны революционизировать деревню и сейчас, мы должны и сейчас заручиться там энергичными и влиятельными сторонниками, которые в критический момент, момент решительного столкновения между силами реакции и революции в городе, сумели бы или оказать прямую поддержку делу свободы, или по крайней мере нейтрализовать противоположные тенденции?.

    ?Мы глубоко убеждены, что будущее в России может принадлежать только такой партии, которая сумет найти точку опоры для борьбы не только в городе, но и в деревне; которая сумеет в своей программе гармонически слить воедино представительство и защиту интересов фабрично-заводского рабочего класса и массы трудового крестьянства. Без всякой опоры в крестьянстве, а тем более против его воли, никакая революционная партия не сможет нанести в России серьезного, решительного удара буржуазно-капиталистическому режиму, который умеет у нас мирно уживаться вместе с обломками дворянско-крепостной эпохи под крылышком русского абсолютизма. Таково, повторяем, наше глубокое убеждение?.

    Указав затем, какие именно вопросы должны быть затронуты при пропаганде и напомнив, что вся работа должна преследовать цель сорганизации массовой борьбы крестьянства против всего современного уклада экономической и политической жизни, авторы брошюры обращаются к интеллигенции и выражают надежду, что она откликнется на призыв и протянет крестьянину {92} руку помощи в деле его духовного и политического пробуждения (?Очередной вопрос революционного дела?. Изд. Аграрно-социалистической лиги. 1900 г. - ред.).

    Во главе лиги был поставлен комитет, на обязанности которого лежала оценка, редактирование рукописей и вся административная часть. Лига приступила к изданию приспособленных к пониманию простолюдина агитационных брошюр социально-революционного характера, первая же брошюра ее ?Очередной вопрос революционного дела? вскоре появилась в России в кружках интеллигенции.

    В то время как за границей учреждалась эта новая для воздействия на крестьянство революционная организация, в России в том же направлении энергичнее всех работала Брешко-Брешковская. Она разъезжала по городам, где имелись партийные группы, призывала интеллигенцию к работе среди крестьян, пропагандировала издание периодического органа для крестьянства, но успеха имела мало.

    Все симпатии нашей интеллигенции были еще на стороне социал-демократии. Маркс и Энгельс владели умами молодежи, их портреты украшали комнатки и углы студенчества. Когда же до революционных кружков дошел слух об учреждении лиги, дошла брошюра ?Очередной вопрос? — дело Брешко-Брешковской пошло живее. Кружковая интеллигенция, призываемая уже и лигой к работе среди крестьян, стала относиться к предложению Брешко-Брешковской более сочувственно. Большую поддержку нашла она в саратовских кружках. Там в Мариинском земледельческом училище, вблизи Саратова, среди ее учеников, в большинстве из крестьян, опытная пропагандистка нашла подходящий для своей работы материал. Пропаганда ее имела столь большой успех, что скоро первые пропагандисты уже понесли в деревню {93} привитые им идеи необходимости социализации земли, недовольства низшей администрацией, необходимости перемены существующего политического строя.

    Не доставало только подходящей литературы. Тогда были разысканы экземпляры старых агитационных брошюр ?Хитрая механика?, ?Кривда и правда?, несколько листков Толстого и началась работа по размножению их на гектографах. Несколько интеллигентов принялись за писание народных книжек. Были получены первые издания лиги: ?Беседа о земле? и ?Как министр заботится о крестьянах? (Этой книжке был дан внешний легальный вид. На обложке было напечатано: ?Законы?. ?Издание Высочайше утвержденной Постоянной Комиссии по устройству народных чтений?. Рекомендовано Ученым Комитетом при Министерстве Народного Просвещения для ученических библиотек низших училищ, для бесплатных народных библиотек и читален, и для публичных народных чтений. С. Петербург. Типография Министерства Народного Просвещения. Дозволено цензурою. С. Петербург, 1 Сентября 1901 года. - ред.) и другие.

    Эти-то брошюры и начал переиздавать Саратовский комитет. Вот как рассказывает про ту работу руководительница ее Брешко-Брешковская в своих ?Воспоминаниях и думах?. ?Саратовский комитет, набрав до сотни участников из молодежи обоего пола, из имеющихся там учебных заведений, открыл невиданное до тех пор в России домашнее производство социально-революционной литературы, обращенной, главным образом, к крестьянам. Нанимались особые флигеля и мезонины, где девицы десятками и дюжинами сидели за перепиской гектографскими чернилами целых брошюр под диктовку кого-либо из наблюдавших над работой. По воскресеньям и по праздникам молодые люди — семинаристы, реалисты, техники — в разных местах города устраивали по 5-6 гектографов зараз и {94} с утра до ночи стояли за отпечаткой переписанных листов. Брошюры издавались в виде ученических тетрадей с синими обложками, по совету самих же крестьян. Сотнями и тысячами распространялись эти издания сначала только по Саратовской губернии, затем, но мере роста партии, они шли в Пензенскую, Тамбовскую, Самарскую, перелетели в Вятскую и Пермскую, и одновременно в Харьковскую и Полтавскую. Но так как все, что производилось в Саратове, а затем в Пензе и других городах, не удовлетворяло и сотой доли народившегося спроса, то огорченные мужики сами являлись в города и требовали, чтобы их обучили гектографскому искусству. Сердце мое восхищалось при виде взрослых бородатых крестьян, осторожно выводивших печатные буквы гектографскими чернилами, также осторожно варивших гектографскую массу и с сияющими от радости глазами снимавших один лист за другим, предвкушая радость распространения любимых книжек на всю волость и, быть может, на весь уезд. К нашему огорчению, к нашему ужасу, литература из-за границы не приходила, несмотря на то, что образцы новых книжек появлялись все чаще и чаще. Целый год мы бились, как рыба об лед. Но к середине 1901 года в Саратове вышел отпечатанный на мимеографе 1-й номер ?Крестьянской газеты? — толстая тетрадь, прекрасно составленная, в количестве 400 экземпляров. Вскоре после нее вышла толстая книжка, изданная на гектографе, составленная из статей, написанных отчасти самими рабочими, отчасти их пропагандистами. Прекрасный по изданию и по содержание этот сборник имел огромный успех (?Воспоминания и думы?,— ?Социалист-Революционер? № 4.? - ред.).

    Зимою 1901 года Брешковская поехала в Полтаву и, найдя там целую колонию в 200 человек {95} поднадзорной интеллигенции, начала среди них пропаганду своих идей о крестьянской работе. Сойдясь затем с уволенным из Харьковского университета Алексеенком, который, наезжая в свое имение, вел пропаганду среди крестьянской молодежи и давал им читать революционную литературу, Брешко-Брешковская быстро поставила дело на широкую ногу. В Полтаву была доставлена нелегальная литература из Саратова; началось размножение ее на гектографах и мимеографах. Все изданное направлялось по деревням, где и распространялось молодыми парнями, сеяло там смуту в умах неразвитого крестьянства и незаметно подготовляло почву для вспыхнувших позднее аграрных беспорядков. В то же время ездили по России для ознакомления с положением дел в деревне и еще некоторые социалисты-революционеры. Все они устанавливали связи с близко стоявшей к крестьянам интеллигенцией, а где можно было и с самими крестьянами.

    Так была заложена революционная работа в крестьянстве получившая дальнейшее развитие в 1902 году и позже, и принесшая плоды в 1905-1907 годах.


VI.

    1902 и 1903 годы. — Рост партии и ее организация. — Деятельность среди интеллигенции. ?Союз народных учителей Партии Социалистов-Революционеров?. — Деятельность среди учащихся, рабочих и военных. — Общий характер работы. — Пропаганда в деревне. — ?Крестьянский Союз Партии Социалистов-Революционеров?. — Договор с ?Аграрно-социалистической лигой?. — Совместная работа лиги и партии.

    Первые два года жизни сплотившейся партии составляют период быстрого ее роста. Идет организационное строительство, налаживается дело пропаганды и агитации, прочно ставится издательская работа.

    Бессословный характер партии, приглашавшей в свои ряды все слои населения, более простая и понятная, по сравнению с социал-демократической, партийная теория, приманка ?террора?, — все это сразу завоевало партии сочувствие в среде старых народников, народовольцев и молодежи разных классов. Отдельные революционеры, целые кружки стягиваются к партии. Около наиболее энергичных одиночек руководителей, по городам, группируются интеллигенты, создавая тем первичные ячейки. Около этих последних нарастают постепенно кружки из учащихся и рабочих — так создаются целые местные организации или ?комитеты?. Организациями руководят обычно несколько заправил, составляющих местный ?комитет? в узком смысле слова. Комитеты через представителей ведут сношения с Центральным Комитетом, достают для местной {97} организации литературу, средства, ставят типограф, руководят на местах работою во всех ее проявлениях.

    Центральный Комитет является руководящим партийным центром. Он направляет всю работу партии, руководит движением, издает и водворяет литературу. Обособленно работает ?Боевая Организация? партии, сносящаяся только с Центральным Комитетом.

    В 1902 году существовали комитеты: Петроградский, Саратовский (В Саратове социалисты-революционеры работали в согласии с социал-демократами под именем ?Саратовская объединенная группа социалистов-революционеров и социал-демократов?.), Пермский (Он входил в состав ?Уральского союза социал-демократов и социалистов-революционеров?.), Харьковский, Kиeвский, Волынский, Одесский, Екатеринославский и Гомельский. Менее же сильные организации; или группы были следующие: Самарская, Пензенская, Тамбовская, Воронежская, Московская, Симферопольская, Севастопольская, Кишиневская, Рязанская, Тульская.

    Летом в партию влились кружки ?Рабочей партии политического освобождения России?, о чем 3 Июля последняя выпустила особую прокламацию (Напечатана в ?Революционной России?, № 11), а в Декабре 1902 года к партии присоединилась Киевская организация ?Рабочего Знамени?. В 1903 году сорганизовались комитеты — Смоленский, Екатеринбургский (Входил в состав ?Уральского союза социал-демократов и социалистов-революционеров?.), Херсонский, Брянский, и группы — Пинская, Витебская, Астраханская, Златоустовская, Курская, Житомирская, Орловская, Тифлисская, Бакинская. Александровская группа Екатеринославского комитета, Полтавская, Елисаветградская, Бессарабская, Васильсурская, Бердичевская, Белостокская, Азовская и Елецкая. Существовавшие до того группы Пензенская, Тамбовская и Воронежская обратились в комитеты.

{98} Деятельность партии заключалась в ведении устной и через литературу пропаганды и агитации среди интеллигенции, учащейся молодежи, городских рабочих и в крестьянстве; в издании для этих надобностей брошюр и прокламаций и в террористической борьбе с правительством. Были, кроме того, сделаны попытки к пропаганде среди военных.

    Пропаганда среди интеллигенции носила в большинстве одиночный и скорее случайный характер. Общность работы по профессии, встреча на службе, у знакомых — давали социалистам- революционерам возможность распознавать людей подходящих убеждений, делиться с ними мыслями, приобщать их к своим взглядам. Кому можно — предлагалась литература, шло дальнейшее распропагандирование, привлечение к своей организации. Низший медицинский персонал, земские учителя, служащие управлений железных дорог, исключенные из высших учебных заведений студенты, интеллигенты без определенных занятий с научным багажом четырех-шести классов средне-учебных заведений, так называемые ?экстерны? из евреев, — вот контингент интеллигенции, пополнявшей ряды партии.

    Примером интенсивно поставленной работы среди интеллигенции может служить работа в Курске в 1903 году. В том году Курская группа социалистов-революционеров задалась целью вести пропаганду среди учителей народных школ и учащейся молодежи, чтобы чрез них пойти затем с пропагандой в крестьянство. Был организован кружок из учеников фельдшерской земской школы, а летом была начата пропаганда среди учителей земских школ, собравшихся в июне месяце на съезде в Курске.

    В результате этой быстро поставленной работы — 15 и 22 Июня были устроены две сходки учителей, а 27 Июня земством был устроен для учителей пикник, обратившийся в явно противоправительственную {99} демонстрацию и только последовавшие аресты прекратили эту деятельность по Курску и парализовали, отчасти, тот вред который могли принести учителя, разъехавшись подготовленными пропагандистами по своим местам службы.

    В Мае 1903 года из среды народных учителей образовался ?Союз народных учителей Партии Социалистов-Революционеров?, во главе которого стоял комитет (Не надо смешивать его с беспартийным ?Союзом народных учителей?, о котором см. статью ?Объединительная попытка?, помещенную в ?Революционной России?, № 37).

    Комитет союза обратился с воззванием ?Ко всем народным учителям России?, приглашая их к объединению в союз, ?который бы открыто примкнул к партии и гордо пошел вперед под ее знаменем, ведя за собою уже окрепшую сознательную армию крестьянства?.

    Союз быстро разрастался и к Ноябрю 1903 года он имел уже связи в десяти, преимущественно центральных, губерниях. Члены союза пользовались для своей пропаганды ?курсами? народных учителей, снабжали учителей нелегальной литературой и особо подобранными легальными тенденциозными библиотечками.

    В 1904 году союз вел уже пропаганду среди крестьян по нескольким губерниям и распространял значительное количество партийной литературы.

    Работа среди учащихся велась главным образом в кружках высших учебных заведений. В статье ?Студенчество и революция?, в № 17 ?Революционной России?, был высказан такой взгляд на роль студенчества: — ?У широких слоев студенчества есть свое ?обще-студенческое дело?, и оно непреодолимо толкает и будет толкать их на освободительную борьбу с {100} самодержавным режимом в его целом. Студенты-социалисты индивидуально и целыми кружками, конечно, могут и будут входить в те революционные организации, программы которых вполне удовлетворяют сложившимся у них воззрениям. Но при этом социалистическая часть студенчества никогда не забудет своих обязанностей по отношению к своим товарищам-студентам, еще не определившимся политически или определяющимся несколько иначе?.

    ?Социалистическая часть студенчества будет стремиться развивать тайные студенческие организации, задавать в них тон всей университетской жизни, руководить борьбой студенчества за его общие, широко понятые интересы, расширяя и укрепляя эту борьбу, сообщая ей необходимый размах, стремясь, чтобы студенчество поддерживало всеми своими силами все проявления освободительной и революционной борьбы?.

    В 1903 году в Одессе образовалась ?Студенческая социал-революционная организация Новороссийского университета?, в Петрограде в конце того же года выступила ?Группа студентов социалистов-революционеров?, а в Киеве образовалась близкая партии ?Группа студентов-революционеров?, считавшая убийцу министра Сипягина Балмашова своим светочем, и связывавшая почти все свои выступления с именем названного террориста.

    В некоторых больших городах социалисты-революционеры приступили к распространению прокламаций и между воспитанниками старших классов средних учебных заведений.

    Развращение юношества пропагандой со стороны революционной интеллигенции приняло столь широкие размеры, что министру внутренних дел пришлось обратиться 25 Мая 1903 года с особым письмом по этому поводу к министру народного просвещения, а директор Департамента полиции издал подведомственным {101} ему учреждениям особый циркуляр, которым, в виду несовершеннолетия этой категории участников противоправительственного движения, рекомендовалось обращаться в потребных случаях к учебному и педагогическому начальству, с просьбою о соответствующих нравственных воздействиях на молодежь.

    Деятельность среди рабочих заключалась в сформировании кружков, в пропаганде социалистических идей, в распространении революционных изданий и в агитации на почве злободневных нужд и вопросов. Партия стояла ?за широкий и всесторонний синтез пропаганды и агитации, руководства и экономической борьбой и политическими демонстрациями, подготовительной деятельностью и непосредственной борьбою?.

    Завязав сношение с каким либо развитым, революционно настроенным рабочим, интеллигенты уже через него подбирали кружок из рабочих его предприятия. Кружок собирался на занятия, на которые местный комитет высылал ?пропагандиста?, чаще всего из учащейся молодежи. Пропагандист или пропагандистка учили рабочих началам социализма, читали тенденциозные и революционные издания, снабжали ими рабочих, как для личного их пользования, так и для распространения среди массы. Они расспрашивали рабочих про условия труда, про их нужды, возбуждали их против всего современного уклада жизни, пользовались от них материалами для прокламаций.

    Если дело пропаганды в городе развивалось для комитета благополучно, число кружков увеличивалось. Из среды кружковых рабочих выбирались представители и объединялись в особые кружки; их называли ?агитаторами?, а самые кружки ?агитаторскими? сходками. Интеллигенты пропагандисты также объединялись в особые кружки пропагандистов, с которыми кто либо из более солидных членов комитета {102} начинал занятия по выработке из них профессиональных пропагандистов.

    Наиболее правильно кружковая работа была поставлена в Екатеринославе и Саратове. В Екатеринославе была выработана обширная программа работы, изложенная в листках ?Организация и деятельность рабочих Екатеринославского комитета Партии Социалистов-Революционеров? и в ?Уставе рабочей кассы?. Была выработана программа занятий в рабочих кружках также и в Саратове, которая, как образец подобных изданий, помещена, в Приложении № 5; вырабатывались программы и уставы также и в других городах.

    Там, где организация рабочих кружков разрасталась, число сорганизованных увеличивалось, устраивались общие сходки-массовки, на которых особые ораторы произносили речи. Сходки устраивались или в квартирах, или под открытым небом. В Киеве практиковались сходки на лодках, за Днепром. Собиралось несколько лодок, заезжали в затон и там, сцепившись бортами, составляли как бы одну плавучую аудиторию, которая, обычно, через некоторое время после начала занятий, уже буксировалась в город, сопровождаемая чинами полиции во главе с жандармским офицером.

    В городах с еврейским населением практиковались так называемые ?биржи?. В еврейском квартале облюбовалась удобная улица, где в определенные часы собиралась партийная еврейская молодежь. Там интеллигенты вели пропаганду, ?агитаторы? агитировали по злободневным вопросам; там безопасно раздавалась нелегальная литература, происходил обмен адресами и явками: там социалисты-революционеры сходились со своими противниками социал-демократами и вели споры по вопросам программы и тактики. Таким образом тротуары грязной еврейской улицы заменяли {103} партийным работникам аудитории и конспиративный квартиры, и гарантировали им безопасность от заарестований происходивших на них своеобразных импровизированных сборищ и свиданий.

    Где можно было, социалисты-революционеры старались влиять на рабочих и в смысле поднятия их на более активные действия. Так, в частности, возникнувшие еще с Декабря месяца 1902 года и обострившиеся к Марту неурядицы на Златоустовском заводе, благодаря агитации ?Уральского союза социал-демократов и coциалистов-революционеров?, окончились 13 Марта такими беспорядками, что для подавления их губернатор Богданович принужден был прибегнуть к войскам. Последовавшая затем стрельба по рабочим, в свою очередь, была использована в целях агитации. По этому поводу была издана и общепартийная прокламация ?Ко всем русским гражданам? и листки от многих комитетов, из которых особо дерзким тоном отличались воззвания Уральского комитета.

    Вспыхнувшие летом 1903 года стихийно, под влиянием причин экономического характера, стачки рабочих по Югу России, дали сильный толчок работавшим по городам социалистам-революционерам.

    Многие организации выпустили специальные прокламации с призывом к всеобщей забастовке. Екатеринославский комитет взял на себя инициативу стачки в Екатеринославе, устроил несколько агитационных собраний и организовал затем в Августе месяце совместно с социал-демократами как самую стачку, так и уличные беспорядки. Живее пошли и вообще занятия в кружках.

    Особо повышенный характер приняла работа социалистов-революционеров в Белостоке. Белостокская группа вела не только пропаганду среди русских и еврейских рабочих, но и агитировала за образование боевых дружин. Группа устраивала массовые собрания, организовала 12 Июля 1903 года уличную демонстрацию, {104} а на другой день два члена ее убили городового; 20 Июля там вновь устраивается демонстрация; 21 совершается вооруженное нападение на городового; 19 Августа стреляют в полицмейстера Метленко, а, 31 Октября на него совершают вторичное нападение и тяжело ранят его. Покушения осуществляются членами ?Боевой рабочей дружины социалистов-революционеров?, которая и заявляет о том в прокламации, выпущенной после 31 Октября. Там же обливают серной кислотой и уродуют лиц, подозреваемых в сношениях с полицией. Осенью же 1903 года Одесский комитет, с целью совершения убийства должностных лиц, выделил из себя особую ?Боевую дружину?, которая однако скоро была заарестована. Тогда же в Пинске два члена местной группы социалистов-революционеров стреляли в жандармского унтер-офицера и совершили нападение на жандармского ротмистра Нартова.

    Особо боевой характер принимает деятельность социалистов-революционеров и в Бердичеве). 14 Октября еврей стреляет там в местного помощника пристава, в спину, а 8 Ноября организация чествует бердичевских и белостокских террористов особой демонстрацией, во время которой раздаются крики: ?Слава стрелявшим?, ?Да здравствует политическая свобода? и т. п. Партийный орган ?Революционная Россия?, № 37, приветствовал эти террористические акты.

    Во время вспыхнувших в Ноябре и Декабре месяцах 1903 года забастовок, Белостокская группа организовала массовки, на которых каждый раз присутствовало по несколько сот рабочих.

    Разновидностью в партийной работе являлась ?агитация?. Если зачастую на кружковых занятиях интеллигент переходил от пропаганды к агитации, то в местах с более правильно поставленной работой на агитации специализировались особые лица. Каждое {105} выдающееся событие служило поводом для агитации, сюжетом для прокламаций и статей партийных органов. День 19 Февраля, суд над саратовскими, нижегородскими и сормовскими рабочими, привлеченными за устройство 1 Мая 1901 года демонстрации, ростовская демонстрация, устроенная социал-демократами в Ноябре 1902 года, златоустовские беспорядки, — все эти события были широко использованы партией. Особые агитаторы, умевшие говорить зажигательно с рабочими, своевременно посылались комитетами в рабочую массу, возбуждали ее, создавали брожение, способствовали дальнейшим осложнениям.

    Целям пропаганды и агитации служило также и все то огромное количество революционной литературы, которое партия выбрасывала в рабочую среду. Независимо от той общепартийной литературы, о которой говорится ниже, специально для рабочих, Центральный Комитет начал издавать осенью 1902 года ?Народное Дело?, №-р 1 й которого вышел в Августе, в форме газеты, а дальнейшие стали издаваться в виде сборников. Одновременно было предпринято издание ?Библиотека Народного Дела?. В Саратове объединенная группа социал-демократов и социалистов-революционеров выпустила для рабочих два номера сборника ?Голос Труда?. Как Центральный Комитет, так и все организации издавали для рабочих прокламации по всем злободневным вопросам.

    Начали в эти годы социалисты-революционеры пропаганду и среди военных, с целью, как выражался их партийный орган: ?расшатать, дезорганизовать, парализовать значение армии, как средства порабощения населения?.

    Перед 19 Февраля 1902 года партия выпустила воззвание ?Ко всему русскому воинству? и небольшую прокламацию ?Солдаты и казаки? В Maе в № 2-м ?Революционной России? был помещен призыв ко {106} всем местным организациям обратить самое серьезное внимание на работу среди войск. Осенью 1902 года появились в разброске прокламации к нижним чинам в Кишиневе и близь станции Окуловка, Николаевской железной дороги. В Октябре в Екатеринославской и Минской губерниях появились прокламации ?К рекрутам новобранцам?, которые по Декабрь распространялись по Могилевской, Киевской, Черниговской, Полтавской и Херсонской губерниям. В 1903 году началась рассылка прокламаций офицерам петроградских военных академий, и они же рассылались затем офицерам двинского, ковенского и белостокского гарнизонов. Самое широкое распространение прокламаций среди солдат и матросов шло в Севастополе и Кронштадте.

    В некоторых городах, как например в Киеве, Севастополе, Кронштадте, Москве, Петрограде социалистами-революционерами делались попытки ставить правильные кружковые занятия с нижними чинами, но начинания эти кончались обычно неудачами и чаще всего из-зa того, что кто либо из нижних чинов, подпадавших под влияние пропагандистов, своевременно одумывался и докладывал о революционерах по начальству.

    Вот обстановка одного из кружковых занятий с нижними чинами, как она представилась жандармскому офицеру, пришедшему с командиром полка арестовать сходку нижних чинов на одной из частных квартир. Быстро распахнув дверь в помещение, где была сходка, вошедшие увидели: в маленькой комнатке на двух кроватях сидело в ряд 8 нижних чинов. Сидели так, как сидят обычно на ?словесности?, слушая толкования учителя унтер-офицера: спина на вытяжку, голова в сторону учителя, руки на коленях, пальцы вытянуты. За столом у лампы сидел студент пропагандист. Перед ним несколько брошюр и прокламаций. Он видимо был прерван на полуслове. Не {107} дав опомниться собравшимся, офицер скомандовал: ?встать, смирно?. Как один вскочили нижние чины и замерли навытяжку, увидав стоявшего в дверях полкового командира. По команде: ?налево?, ?шагом марш?. ?распропагандированные? замаршировали в полк, а растерявшийся от неожиданного конца своей лекции интеллигент был подвергнут соответствующим следственным действиям.

    Общий характер описанной деятельности среди городского населения можно определить как систематическое враждебное настраивание его на весь существующий порядок как политической, так и общественной жизни. Это была сплошная агитация против всего, что только носило характер правительственного учреждения или начинания. Была в этой работе и особая черта — это стремление партийных руководителей действовать при каждом удобном случае пропагандой фактами. Одним из видов ее были демонстрации.

    В 1902 году, воспользовавшись годовщиною 19 Февраля, партийные руководители стали призывать местные организации к манифестациям, но принятые меры парализовали их приготовления. Перед 1 Мая 1902 года партия выпустила посвященный этому дню сборник ?Красное Знамя? и издала большую прокламацию, которая появилась в Петрограде, Москве, Киеве, Харькове, на Поволжье, Урале и в уездных городах. Выпустили прокламации и некоторые из местных групп. Однако демонстрация состоялась только в Саратове.

    В 1903 году, когда все работавшие по России и особенно в черте еврейской оседлости революционные организации усиленно агитировали за устройство 1 Мая (18 Апреля) уличных демонстраций, партия старалась не отстать от них. Комитеты Киевский, Одесский и Петроградская группа шли в деле подготовки демонстраций впереди других. Последняя группа даже {108} объединилась с социал-демократической организацией и предполагала устроить нечто грандиозное, для чего был выбран особый комитет и сорганизованы предварительный совещания. Одесситы не желали ограничиться простой манифестацией и даже вели пропаганду за то, чтобы все члены организаций выходили 1 Мая на улицу вооруженными, чтобы флагоносца окружала боевая дружина и т. д.; в Житомире и Кишиневе также готовились отпраздновать 1 Мая.

    В целях предупреждения готовящихся беспорядков, в разных городах были произведены аресты, захвачены типографии (Киев и Петроград), отобрана масса призывных прокламаций. Благодаря этому день 1 Мая, по старому и новому стилю, прошел везде спокойно и только в Тифлисе, где социалисты-революционеры тогда еще не работали, была устроена демонстрация, да в Одессе до 300 социалистов-революционеров собралось было на Пересыпи, но были рассеяны. В Петрограде же и Киеве политические арестанты произвели беспорядки в тюрьмах: пели революционные песни, вывешивали красные флаги, ставили на окна лампы и свечи и завешивали их, кто мог, красной материей.

    + + +

    Пропаганда среди крестьян, начатая в губерниях Тамбовской, Пензенской, Саратовской и Полтавской, в 1902 году усилилась и охватила и другие районы. Весною 1902 года вспыхнули известные беспорядки в Полтавской и Харьковской губерниях. Беспорядки возникли на экономической почве, но обострению их много способствовала та революционная пропаганда, которую вели в Полтавской губернии члены ?Украинской революционной партии? и, отчасти, как уже было указано, члены ?Партии Социалистов-Революционеров?, во главе с Брешко-Брешковской.

{109} Эти-то беспорядки и успех работы среди крестьян в перечисленных губерниях были истолкованы социалистами-революционерами как показатель того, что крестьянство вполне подготовлено к восприятию революционных идей, что оно готово восстать против существующего порядка и только ждет своих руководителей. Было решено начать более интенсивную и правильную среди крестьянства работу. В этих целях работавшие среди крестьян члены местных комитетов объединились с теми пропагандистами интеллигентами, которые, не входя в партию, работали по пропаганде в деревне, а также и с самими распропагандированными крестьянами и образовали в составе партии ?Крестьянский Союз Партии Социалистов-Революционеров?.

    Схема новой организации рисовалась его инициаторам в таком виде. Союз состоит из своих местных комитетов, которые чрез своих представителей входят в состав местных партийных комитетов. Комитеты ?Крестьянского Союза? берут на себя все функции, связанные с крестьянским делом. Отдельные комитеты сносятся между собою через посредство общепартийной организации и по возможности устраивают порайонные и общие съезды, которые и являются внешними выразителями ?Крестьянского Союза Партии Социалистов-Революционеров?. Общее руководительство крестьянским делом на местах принадлежит местным комитетам партии.

    Было выпущено воззвание: ?От Крестьянского Союза Партии Социалистов-Революционеров ко всем работникам революционного социализма в России? и второе: ?Ко всему русскому крестьянству?. В первом из них основатели союза заявляли, что, пересмотрев свои программы, они пришли к выводу о своевременности расширения воздействия на крестьянство и о необходимости введения в программу борьбы ?всех средств от мирной пропаганды до вооруженных террористических {110} нападений на правительство включительно?. ?Что одной пропагандой нельзя ограничиваться — это не требует доказательств, но и без основательной пропаганды, если даже нам и удалось бы взволновать массы, волнение это осталось бы поверхностным, неопределенным, скоропреходящим и всегда могло бы повернуться в неожиданную и нежелательную для нас сторону. Один террор, не поддержанный сочувственным движением масс, как показал опыт ?Народной Воли?, только дразнит иллюзией победы, но не способен прочно завоевать ее; но террор в связи с работой в массах дает огромные результаты, внося неудержимую панику в действия властей и мощно, безгранично поднимая энтузиазм и энергию масс?.

    Интеллигенция и пролетариат без крестьянства бессильны; в союзе с крестьянством они могут достигнуть всего. Экономические интересы крестьянства не удовлетворены и это сознается крестьянством. Крестьянство доступно воздействию революционеров со стороны культурной и политической — и эту работу должны начинать революционеры. Конечная цель работы — осуществление социалистического идеала во всей его полноте. Но достигнуть этого сразу невозможно, а потому предварительно выдвигается экономическая программа-минимум.

    ?Для крестьянства мы на первую очередь ставим социализацию земли, т. е. переход ее в собственность всего общества и в пользование трудящихся, а во вторых развитие в крестьянстве всевозможных видов общественных соединений и экономических коопераций для постепенного высвобождения крестьянства из под власти капитала и для подготовления грядущего коллективного земледельческого производства?.

    Однако достижение намеченного мешает существующий политический строй, а потому прежде всего надо бороться, дабы свергнуть его. Надо вести широкую {111} общеполитическую и социально-революционную агитацию в широких массах крестьянства. Средства для этого — кружковая пропаганда, распространение брошюр и, главным образом, массовое распространение агитационных прокламаций. Их надо сеять: ?по сельским ярмаркам и базарам, в телеги крестьянского обоза, в котомки рабочих, в окна опустевших в летнюю страду крестьянских изб и т. п.?. Работать должны — интеллигенция, учащаяся молодежь и революционеры; попавшие в ссылку, под следствие, в тюрьму. Последние должны стараться переходить на нелегальное положение. Надо создавать тайные крестьянские кружки или ?братства?, а также комитеты ?Крестьянского Союза? партии.

    Прежде всего крестьянским революционным братствам необходимо добиваться влияния во всех мирских делах, стараться проводить своих людей на выборные общественные должности, объединить крестьян на различных совместных культурно-просветительных и других общеполезных начинаниях, развивать их самостоятельность, сознание своих прав и интересов и сплачивать крестьян в упорном их отстаивании от всяких на них покушений, а особенно в смелой, решительной борьбе против самовластия администрации?.

    Крестьяне должны вести экономическую борьбу против землевладельцев и представителей денежного капитала, прибегая к стачкам и террору, против тех членов местной администрации, против которых особенно остра, всеобща и справедлива ненависть крестьян. Сорганизовавшись в братство, крестьяне должны начинать манифестации и выступления с приговорами и ходатайствами о различных реформах. Такова вкратце программа, которую выдвигали в своем воззвании учредители союза. Изложив его, авторы приглашали сочувствующих сплотиться и начать дружно предлагаемую работу.

{112} Второе воззвание ?Ко всему русскому крестьянству? тенденциозно рассказывало крестьянам, отчего произошли беспорядки в Полтавской и Харьковской губерниях, отчего они окончились неудачно для крестьян, рассказывало им о партии, о ? Крестьянском Союзе? и звало всех вступать в их ряды для борьбы с правительством. Вот как идиллически описывали социалисты-революционеры в этой прокламации поведение крестьян во время беспорядков:

    ?И вот весною 1902 года, перед Пасхой, во многих уездах Полтавской и Харьковской губерний крестьяне на сходах порешили — идти всем миром к помещикам, отобрать у них землю, хлеб и скотину, и разделить ее между всеми по равнению, по справедливости. Выезжали крестьяне всем миром, с подходами, вели их старосты, и принимались они за раздел зерна, картошки, муки, оставляя равную часть и прежним хозяевам на прожиток. Буйств и бесчинств никаких не делали; никого не били и не убивали, только если помещик не соглашался отдать добром, так отбирали насильно. За это крестьян после в царском указе назвали грабителями?... ?Полтавские и харьковские крестьяне ничего злого и несправедливого не делали. Не чужое, не помещичье добро брали они, а только возвращали себе свое, потом-кровью добытое, несправедливо присвоенное помещиками. Какие же они грабители? Злая неправда и клевета написаны в царском указе?...

    ?Крестьянский Союз? в 1902 году работал преимущественно в Поволжьи и Малороссии; Саратов, Тамбов, Пенза, Воронеж, Полтава и Чернигов представляли главные центры деятельности союза. В 1903 году его деятельность особенно развивалась в Екатеринославской губернии. Там комитет ?Крестьянского Союза? завел связи с двадцатью селами, организовал в них двенадцать групп, образовал при них маленькие {113} библиотеки революционных изданий. Комитет издавал прокламации и успешно вел пропаганду и агитацию.

    Издательская деятельность союза для всей России выразилась в следующем. В 1902 году союз издал брошюры: ?Ко всем работникам революционного социализма?, ?Ко всему русскому крестьянству? и ?Несправедливое устройство Русского государства? — всего 25,000 экземпляров. В 1903 году переиздано ?Ко всему русскому крестьянству?, вновь изданы: ?Хитрая механика?, ?Крестьянское разорение и царская казна? и ?Слово о правде?. В том же году союз издал несколько прокламации к крестьянам.

    Вторым шагом к более широкой и систематической постановке пропаганды среди крестьянства со стороны партии явился союз, заключенный между партией и ?Аграрно-социалистической лигой?.

    Издательская деятельность лиги со времени возникновения ее в 1900 году и до вступления в союз с партией (июль 1902 года) выразилась в следующем. До Января 1902 года лигою были изданы: брошюра ?Очередной вопрос революционного дела? — 2000 экземпляров и пять брошюр ?Народной революционной библиотеки?: ?Как министр заботится о крестьянах?, ?Как Венгерцы борются за свои права?, ?Крестьянские союзы в Италии?, ?Беседы о земле? и ?Рассказы из Русской истории?, всего в числе 8000 экземпляров. В 1902 году были изданы: ?Долой полицию?, ?Воля царская и воля народная?, ?Голод и самодержавие? и переиздана ?Как министр заботится о крестьянах?, всего 17,000 экземпляров. Приход кассы лиги за все это время достигал 8? тысяч франков, расход же почти 7 тысяч франков. Издательством руководил комитет, стоявший во главе лиги. На его обязанности лежали просмотр и редактирование рукописей. Многие книжки были составлены весьма талантливо и пользовались среди крестьянства большим {114} успехом, как например ?Беседы о земле? и ?Как министр заботится о крестьянах?. Но лига не располагала своим механизмом для переправки литературы в Poccию, a пользовалась услугами социалистов-революционеров и это очень стесняло ее работу. А так как почти все молодые члены ее принадлежали к ?Партии Социалистов-Революционеров?, то они в интересах улучшения дела и стали агитировать за полное слияние лиги с партией. Но старики не желали слияния, а стояли за полное сохранение самостоятельности лиги и соглашались лишь на известный союз с партией.

    Летом 1902 года состоялся первый съезд лиги, на котором была выработана программа революционной деятельности лиги в деревни и заключен федеративный договор ее с партией. Программа указывала, что работа в русском крестьянства должна вестись по двум параллельным линиям: ?1 ) Пропаганда, имеющая целью подготовить будущих вожаков революционных крестьянских движений и приобрести в деревне сознательных сторонников социалистического идеала путем выработки в крестьянстве правильных и отчетливых взглядов на все вопросы народной и государственной жизни. 2) Агитация, имеющая целью революционизировать всю крестьянскую массу, воспитать в ней боевой дух, способность к сопротивлению и подготовить к решительной борьбе посредством — а) организации постоянной и повседневной борьбы крестьянства за свои насущные интересы, б) возбуждения массового крестьянского движения, непосредственной целью которого явится завоевание крестьянством земли и воли?. Программа давала указания, в чем именно должна заключаться работа по пропаганде и агитации, и как силу рекомендовала образование братств и иных тайных крестьянских союзов (Приложение № 6.).

{115} Выработав программу, съезд перешел к обсуждению условий, на которых представители лиги считали возможным заключить союз с партией и начать работу среди крестьянства уже совместно с партией. В результате совещаний был принят следующий, вошедший затем в жизнь, договор.

    ?1. ?Партия Социалистов-Революционеров? и ?Аграрно-социалистическая лига? вступают между собою в федеративную связь на условиях полного сохранения внутренней самостоятельности каждой из этих организаций?.

    ?2. Каждая из договаривающихся сторон сохраняет за собой право вступать в ту или другую связь с другими организациями, не противоречащими по своей деятельности целям договаривающихся сторон?.

    ?3. Основные взгляды на крестьянское и рабочее движение в их взаимных отношениях и на задачи социально-революционной пропаганды в деревне, выраженные в брошюре ?Очередной вопрос революционного дела? и программном воззвании ?Крестьянского Союза Партии Социалистов-Революционеров?, разделяются обеими договаривающимися сторонами; во всех остальных вопросах ни одна из сторон не принимает на себя ответственности за взгляды другой. Лига по-прежнему допускает в свою среду представителей всех оттенков социально-революционной мысли?.

    ?4. ?Партия Социалистов-Революционеров? берет на себя организацию распространения в России всех изданий ?Аграрно-социалистической лиги?, доставления ей всякого рода сведений и литературных работ, материальной помощи и т. п.?.

    ?5. ?Партия Социалистов-Революционеров? и ?Аграрно-социалистическая лига? предпринимают совместно издание популярных брошюр и книг для крестьян и рабочих?.

{116}

    ?6. Эти издания составляют серию ?Народной революционной библиотеки? и выходят под общею фирмою ?Издания Партии Социалистов-Революционеров и Аграрно-социалистической лиги? (К § 6. Обе договаривающиеся стороны сохраняют за собою право в случае, если почему-нибудь найдут это нужным - издавать подобные брошюры и отдельно, вне этой общей серии.).

    ?7. Обе договаривающиеся стороны сохраняют отдельность своих касс; ближайшее же определение доле участия П. С.-Р. в расходах по всем общим предприятиям предоставляется соглашению между администрацией лиги и центральным исполнительным органом партии?.

    ?8. Настоящий договор может быть расторгнуть каждою из договаривающихся сторон, при чем действительное его расторжение может произойти лишь чрез три месяца после соответственного заявления одной из сторон?.

    ?9. Текст настоящего договора, равно как и все заявления и отчеты ?Аграрно-социалистической лиги? печатаются в органах ?Партии Социалистов-Революционеров?.

    Заключив договор, лига и партия стали издавать книжки ?Народной революционной библиотеки? под общей фирмой. За 1902 год было выпущено 11 брошюр этой библиотеки в количестве 80,000 экземпляров, из которых 8 явились перепечаткою уже изданных ранее лигой брошюр; 3-же, а именно: ?Царское правительство и рабочий народ?, ?За Веру, Царя и Отечество? (Обложка этой брошюры была подделана под обложку солдатских книжек известного военного издателя Березовского.) и ?Сказание о несправедливом Царе? — явились новыми. В 1903 году партия и лига переиздали совместно брошюры: ?Как министр заботится о крестьянах?, ?Воля {117} царская и воля народная?, ?За волю и землю?, а также, на малороссийском языке, ?Сказание о несправедливом Царе?, — всего в количестве 30,000 экземпляров.

    Таковы были результаты соглашения, состоявшегося между лигой и партией относительно издательской работы. Но это соглашение имело и другое, весьма важное для партии значение. Войдя в тесную по договору, связь с партией, многие старики — члены лиги стали переходить в ряды партии. Переход этот увеличивал силы партии опытными работниками, давал молодой партии больший вес в революционных кругах, большую авторитетность (В Августе 1903 года за границей состоялся 2-й съезд ?Аграрно-социалистической лиги?. Съезд обсудил ряд вопросов, связанных с пропагандой среди крестьянства, решил переиздать на малороссийском языке несколько своих брошюр, утвердил проект устава и выбрал должностных лиц. - ред.).

    Все эти начинания социалистов-революционеров имели следствием то, что кроме пунктов наиболее интенсивной работы ?Крестьянского Союза? партии, ее нелегальные издания появились в 1902 году в Киевской, Курской, Харьковской, Нижегородской, Тульской и Владимирской губерниях, а в 1903 году распространение прокламаций и брошюр происходило в губерниях: Бессарабской, Волынской, Подольской, Киевской, Екатеринославской, Харьковской, Полтавской, Черниговской, Саратовской, Самарской, Пензенской, Тамбовской, Тульской, Рязанской, Пермской, Вятской, Новгородской, Псковской, Нижегородской, Курской, Тверской, Московской, Петроградской, Херсонской, Костромской, Ярославской, Вологодской, Смоленской, Воронежской, Орловской, Минской, Могилевской, Витебской, Гродненской, Таврической, Астраханской, Уфимской, Томской, Иркутской и Тифлисской, Области Войска Донского и в Бакинском районе.

{118} Во многих из этих губерниях шла и устная пропаганда. Работа велась в большинстве случаев следующим порядком. Пропагандисты из интеллигенции выискивали наиболее восприимчивых крестьян одиночек из молодежи, которых и начинали поучать и снабжать сперва тенденциозной легальной, а затем и нелегальной литературой. Эта же молодежь уже сама несла в деревню революционную литературу, несла новые привитые ей понятия. Книжки производили большое впечатление. Прочитанное обсуждалось потихоньку в домашних беседах.

    Фразы: ?и у нас в России может быть президент?, ?земля должна принадлежать всем, а не одному?, ?землей нельзя владеть по купчей? — то и дело слышатся от молодежи и не мало удивляют стариков крестьян. Когда таким образом почва для более открытой работы уже была подготовлена, интеллигенты не боялись и сами появляться, где можно было, по деревням и уже сами начинали вести беседы с распропагандированными крестьянами. Много распространялось литературы и кочевавшими по деревням городскими рабочими.

    Результаты революционной деятельности социалистов-революционеров по деревням скоро обнаружились. Под влиянием речей агитаторов и прочитанного в книжках, крестьяне то отказывались платить подати, то бросали работы на помещиков, то ?разбирали? амбары с хлебом, то жгли целые поместья. Все громче и громче раздавались требования земли и воли. Неповиновениe и сопротивление властям становятся обычным явлением. Крестьянское движение разрасталось суля в недалеком будущем большие беспорядки.


VII.

    1902 и 1903 годы. — Издательская деятельность. — Работа ?Боевой Организации?. — Гершуни. — Убийство министра внутренних дел Сипягина. — Покушение на харьковского губернатора Оболенского. — Руководящий партийный взгляд на террор и его постановку. — Убийство уфимского губернатора Богдановича. — Арест Гершуни. — Изменение техники террора. — Первая попытка на покушение против министра внутренних дел Плеве. — Борьба с партией правительственных органов и ее результаты.

    + + +

    Считая, что для успеха пропаганды и агитации в населении необходима соответствующая литература, Центральный Комитет партии и ее местные организации с первых же дней своего существования прилагали громадные усилия к основательной постановке дела издания и распространения партийных журналов, брошюр и прокламаций.

    В 1902 году Центральный Комитет издал: № 2 ?Вестника Русской Революции?, №№ 3-14 ?Революционной Poccии?, № 3 ?Летучего Листка?, №№ 1 и 2 ?Народного Дела? и брошюры: ?Реформа Ванновского?, ?19-е Февраля?, ?Вторая воля?, ?Долой самодержавие?, ?Красное знамя? (первомайский сборник), ?О податях и налогах?, ?Отчего студенты бунтуют?, ?Откуда пошло крестьянское разорение?, ?Царь-Голод?, ?Ко всем работникам революционного социализма в России?, ?Неужели так надо?, ?Ко всему русскому крестьянству?, ?Террористический элемент в нашей программе?, ?Жизнь в Шлиссельбургской крепости?, {120} ?Несправедливое устройство Русского государства?, ?Крестьянское Дело, № 1?, ?Помогайте вольной печати?, ?Демонстранты перед судом?, ?Солдатский подвиг?, ?К крестьянскому вопросу?, ?Ростовские события?, ?Обвинительный акт по делу Балмашева?, ?Почему стреляли в харьковского губернатора? (из них 3 изданы ?Крестьянским Союзом?.). Изданное составило, в общем, 46 различных названий в количестве 237,000 экземпляров. Всего же вместе с ?Аграрно-социалистической лигой? Центральный Комитет выпустил за год 317,000 экземпляров, включавших 1,059,000 печатных листов.

    В 1903 году Центральный Комитет издал №№ 3 и 4 исторического журнала ?Былое?, который до того являлся частным предприятием известного Бурцева и был принят от него партией, как интересное издание социально-революционного направления. Кроме того было издано: № 3-й ?Вестника Русской Революции?, №№ 15-38 ?Революционной Poccии?, №№ 3 и 4 ?Народного Дела?, и брошюры: ?Новое крепостное право?, ?Кризис и безработица?, ?На работе?, ?За хлеб и землю?, ?Ко всему русскому крестьянству? — два издания, ?Хитрая механика? - два издания, ?С. Л. Перовская?, ?К солдатам от рабочих социалистов-революционеров?, ?Беседы о земле? — два издания, ?Крестьянское разорение и царская казна?, ?Слово о правде?, ?Воля царская и воля народная?, ?История революционного движения в Poccии? — Туна, выпуски I и II, ?Дворянский Царь?, ?Кончился?, ?Н. И. Кибальчич?, ?Царская милость? (Манифест 26 Февраля), ?Социализм и 1 Мая?, ?Ничего с нами не поделаешь?, ?Что говорят социал-демократы деревенской бедноте?, ?По вопросам программы и тактики? — выпуск 1 й. Изданное составило 30 названий в количестве 350,000 экземпляров, с прибавкою же 30,000, {121} изданных совместно с лигой — 380,000 экземпляров. Большая часть указанной литературы печаталась за границей. В России были изданы брошюры: ?19 Февраля?, ?Вторая воля?, ?Почему стреляли в харьковского губернатора?, ?Беседы о земле?, ?Крестьянское разорение и царская казна?, ?Слово о правде?, ?Воля царская и воля народная?, ?Дворянский Царь?. Некоторые из изданных за границей брошюр были перепечатаны в Poccии. Издание и доставка литературы в Россию обошлись партии за 1902 год свыше 60,000 франков, за 1903 же год 85,000 франков.

    Издавал Центральный Комитет также и прокламации, приурочивая их к событиям, которые он считал важными для всей партии. Так, кроме прокламаций, касающихся террора, о чем будет сказано ниже, издавались прокламации по поводу 1 Мая, 19 Февраля, кишиневского погрома, златоустовских беспорядков.

    Местные организации издавали обычно лишь прокламации, так как изготовление брошюр и журналов требовало хорошей техники, постановка которой являлась весьма затруднительной. Но, тем не менее, некоторые организации занимались и этими изданиями. Так например Пермский комитет ?Уральского союза социал-демократов и социалистов-революционеров? с 1902 года стал издавать на гектографе ?Уральский Листок?, который приобрел большую популярность. Одесская группа выпустила в 1903 году отгектографированные №№ 1 и 2 ?Крестьянской Газеты?, № 3 которой печатался уже в типографии, но был во время изготовления арестован. Вышел гектографированный сборник ?К товарищам крестьянам?. Саратовский комитет издал несколько номеров ?Саратовского Листка?.

    Из указанных партийных изданий, журналы ?Вестник Русской Революции? и ?Революционная Россия? давали теоретическую разработку различных вопросов {122} программы и тактики, ?Былое? носило исторический характер, вся же прочая литература, за малым исключением, была чисто агитационная. Как уже замечено выше, все почти издания Центрального Комитета были печатные, издания же местных организаций частью печатались в типографиях, частью,особенно прокламации, воспроизводились на гектографах, мимеографах и других множительных аппаратах.

    В 1902 году у партии были три общепартийных типографии, находившаяся в Пензе. Чернигове и Житомире, и типография, принадлежавшая Екатеринославскому комитету, помещавшаяся в Екатеринославе. Житомирская типография, помимо общепартийных целей, обслуживала Харьковский, Киевский, Волынский и Одесский комитеты. Все четыре типографии были арестованы и оказались отлично оборудованными. Работала где-то на Юге и еще одна типография, но в том году она не была обнаружена.

    В 1903 году партия имела: две общепартийных типографии, две, Екатеринославского комитета, две Одесского, одну Саратовского, одну Петроградского и одну неизвестно кому принадлежавшую, помечавшую свои издания тремя звездочками.

    Из этих типографий к концу 1903 года остались не разысканными: и партийная, и екатеринославская, и одесская, и петроградская и неизвестно кому принадлежавшая, прочие были арестованы в течение года. Обзавелся было типографией и Киевский комитет, но она была арестована до приступа к работе и оказалась хорошо и секретно приспособленной в столе и небольшом шкапике. Все типографии, обнаруженные в 1902 и 1903 годах, обслуживались лицами еврейского происхождения, из которых большинство проживало по подложным паспортам, или, как принято называть на революционном язык, были ?нелегальные?.

{123} Издававшаяся в большом количестве за границей партийная литература водворялась оттуда особыми путями, организовать которые удавалось лишь с большим трудом. Одно время литература провозилась между двойными стенками чемоданов и сундуков, а в 1903 же году целые транспорты ее шли в шкапах-ледниках, пока этот способ доставки литературы не был обнаружен и не прекращен арестами.

    Распространению литературы производилось или раздачею по рукам, или разброскою. Первым способом распространялись журналы и брошюры, вторым прокламации и отчасти брошюры для крестьян. Разбрасывали прокламации по улицам, базарам, иногда в общественных собраниях, в театрах; выбрасывали из поездов железных дорог. Практиковалась также и рассылка прокламаций по почте, но к этому способу прибегали сравнительно редко.

    Самою яркою работою партии в описываемый период времени, работою, на которую тратились и самые большие денежные средства, в которой участвовали выдающиеся революционные деятели и которая дала партии известность во всех кругах населения — являлся террор.

    Как уже, было замечено, осенью 1901 года среди социалистов-революционеров народилась особая боевая группа, инициатором и создателем которой был, освобожденный из под стражи, арестованный по делу ?Рабочей партии политического освобождения России?, Гершуни. Убежденный террорист, умный, хитрый, с железной волей, он обладал удивительной способностью овладевать тою неопытною легко увлекающейся молодежью, которая, попадая в революционный круговорот, сталкивалась с ним. Его гипнотизирующий взгляд и особо убедительная речь покоряли ему собеседников и делали из них его горячих поклонников. Человек, над которым начинал работать Гершуни, {124} вскоре подчинялся ему всецело и делался беспрекословным исполнителем его велений. Ближайшим сотоварищем Гершуни по постановке дела террора являлась Брешко-Брешковская. Ее горячая пропаганда террора, в котором она видела не только устрашающее правительство средство борьбы, но и пример ?великой революционно-гражданской доблести? — действовала на молодежь заразительно. Молодежь жадно слушала ?бабушку? и шла на ее призывы.

    Первою задачею, постановленною перед группой Центральным Комитетом, было убийство министра внутренних дел Сипягина и обер-прокурора Святейшего Синода Победоносцева. Все дело подготовлял Гершуни, помогал ему во многом Мельников. Тою же осенью в состав ?Боевой Организации? был принят Степан Балмашев, стоявший до того во главе сорганизованного им в Киеве кружка ?Kиeвский союз социалистов? и выделявшийся своими резко определенными революционными взглядами (Балмашев — сын дворянина, родился в 1881 году. Будучи студентом Киевского университета, дважды участвовал в студенческих беспорядках и во второй раз был присужден к удалению из университета и зачислен в войска на 1 год. В 1901 году был привлечен при Киевском губернском жандармском управлении к дознанию в качестве обвиняемого по 252 ст. Уложения.).

    Молодой, крайне впечатлительный, но распропагандированный с детских лет своим отцом революционером, Балмашев вступил в ?Боевую Организацию? под влиянием бесед с Брешко-Брешковской и Гершуни. Попав в руки Гершуни, он уже через несколько месяцев соответствующей обработки последним был подготовлен на какое угодно политическое убийство. Одновременно шла подготовка к террору и еще нескольких молодых людей и в том числе молодого поручика Григорьева. Гершуни мастерски сорганизовал {125} покушение. Он предусматривает каждую мелочь и даже заставляет Балмашева перед покушением написать свою автобиографию и изложить свой взгляд на борьбу с правительством. Последние дни пред выступлением Балмашев провел в Финляндии.

    2 Апреля 1902 года, в час дня, Балмашев, одетый в адъютантскую форму, приехал в Петроград в Мариинский дворец, где должен был находиться в Комитете Министров егермейстер Сипягин, и узнав, что министр еще не прибыл туда, заявил швейцару, что, имея поручение к министру, он приедет еще раз. Через несколько минут Балмашев вернулся, а почти вслед за ним вошел и министр. Балмашев подошел к последнему и со словами, что привез пакет с бумагами от Великого Князя Сергея Александровича, произвел в егермейстера Сипягина два выстрела, коими причинил смертельные раны, от которых министр через час скончался (Преступник был схвачен, предан военно-окружному суду и присужден им к смертной казни чрез повешение, каковой приговор и был затем приведен в исполнение.).

    Одновременно с покушением на егермейстера Сипягина, ?Боевая Организация? имела намерение напасть и на обер-прокурора Святейшего Синода, в здании последнего. В него должен был стрелять революционер, переодетый в форму генерал-адъютанта. Покушение однако не состоялось из-за недоразумения с телеграммой, благодаря чему исполнитель не мог своевременно прибыть на условленное место. В виду этой неудачи, Гершуни, не желая упускать момента, решил осуществить покушение в ближайшие дни с помощью Григорьева. 3 Апреля Гершуни, придя к Григорьеву, имел с ним и его приятельницей Юрковской беседу, в результате которой было решено следующее. 5-го числа, {126} в день похорон убитого министра, Григорьев должен был пойти в похоронной процессии и произвести покушение на обер-прокурора Святейшего Синода. В то же время Юрковская, переодевшись гимназистом, должна была улучить удобный момент и в поднявшейся суматохе произвести покушение на градоначальника генерала Клейгельса. Гершуни дал Григорьеву с Юрковской все необходимые указания, помог купить костюм гимназиста, дал денег на случай, если бы им удалось скрыться после покушения, заставил написать прощальные письма агитационного содержания и дальнейшими беседами старался поддерживать взвинченное настроение молодежи до момента покушения. 5 числа ни Григорьев, ни Юрковская совершить покушение не решились, и вернувшись домой, приложили затем все усилия, чтобы отойти от Гершуни и его кружка, что им и удалось.

    На другой же день после убийства министра Сипягина, 3 Апреля появилась прокламация, разъяснявшая причины убийства министра. Прокламация имела подпись:

    ?Боевая Организация Партии Социалистов-Революционеров? — так назвал свою группу Гершуни после ее первого выступления. По поводу убийства была выпущена также прокламация ?Ко всему русскому рабочему народу от Партии Социалистов-Революционеров?, от 2 Апреля, и партийная прокламация ?Ко всем подданным Русского Царя? от 3 Апреля, которая, впрочем, носила фракционный характер (Совершенное Балмашевым убийство послужило поводом к большой полемике между ?Боевой Организацией? и социал-демократами. ?Искра? доказывала, что Балмашев не принадлежал ни к партии, ни к ?Боевой Организации?, а был социал-демократом.).

    После совершенного группою Гершуни убийства, Центральный Комитет партии признал ?Боевую Организацию? своим партийным органом и передал ее {127} ?диктатору? — Гершуни заведывание всей террористической работой. Вскоре затем в № 7-м ?Революционной Poccии? появилась статья ?Террористический элемент в нашей программе?, высказавшая следующие руководящие взгляды на террор и его постановку.

    ?Мы — за применение в целом ряде случаев террористических средств. Но для нас террористические средства не есть какая-то самодовлеющая система борьбы, которая одною собственной внутренней силой неминуемо должна сломить сопротивление врага и привести его к капитуляции. Террористические действия вовсе не должны быть каким-то замкнутым внутри себя рядом актов, воплощающих собою всю непосредственную борьбу с врагом. Напротив — для нас террористические акты могут быть лишь частью этой борьбы, частью неразрывно связанной с другими частями; в этой то живой органической связи они и почерпают всю свою силу, все свое значение... И, как всякая часть, они должны быть сообразованы с целым, должны быть переплетены в одну целостную систему со всеми прочими способами партизанского и массового, стихийного и целесообразного напора на правительство. Террор — лишь один из родов оружия, находящийся в руках одной из частей нашей революционной армии. В нашей борьбе мы стараемся привести в движение самые разнообразные общественные силы, и каждой из этих сил свойственен свой особый способ проявления. Это не мешает им действовать по единому плану. Так и террористическая борьба не будет чем-то витающим вне прочих видов революционной работы и господствующим над ними. Это — только один из технических приемов борьбы, который лишь во взаимодействии с другими приемами может проявить все то действие, на которое мы рассчитываем. Он усиливает влияние всех других параллельных форм борьбы, и его собственное влияние усиливается действием этих последних...

{128} Таким образом, мы первые будем протестовать против всякого однобокого, исключительного терроризма. Отнюдь не заменить, а лишь дополнить и усилить хотим мы массовую борьбу смелыми ударами боевого авангарда, попадающими в самое сердце вражеского лагеря...?

    ?Террористические удары должны быть делом организованным. Они должны быть поддержаны партией, регулирующей их применение и берущей на себя нравственную ответственность за них. Это сообщит и самым героям-борцам то необходимое моральное спокойствие, которое невозможно при действиях на свой личный риск и страх, без уверенности в моральной санкции и поддержке партии. Партийный контроль и партийное регулирование предотвратят опасность — как бы террористическая борьба не оторвалась от всей остальной революционной борьбы, не превратилась бы во что-то самодовлеющее, не перестала считаться с ее меняющимися потребностями и интересами; как бы размеры сил террористической дружины не остались единственным решающим мотивом в вопросе о начале, продолжении, приостановке борьбы; как бы из средства эта борьба не превратилась в цель; как бы она не заняла несоответствующего (в ту или другую сторону) места в революционной программе и тактике; как бы, наконец, тактика террористов не разошлась с общей тактикой революционной армии и не вошла в конфликт с ней...?

    Но если, как видно из изложенного, в тактическом отношении Центральный Комитет во главе с Гершуни стоял за необходимость координирования борьбы террористическими средствами со всеми прочими формами революционной деятельности и борьбы, то в техническом отношении он стоял за строгое отделение ее от прочих функций партии. ?Строгое идейное единство и не менее строгое организационное разделение — {129} вот требование, которому вполне отвечает современная постановка этого дела в ?Партии Социалистов-Революционеров?, — говорилось в той же статье. — ?Согласно решению партии, из нее выделилась специальная ?Боевая Организация?, принимающая на себя — на началах строгой конспирации и разделения труда — исключительно деятельность дезорганизационную и террористическую. Эта боевая организация получает от партии — через посредство ее центра — общие директивы относительно выбора времени для начала и приостановки военных действий и относительно круга лиц, против которых эти действия направляются. Во всем остальном она наделена самыми широкими полномочиями и полной самостоятельностью. Она связана с партией только через посредство центра и совершенно отделена от местных комитетов. Она имеет вполне обособленную организацию, особый личный состав (по условиям самой работы, конечно, крайне немногочисленный), отдельную кассу, отдельные источники средств. Эта боевая организация берет всецело на себя роль охранительного отряда... И поэтому местные комитеты более, чем когда-либо, получают полную возможность посвятить все свои силы, отдаться всецело творческой работе — пропаганде, агитации, подготовлению и устройству демонстраций, организации рабочих масс в городе и деревне, вербовке той великой социалистической армии труда, непрерывный рост которой служит для нас вернейшим залогом победы...?

    И действительно, в построении ?Боевой Организации? и в технике ее работы принципы обособленности и конспирации были проведены строго до крайности. Это придавало организации прочную спайку, окутывало непроницаемой тайной ее предприятия и тем самым не позволяло розыскным органам своевременно подойти к освещению ее деятельности. Взаимоотношения партии и ?Боевой Организации? были оформлены особым ?Партийным {130} соглашением?, автором которого являлся Гершуни.

    Скрывшись после 2 Апреля 1902 г. из Петрограда, Гершуни и его ближайшие по ?Боевой Организации? сотоварищи группируются около Киева. Там Гершуни имел свою главную конспиративную квартиру и устраивал свои деловые свидания; там зачастую скрывалась ?бабушка? — Брешко-Брешковская, проживая иногда у знакомых на кухне под видом простой прислуги; на Киев шла конспиративная переписка для боевиков из-за границы, будучи направляема по адресам третьих непричастных к делам партии лиц; там же осенью обосновался помощник Гершуни, Мельников, устроивший у себя в квартире целый склад партийной литературы.

    Летом 1902 года Гершуни начал организовать покушение на харьковского губернатора Оболенского, что должно было явиться местью за его решительные действия по подавлению крестьянских беспорядков. Еще весною того года работавший в Харькове столяр из Киева Фома Качура, состоявший уже членом одного из киевских кружков, в разговоре с членом партии Вейценфельдом, выразил желание поступить в ?Боевую Организацию?, но намерение это не могло осуществиться потому, что Вейценфельду не удавалось свести Качуру в Киеве с Гершуни и Брешко-Брешковской.

    Когда же летом Гершуни понадобился исполнитель для задуманного им убийства, то сперва выбор его остановился на ставшем известным впоследствии Каляеве, но затем Гершуни, дабы придать покушению более идейный характер, решил поручить его кому либо из рабочих. Тогда то и был розыскан Качура, вызван в Киев и познакомлен с Гершуни. Последний нашел Качуру подходящим для намеченного им покушения, стал работать над ним и вскоре вполне подготовил его к выступлению.

{131} 29 Июля вечером, Качура и Гершуни явились в Харьков в сад ?Тиволи? и там Качура стрелял из браунинга в вышедшего из театра губернатора, но промахнулся и ранил стоявшего рядом полицмейстера. Будучи задержан, Качура назвал себя членом ?Боевой Организации Партии Социалистов-Революционеров и заявил, что действовал по постановлению организации. При нем оказался пакет, в котором был вложен ?приговор ?Боевой Организации?.

    Покушение на губернатора Оболенского было широко разрекламировано партией и Центральным Комитетом. Были изданы особые по этому поводу прокламации. была отпечатана брошюра ?Почему стреляли в харьковского губернатора?. Качура в партийной литературе изображен как защитник народа; о нем писались книжки выпускались его фотографии, ему дано было название — ?народного героя?.

    После покушения на губернатора Оболенского в деятельности ?Боевой Организации? наступило затишье. Новая постановка политического розыска по империи мешала начинаниям террористов. В Январе 1903 года в Киеве был арестован помощник Гершуни — Мельников. Шли обыски в связи с производившимся по делу убийства министра Сипягина дознанием. Была арестована группа лиц, имевших дела с Гершуни, и в том числе Григорьев.

    Однако 6 Мая 1903 года ?Боевая Организация? вновь заявила о себе. В тот день, в Уфе, в общественном саду двумя членами ?Боевой Организации? был убит уфимский губернатор Богданович. Дело сорганизовал и руководил его выполнением Гершуни. ?Боевая Opгaнизaция? и Центральный Комитет издали по поводу убийства прокламации, а в № 24-м ?Революционной России? было сделано оповещение о том же событии; в статье же ?Террор и массовое {132} движение? еще раз подтверждался следующий взгляд на террор.

    ?Новый террористический акт, исходящий от ?Боевой Организации Партии Социалистов-Революционеров?, побуждает нас сделать еще раз (и, вероятно, не в последний раз) кое-какие указания на постановку вопроса о терроре в нашей программе и еще раз вернуться к некоторым из возражений упорно выдвигаемых против употребления террористических средств в борьбе с самодержавием. Считая применение этих последних и неизбежным и целесообразным, наша партия в то же время полагает, что террор должен быть, да и не может не быть, лишь одним из вспомогательных средств борьбы; что он должен находиться под контролем партийной организации и, наконец, что террористические акты должны иметь возможно более тесную связь с массовым движением, опираться на нужды этого движения и дополнять его и, в свою очередь, давать толчок проявлениям массовой борьбы, возбуждать революционное настроение в массах...?

    Убийцы губернатора Богдановича сумели скрыться. Сам Гершуни, выехав из Уфы, направился в Киев, откуда намеревался проехать по делам ?Боевой Организации? в Смоленск и, затем, за границу. 13 Мая 1903 года Гершуни прибыл в Киев, высадился на станции ?Киев 2-й?, отправился пешком в город и через несколько минут был арестован чинами Kиeвского охранного отделения.

    С арестом Гершуни кончился первый период жизни ?Боевой Организации?. Преемником его, судя по партийным материалам, стал Азев (?Заключение судебно-следственной комиссии по делу Азева?, стр. 24.), представителем же ?Боевой Организации? за границей, по-прежнему, являлся член Центрального Комитета Михаил {133} Гоц. К нему обычно и направлялись лица, выражавшие желание начать в партии работу по террору, а он уже направлял их к Азеву. Личный состав ?Боевой Организации ? обновился. Произошло изменение и в технике террора: от пистолетов ?Боевая Организация? перешла к разрывным снарядам.

    Первою задачею, которую получила теперь ?Боевая Организация? от Центрального Комитета — было совершение покушения на министра внутренних дел Плеве. По выработанному в Августе 1903 года в Женеве плану было решено произвести проследку выездов министра в Петрограде из дома по Фонтанке, где он занимал квартиру, и по установлении всех нужных данных, взорвать карету бомбами во время проезда министра.

    В Ноябре месяце несколько членов ?Боевой Организации? во главе с Савинковым (Борис Викторов Савинков, сын дворянина Петроградской губернии, родился в 1879 году. В 1902 году был выслан административным порядком в Вологду по делу социал-демократических групп ?Социалист? и ?Рабочее Знамя?. В Вологде перешел в ?Партию Социалистов-Революционеров?, на что оказали влияние беседы с приезжавшей туда Брешко-Брешковской. В Июне 1903 года бежал из ссылки чрез Архангельск за границу, явился в Женеву и вступил в ?Боевую Организацию?.), быстро занявшим в ?Боевой Организации?, вследствие своих личных качеств, место непосредственного организатора и руководителя ?Боевой Организации?, были уже в Петрограде, где и изучали выезды министра, один под видом извозчика, другой — торговца лотошника. В Декабре месяце боевики попали в сферу наблюдения чинов охраны и поспешили скрыться из Петрограда. Таким образом это первое предприятие ?Боевой Организации? в ее новом составе кончилось неудачею.

{134} Появление и быстрое развитие деятельности организации ?Партии Социалистов-Революционеров? и особенно апрельское 1902 года выступление ее ?Боевой Организации? захватили правительство как бы врасплох. Партия начала работать там, где не было соответствующих розыскных органов. Столицы с их охранными отделениями умышленно обходились руководителями партии. Все важнейшие партийные. предприятия зарождались и ставились в провинции. ?Боевая Организация? образовалась в провинциальной глуши и, подготовив там свое выступление, совершила как бы налет на Петроград. Такое положение, не мало обусловившее успех работы социалистов-революционеров в первые годы жизни партии, повело к частичной реформе дела политического розыска.

    В 1902 году в некоторых провинциальных городах были спешно учреждены розыскные пункты, переименованные затем в охранные отделения. Они повели энергичную борьбу с партийными организациями. Начались аресты социалистов-революционеров. Наиболее значительные из них были осуществлены в Одессе, Тамбове и Екатеринославе. Заарестовывались, как указано выше, типографии в Пензе, Чернигове, Житомире и Екатеринославе. Перехватывались транспорты нелегальной литературы. В Ноябре месяце 1902 года в Саратове был разбит русский центр партии и там же нанесен большой удар пропаганде среди крестьян. В Саратове и в расположенном поблизости Никольском городке 1 Ноября было арестовано 66 человек, при чем в Мариинском земледельческом училище были найдены мимеографы, гектографы, паспортные бланки, копировальные приборы, большое количество брошюр для крестьян и библиотека из 600 книжек. Там же в Саратове в Декабре месяце у члена Саратовской городской управы Милашевского, в секретном, хитро и хорошо оборудованном подвале был {135} обнаружен склад из десяти пудов партийных изданий, мимеограф, три партийных печати, приспособления для подделки паспортов и много других материалов. После этого разгрома руководящий центр был перенесен в Екатеринослав. Преследования, которым подверглись партийные организации к концу 1902 года, произвели столь сильное на партию впечатление, что Волынский комитет даже выпустил по этому поводу особую прокламацию, в которой, признав факт систематических ударов, призывал организацию не пугаться и продолжать работу.

    В 1903 году групповые аресты были произведены в Киеве, Одессе, Петрограде, Козлове, Екатеринославе, Курске, Саратове, Москве и в других городах. Обыски давали богатые результаты, свидетельствовавшие о преступной работе социалистов-революционеров по пропаганде и агитации. В Одессе же, Екатеринославе, Саратове и Киеве, как уже отмечалось выше, были арестованы и типографии, взятые на полном ходу. При аресте Киевской типографии была заарестована и ставившая ее повивальная бабка Фрума Фрумкина, которая позже, 2 Декабря, будучи вызвана на допрос в Киевское губернское жандармское управление, пыталась перерезать горло жандармскому генералу Новицкому, но нанесла ему лишь легкую рану (Скрывшись в Декабре 1906 года, по отбытии каторжных работ, из ссылки, Фрумкина 28 Февраля 1907 года явилась в Москве в Большой театр с целью убить градоначальника генерала Рейнбота, но была арестована. Сидя затем в тюрьме, она стреляла в помощника начальника тюрьмы, после чего по приговору суда была казнена. - ред.).

    Наносимые партии удары были серьезны. Из ее рядов вырывались наилучшие работники. Аресты типографий и транспортов нелегальной литературы лишали партию главных средств пропаганды и агитации. Гибли {136} явки, конспиративные квартиры, проваливались налаженные с большим трудом сношения заграничного центра с местными организациями. Все это не могло не отразиться пагубно на положении дел партии. В партийной работе замечались перебои. Некоторые организации должны были поневоле прекращать свою деятельность и хотя оправившись они и продолжали ее, но контингент работников последующих составов обычно бывал уже много слабее предыдущих, работа шла менее успешно. И если, тем не менее, несмотря на интенсивную работу розыскных органов, расстраивавших систематически работу партийных организаций, таковые продолжали нарождаться, то причину тому следует искать во все более и более развивавшемся в то время противоправительственном движении интеллигенции.

    В этом движении, нашедшем свое выражение, в 1902-1903 годах, в целом ряде съездов, и завершившемся к 1904 году основанием ?Союза Освобождения?, принимали деятельное участие также и видные народники и социалисты-революционеры, хотя и не входившие формально в партию. Их влияние передавалось партийным руководителям и нисходило до местных организаций, побуждая их к дальнейшей деятельности.


VIII.

    1904: год.—Новые организации.—Работа в кружках.— Издательская деятельность.—Поход ?Боевой Организации? против министра внутренних дел Плеве.—Убийство министра Плеве.—Начало широкого общественного движения.— Деятельность партии во вторую половину года.— Начало массового террора.

    Первая половина 1904 года в жизни местных организаций ?Партии Социалистов-Революционеров? протекала довольно тускло. Кружки сформировывались, развивались, гибли и вновь пытались сорганизоваться, что иногда и удавалось.

    Возникли вновь: Николаевский комитет, Казанская группа, Петроградская и Харьковская студенческие организации. В Северо-Западном крае съехавшиеся на съезд представители разногородных групп образовали ?Северо-Западную организацию, в которую вошли: Белостокская организация, Виленская, Витебская, Гомельская и Двинская группы, Смоленский, Брянский и Минский комитеты. В Одессе к партии присоединился ?Комитет объединенных организаций интеллигенции в Одессе?. В Саратове кружок рабочих преобразовался в ?Рабочий комитет?. В Москве существовавшая при комитете рабочая группа преобразовалась в ?Московский рабочий союз?. Стала крепнуть работа в Севастополе. Организации вели кружковую пропаганду, издавали и распространяли прокламации. Прокламации касались Нового года, войны, 19 Февраля, 1 Мая и разных злободневных местных вопросов.

    Из изданий {138} Центрального Комитета тогда вышли: новая газета ?La Tribune Russe?, печатавшаяся под редакцией Рубановича на французском языке и основанная им по соглашению с Центральным Комитетом партии и ее Заграничным комитетом (Заграничный комитет являлся представителем живших за границей социалистов-революционеров, входивших в партию.), № 5 ?Былого? (После № 5 — ?Былое? вновь стало издаваться одним Бурцевым, как частное его издание.), № 5 ?Народного Дела?, брошюры — ?Ипполит Мышкин и Архангельский кружок?, ?Памяти Михайловского?, ?Государственный строй в России?, ?Дворянский Царь?, ?К национальному вопросу?, общепартийные прокламации — ?Новый год?, ?19 Февраля?, ?Кишиневский процесс?.

    Издавали прокламации также и ?Крестьянский Союз? и ?Союз народных учителей?. Говоря про распространение партийных изданий в тот год, интересно отметить, что Центральный Комитет, желая распространить свою литературу среди находившихся в японском плену нижних чинов, послал тогда большой транспорт в Японию, однако японское правительство такого подарка не приняло и вернуло литературу в Париж. Перед 1 Мая у организаций шла дружная агитация за устройство демонстраций.

    Все эти организации, за исключением ?Московского рабочего союза? и ?Северо-Западной организации?, были разбиты арестами в то же полугодие. Производились и еще аресты, из которых наиболее важными по достигнутым результатам были следующие. В Январе, в Петрограде была арестована террористическая группа дворянки Серафимы Клитчоглу, во главе с ней самой. Группа подготовляла покушение на министра внутренних дел Плеве. При обысках были найдены планы {139} путей следования министра из его дома в Зимний дворец и другие вещественные доказательства преступной работы группы. В связи с Петроградом были произведены обыски в Киеве Харькове и Ростове на Дону. В Феврале в Харькове однодневными арестами было изъято более двадцати интеллигентных членов местного комитета, работавших по пропаганде среди рабочих. В том же месяце в Москве была арестована группа ?Союза учителей?, при чем найдена типография. В Апреле в Одессе арестами была прекращена работа еврея Израиля Марголина, который вел усиленную работу по сорганизации там из евреев особой партии, которая по его мысли должна была занять в ?Партии Социалистов-Революционеров? такое же место, какое ?Бунд? занимал у социал-демократов.

    В июле в Петрограде была арестована группа Павла Кракова, подготовлявшая покушение на министра юстиции. В Саратове, Петрограде, Киеве и Казани были взяты большие склады литературы. В Екатеринославе, Нижнем Новгороде, Саратове, Киеве и под Москвою были арестованы типографии, при чем в Екатеринославе их было взято две, под Москвою же была обнаружена уже упоминавшаяся типография, три звездочки, переменявшая места своего нахождения и отпечатавшая за время своего существования большое количество прокламации для разных комитетов. Почти везде забирались множительные аппараты и пудами различный прокламации, Благодаря принимавшимся мерам, даже 1 Мая, несмотря на приготовления социалистов-революционеров, прошло спокойно.

    Но среди такой, казавшейся, партийной тишины, ключом била скрытая даже от глаз партии жизнь ?Боевой Организации?. Все стремления ее руководителей, согласно полученных от Центрального Комитета директив, были направлены к совершению убийства министра внутренних дел Плеве.

{140} В Январе 1904 года в состав ?Боевой Организации? входили: Савинков с двумя его товарищами, Николай Блинов, Алексей Покотилов, бывшие студенты Московского университета Максимилиан Швейцер и Егор Сазонов, а также Иван Каляев. Часть из них находилась в Женеве, где по террору с ними вели переговоры Гоц и Азев (По заявлениям Центрального Комитета и самого Азева, он тогда также входил в ?Боевую Организацию?.), часть же была в России. В России жили Покотилов и Швейцер, изготовлявшие динамит для бомб и самые бомбы.

    В Феврале месяце ?Боевая Организация? уже наблюдала за выездами министра по Петрограду и хотя маршруты его не были изучены с достаточною полнотою, тем не менее решено было произвести покушение 18 Марта. Согласно разработанному заранее плану, 18 Марта, около 12 часов дня, боевики, получив часа за 2 перед тем от Швейцера бомбы, вышли на Фонтанку и стали ждать министра, который, по их предположению, должен был проехать от Зимнего дворца, по набережной Невы и по Фонтанке, к себе домой.

    У дома Штиглица стоял Покотилов с двумя бомбами, у Рыбного переулка и на углу Пантелеймоновской улицы стояло по боевику, каждый с двумя бомбами; Сазонов, одетый извозчиком, стоял недалеко от подъезда дома № 16 и имел бомбу на коленях под фартуком. На Цепном мосту находился Каляев, который должен был подать сигнал в случае, если бы министр не свернул с набережной Невы на Фонтанку, а поехал бы по Литейному проспекту. В Летнем саду сидел руководитель всего предприятия Савинков. Выполнению задуманного злоумышления помешала бдительность чинов охраны. Боевик, стоявший на углу Пантелеймоновской улицы, заметил за собою {141} наблюдение охраны и из боязни ареста скрылся со своего места; за ним ушел Покотилов, Сазонов же не видел проехавшего министра.

    После неудачи 18 Марта, Швейцер, Каляев и Савинков направились в Киев, где они намеревались убить генерал-губернатора генерал-адъютанта Клейгельса; Покотилов же, Сазонов и двое неизвестных решили произвести нападение на министра во время проезда его 25 Марта или 1 Апреля.

    25 Марта Покотилов и неизвестный, под видом торговцев с лотками, вышли с бомбами на предполагаемый путь проезда, но министра не встретили. Второй выход их не состоялся, потому что Покотилов 31 Марта погиб от взрыва у себя в номере в Северной гостинице в то время, как он снаряжал запалом разрывной снаряд. С ним погиб большой запас динамита ?Боевой Организации?.

    Новая неудача в Петрограде и смерть Покотилова так подействовали на ?Боевую Организацию?, что находившиеся в Петрограде ее члены скрылись и решили было оставить временно выступление против министра, но скоро как их предположение, так и предположение всей группы Савинкова, было изменено.

    Весною в Харькове состоялся съезд главных членов ?Боевой Организации?, на котором был выработан следующий план действий. Прежде всего было решено устранить министра. Боевик, стоявший 18 Марта на углу Рыбного переулка, убийца уфимского губернатора рабочий Дулебов, Каляев и еще один неизвестный боевик должны были вести наблюдение за проездами министра по улицам, первые как разносчики-продавцы, вторые извозчиками. Савинков должен был нанять богатую квартиру в Петрограде и поселиться там с женой — Дорой Бриллиант, с лакеем — Сазоновым и кухаркой — какой-то старой революционеркой. Дальнейшее должно было быть решено позже, после всех {142} установок наблюдения. Разъехавшись, боевики принялись за осуществление намеченного плана. Савинков, под видом богатого англичанина, поселился на Жуковской улице с Дорой Бриллиант, которая играла роль бывшей певицы ?Буффа?. За лакея был Сазонов, кухаркой же намеченная заранее революционерка. Все они отлично играли свои роли. Широкое давание на чай барина, услуживание старой кухарки дворникам, подлаживание и обходительность лакея к швейцару и прислуге других квартир создали благоприятную для террористов обстановку в доме. В то же время назначенные для наблюдения за министром боевики выполняли свое дело умело и с энергией. Вот как описывает эту работу в своих записках Савинков.

    ?Между тем, наше наблюдение шло своим путем. X., Дулебов и Каляев постоянно встречали на улице Плеве. Они до тонкости изучили внешний вид его выездов и могли отличить его карету за сто шагов. Особенно много сведений было у Каляева. Он жил в углу, на краю города; в комнате, где, кроме него, ютилось еще пять человек, и вел образ жизни, до тонкости совпадавший с образом жизни таких же как и он, торговцев в разнос. Он не позволял себе ни малейших отклонений: вставал в 6 часов и был на улице с 8-ми утра до поздней ночи. Дома, у хозяев, он скоро приобрел репутацию набожного, трезвого и деловитого человека. Им, конечно, и в голову не приходило заподозрить в нем революционера. Плеве жил тогда на даче, на Аптекарском острове, и по четвергам выезжал с утренним поездом к Царю, в Царское Село. Главное внимание при наблюдении и было сосредоточено на этой его поездке и еще на поездке в Мариинский дворец на заседания Комитета Министров, куда Плеве ездил по вторникам.

    Все члены организации, т. е. X.; Каляев, Дулебов, вновь приехавший Y., и очень часто кто либо из нас — Дора, {143} N (Революционерка, игравшая роль кухарки.), Сазонов или я, — наблюдали в эти дни. Но Каляев не ограничивался только этим совместным и планомерным наблюдением: у него была своя теория выездов Плеве, и ежедневно, выходя торговать на улицу, он ставил себе задачу встретить карету министра. По мельчайшим признакам на улице: по количеству охраны, по внешнему виду наружной полиции — приставов и околоточных надзирателей, — по тому напряженному ожиданию, которое чувствовалось при приближении министерской кареты, Каляев безошибочно заключал, проехал ли Плеве по этой улице, или еще проедет.

    С лотком за плечами, на котором часто менялся товар, — папиросы, яблоки, почтовая бумага, карандаши, — Каляев бродил по всем улицам, где, по его мнению, мог ездить Плеве. Редкий день проходил без того, чтобы он не встретил его карету. Описывая ее, он давал не только самое точное описание масти и примет лошадей, наружности кучера и чинов охраны, но и деталей самой кареты. В его устах детали эти принимали характер выпуклых признаков. Он знал не только высоту и ширину кареты, ее цвет и цвет ее колес, но и подробно описывал подножку, ручку дверец, вожжи, фонари, козла, оси, оконные стекла. Когда Царь переехал в Петергоф и Плеве стал ездить вместо Царскосельского вокзала на Балтийский, Каляев первый установил его маршрут и отклонения от этого маршрута. Кроме того, он знал в лицо министерских филеров и безошибочно отличал их в уличной толпе. Дулебов и X., как извозчики, не могли давать таких подробных сведений. Они не всегда могли отказывать седокам и им часто приходилось отъезжать с поста наблюдения или по требованию полиции, или по желанию седоков. Но они оба дополнили, проверили и развили наблюдения Каляева, так что те {144} сведения, которые могли случайно прибавить остальные члены организации, т. е. Сазонов, N., Бриллиант, Y. и я, имели только второстепенное значение. В общем, систематическое наблюдение привело нас к уверенности, что легче всего убить Плеве в четверг, по дороге с Аптекарского острова на Балтийский вокзал...?

    В конце Июня боевики стали выслеживать проезды министра на Балтийский вокзал. Тогда же вне Петрограда состоялся новый съезд боевиков, на котором они разработали подробный план покушения. Решено было, что министра на пути проезда встретят четыре метальщика с бомбами. Первый пропустит министра мимо и лишь загородит ему обратный путь, второй бросит первую бомбу; в случае неудачи от его взрыва — нападать будет третий; четвертый назначался как бы в резерв, на крайний случай.

    Следующее совещание происходило в Сестрорецке, куда переехал жить Савинков. Были распределены метальщики. Первым был намечен неизвестный, что стоял 18 Марта у Пантелеймоновской улицы, вторым Сазонов, третьим Каляев и четвертым Сикорский — еврей из Белостока. Изготовлением бомб занимался Швейцер. Назначив днем покушения 8 Июля, боевики разъехались. Квартира на Жуковской была оставлена и часть боевиков уехала из Петрограда, часть же осталась; некоторые, как например Сазонов и Каляев, должны были выехать и вернуться в Петроград лишь 8 Июля. Всю ночь на 8 Июля Швейцер изготовлял бомбы. Утром он должен был раздать их метальщикам, но вследствие происшедшего недоразумения, бомбу получил лишь один Каляев и покушение не состоялось. Решив затем произвести покушение через неделю, 15 Июля, и сговорившись о подробностях, Сазонов, Каляев, Сикорский и один неизвестный уехали по направлению к Вильне, Савинков в {145} Сестрорецк, Швейцер, Дулебов и 2-й неизвестный остались в Петрограде.

    15 Июля утром боевики съехались в Петроград; прибыли — по Николаевской железной дороге Сазонов, по Варшавской, порознь, Каляев, Сикорский и неизвестный. Сазонов был в форме железнодорожного служащего, Каляев одет швейцаром, двое остальных в черных накидках морского образца. Дулебов, одетый извозчиком, на своей лошади заехал за Швейцером, который и развез бомбы по установленным местам и роздал их метальщикам, после чего все они и Савинков собрались в сквере у церкви Покрова, что в конце Садовой улицы. В десятом часу метальщики двинулись от церкви, один за другим, в расстоянии сорока шагов, по Английскому проспекту, Дровяной улице, Обводному каналу, дабы, пройдя мимо Балтийского и Варшавского вокзалов, выйти затем навстречу министру на Измайловский проспект. Шли в таком порядке: неизвестный, Сазонов, Каляев и Сикорский. Савинков без бомбы пошел отдельно на Измайловский проспект. Около 10 часов, на Измайловском проспекте, вблизи Обводного канала, Сазонов, увидя следовавшего в карете министра, сошел с тротуара и бросил в карету бомбу. От последовавшего взрыва министр был убит, Сазонов тяжело ранен. Прочие боевики скрылись и из них был арестован только Сикорский. Он, желая утопить свою бомбу, нанял ялик и бросил бомбу с ялика вблизи строившегося броненосца. Это навлекло на него подозрение со стороны яличника и тот доставил его в полицию (Где находился 15 Июля Азев неизвестно, установлено лишь, что его не было даже и вблизи Петрограда. Лицам, которые не были осведомлены про его причастность к ?Боевой Организации?, могло казаться лишь то, что он ничего не знал о готовившемся убийстве и что самое убийство явилось для него полнейшей неожиданностью. По заявлениям Центрального Комитета и самого Азева, сделанным после раскрытия измены Азева, он — Азев был главным организатором всего предприятия по убийству министра Плеве.

    15 Июля в Швейцарии, вблизи Женевы, в деревне Германс происходили занятия съезда представителей Заграничной организации партии, который обсуждал партийную программу. После получения известия об убийстве министра, собравшиеся отпраздновали событие столь шумной вечеринкой, что привлекли на себя внимание местной полиции. Съезд прервал свои занятия и члены его разъехались. - ред.).

{146} По поводу убийства министра Центральный Комитет издал специальный № ?Летучего Листка Революционной России? и прокламации: ?Ко всем рабочим?, ?15 Июля?; ?Ко всему русскому крестьянству? и ?Надгробное слово временщику?. ?Боевая Организация? издала прокламацию ?15 Июля 1904 года? и, на французском языке, ?Воззвание к гражданам цивилизованного мира?. Почти все комитеты и группы издали или свои прокламации, или перепечатали воззвания Центрального Комитета и ?Боевой Организации?.

    После совершения убийства министра Плеве, в Швейцарш состоялся съезд главнейших партийных руководителей и туда же собрались перебравшиеся из Poccии члены ?Боевой Организации?.

    И в то время как первые решали принципиальные вопросы о продолжении широкого террора, о направлении его даже на Государя Императора, решали вопросы о боевых дружинах и об экономическом терроре, вторые, на своих частных собраниях, обсуждали вопросы об установлении определенных отношений ?Боевой Организации? к Центральному Комитету и выработали следующий Устав Боевой Организации.

    ?1) ?Боевая Организация? ставит себе задачей борьбу с самодержавием путем террористических актов?.

{147}

    ?2) ?Боевая Организация? пользуется полной технической и организационной самостоятельностью; имеет свою отдельную кассу и связана с партией через посредство Центрального Комитета?.

    ?3) ?Боевая Организация? имеет обязанность сообразоваться с общими указаниями Центрального Комитета, касающимися:

    а) круга лиц, против коих должна направляться деятельность ?Боевой Организации?; б) момента полного или временного, по политическим соображениям, прекращения террористической борьбы?.

    ?Примечание. В случае объявления Центральным Комитетом полного или временного, по политическим соображениям, прекращения террористической борьбы, ?Боевая Организация? оставляет за собой право довести до конца свои предприятия, если таковые ею были начаты до означенного объявления Центральным Комитетом, какового права ?Боевая Организация? может быть лишена лишь специальным постановлением Общего Съезда партии?.

    ?4) Все сношения между Центральным Комитетом и ?Боевой Организацией? ведутся через особого уполномоченного, выбираемого Комитетом ?Боевой Организации? из числа членов последней?.

    ?5) Верховным органом ?Боевой Организации? является Комитет, пополняемый через кооптацию из числа ее членов?.

    ?6) Все права Комитета, кроме нижеперечисленных, передаются им избираемому им же из числа его членов, сменяемому по единогласному соглашению всех членов Комитета, члену-распорядителю?.

    ?7) Комитет ?Боевой Организации? сохраняет за собой: а) право приема новых и исключения старых членов, как Комитета, так и Организации (во всех случаях с единогласного соглашения всех членов Комитета); б) право участия в составлении плана {148} действий, при чем, в случае разногласия между отдельными членами Комитета, решающий голос остается за членом-распорядителем; в) право участия в составлении литературных произведений издаваемых от имени ?Боевой Организации?.

    ?8) Одновременно с выбором члена-распорядителя?, Комитет ?Боевой Организации? производит выбор его заместителя, к каковому заместителю переходят все права и полномочия члена-распорядителя, в случае ареста последнего?.

    ?9) Число членов ?Боевой Организации? неограниченно; в случае же ареста одного из них, все права его переходят к заранее намеченному Комитетом кандидату?.

    ?10) Члены ?Боевой Организации? во всех своих действиях подчинены Комитету ?Боевой Организации?.

    ?11) В случае одновременного ареста всех членов Комитета ?Боевой Организации? или всех ее членов, кромe одного (заранее намеченного Комитетом ?Боевой Организации? кандидата), право кооптации постоянного Комитета ?Боевой Организации? переходит к заграничному ее представителю, а во втором случае также и к кандидату в члены Комитета ?Боевой Организации?.

    ?12) Настоящий устав может быть изменен лишь с единогласного соглашения всех членов Комитета ?Боевой Организации? и ее заграничного представителя? (?Заключение Судебно-Следственной Комиссии?? стр. 28-29.).

    Приведенный устав был принят в Августе 1909 года и сообщен члену Центрального Комитета Гоцу, который, не внеся в него никаких изменений, заявил лишь, что ?в такого рода делах уставы имеют вообще малое значение? (Там же, стр. 31.) и подобное {149} отношение Гоца к уставу было сочтено, как бы за санкцию всего Центрального Комитета. Судя по партийным документам, членом-распорядителем был выбран Азев.

    Убийство министра внутренних дел Плеве, в котором широкие круги общества видели главное препятствие к различным реформам, встречено было сочувственно, не только революционными партиями, но и оппозициею.

    ?Партия Социалистов-Революционеров?, как виновница устранения министра, сразу приобрела в их кругах большую известность. Последовавшее же затем, с назначением нового министра внутренних дел князя Святополк-Мирского, изменение во внутренней политике, толковалось всеми противоправительственными элементами как результат, достигнутый главным образом благодаря тактике партии, что еще более увеличивало ее популярность.

    Изменение в политике дало возможность развиться широкому противоправительственному движению, которое в свою очередь оказало влияние на усиление работы партии.

    Это, намечавшееся уже с 1901 года, движение интеллигенции в начале 1904 года как бы оформилось. В Январе 1904 года был окончательно сорганизован, образовавшийся еще осенью 1903 года на харьковском съезде земцев, тайный ?Союз Освобождения?, ставивший целью свержение самодержавия и замену его демократическим режимом. По уставу союз складывался из сети губернских, уездных и даже сельских отделений. Во главе всей организации стоял ?совет?, являвшийся ее руководящим центром. В союз входили представители профессиональной и разночинной интеллигенции и левое крыло земцев конституционалистов. В содружестве с союзом действовала стремившаяся к одной с ним цели земская конституционная партия. Благодаря земцам широко намеченная {150} организация союза была скоро проведена в целом ряде земских губерний, а затем проникла и в неземские губернии.

    Начавшийся со вступлением на пост министра внутренних дел князя Святополк-Мирского период — был признан ?Союзом Освобождения? за момент, удобный для открытия дружной кампании всех оппозиционных элементов против правительства с целью добиться изменения существующего политического строя. ?Союз Освобождения? находил полезным блок и с революционными партиями, из числа которых на первое место ставилась ?Партия Социалистов-Революционеров?. В свою очередь и партийные руководители, считавшие, что залог успеха борьбы партии с правительством в значительной степени кроется в сочувствии и содействии ей общественных кругов, — пошли навстречу оппозиции.

    Петроградский комитет 6 Ноября распространил ?Открытое письмо к земским деятелям?, которым призывал земцев к тесному союзу с партией в целях общей борьбы против самодержавия. В письме этом комитет писал между прочим; ?вам претят насильственные акты, вас шокирует союз с динамитчиками, вы боитесь, что вас обвинят в соучастии с теми, у кого руки обагрены кровью... не отрекайтесь от революции; не осложняйте своих счетов с русской демократией; сейчас нет и не может быть никаких промежуточных позиций. И ваша обязанность прямо и смело присоединиться ко всем тем, кто ведет борьбу с самодержавием? (Подлинник гектографированной прокламации.).

    Осенью между партией и ?Союзом Освобождения? было заключено соглашение относительно совместного натиска на самодержавный режим. В Сентябре 1904 года, по инициативе нескольких членов финляндской {151} оппозиции, в Париже состоялась ?Конференция оппозиционных и революционных организаций Российского государства?, на которую были приглашены работавшие в то время в Poccии семнадцать революционных организаций и ?Союз Освобождения?. Из них в конференции приняли участие восемь: ?Союз Освобождения?, ?Партия Социалистов-Революционеров?, ?Финляндская партия активного сопротивления? (Ф. П. А. С. образовалась в 1904 году, дабы совместно с различными оппозиционными элементами России стремиться к свержению самодержавия в Финляндии и помогать им в свержении существующего строя в Империи вообще.), ?Польская национальная лига?, ?Польская социалистическая партия?, ?Грузинская партия социалистов-федералистов-революционеров?, ?Армянская революционная федерация? и ?Латышская социал-демократическая рабочая партия?.

    Конференция констатировала, что следующие основные принципы и требования одинаково признаются всеми представленными на ней партиями:

    ?1. Уничтожение самодержавия; отмена всех мер, нарушивших конституционные права Финляндии;

    ?2. Замена самодержавного строя свободным демократическим режимом, на основе всеобщей подачи голосов;

    ?3. Право национального самоопределения; гарантированная законами свобода национального развития для всех народностей; устранение насилия со стороны русского правительства по отношению к отдельным нациям?.

    Во имя этих основных принципов и требований представленные на конференции партии и должны были соединить свои усилия для ускорения гибели абсолютизма. Вопросов о формах, методах и средствах борьбы с правительством конференция не обсуждала:

{152} ?Формы, методы, средства натиска оставались своеобразными для каждой партии? (?Революционная Россия?, 15 Марта 1915 г., № 61. ?Некоторые итоги Парижской конференции?.).

    20 Октября Совет ?Союза Освобождения?, в целях наиболее успешной агитации за введение в России конституционного режима, постановил следующие решения: принять участие в съезде земских и городских представителей и направить его на путь открытого заявления конституционных требований; организовать 20 Ноября, под предлогом 40-летия судебных уставов, банкеты в возможно большем числе городов с целью проведения на них наиболее радикальных конституционных и демократических резолюций; поднять на очередных уездных и губернских земских собраниях вопрос о введении конституционного строя и о созыве для сего народного представительства; начать агитацию за образование союза лиц либеральных профессий и за объединение их в один ?Союз Союзов?, который бы установил связь с центральными учреждениями всех революционных партий.

    Земская партия работала в том же направлении. С 6 по 8 Ноября в Петрограде с ведома администрации состоялся не разрешенный официально ?Земский съезд?, принявший ряд постановлений и известную ?резолюцию?, два последних пункта которой гласили:

    ?10. Но для создания и сохранения всегда живого и тесного общения и единения государственной власти с обществом на основе вышеуказанных начал и для обеспечения правильного развития государственной и общественной жизни — безусловно необходимо правильное участие народного представительства, как особого выборного учреждения в осуществлении законодательной власти, в установлении государственной росписи {153} доходов и расходов и в контроле за законностью действий администрации?.

    ?11. В виду важности и трудности внутреннего состояния, переживаемого Россией, частное совещание выражает надежду, что Верховная Власть призовет свободно избранных представителей народа, дабы при содействии их вывести наше отечество на новый путь государственного развития в духе установления начал права и взаимодействия государственной власти и народа? (Полностью помещено у Белоконского: ?Земство и конституция?.).

    Постановления съезда быстро облетели Россию и это открытое выступление земцев за конституцию произвело повсюду большое впечатление и взволновало либеральные круги общества.

    В то же время ?Союз Освобождения? с большим успехом проводил в жизнь свои октябрьские постановления. Начался период банкетов с речами и заявлениями о необходимости конституции, а иногда и о созыве учредительного собрания, об установлении республики. Появилась благодаря союзу газета ?Наша жизнь?, открыто пропагандировавшая необходимость изменения существующего строя. В результате этих, ?земской? и ?банкетной?, кампаний общественное движение разрасталось вширь и вглубь с поразительной быстротой.

    12 Декабря появился Высочайший Манифест, дававший надежду на большие реформы. Движение прогрессировало и оно то, созданное интеллигенцией и увлекавшее в своем развитии все большие и большие слои населения, захватывало постепенно и партию, руководящие круги которой, равно как и значительная часть периферии, принадлежали к разночинной интеллигенции. Работа ее пошла живее. У партии образовались новые организации: Батумский комитет, Житомирская рабочая организация {154} Волынского комитета, и группы — Архангельская, Ярославская, Нижегородская, Черниговская, Тверская, Калужская и Новозыбковская; Курская группа переформировалась в комитет; в Сибири из нескольких групп образовался ?Сибирский союз социалистов-революционеров?.

    Основанный весною и сорганизовавшийся окончательно летом ?Московский рабочий союз? партии во вторую половину года стал работать более правильно. Согласно ?уставу? союз состоял из рабочих, примыкал к московскому комитету и управлялся советом представителей, избранных рабочими от разных цехов, производств, фабрик и заводов. Он имел кассу и две библиотеки — легальную и нелегальную.

    Почти во всех высших учебных заведениях образовались группы студентов социалистов-революционеров. В Москве образовался ?Московский союз учащейся молодежи П. С.-Р.?, поставивший целью пропаганду социально-революционного миросозерцания и объединения студенчества, признающего программные и тактические воззрения партии. В Одессе же образовались даже ?Организация курсисток социалисток-революционерок? и ?Социал-революционная организация учащихся средних учебных заведений?.

    Все партийные организации усилили выпуск прокламаций, с которыми обращались главным образом к крестьянству и к нижним чинам, особенно запасным. Каждый комитет, каждая группа — все старались использовать в своих воззваниях малейшую неудачу на театре военных действий, все нехорошее относилось за счет неподготовленности правительства; все приводилось в доказательство непригодности существующего государственного строя. Печатались и брошюры. Одесский комитет выпустил популярную брошюру ?Что такое социализм и революция?, Смоленский комитет и Витебская группа отпечатали № 1 й ?Рабочего Листка?, Киевский выпустил листок ?Рабочее Слово? № 1-й, {155} Бакинская группа особенно много издавала различных брошюр и прокламаций, из коих выделялась по содержанию брошюра ?Наши задачи?.

    Центральный Комитет также стал работать по издательству более энергично. Были изданы брошюры: ?Что нужно помнить трудовому крестьянству?, ?Ирландец Джон и голодаевские мужики? (не сказка), отпечатанная в Poccии и выяснявшая значение бойкота, как средства борьбы в деревне, и сборник ?История одного преступления?, касавшийся кишиневского погрома. С осени Центральный Комитет стал выпускать для войск и народа особые ?листовки?. Малые по размеру, немного более четырех квадратных вершков, они были написаны удобопонятным для простого человека языком. Часть из них, как например листовка 1-я — ?Положение русского крестьянства?, 7-я — ?Хватило ли бы на всех земли, если бы разверстать ее правильно?? —давали популярное изложение целей партии, земельного вопроса и указывали, чего должны добиваться крестьяне; некоторые, как например 2-я — ?Эх, пора бы, братцы, взяться вам за ум?, 6-ая — ?Кто враг?, 9-ая — ?Горе русских социалистов, или как наши генералы воюют? — обращались исключительно к солдатам. Иные затрагивали и вообще злободневные темы: 5-ая — ?Откуда пошла Русско-Японская война??, 12-я — ?О фонде народного просвещения?, 4-ая — ?Что такое земский собор и конституция?.

    Общая черта всех этих листовок — призыв к организации, призыв к бунту, к свержению существующего строя. ?Бейте, товарищи, в набат! Да здравствует социальная революция!.. Разносите тюрьмы и освобождайте друзей народных — социалистов! Захватывайте склады с оружием и спешите по селам, деревням, собирайте народ, вооружайте его и объявляйте ему, что настал час, что земля — вся земля, по всей России — принадлежит тем, кто на ней работает... Поднимайтесь же, братцы, на борьбу за лучшее, за {156} справедливые порядки, за землю и волю! Присоединяйтесь к социалистам, которые уже давно борются за народное дело! Напрем дружно на наших общих исконных врагов, сметем их как буря сметает ничтожную пылинку, и на развалинах их гибельного для народа могущества установим царство равенства, свободы и братства! Долой Царя и его правительство! Да здравствует земля и воля! Да здравствует социализм!..? (Листовки 12-ая, 6-ая и 9-ая.) Таковы были призывы листовок, во множестве распространявшихся в народе.

    Издал Центральный Комитет также две прокламации, определявшие направление и характер деятельности партийных организаций: ?Ко всем рабочим? и ?К ответу?.

    Первая явилась результатом соглашения, заключенного между ?Партией Социалистов-Революционеров?, ?Грузинской партией социалистов федералистов-революционеров?, ?Польской социалистической партией? и ?Латышским социал-демократическим союзом? относительно совместных против русского правительства действий и была подписана комитетами перечисленных партий.

    Вторая призывала население к устройству массовых собраний, сходок, митингов; к сопротивлению войскам; к неуплате податей, налогов, повинностей; к сопротивлению общими силами попыткам распродажи имущества за такую неуплату; к полному бойкоту властей, к вооруженной борьбе, к террору. Прокламация обращалась и к солдатам, убеждая их не поднимать оружия против беспорядочников, а обезоруживать своих начальников (?Революционная Россия?, № 56.)

    Усилившаяся агитационная работа партийных руководителей, и, что самое главное, неспокойное возбуждение, охватившее общество, толкали на революционные {157} выступления и обессилившую было под влиянием систематических разгромов партийную периферию. Особенно проявляли себя социалисты-революционеры, входившие в состав организаций высших учебных заведений. Почти во всех университетах и других высших учебных заведениях происходили сходки, выносились резолюции революционного характера, раздавались призывы к уличным выступлениям, к беспорядкам. В Новороссийском университете распространялись в массе прокламации, касавшиеся в большинстве случаев террора, восхвалявшие Сазонова, Балмашева и Покотилова.

    20 Ноября, в Петрограде, в Электротехническом институте по инициативе социалистов-революционеров состоялась большая сходка с резолюцией об устройстве вооруженной демонстрации. К концу месяца там шла усиленная агитация за уличную демонстрацию, которую социалисты-революционеры приурочивали ко дню суда над членами ?Боевой Организации?, но которая была перенесена социал-демократами на 20-е число и не удалась, благодаря своевременно произведенным многочисленным арестам. 21 Ноября в Москве, в Сельскохозяйственном институте, на состоявшуюся сходку социалисты-революционеры явились в красных рубахах и провели резолюции, соответствующие приподнятому настроению. Во всех почти университетах студенты призывали к забастовке в честь террористов. 5 и 6 Декабря, по инициативе Московского комитета партии, в Москве были устроены уличные демонстрации, сопровождавшиеся столкновениями с полицией. Тогда же, в Одессе социалисты-революционеры учинили беспорядок на заседании Юридического общества. Выступившие с речью социалисты-революционеры призывали к революции, к террору. Выпущенная в массе экземпляров комитетская прокламация призывала население на уличные демонстрации, дабы требовать у {158} правительства конституции. Прокламация заканчивалась словами: ?Люди труда! Все вперед батальонами! В руки оружие! В бой!? (?Революционная Россия?, № 57.). 5-го числа в Харькове, в Благородном собрании на банкете, по случаю 40-летия судебных установлений, представитель от социалистов-революционеров держал речь о необходимости свержения самодержавия, банкет был обращен в революционный митинг. 13 Декабря по инициативе Бакинского комитета партии в Баку вспыхнула забастовка рабочих и устроена была уличная демонстрация.

    Происходили использования в партийных целях собраний и в других местах. Социалисты-революционеры не пропускали случая сделать выступление на каком либо устраивавшемся либералами банкете, что и выражалось обыкновенно произнесением речей с требованием созыва учредительного собрания на основе всеобщего, равного, прямого и тайного избирательного права, разброской прокламаций, учинением беспорядков. Незначительные по существу сами по себе, эти выступления, в совокупности с выступлениями рабочих и разных революционных организаций, обостряли происходившее общественное движение, вызывали соответствующие мероприятия местных властей, а последнее опять таки искусно использовывалось против правительства для усиления всеобщего возбуждения.

    Развитию работы в полной желаемой мере мешали, как и всегда, розыскные органы. Во второй половине года были арестованы некоторые выдающиеся отдельные партийные работники, произведены групповые аресты в Николаеве, Одессе, Саратове, Киеве и Белостоке, арестована хорошая типография в Нижнем Новгороде.

    Повышенное настроение отразилось и на усилении местного террора.

{159} 9 Сентября в Одессе, по постановлению боевой дружины партии, рабочий из крестьян Василий Поляков направляемый социалистом-революционером ювелиром Евтихием Ильиным, стрелял в местного градоначальника, камергера Нейгардта, но промахнулся и был арестован. 28 Сентября Ильин был арестован охранным отделением, но во время производства ареста, он успел выстрелить в полицейского надзирателя Крайнего и нанес ему 6 ударов кинжалом, от которых тот и скончался. 6 Октября в Белостоке два социалиста-революционера явились в канцелярию помощника пристава и бросили бомбу, которой чины полиции были ранены, а один из революционеров убит. 23 Декабря в Харькове член местного комитета партии дворянин Иваницкий-Василенко стрелял в полицмейстера Машицкого, но промахнулся, бросился бежать и ранил по пути городового, после чего бы арестован.

    В этих, совершавшихся по инициативе местных организаций, боевых выступлениях, сказалось начало массового террора, который партия так широко развила в последующие годы.


IX.

    1905 год до 17 Октября. — Общественное движение. — Рост партийных организаций. — Массовая работа. — Работа в крестьянстве.— ?Аграрные террористы? и партийцы. — Новый партийный ?Крестьянский Союз?. — Издательская деятельность.— Противодействие розыскных органов.—Террор.—Убийство Великого Князя Сергея Александровича.— Другие предприятия Центрального Комитета.—Массовый террор местных боевых дружин.

    Рабочее движение в Петрограде, явившееся результатом своеобразной деятельности в течение 1904 года священника Гапона и его помощников, завершилось грандиозным шествием рабочих 9 Января 1905 года к Зимнему дворцу, что было приостановлено войсками Петроградского гарнизона. Применение властями вооруженной силы против рабочих дало повод оппозиционным и революционным кругам открыть широкую против правительства агитацию; результатом которой явились массовые протесты интеллигенции, забастовки высших учебных заведений и рабочих, частичные железнодорожные забастовки, большие уличные беспорядки на Кавказе, в Привислинском крае и в Прибалтийских губерниях. Террористические выступления революционных организаций увеличивали всеобщую смуту.

    18 Февраля был опубликован Высочайший Манифест, призывавший общество к борьбе с крамолой и в тот же день появился Высочайший рескрипт на имя гофмейстера Булыгина и указ Сенату. В первом {161} заявлялось намерение ?привлекать достойнейших, доверием народа облеченных, избранных от населения людей к участию в предварительных разработках и обсуждению законодательных предположений?; указ же Сенату возлагал на Совет Министров рассмотрение поступающих от частных лиц и учреждений заявлений и ходатайств, ?касающихся усовершенствования государственного благоустройства и улучшения благосостояния?.

    Опубликованные акты как бы дали направление дальнейшему общественному движению. Земские собрания, городские думы, профессиональная интеллигенция, образовавшая явочным порядком целый ряд всевозможных союзов, отдельные общественные деятели обсуждали вопросы о привлечении населения к законодательной деятельности, об отношении к работе учрежденного под председательством гофмейстера Булыгина ?Особого совещания?. Составлялись резолюции, петиции, адреса, записки, проекты государственного преобразования.

    Организованные земцами февральский, апрельский и майский съезды, из которых последний прошел с участием городских деятелей, завершились поднесением Государю Императору 6 Июня через особую депутацию всеподданнейшего адреса с ходатайством о народном представительстве и о даровании возможности обсуждать вопросы государственного преобразования в печати и общественных собраниях. Милостивый ответ Его Величества депутации окрылил оппозиционные круги, но последовавший 21 Июня Высочайший прием представителей от более консервативных кругов дал повод думать, что надежды радикальных кругов не сбудутся в предполагаемых ими размерах и это толкнуло земцев на более решительные шаги.

    На состоявшемся в Москве, вопреки разрешению властей, с 6 по 8 Июля съезде земских и городских {162} деятелей, был принят в первом чтении проект ?Нового основного закона?, который было решено разослать в местные городские и земские учреждения, а также отдельным лицам на обсуждение. Тогда же были сделаны постановления: ?войти в ближайшее общение с широкими массами населения для совместного с народом обсуждения предстоящей политической реформы, для завоевания необходимых для ее проведения свобод и для подготовления к выборам?; обратиться к стране с общедоступно изложенными постановлениями съездов и с сообщением о мерах, принятых для проведения их в жизнь; вызвать проявления отрицательного общественного отношения к законопроекту Булыгина, для чего организовать в течение Июля месяца многолюдные собрания и внести этот запрос на их обсуждение.

    Работавший в более радикальном направлении, чем земцы, ?Союз Освобождения?, на состоявшемся в Марте месяце в Москве своем съезде, выработал проект конституции и дал ему широкое в обществе распространение, он же разнес по всем губерниям России постановления земцев.

    Четырнадцать союзов профессиональной интеллигенции (Академического, адвокатов, агрономов и статистиков, врачей, ветеринаров, железнодорожных служащих, журналистов и писателей, земских деятелей, союза женского равноправия, союза для достижения равноправия евреев в России, инженеров, конторщиков и бухгалтеров, учителей, а также фармацевтов.) на состоявшемся в Москве 8 и 9-го Мая съезде представителей от них, объединились для борьбы с правительством в ?Союз Союзов?. В конце Мая месяца ?Союз Союзов? уже открыто обратился к обществу с призывом добиваться всеми силами: ?учредительного собрания, избранного народом на основании всеобщего, тайного, прямого и равного голосования для всех граждан, без различия пола, {163} национальности и вероисповедания, чтобы оно могло как можно скорее покончить с войной и господствующим до сих пор политическим режимом?. (Общественное движение в России в начале XX века, часть 2-я. Череванин — ?Пролетариат в революции?.)

    Разрасталось стихийное крестьянское движение, выражавшееся погромами и грабежами помещичьих усадьб и принявшее особо острые формы в Прибалтийском крае и в Закавказье (В Закавказье крестьянским движением руководили социал-демократы.). После указа 18 Февраля начались посылки в Петроград различных от крестьян приговоров, в Мае же разночинная интеллигенция, воспользовавшись крестьянским брожением, положила начало внепартийному ?Всероссийскому крестьянскому союзу?, который оформился лишь 31 Июля, когда состоялся учредительный съезд союза.

    Вновь стали возникать прекратившиеся было весною рабочие забастовки, сопровождавшиеся часто уличными беспорядками, принявшими грандиозные размеры в Одессе. Приход в то время в Одессу броненосца ?Князь Потемкин Таврический? со взбунтовавшейся командой, стрельба им по городу, бунт черни, разгром порта и другие выступления по всем концам России различных революционных организаций, — все это увеличивало смуту, придавало происходившему особо тревожный революционный характер (О деятельности социал-демократов см. ?Революционное движение в России?. Выпуск 1-й.).

    6 Августа было объявлено ?Учреждение Государственной Думы? и ?Положение о выборах?, что однако не удовлетворило широкие круги общества. Собравшиеся на сентябрьский съезд земские и городские деятели решили войти в Думу, только для того, чтобы бороться в ней за настоящую конституцию; к тому же решению пришел на IV-м съезд и ?Союз {164} Освобождения?. Большинство профессиональных союзов постановило бойкотировать Думу и подняло против нее агитацию в населении. Революционные организации, впереди которых шла ?Российская социал-демократическая рабочая партия?, рассчитывали на вооруженное восстание.

    Дарованная 27 Августа Высочайшим указом автономия университетам и другим высшим учебным заведениям была использована оппозиционными и революционными организациями в революционных целях и благодаря этому послужила новым толчком для движения интеллигенции и рабочих в столицах и главных провинциальных городах. Разнообразные слои населения хлынули в открытые залы высших учебных заведений и там начались общественные митинги различных партийных организаций, групп и корпораций, слившихся в одном общем порыве добиться изменения существующего политического строя. Вспыхнувшее с необычайной силой и разжигаемое революционными ораторами движение завершилось грандиозной всеобщей октябрьской забастовкой.

    6 Октября в Москве, на Московско-Казанской железной дороге вспыхнула экономическая забастовка. Московский узловой комитет ?Всероссийского железнодорожного союза? подхватил забастовку и выставил ряд требований, в числе которых на ряду с экономическими были и требования всевозможных свобод и созыва народных представителей для выработки нового основного закона. Забастовка перекинулась и на другие дороги. 9 Октября, собранное в Петрограде еще в Сентябре месяце ?Особое совещание по пересмотру действующих уставов железнодорожных пенсионных и сберегательно-вспомогательных касс?, обращенное своевольно его членами в ?Первый Bcepoccийский делегатский съезд представителей служащих железных дорог?, вынесло ряд крайних резолюций до созыва {165} учредительного собрания, для выработки нового основного закона, включительно, оповестило о них телеграммами все железные дороги и предъявило их министру путей сообщения и графу Витте.

    11 Октября в Петроградском университете состоялся грандиозный митинг служащих железных дорог, постановивший начать 12 числа всеобщую железнодорожную забастовку, что санкционировал затем и ?Первый Bcepoccийский делегатский съезд?. Железные дороги перестали функционировать. Забастовку в тот же день подхватили рабочие разных фабрично-заводских предприятий в обеих столицах. 13 Октября в Петрограде по инициативе социал-демократов, возник ?Совет рабочих депутатов?, начавший руководить движением рабочих. 14 Октября общее собрание ?Союза Союзов? постановило присоединиться к забастовке, что и сделали 17 союзов. В каждом союзе был образован стачечный комитет, который и срывал в дальнейшем занятия в соответствующих учреждениях. Так к забастовавшим рабочим присоединилась профессиональная интеллигенция.

    В Петрограде и Москве шли массовые митинги всех слоев населения, под общим лозунгом — замены Булыгинской Думы созывом учредительного собрания. Всеобщую забастовку подхватили и провинциальные города. И там повсюду устраивались массовые сборища, часто сопровождавшиеся уличными демонстрациями, имевшими следствием столкновения с полицией и призывавшимися для водворения порядка войсками. В Екатеринославе и Харькове дошло даже до устройства баррикад. 15 Октября правительство решило покончить с надвигавшейся революцией. В тот день в Петрограде вышло распоряжение о закрытии тогдашних очагов смуты — высших учебных заведений, что и было осуществлено 16-го числа, а 17 Октября появился {166} Высочайший Манифест, даровавший России Законодательную Государственную Думу.

    В условиях очерченной общими штрихами обстановки 1905 года, ?Партия Социалистов-Революционеров?, по выражению одного из ее членов, ?росла не по дням, а по часам. К работавшим в течение 1904 года организациям прибавились: комитеты — Кутаисский, Рижский и Тверской; организации — Белицкая, Волковишская, Ветковская, Елисаветградская, Иркутская, Кременчугская, Мелитопольская, Могилевская, Новороссийская, Псковская, Ракишская, Рославльская, Рязанская, Сормовская, Симферопольская, Симбирская, Сызранская, Ташкентская, Уфимская, Черноморская, Царицынская, Ялтинская и Кормская районная организация Гомельской группы.

    В некоторых городах среди местных комитетов образовались особые организации из рабочих; так появились Брянский, Виленский, Киевский, Кишиневский, Пензенский, Петроградский и Саратовский рабочие союзы, рабочие организации Полтавского и Самарского комитетов и группа Гришинских рабочих Екатерининской железной дороги. Появились организации учащихся средних учебных заведений — Екатеринославская, Житомирская, Киевская, Московская, Самарская, Смоленская, Тульская и Тифлисская.

    В Одессе соорганизовались: ?группа солдат? и союзы — учащихся, булочников, служащих и моряков. Образовавшийся в Туле союз пропагандистов и агитаторов вошел в состав партийной организации, в Симферополе возник союз служащих и приказчиков. При Самарском и Тифлисском комитетах образовались военные организации. Образовался новый ?Центральный Крестьянский Союз?. Увеличение числа местных организаций выдвинуло вопрос о порайонном объединении их. В Феврале текущего года образовался ?Кавказский союз П. С.-Р.?, объединивший Батумский, Бакинский, Кутаисский и {167} Тифлисский комитеты; в Марте возник ?Поволжский Союз?, объединивший организации Поволжских губерний, а в Maе образовалась областная организация партии на Украине, которая должна была объединять работу Киевской, Волынской, Черниговской, Курской, Орловской, Полтавской и Харьковской губерний.

    Все перечисленные, как и вообще существовавшие тогда организации социалистов-революционеров примкнули к общему движению, пошли за ним. Они применили к его потребностям свою тактику. Они перешли от кружковых занятий к массовой агитации и стали устраивать массовки, возбуждать толпы, призывать их к борьбе с правительством; они подхватывали возникавшие стихийно забастовки, пристраивались к возникавшим по разным поводам беспорядкам, устраивали сами всевозможные ?выступления?. Эта массовая работа хронологически рисуется в таком виде.

    В гапоновском движении партия, как таковая, участия не принимала, но некоторые члены ее участвовали в нем. Так многие партийные рабочие были в двигавшихся по городу толпах, член же Центрального Комитета, друг Гапона, Рутенберг шел в толпе рядом с Гапоном, вместе бежал с ним после столкновения с войсками у Нарвских ворот, помогал Гапону переодеваться в статское платье, укрылся с ним 9 Января у Максима Горького и вместе с ним пошел в тот же вечер на митинг интеллигенции в ?Вольно-экономическое общество?.

    Рутенберг же составлял с Гапоном и первую прокламацию к рабочим, помеченную ?12 часов ночи 9 Января. (Бежавший затем за границу Гапон состоял некоторое время членом партии, но как не подчинявшейся партийной дисциплине должен был выйти из нее. Весною 1906 года, Гапон, проживавший в то время в Петрограде, предложил Рутенбергу сообщить какие-нибудь сведения о ?Боевой Организации? охранной полиции. Рутенберг довел об этом до сведения Ц. К-та, который постановил убить Гапона вместе с заведывавшим розыском Рачковским. Покушение на последнего не удалось сорганизовать, Гапон же был завлечен Рутенбергом на дачу в Озерки и повешен партийными рабочими. Об исполнении поручения Рутенберг сообщил Ц. К-ту. - ред.).

{168} В охватившем после 9 Января Poccию массовом движении партийные организации не сыграли почти никакой самостоятельной роли; он, как и все революционные партии, оказались в тот момент, как выразилась ?Революционная Россия?, ?слишком тесными, чтобы охватить собою движение?. Это обстоятельство заставило руководящий центр обратиться к партии с призывом к широкой энергичной работе. Отпечатанное в Январе воззвание ?Преддверие революции? после указания на значение происходящих событий и на слабую роль партии в январском движении, говорило: ?Развивайте движение вширь! Разлейте его из городов, из крупных промышленных центров в деревню... В народ, в народ! Всколыхните дремлющие, но живые силы во всех даже самых глухих, заброшенных селах, поднимайте самые глубокие низы народной массы магическим кликом: за землю и волю! Развивайте движение вглубь!.. Зовите крестьян на борьбу за землю, конечно за всю землю, а не за какие-нибудь кусочки, зовите для завоевания ее не в частную собственность, а в общественное владение всего народа. Развивайте силу движения! Вооружайте народ, идите сами с оружием в руках в его первых рядах?.

    В забастовках того времени социалисты-революционеры сыграли лишь отчасти роль руководителей в Риге, Вильне, Житомире, Баку и Белостоке, где они сообща с другими партиями сорганизовали и провели забастовки и устроили уличные беспорядки. Выдающимися по характеру явились февральские забастовки и беспорядки в Белостоке. Всем движением там руководил {169} объединенный стачечно-революционный комитет Белостокской организации партии и ?Польской социалистической партии?. Комитет сорвал везде работы, устроил несколько массовых митингов и демонстративное шествие по городу. 21 Февраля членом боевой дружины стачечного комитета был убит исправник Ельчин и совершено покушение на надзирателя и городового. В некоторых местах, как например в Смоленске и Нижнем Новгороде (20 Февраля), Двинске (5 Апреля), социалисты-революционеры явились инициаторами и устроителями демонстрации.

    В высших учебных заведениях они не пропускали возможности использовать происходившие там сходки. 7 Февраля в актовом зале Петроградского университета состоялась разрешенная учебным начальством сходка, на которую социалисты-революционеры принесли флаги с революционными надписями. На сходке присутствовали посторонние лица. Партийные ораторы произнесли ряд революционных речей с возмутительными выражениями по отношению Государя Императора и призывали к террору. После сходки, при пении революционных песен, социалисты-революционеры уничтожили портрет Его Величества.

    В этот же период времени Центральный Комитет нашел полезным войти в соглашение с другими революционными партиями. По инициативе Гапона за границей состоялась общепартийная конференция, на которой присутствовали представители от: ?Партии Социалистов-Революционеров?, ?Польской социалистической партии?, ?Армянской революционной федерации?, ?Финляндской партии активного сопротивления?, ?Грузинской партии социалистов федералистов революционеров?, ?Латышского социал-демократического союза? и ?Белорусской социалистической громады (?Российская социал-демократическая рабочая партия? не пожелала участвовать в конференции.). Конференция {170} выработала декларацию, в которой заявляла, что перечисленные партии, развивая каждая свою деятельность, согласно своей программе, будут стремиться поднять в стране вооруженное восстание. Цель его — ?полное переустройство современной Российской Империи на демократических республиканских началах, на основе всеобщей прямой, равной и тайной подачи голосов?. Средство для этого — созыв отдельных учредительных собраний России, Финляндии, Польши и Кавказа. Декларация была подписана центральными комитетами участвовавших в ней партий (?Революционная Россия?, № 65.).

    Одновременно с тем все названные партии, за исключением ?Финляндской партии активного сопротивления?, издали вторую декларацию, в которой указали те социально-экономические требования, на которых они сходятся, как партии социалистические и заявили, что вступая в решительную борьбу политическую, они борются и за экономические требования, за окончательное освобождение не только от политического гнета, но и от современной буржуазно-капиталистической эксплуатации.

    1 Мая партийные организации ознаменовали выпуском прокламаций, при чем Центральный Комитет вместе с ?Польской социалистической партией? выпустил общую прокламацию ?К солдатам?. В некоторых городах были устроены небольшие сходки и массовки, в Брянске же социалистам-революционерам удалось устроить даже и демонстрацию с красным флагом. Более широкому празднованию помешали произведенные своевременно в разных пунктах аресты.

    Летом социалисты-революционеры показали себя в Одессе, где в половине Июня произошли большие беспорядки. Широкая пропаганда социалистов-революционеров и социал-демократов среди одесских рабочих {171} разных предприятий, а также пропаганда социалистов-революционеров среди разных слоев интеллигенции, подготовила к Июню месяцу готовую почву для всяких беспорядков. Социалисты-революционеры имели к тому времени в городе несколько районных организаций, во главе которых стояли назначенные от комитета руководители. Руководители вместе с избранными от рабочих представителями районов и с представителями от разных союзов составляли центр, объединявший деятельность всей одесской рабочей организации. В центр входил и представитель от местного комитета. Существовал особый союз пропагандистов, несколько профессиональных союзов, находившихся под влиянием партийных работников и особая боевая дружина. ?В подготовке одесских событий?, писал в ?Революционной России? затем один из членов Одесского комитета, ?социалисты-революционеры играли видную роль. Ведь подготовка эта заключается в пробуждении революционно-социалистического сознания рабочих, внесении элемента организованности в их ряды и в приготовлении технических и боевых средств? (?Революционная Россия? № 73, хроника.). В общем масса рабочих была распропагандирована, революционизирована и нужен был только толчок, дабы вывести ее из состояния равновесия.

    13 Июня на одной из фабрик начались забастовки, перекинувшиеся на другие предприятия, что повлекло столкновение с полицией и высланными на помощь последней казаками. С обеих сторон были раненые, а двое рабочих убито. Революционные организации не замедлили подхватить беспорядки. Вечером было сделано нападение на железную дорогу. Объявлена всеобщая забастовка. 14-го числа повсюду в городе идут беспорядки; кое-где строятся баррикады; во многих местах происходят вооруженные столкновения с {172} полицией и войсками; членами местной боевой дружины партии брошена бомба, которой убит городовой; за день ранено 4 околоточных надзирателя и 7 городовых.

    14 же Июня вечером в Одессу пришел броненосец ?Князь Потемкин-Таврический?, на котором бунтовали матросы. 15 Июня с броненосца был свезен на берег труп убитого во время бунта матроса Вакилунчика. Социалисты-революционеры и социал-демократы не замедлили воспользоваться этим обстоятельством, как хорошим агитационным средством для поднятия масс. У трупа начались речи с призывами к борьбе с правительством, к бунту, к восстанию. Представители от социалистов-революционеров поехали было на броненосец с целью взять матросов под свое руководство, но их туда не пустили. Там засело несколько социал-демократов. Социалисты-революционеры делали попытки войти в соглашение с социал-демократами, дабы установить один какой либо центральный комитет для руководства беспорядками, но те на соглашение не пошли. Беспорядки охватили весь город и особенно порт. 15-го беспорядки продолжались. Войска прекращали их. Раздавалась стрельба. Из толпы бросали бомбы и стреляли по войскам и полиции. Брошенной социалистом-революционером в казачий разъезд на Екатерининской улице бомбой было ранено 4 казака и полицейский надзиратель.

    К вечеру начался пожар и грабеж в порту. 16-го происходили демонстративные похороны Вакилунчика. Беспорядки продолжались. Членами боевой дружины был ранен надзиратель, а брошенной в патруль бомбой убит нижний чин и ранено 6 человек. Войска стреляли по грабителям и поджигателям порта. Вечером броненосец дал по городу два боевых выстрела. 17-го в Одессу пришло несколько кораблей черноморского флота. В ночь на 18-е были произведены обыски у членов ?Партии Социалистов-Революционеров?, {173} при чем была обнаружена полная мастерская для изготовления бомб, шесть неснаряженных окончательно бомб и две бомбы, готовые к употреблению. 18-го числа броненосец ушел из Одессы. Город постепенно вернулся к обычной жизни.

    Одесские события приподняли настроение революционных организаций; в них они склонны были видеть чуть ли не начало вооруженного восстания. ?Революционная Россия? уже и раньше писавшая: ?Товарищи, вооруженное восстание — наш лозунг?, теперь обращалась со словами: — ?Надо во что бы то ни стало организовать русскую революцию. Надо слить настолько рабочее, крестьянское и военное движение, чтобы пожар, начавшийся в одном пункте, среди одного слоя, быстро разгорался, явившись исходной точкой революции, все дальше и дальше разбрасывая свои искры?. Организованные социалистами-революционерами массовые собрания по разным городам участились. Речи выступавших на них ораторов становились смелее, зажигательнее.

    + + +

    Более энергично шла в 1905 году работа и в крестьянстве, но относительно направления ее среди партии существовала рознь. Еще в 1904 году, в Женеве, среди группировавшейся около Брешко-Брешковской молодежи, образовался кружок приверженцев ?аграрного террора?, как главного способа борьбы крестьянства с помещиками и правительством. Во главе этого течения стоял энергичный молодой агитатор Михаил Соколов, носивший в то время кличку ?Каина?, а позже ?Медведя?, теоретиком же явился Евгений Лозинский, по псевдониму ?Устинов?. Разбираясь в вопросе, какой политики должна придерживаться партия в назревающей борьбе крестьянства с помещиками, они {174} пришли к следующему выводу. Издавна жизнь выдвинула у крестьян в качестве средства борьбы с помещиками аграрный террор, понимаемый в самом широком смысл слове — потравы, порубки, насильственный захват земель, поджоги и даже убийства самых ненавистных помещиков и их управляющих. Борьба эта велась разнообразно, бессознательно. Этим же способом борьбы должна воспользоваться и партия, но только партия должна эту борьбу осмыслить и организовать.

    Партия должна поставить ?боевые дружины?, на обязанности которых должна лежать ?организация и осуществление на местах аграрного и политического террора в целях устрашения и дезорганизации всех непосредственных представителей и агентов современных господствующих классов?. Действия боевых дружин не должны быть связаны контролем партийных центров; им должна быть дана полная свобода. В таком направлении с добавкою еще многих пунктов была выдержана резолюция, подписанная в Женеве группою аграрных террористов в 25 человек во главе с Соколовым. Брешко-Брешковская в то время была в Америке.

    Партийные руководители — Чернов, Шишко, Минор, Гоц и другие — были против принятия новых методов борьбы и в противовес аграрникам постановили резолюцию о плане кампании среди крестьян, который, как будет указано ниже, и был осуществлен позже в 1905-1906 годах.

    Центральный Комитет, в который входили и некоторые из перечисленных лиц, был против аграрников и когда те решили ехать в Poccию на работу, он разрешил им это и дал явки, но только под условием, что они, ведя пропаганду своих взглядов в среде партии, проводить их в жизнь не будут. Аграрники дали обязательство и осенью 1904 года во главе с Соколовым выехали в Poccию. Вместе с ними по поручению Центрального Комитета выехал {175} выдающийся партийный работник Степан Слетов, который должен был как бы присматривать за работою аграрных террористов.

    Брешко-Брешковская прислала аграрникам напутственное письмо следующего содержания: ?Хлопцы-молодцы! Обнимаю вас крепко. Я совсем здорова и душа моя с вами. Помните наш договор. Дело великое, и оно требует не только сердца, но и головы. Уезжая, дайте слово старшим товарищам, что будете работать не как увлекающееся юноши, а как зрелые люди, для которых счастье народа и честь партии выше всего на свете. Не тратьте время в дебатах о той или другой формулировке вопроса. Мы же говорили, что она последует за началом действий, и что сама работа покажет, как высказаться партии относительно данного вопроса в окончательной форме. Как можно спорить здесь, не зная наличности и подготовки сил. Вы должны изучить их на месте, оценить их там, видеть, как они берутся за дело, и тогда только сказать последнее слово. Утверждаю, что я и все старшие товарищи пришли к неизменному решению приступить к активному образу действий, только об этом с вами и беседовали все время; но, как люди опыта и долга, мы не можем оповещать события раньше их проявления, раньше уверенности, что события эти выльются в должные формы.

    Друзья мои, лучший учитель — сама жизнь, она сама решит ваши споры и сомнения, вы же будьте готовы встретить все трудности (большие трудности) не только как борцы, но и как мужи совета, ответственные за все то, что произойдет при вашем участии. Вы знаете, что я требую не только от себя, но и от товарищей своих неуклонного шествия вперед, и говорю вам: если я спокойно полагаюсь на преданность и разумность своих сотрудников по народному делу, то и вы можете спокойно положиться на них... Помните, что {176} единодушие в действии есть залог успеха. Всегда с вами, ваш друг и товарищ. — Бабушка? (?Социалист-революционер? № 1, — ?К характеристике максимализма?. В. Чернова.).

    На границе некоторые аграрники, а также и Слетов были арестованы, большинство же, а в том числе и Соколов пробрались в Poccию и начали работать, совершенно не считаясь с данным Центральному Комитету обещанием. Екатеринослав, Белосток, Минск были первыми пунктами, где аграрники стали призывать не только к террору аграрному, но и к фабричному; появились призывы и к грабежам денег, принадлежащих не только казенным учреждениям, но и частным лицам. В Ноябре 1904 года, в Минске, Соколов-?Каин? издал прокламацию, в которой между прочим писалось: ?Мы не царские палачи, мы трудовой народ, и мы готовы каждому, кто сидит у нас на горбу, свернуть шею. Мы не прочь выпить с горя, но косушка не вышибет у нас ума и совести, и принимаясь за дело, мы будем твердо помнить: бей чиновников царских, капиталистов и помещиков! Бей покрепче и требуй — земли и воли!?.

    Центральный Комитет сделал было попытку заставить Соколова с его приверженцами подчиниться его требованиям, но безуспешно. Аграрники продолжали свою работу, пока она не была прикончена арестами. 3 Апреля 1905 года, в Курске состоялось собрание членов ?Крестьянского Союза? партии, на котором был и Соколов. Собрание было обнаружено. Застигнутые врасплох социалисты-революционеры встретили полицию выстрелами, ранили пристава и частью разбежались, частью были задержаны. Скрылся было и Соколов, но затем был взят жандармами на вокзале. С его арестом организация аграрных террористов расстроилась. Потеряв своего лидера, оставшиеся на {177} свободе ?аграрные террористы?, частью подчинились партийной дисциплине, частью продолжали пропаганду своих идей и стали известны затем под именем ? максималистов?.

    Но помимо аграрников работали в крестьянстве по пропаганде и агитации и верные партийной дисциплине социалисты-революционеры. Почти каждый номер центрального органа, ?Революционной России?, призывал партийных работников на пропаганду по деревням. Брешко-Брешковская, в помещавшихся на его страницах своих ?Письмах старого друга?, увлекательно изображала работу в крестьянстве и звала туда интеллигенцию. ?Я настаиваю, — писала она, — на вашем непосредственном сближении с крестьянством, тем более, что оно встретит вас (как оно уже много раз доказало это), как людей близких, заслуживающих доверия?... ?Мы звали народ к пониманию, будем звать его к оружию и пойдем рядом с ним?... ?Мы, интеллигенты, должны не только звать народ на образование боевых дружин, нет, мы должны само- лично стать рядом с крестьянином, взять ружье и нож в свои руки, дать ружье и нож в руки товарища крестьянина и — плечо с плечом, грудью впереди — нападать на врага народа нашего. Дети и внуки! Идите за нами, они, ваши деды и бабки, уже открывают шествие, они уже кличат вас на помощь...?

    Так писала в Апреле популярная в партии ?бабушка?, заканчивая каждое свое письмо словами: ?в народ, к оружию? (?Революционная Россия?, №№ 63 и 64. Письма. - ред.).

    Позже она в своих письмах подробно развила вопрос о том, что социалисты-революционеры для экономии своих сил должны подбивать крестьян лишь на политические убийства, аграрный же террор они должны предоставить инициативе крестьян, так как {178} всевозможные потравы, порубки, поджоги и без агитации интеллигентов составляют излюбленный прием борьбы крестьян с помещиками.

    В Maе месяце, в № 67 ?Революционной России? появилась передовая статья, которая как бы санкционировала проводившиеся партийными агитаторами в жизнь, по деревням, приемы революционной работы. Приглашая мелкие организации и отдельных агитаторов объединяться в союзы, центральный орган рекомендовал: ?захватывать и распахивать миром поля, пользоваться организованно казенными, удельными, помещичьими луговыми и лесными угодьями; наконец, как заключительный аккорд, общим переходом в наступление изгнать властей и овладеть землей, при чем овладение землей должно состоять не в произвольном захвате определенных участков в руки определенных лиц, а в уничтожении границ и межей частного владения, уничтожении документов на владение ими, в объявлении земли общей собственностью, требований общей, уравнительной и повсеместной разверстки ее для пользования трудящихся...

    Наши деревенские силы, ведя массовую агитацию, начиная осуществлять свой ?план кампании?, должны быть готовы встретиться с натиском, нашествием на деревню властей, стражников, шпионов, жандармерии, полиции; наконец, казаков и даже войска. Организовать, поскольку возможно, отпор этому нашествию, терроризируя его руководителей — вот прямая и необходимая задача наших деревенских организаций. Практика этого отпора и будет первой школой боевого воспитания деревни для общего восстания, боевой подготовки крестьянства к восстанию. Эта тактика должна развиваться, террор единичный переходит в террор массовый... И так — смелость, смелость и еще раз смелость! Смело поставим перед крестьянством задачи народной революции во всей их широте; смело возьмемся за организацию крестьян для массового {179} действия по одному широкому ?плану кампании?; смело будем вырабатывать в деревне боевые силы, готовые к восстанию, закаляя их путем фактического участия в разрешении повседневных задач боевой политической тактики; подобно тому, как центральный политический террор мы дополнили местным политическим террором в городах, дополним этот террор таким же политическим террором в деревнях; смело окунемся в народное море, высоко держа в руках факел истины и идеала, и тогда все прочее приложится нам?.

    В первой половине Июня в одном из центральных городов России состоялся съезд партийных работников среди крестьян Северо-Западного, Центрального и Поволжского районов. Из докладов собравшихся выяснилось что в Поволжском и Северо-Западном районах работа ведется по одному типу. В деревнях имеются крестьянские братства, организованные комитетами. Комитеты имеют особых разъездных агентов которые, передвигаясь из села в село, ведут пропаганду, устраивают сходки, организуют братства. В центральной области работа хотя и ведется, но систематический характер она имеет лишь в одной губернии — Воронежской. На съезде, взамен существовавшего ранее ?Крестьянского Союза? партии, был сорганизован ?Центральный Крестьянский Союз Партии Социалистов-Революционеров?, в который от Центрального Комитета партии был назначен особый представитель. Съезд разработал вопросы организации и тактики революционной работы среди крестьян и изложил последнюю в прокламации к крестьянам, которая была затем отпечатана и распространена в десятках тысячах экземпляров Центральным Комитетом Союза и местными партийными организациями.

    Прокламация давала полную программу работы среди крестьян. Указав на бедственное состояние народной {180} массы и разъяснив, что всему виною Государь, правительство и помещики, и что наступил удобный момент для того, чтобы покончить с современным порядком, прокламация говорила: — ?Земля ничья; она должна быть вольною как воздух, солнечный свет и тепло; она никому не должна принадлежать в частную собственность; она должна принадлежать всему народу, и уравнительно пользоваться ею должны только те, кто сам на ней работает и только в таком количестве, какое каждый сам может обработать?. ?Станем же дружно добывать себе землю и волю, а для этого станем сговариваться, составлять крестьянские братства и присоединяться к ?Крестьянскому Союзу Партии Социалистов-Революционеров?. Только объединившись в одну ?Партию Социалистов-Революционеров?, сможем мы устроить более справедливые порядки. Только объединившись в одну партию, сможем мы дружно и одновременно восстать по всей Руси и поднять социальную революцию добыть себе землю и волю. Чтобы лучше подготовиться к окончательному восстанию, начнем сначала теперь пока только всеобщую стачку; борьбу начнем с ?Ильина дня?. Начинать нужно с меньшего, переходить немедля к большему; начинать с того, что в каждом селе, в каждом округе сильнее всего наболело. В каждом месте самим придумывать лучшие способы борьбы. Главное — везде дружно начинать в одно время. Батраки, рабочие годовые, сроковые, поденные, бросайте работу, требуйте плату в полтора раза больше условленной, требуйте вежливого обращения, хороших харчей и жилья; никого не допускайте работать, пока хозяева не уступят. Где пашни, пастбища и сенокосы снимаются за деньги или с части, там требуйте сбавки трети или половины цены, или увеличения вашей части. Если не согласятся немедленно, миром увозите хлеб и сено. Где земля обрабатывается с круга, где вперед дают деньги под работу, там требуйте настоящую плату. {181} Где стеснение в выгонах, пастбищах, там дружно пашите, травите, рубите у владельцев миром на необходимые нужды, но зря и сами не портите, и помещикам или казне не позволяйте переводить народное мирское добро.

    Плохих старост, старшин, писарей сменяйте; на их место выбирайте надежных совестливых людей. Подвод чиновникам не давайте, в понятые не ходите, повинностей не отбывайте. Не судитесь ни в волостных судах, ни у земских начальников — разбирайтесь промеж себя. Стражников, урядников, полицию, земских начальников и других вредных людей гоните в шею, расправляйтесь по заслугам. Податей никаких не платите, только промеж себя собирайте на необходимые нужды. Кто на торгах имущество ваше покупать станет, учите так, чтобы и вперед не повадно было. Плохих попов гоните вон; везде составляйте таксы на требы, чтобы лишнего не смели брать. Вина казенного всеми силами старайтесь не пить; чтобы и себя оберечь и чиновников монопольного дохода в триста миллионов лишить. Если явится начальство с войсками для усмирения, то с солдатами старайтесь сговариваться, отбирайте у них оружие; офицерам же и начальству спуску не давайте. Собирайтесь в сходки, обсуждайте, как лучше государство устроить, какие порядки справедливые завести. Составляйте об этом постановления. О всех своих делах и решениях оповещайте соседей. Крепко по братски во всяком деле стойте друг за друга?. Прокламация была подписана: ?Крестьянский Союз Партии Социалистов-Революционеров?.

    Съезд постановил также издавать ?Крестьянскую газету?, первый номер которой вышел затем 1 Августа; он был отпечатан за границей.

    И вновь после съезда рассеялись агитаторы революционеры по деревням, работая по преподанным им директивам, обостряя происходившие беспорядки, {182} побуждая крестьян к новым волнениям. Результаты, достигнутые их работой, вполне удовлетворили руководящей партийный центр. ?Если создание одновременной, всеобщей забастовки и не вполне удалось? — излагала ?Революционная Россия? в № 72 про летний период работы среди крестьян своих агитаторов, — ?то большим удовлетворением для нас должно служить то, что охватившее Россию в Июне и Июле громадное крестьянское движение все-таки шло уже по плану, начертанному в этой прокламации?. Так приписывали себе партийные центры заслугу происходивших в то время по разным местам России крестьянских беспорядков, сопровождавшихся, как известно, грандиозными погромами и грабежами.

    При массовой агитационной работе партии очень нужна была соответствующая литература и на изготовление ее как Центральный Комитет, так и местные организации вкладывали много труда и много денег. Выпуск агитационной литературы и, главным образом различных прокламации достиг колоссальных размеров.

    Одесские партийные организации и Московский комитет выпустили за это время по 40 различных прокламаций; из них Московский комитет лишь в Maе, Июне и Июле выпустил до 80,000 экземпляров; Петроградский и Волынский — до 30 названий каждый; Нижегородский в Тифлисский по 25 каждый; Рижский, Саратовский, Самарский. Тверской, Кутаисский, Бакинский по 15; прочие издавали меньше. Северо-Западный областной комитет за 5 месяцев издал 159,000 различных агитационных листков. В числе названий у многих были брошюры. Издавались и журналы. Московский комитет издавал ?Рабочую Газету?, №№ 1-4 и ?Листки Рабочей Газеты?, №№ 1-6; Волынский — ?Летучие Листки? {183} №№ 2-8, Нижегородский — ?Крестьянскую газету?, №№ 1-2 и ?Земля и Воля?, №№ 4-7, Одесская группа солдат — ?Листки для солдат?, №№ 1-6 ; и Петроградский рабочий союз — ?Летучие листки?, №№ 2-3, Поволжский Союз —?Хронику?. Саратовский комитет — ?Хронику крестьянского движения?, № 3; Екатеринославский — ?Рабочий листок?, № 3, Центральный Крестьянский Союз — ?Земля и Воля?, № 1.

    Центральный Комитет издал: № 58-77 ?Революционной России?, № 4 ?Вестника Русской революции?; брошюры: ?Царь?, ?Революция и Сектантство?, ?О свободе и о том, как она добывается?, ?Призывной?, ?Сорок дней перед казнями?, ?Государственные идеалы либерализма и новый проект русской конституции?, ?Воззвание Гапона к крестьянам?, ?Падение самодержавия?, ?Подвиги царизма?, ?Как попы обманывают народ?, ?О либералах и социал-демократах?, ?Беседы о современных событиях?, ?Нашим обвинителям?. Было переиздано несколько наиболее ходко шедших в народе агитационных брошюр, как например: ?Хитрая механика? — 30,000 экземпляров, ?Рассказы из Русской истории? 5,000 экземпляров. Вышло несколько ?листовок? и большое число прокламаций, несколько книжек сборника ?Борьба и борцы? на еврейском языке и задумано было издание брошюр на малороссийском языке.

    Красной нитью проходит через всю массу изданных в том году прокламаций и другой агитационной литературы призыв к бунту, вооруженному восстанию, свержению существующего строя. Вот, например, выдержка из прокламации ?Народная Революция?, изданной Центральным Комитетом партии летом: — ?Товарищи! Наша жизнь вступила в полосу массовой народной революции... Массовая революция будет стихийно расти, будет потоком разливаться по всей стране. Для того, чтобы она достигла цели — свержения самодержавия {184} и чтобы вместе с тем были осуществлены требования нашей социалистической программы-минимум, необходимо революцию организовать и сообщить ей силу, которой она до сих пор не имела. Как это сделать? Мы видим единственный путь, которым будет обеспечен успех революционному делу, в вооруженном восстании... Массовая революция требует дела прежде всего и это дело есть вооружение. Мы, социалисты-революционеры, должны взяться за это дело. Момент, когда от слова переходят к действию, момент долгожданный, наконец, наступил. Это сознается даже некоторыми либеральными фракциями, бросившими совершенно правильную фразу, что ?общество насыщено резолюциями и что резолюции надо воплощать в жизнь?. Тем более должны это сознать революционные социалисты... Мы должны подготовить вооруженные кадры и направить разгоравшееся движение в городе и деревне к желанной цели. И каков бы ни был дальнейший ход русской революции, мы должны напрячь все усилия к тому, чтобы надвигающийся заключительный акт революционной драмы направился в сторону нашего революционно-социалистического идеала, почерпающего силу из реальной жизни. И так, революция началась. Необходимо эту революцию вооружить. Старое русло должно быть взорвано.

    По-прежнему, и даже с большей энергией и большими основаниями, мы, социалисты-революционеры, будем уничтожать на местах свирепых противников революции, и не избегнут судьбы Плеве те, кто продолжает его политику. Но на ряду с этим мы ставим себе конкретную, определенную задачу — вооружить организованные революционные кадры и готовиться к решительной борьбе за волю и землю, за осуществление нашей партийной программы. Ибо только такое восстание, с оружием в руках, выведет рабочий народ на широкую арену борьбы за социализм, только оно {185} приведет к цели, намеченной уже четверть века назад нашими славными предшественниками...?

    ?Товарищи, вооруженное восстание — наш лозунг! И да пребудет он до тех пор, пока не свершится дело революции! За работу!? (?Революционная Россия?, № 69.).

    Изготовлению и распространению литературы, а также массовой работе много мешали обыски и аресты. Были арестованы типографии Харьковского комитета, Сибирского Союза (в Томске), Курского, Киевского, Бакинского, Екатеринославского и Одесского комитетов и типография областного комитета Северо-Западной области в Гомеле. В Саратове были арестованы последовательно две типографии местного рабочего союза и одна комитетская. При аресте томской, екатеринославской и гомельской типографий, социалисты-революционеры оказали вооруженное сопротивление, при чем были ранены чины полиции.

    Из взятых типографий особенно хорошо оборудованными оказались бакинская и гомельская типографии. Первая располагала 8-мью пудами шрифта, а во второй было взято несколько тысяч прокламаций и брошюр, 3 пуда шрифта и металлические доски для стереотипного воспроизведения № 14 ?Революционной России?.

    Производились также и заарестования целых партийных групп и деятелей-одиночек. Наибольшего внимания заслуживают из них следующие. 8 Января в Екатеринославе арестовано в одной квартире пять человек, по обыскам у которых найдено несколько приготовленных для гектографирования прокламаций, гектограф и нелегальная литература. 20 Января в Харькове одновременно с типографиею арестован полный состав местного комитета. Того же числа в Екатеринославе арестован ?нелегальный?, у которого {186} найден гектограф со всеми принадлежностями, медная печать ?Екатеринославского комитета П. С.-Р.? и свежие прокламации. 29-го числа в Киеве были произведены обыски у представителей группы студентов социалистов-революционеров, при чем обнаружено 4 гектографа, черновики прокламаций, несколько сотен готовых прокламаций, медная печать ?Комитета помощи пострадавшим студентам? и касса, в которой оказалось 8,000 рублей. При обыске у одного из студентов, выбежавший из соседней комнаты неизвестный произвел неожиданно несколько выстрелов в чинов полиции, выбежал во двор, выстрелил в подходившего начальника охранного отделения и скрылся. Все выстрелы были безрезультатны.

    16 Февраля, в Саратове, взят транспорт литературы в 6 пудов; 24-го, на станции Раздельная, арестован нелегальный и при нем транспорт литературы в 2 пуда и браунинг со спиленными номерами. 26 Февраля, в Петрограде, обысканы и арестованы члены местного рабочего союза партии. 3 Апреля, как уже сказано выше, в Курске было арестовано собрание членов ?Крестьянского Союза? партии. 15 Апреля, в Петрограде, были произведены аресты членов местного комитета партии и кружка пропагандистов. 20 Апреля, в день ареста типографии Одесского комитета, были обысканы и арестованы 18 человек партийных работников, при чем было обнаружено большое количество прокламаций, мимеограф и печать Одесского комитета. 13 Августа, в Нижнем Новгороде, во время учительского съезда, в училище, где жили учителя и велась социалистами-революционерами пропаганда, был произведен обыск, которым обнаружено до пуда партийной литературы и печать Ярославской мещанской управы для подделки паспортов. 29 Августа, в Петрограде, были подвергнуты обыскам и арестам 40 лиц, входивших в состав технической, организаторской, пропагандистской {187} и боевых рабочих групп, при чем взято три мимеографа и большое число партийной литературы.

    Неоднократно принятыми своевременно против местных организаций мерами, предупреждались готовившиеся массовые собрания и уличные беспорядки.

    + + +

    Употребляя большую энергию и большие деньги на ведение массовой работы, руководящие круги партии главные силы и средства тратили на постановку террора. Уже в Январе месяце, озабочиваясь вопросом о разрывных снарядах, Центральный Комитет командировал для изучения фабрикации бомб особого человека в Болгарию, который, сойдясь с местными террористами, скоро получил возможность доставать изготовленные бомбы и приготовлять их. 6 Марта, в Княжеве, когда этот посланный работал над бомбами с одним русским и македонцем, последовал случайный взрыв. Двое из работавших были убиты.

    Предпринял комитет постановку дела приготовления динамита и изготовления бомб и в самой Poccии. Весною, благодаря представителю Центрального Комитета, была устроена первая мастерская бомб в Киеве, где бомбы изготовлялись по чертежам и рецептам, доставленным означенным представителем (Лаборатория арестована 27 Апреля того же года.). С начала же года было приступлено к осуществлению террористических актов большого значения.

    Еще в конце 1904 года на состоявшихся в Женеве совещаниях Центрального Комитета и представителей ?Боевой Организации? было решено произвести покушение на Великих Князей Владимира Александровича и Сергея Александровича. После событий 9 Января к числу лиц, намеченных для нападения, был {188} отнесен петроградский генерал-губернатор Трепов и киевский генерал-губернатор Клейгельс.

    Осуществление злодеяния против Великого Князя Сергея Александровича было поручено известному уже по делу убийства министра внутренних дел Плеве Борису Савинкову, которому дана была полнейшая свобода действий. Прибыв в Москву с отрядом боевиков, в числе которых были Иван Каляев, двое неизвестных и Дора Бриллиант, — Савинков, дабы не попасть под наблюдение местного охранного отделения, начал работу по выслеживанию проездов Великого Князя вполне самостоятельно, без связи с местным партийным комитетом. Для этой работы двое боевиков обратились в извозчиков. Хранение бомб и приведение их в окончательный для действия вид было возложено на Дору Бриллиант. Метальщиками были назначены Каляев и один из неизвестных.

    2 Февраля вечером Каляев и его сотоварищ вышли с бомбами на путь проезда Великого Князя из Кремля в Большой театр и заняли места один у Александровского сквера, другой на Воскресенской площади. Увидя приближавшуюся карету, Каляев подошел в ней, собираясь бросить бомбу, но заметив сидевших с Великим Князем — Великую Княгиню и детей, намерения своего не выполнил. Следующее нападение было назначено на 4 Февраля. В тот день неизвестный отказался взять бомбу, вследствие чего идти на покушение решено было одному Каляеву.

    Около 12-ти часов дня, Каляев, одетый простолюдином, в поддевку, и имея бомбу в узелке в платке, направился в Кремль где и стал поджидать проезда Великого Князя. Около 2-х часов 30 минут он, увидя приближавшуюся от дворца к Никольским воротам карету Великого Князя, подошел к ней и бросил в карету бомбу. Великий Князь был убит, кучер Рудинкин тяжело, ранен. Каляев был {189} ранен и арестован (5 Апреля Каляев был присужден Особым Присутствием Сената к смертной казни чрез повешение, что и было приведено в исполнение.). Савинков и Бриллиант, находившиеся в момент покушения в булочной Филиппова, что на Тверской, поспешили скрыться. Центральный Комитет выпустил по поводу убийства Великого Князя прокламацию: ?4 Февраля?, а все комитеты издали прокламации от своего имени.

    Предприятия петроградское и киевское успехом для революционеров не увенчались. Отправленный в Петроград отряд ?Боевой Организации? имел целью совершение покушения на жизнь Великого Князя Владимира Александровича и петроградского генерал-губернатора свиты Его Величества генерал-майора Трепова. Центральный Комитет полагал, что после удачного совершения этих двух покушений, ?Боевая Организация? сосредоточит все свои силы на подготовлении покушения на жизнь Его Величества. Во главе отряда стоял известный уже по делу убийства министра Плеве — Швейцер; большую роль играл в нем и арестованный в 1901 году при томской типографии Сергей Барыков. Прибыв в Петроград, несколько членов отряда занялись выслеживанием путей проезда генерала Трепова.

    Двое из них: неизвестный и Подвицкий; живший под фамилией Запольского, производили эту работу под видом извозчиков, сын же полковника Трофимов (нелегальный Сидоренко) — под видом посыльного. Изготовлением снарядов занимался сам Швейцер, проживавший в меблированных комнатах ?Бристоль?, на углу Б. Морской и Вознесенского проспекта, под именем великобританского подданного Артура Генри Мюр Мак-Кулона. Дочь статского советника Татьяна Леонтьева, барышня, принадлежавшая к хорошему кругу общества, особа не совсем {190} психически здоровая, была использована боевиками, как надежный, вне подозрения по своим связям человек. Она хранила взрывчатые вещества, конспиративную переписку. Леонтьева была принята в доме генерала Трепова и благодаря этому давала организации некоторые сведения о выездах генерала, заседаниях Комитета и Совета Министров, внешней жизни Двора.

    Начав работу, отряд попал в сферу наблюдения Петроградского охранного отделения, а также потерпел и ряд случайных неудач. 9 Января, в Сестрорецке был арестован один из членов отряда Борис Марков. Найденное при нем письмо к родным не оставляло сомнения в принадлежности его к ?Боевой Организации? и вместе с наличностью у него браунинга и другими данными дела категорически указывало, что он ехал в Петроград совершать террористически акт.

    В ночь на 26 Февраля в номере, где жил и работал Швейцер Мак-Кулон, произошел взрыв, при чем погиб сам Швейцер. О том, как велик был запас у него взрывчатых веществ, доказательством может служить сила взрыва. Комната № 27, занимавшаяся Мак-Кулоном, носила следы полного разрушения. В соседних трех номерах, коридоре, соседнем ресторане Мишеля, в комнатах под 27-м номером и в магазинах под ним — были произведены разрушения. По фасаду дома, обращенному к Исаакиевскому собору, были выбиты стекла в 36-ти окнах. Прилегающая часть Вознесенского проспекта, на панели и мостовой, была завалена досками, кусками мебели и разными вещами, выброшенными взрывом из меблированных комнат. Часть вещей перекинуло в Исаакиевский сквер, в котором на протяжении 16 шагов повалило даже решетку в трех пролетах. Там же были найдены части пальцев Швейцера.

    16 Марта Петроградское охранное отделение, закончив обследование деятельности отряда, арестовало {191} лиц входивших в его состав и произвело ряд обысков у лиц, с ними соприкасавшихся. У Леонтьевой был обнаружен гремучий студень, динамит, гремучая ртуть, трубки с серной кислотой и свинцовые грузики, все это в количестве, вполне достаточном для устройства не менее 3-х разрывных снарядов большой силы. Видимо для этой же цели у нее находился призматический порох и прутковое олово. Были найдены по обыску также 19 чистых паспортных бланков, 14 паспортных книжек, три заполненных фальшивых паспортных книжки, нелегальная литература и квитанция на вклад в банкирский дом братьев Джамгаровых в Москве. Произведенным в названной конторе осмотром вклада, в виде ящика, в нем оказалось 6 металлических круглой формы снарядов, 6 запалов к ним и 10 кусков гремучего студня.

    При аресте один лишь Трофимов (Сидоренко) оказал вооруженное сопротивление; стрелял, но никого не ранил и при допросе признал себя ?сознательным членом Боевой Организации Партии Социалистов-Революционеров?. Членом ?Боевой Организации? партии признала себя при первом допросе и Леонтьева, заявив, что все у нее найденное безусловно служило целям названной организации, но от этого показания она в дальнейшем отказалась.

    Третий отряд ?Боевой Организации?, отправленный для убийства генерал-адъютанта Клейгельса, прибыв в Киев, попал в сферу наблюдения Киевского охранного отделения. Назначенных для выслеживания выездов генерал-губернатора лиц пришлось отозвать, а 27 Апреля охранное отделение арестовало и мастерскую взрывчатых снарядов в квартире студента Политехнического института, Константина Скляренко.

    Обыском у него были обнаружены оболочки, взрывчатые материалы и все без исключения принадлежности для трех бомб, которые оставалось только собрать, {192} чем и занимался в момент прихода на обыск чинов полиции Скляренко. Это была первая, по времени, обнаруженная у партии отлично оборудованная мастерская, в постановке работы которой принимал участие представитель от Центрального Комитета партии.

    После описанных трех предприятий ?Боевая Организация? бездействовала. Летом в Poccию прибыли Брешко-Брешковская, Азев и Савинков. В конце Июля в Нижнем Новгороде состоялся съезд главных боевиков, принявший ряд важных решений. Териоки были избраны местом где обосновался как бы центр ?Боевой Организации?. Составилась целая химическая группа. В Августе ?Боевая Организация? поставила мастерскую для изготовления бомб в Саратове, которой заведывал социалист-революционер, скрывавший свое действительное имя под фамилий Горохова. В конце Августа работа настолько подвинулась вперед, что Горохов даже произвел пробу метания бомбы верстах в 6-ти от города, а затем, 1 Сентября, он уже снабдил бомбами ?нелегальную? Рудневу, которая и повезла их в Москву.

    11-го числа произведенным у Горохова обыском была обнаружена мастерская бомб, много необходимых материалов, отравленный кинжал, руководство для изготовления бомб, шифр и записки. Сам Горохов был арестован на улице и при сопровождении в полицию пытался бежать, но неудачно. Произведенным затем обыском у других социалистов-революционеров найдены карабин Маузера и 5 револьверов. Руднева же была задержана в тот же день, но уже при выходе с поезда в Смоленске, куда она перевозила взятые в Саратове взрывчатые припасы. При осмотре взятого при ней чемодана, в нем оказалось: азотная, серная и соляная кислоты, простая и гремучая ртуть бертолетовая соль, сахар, нитроглицерин, ударники, пять жестяных оболочек для бомб, из них две снабженные медными трубками, пять {193} фунтов гремучего студня, и фунт динамита, 32 стеклянных трубочки, из коих 9 наполнены азотной кислотой, листовая медь, инструменты для паяния и паспорт на имя Надежды Левиной. Экспертиза дала заключение, что отобранного хватило бы на изготовление более чем 20-ти бомб.

    По установке Рудневой она оказалась бывшей сельской учительницей Коноплянниковой (Была освобождена из под стражи и уже позже убила генерала Мина.).

    Осенью же 1905 года Центральный Комитет сорганизовал отправку в Poccию парохода ?Джон Крафтон? с большим транспортом оружия и взрывчатых припасов. 26 Августа пароход этот сел на мель к северу от Якобштадта в шхерах Ларсмо, после чего оружие частью было закопано на островах, с остатком же груза пароход был взорван. Произведенными после взрыва, в половине Сентября, поисками как на 19-ти островах, так и в затопленном пароходе было обнаружено и извлечено из воды: швейцарских винтовок Веттфлей 9670, штыков к ним 4000, револьверов ?Веблей? 720, патронов для винтовок 400.000, для револьверов 122,000, взрывчатого желатину 190 пудов, детонаторов 2000 и бикфордовых шнуров 13 фунтов (Интересные данные о ?Джоне Крафтоне? приведены в брошюре: ?Изнанка революции?, Петроград, 1906 года.)

    Директивы Центрального Комитета, пример ?Боевой Организации? толкали на террор и местные партийные группы.

    При местных комитетах образовались боевые дружины: Белостокская, Волынская, Двинская, Витебская, Одесская, Гомельская, Веткинская, Красноярская, Кишиневская, Уфимская, Нижегородская, Московская и Тифлисская (боевая организация), деятельность которых {194} проявилась в следующих актах. В Январе месяце Московская дружина начала заготовлять оружие, получая его из Тулы, в виду чего 25 го и 31-го числа у ее членов были произведены обыски, обнаружившие 110 револьверов и патроны к ним.

    19-го числа того же месяца член Одесской дружины стрелял в полицмейстера Головина и ранил последнего. 21 Февраля Белостокская дружина убила во время уличной демонстрации исправника Ельчина; убийство было совершено террористом, участвовавшим в организации несостоявшегося покушения на министра юстиции Муравьева. В Марте: 5-го числа Белостокской дружиной произведено неудавшееся покушение на бывшего помощника полицмейстера Полховского, 21-го Веткинская убила рабочего, заподозренного в даче сведений полиции, 31-го членом Одесской дружины ранен пристав Олшевский. В Апреле: Волынский комитет особой прокламацией угрожал губернатору убийством, если случится еврейский погром, 24-го Волынская дружина убила пристава Куярова, 28-го Нижегородская убила начальника охранного отделения жандармского ротмистра Грешнера, 29-го членом Двинской дружины ранен приставь Курляндский. В Maе: 3-го числа Уфимская дружина убила губернатора Соколовского, Московский комитет стал формировать боевые дружины для действия против полиции, но эта работа была расстроена произведенными 28 Мая арестами. В Июне: Одесская дружина развила интенсивную боевую деятельность в описанных выше одесских беспорядках; 16-го числа Витебская обстреляла проезжавшего пристава Кудрявцева и ранила его двумя пулями. В том же месяце Московский комитет стал снабжать оружием своих членов, что послужило поводом к производству 11-го числа арестов и обысков, благодаря которым было отобрано 55 револьверов, до тысячи патронов и арестовано несколько членов, принадлежавших к составу местного комитета. {195}

    Один из этих арестованных, оказавшийся впоследствии учителем Куликовским, бежал из места заключения и явившись 28-го числа на прием к московскому градоначальнику графу Шувалову, в качестве просителя, убил градоначальника четырьмя выстрелами из браунинга. В Июле: 7-го числа Крелавская ранила бомбою пристава Челипленко, 8-го Белостокская ранила бомбой полицмейстера Пеленкина и шедших с ним сына городового и трех прохожих, 12-го Тифлисская ранила бомбой помощника полицмейстера Ковалева, 13-го Витебская убила жандармского вахмистра Потрясова, 15-го Кишиневская ранила пристава Соловкина, 16-го Лубенская убила исправника Семенова, 18-го Гомельская покушалась на убийство жандармского ротмистра Шебеко. который был контужен бомбой, 30-го Самарская ранила местного пристава.

    30-го же Июля Одесская дружина предполагала совершить покушение, во время проезда в собор на молебствие, на командующего войсками Одесского военного округа, временного генерал-губернатора и градоначальника, но местное охранное отделение произведенными накануне арестами и отобранием заготовленных бомб предупредило задуманное предприятие.

    В конце Июля боевая организация Тифлисского Комитета решила осуществить 2 Августа покушение на жизнь помощника наместника, по полицейской части, генерала Ширинкина. Исполнение задуманного было, однако, предотвращено местным охранным отделением, которое 31 Июля произвело обыски и аресты членов организации, при чем 4 боевика были захвачены в момент, когда они снаряжали 8 македонских бомб; две бомбы были уже совершенно готовы к употреблению.

    По обыску был обнаружен также динамит, гремучая ртуть, бикфордов шнур, портрет генерала Ширинкина и смертный приговор ему от имени боевой организации. В Августе: в ночь на 3-е число в {196} Борисове, Минской губернии, социалисты-революционеры бросили с крыши одного из домов бомбу в разъезд драгун, при чем был убит один драгун и 3 лошади, ранено же трое драгун, 7-го Ростовская дружина ночью выстрелами убила жандармского полковника Иванова, 22-го Виленская ранила одного горожанина, заподозренного в сообщении сведений жандармерии, 24-го член Белостокской дружины бросил бомбу в пристава Самсонова и ранил его в бедро. Самсонов бросился бежать за террористом но тот выстрелил из револьвера, подбил ему ногу и скрылся. 29-го Бакинская убила одного горожанина по подозрению в сообщении сведений жандармам. В Сентябре: 7-го числа Двинская дружина убила помощника пристава Овсянко, 27-го Гомельская убила исправника Еленского, 28-го Кишиневская убила пристава Оссовского, 30-го Красноярская убила полицмейстера Тидмара. В Октябре: 12-го числа Екатеринославская дружина, участвуя в уличных беспорядках, бомбами, которые метались из-за баррикад в войска и полицию, убила одного нижнего чина, ранила 26 человек, контузила 2 офицеров, 14-го же числа, во время происходивших в Гомеле демонстраций, местной боевой дружиной ранены бомбою полицмейстер и казак.

    Эта дружина занималась сперва лишь террором, но затем игравшие в ней большую роль рабочие ?Ваня маленький? и Сергей Бочарников, в целях добытия средств на постановку лаборатории и для организации покушений, направили дружину на грабежи и вымогательства денежных сумм. На награбленные деньги группа поставила хорошо оборудованную мастерскую бомб, которая, однако, была уничтожена происшедшим в ней при снаряжении бомбы взрывом, при чем погибли Бочарников и два его товарища. В деятельности этой группы произошел следующий случай. Желая отомстить одному зубному врачу, не желавшему дать группе потребованных у него денег, {197} члены группы бросили в окно его квартиры бомбу. В квартире же в это время происходило собрание местного комитета ?Бунда?. Бомба, влетев в окно, зацепилась за штору и, скатившись на колени одного из бундистов, не разорвалась. Из-за этого бундисты подняли целый поход против местных социалистов-революционеров и выпустили прокламации, где называли их вымогателями и грабителями.

    Последними актами закончилась полоса убийств и покушений, совершенных партией в 1905 году, до 17 Октября.


X.

    1905 год после 17 Октября .— Общественное движение. — Участие партии в массовом движении. — Московское вооруженное восстание. — Беспорядки в других местах. —Литературная деятельность. — Террор.

    + + +

    Манифест 17 Октября, даровавши России Государственную Думу, был понят общественными кругами различно. Одни видели в нем уступку общественному движению, другие — доказательство постоянного внимания Монарха к нуждам народа. Разное понимание манифеста имело следствием и различные проявления общественных кругов, которыми те ответили по всей России на 17 Октября.

    Революционные организации с каким-то диким восторгом бросились организовывать по городам демонстрации с пением революционных песен, красными флагами и призывами толпы к дальнейшей борьбе за установление республики. Зачастую раздавались при этом возмутительные возгласы по адресу Монарха, происходили публичные уничтожения царских портретов, реликвий монаршей власти. Демонстрации переходили в беспорядки с требованиями удаления полиции, освобождения арестованных, учреждения милиции. Делались попытки завладевать городскими самоуправлениями.

    Петроградский ?Совет рабочих депутатов? 18 Октября принял резолюцию о том, что пролетариат не может сложить оружия до установления республики и {199} выставил ряд требований революционного характера. Центральное бюро ?Союза союзов? заявило 18 Октября, что манифест не удовлетворил требований народа, что союз ?продолжает оставаться на своем посту в борьбе за демократическую платформу и будет считать свою миссию законченной лишь с момента начала работы правильно избранного учредительного собрания?.

    Происходивший в это время в Москве учредительный съезд ?Конституционно демократической партии? заявил, что он считает необходимым: ?немедленное введение избирательного закона на основании всеобщего голосования для непосредственного созыва, вместо Государственной Думы по закону 6 Августа, учредительного собрания для составления основных законов?. Съезд постановил осуществить фактически все обещанные манифестом свободы.

    Правая демократия вышла на улицу с патриотическими манифестациями. Пениe народного гимна, молитвы ?Спаси Господи?, ношение царских портретов — служили доказательством ее благодарности за дарование Государственной Думы.

    Там, где крайние течения сталкивались, происходили крупные беспорядки, завершавшиеся во многих местах погромами разночинной интеллигенции и евреев — этих двух общественных категорий, в которых чуждая политиканству, верная Царю, правая демократия видела главных виновников происходившей за последние годы по России смуты. Для подавления беспорядков, в некоторых местах, власти вынуждены были обращаться к войскам, которые и выполняли возлагавшуюся на них работу.

    После бурных октябрьских дней, движение потеряло на время свой крайне-острый уличный характер и приняло более спокойные, не утратившие однако своего революционного значения, формы. Всюду шли {200} профессионально-политические митинги. Разные общественные группы явочным порядком осуществляли всевозможные свободы и льготы. Фактически была осуществлена свобода печати. Многие радикальные литературные органы обратились в революционные. Не прекращались в разных пунктах частичные забастовки, для руководства которыми возникали стачечные комитеты и кассы. С новой силой вспыхнуло крестьянское аграрное движение, охватившее более трети числа всех уездов. Разрасталось революционное движение на окраинах России. В некоторых войсковых частях произошли беспорядки, в Севастополе же военный бунт.

    Главным участником этого движения, последовавшего после 17 Октября, был пролетариат и, по деревням, крестьянство, руководителями же движения являлись находившийся в Петрограде ?Совет рабочих депутатов? и другие революционные коллективы, народившиеся по разным городам по примеру названного совета. Главенство Петроградского совета признали также Железнодорожный и Крестьянский союзы и ?Съезд почтово-телеграфных работников?, приславшие в совет своих представителей. ?Союз союзов? шел в своей тактике за ?Советом рабочих депутатов?.

    1 Ноября ?Совет рабочих депутатов? объявил со 2-го числа всеобщую политическую забастовку в знак протеста против объявления Польши на военном положении и против предания военно-полевому суду нижних чинов, участвовавших в Кронштадтских, 23 Октября, беспорядках. ?Союз союзов? постановил присоединиться к забастовке. Провинция, за исключением нескольких железных дорог, не поддержала забастовки и она прекратилась 7-го числа. После нее петроградские рабочие пытались ввести явочным порядком 8-ми часовой рабочий день, но встретили дружное противодействие капиталистов и прекратили захватное введение. 7 Ноября в Москве открылся {201} ?Съезд Всероссийского крестьянского союза?, давший целый ряд чисто революционных резолюций. 15 Ноября вспыхнула почтово-телеграфная забастовка, руководители которой постановили примкнуть к ?Совету рабочих депутатов?. 22-го ?Совет рабочих депутатов? обратился к населению с воззванием брать вклады из ссудосберегательных касс, требовать расплаты золотом, а 27-го, в ответ на последовавший арест его председателя, постановил подготовлять вооруженное восстание.

    2 Декабря ?Совет рабочих депутатов?, совместно с Центральным Комитетом ?Партии Социалистов-Революционеров? и центральными органами других революционных партий и организаций обратился к населению с ?манифестом?, которым призывал: ?Отказываться от взноса выкупных и всех других казенных платежей?.

    ?Требовать при всех сделках, при выдаче заработной платы и жалованья уплаты золотом, а при суммах меньше пяти рублей — полновесной звонкой монетой?.

    ?Брать вклады из ссудосберегательных касс и из государственного банка, требуя уплаты всей суммы золотом?... ?Не допускать уплаты долгов по всем тем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом? (Приложение № 7.). После такого выступления совет был арестован. 6 Декабря вновь выбранный ?Совет рабочих депутатов? постановил начать с 8 Декабря всеобщую политическую забастовку, к каковой решил присоединиться союз железнодорожников. ?Союз союзов? постановил помогать забастовщикам деньгами. В тот же день 6 Декабря забастовку объявил и ?Союз рабочих депутатов? в Москве, постановив начать {202} ее с 7 Декабря. Забастовка в столицах началась согласно постановлениям. Ее подхватили многие провинциальные города и часть железных дорог. Начались беспорядки, перешедшие в Москве и некоторых других городах в вооруженные восстания, для прекращения которых понадобилось серьезное вмешательство войск. Войска прекратили беспорядки. Такова общая картина происходившего после 17 Октября противоправительственного движения.

    + + +

    ?Партия Социалистов-Революционеров? во весь этот период не имела своей самостоятельной тактики. Она шла за теми крайними организациями, которые по тем или иным причинам оказывались в данный момент лидерами революционного движения и принимала участие во всех их предприятиях. Ее представители вошли в ?Совет рабочих депутатов? и, действуя по директивам Центрального Комитета партии, участвовали во всех решениях ?Совета рабочих депутатов?, которые принимались в дальнейшем руководящим центром партии, как обязательные для партии.

    Вот как изображал на суде ?Совета рабочих депутатов? роль партийных представителей в нем и взаимоотношения партии и совета — социалист-революционер Авксентьев, входивший в совет представителем от партии. ?Представители партии, — говорил он, — не имели решающего голоса. Они и не хотели этого. Их роль — роль советников, роль идейных помощников совета. Они пытались внести часть своего разума в коллективный разум совета. Воля осуществлялась самим пролетариатом и должна была лишь им и осуществляться. Партия отвергала право на ?материальное? {203} влияние, даваемое правом голосования. Она была горда идейным влиянием. Вне совета к услугам его партия предоставляла свою прессу и своих агитаторов. Последние должны были по заводам проводить решения совета; должны были освещать эти решения с новых сторон, углублять и выяснять их смысл, партия тесно связывала свою деятельность с деятельностью совета. Она не могла и не должна была действовать иначе, как массовая партия, ибо в этой организации пролетариата, в этом совете выражалась его воля, а лишь эта воля и могла санкционировать самую деятельность партии. В октябрьские дни партия тесно спаяла свое дело с делом совета и в этом она находит и свое удовлетворение и свою гордость? (?Сознательная Россия? № 3. Речь H. Д. Авксентьева на суде над ?Советом рабочих депутатов?.).

    Упомянутый выше финансовый ?манифест? был подписан также и Центральным Комитетом партии. По объявлении декабрьской забастовки в Петрограде, Центральный Комитет партии, совместно с комитетами ?Российской социал-демократической рабочей партии? и ?Бунда? обратился к населению с призывом к борьбе, выпустив прокламацию ?Ко всему народу?. И не вина партии, что петроградские рабочие не откликнулись на призывы и что забастовка началась вяло и успеха не имела, — партия хотела беспорядков и призывала к ним. В московских событиях того года социалисты-революционеры сыграли большую роль. Московский комитет партии был в то время в полном расцвете своих сил. Ряд выдающихся по смелости работников, как Соколов (?Медведь?), братья Мазурины и другие, большие денежные средства, хорошая техника — ставили комитет среди подобных ему партийных организации на первое место.

{204} Уже в Октябре месяце среди московских социалистов-революционеров, как и у социал-демократов, были сформированы боевые дружины. Дружины выбирали представителей в так называемый ?Коалиционный совет дружин?, являвшийся как бы боевым штабом московских революционных организаций. Целый ряд энергичных агитаторов действовал среди рабочих кругов, возбуждая их против правительства, стараясь уверить их в своевременности восстания в целях изменения существующего политического строя. Раздавались даже голоса о необходимости отнятия в собственность народа не только земли, но и фабрик и заводов. Передававшиеся по районам сплетни о происходивших в войсках беспорядках, о готовности войск к мятежу, слухи о происходивших в Петрограде событиях еще более приподнимали и без того взвинченное агитаторами настроение рабочих.

    4 Декабря ?Московский Совет рабочих депутатов?, в составе которого были и представители от социалистов-революционеров, вынес резолюцию, что по обстоятельствам происходящих событий ?московские рабочие должны быть готовы в каждый данный момент ко всеобщей политической забастовке и вооруженному восстанию? (?Борьба? № 8.).

    В ночь на 5-е дружинники во многих местах стреляли по городовым; днем же 5-го числа большевики социал-демократы уже постановили объявить всеобщую забастовку; такое же постановление сделала ?конференция 29 железных дорог? и ряд митингов, на которых выступали и социалисты-революционеры.

    6 Декабря ?Московский Совет рабочих депутатов? постановил объявить всеобщую политическую забастовку и перевести ее на вооруженное восстание, {205} руководство же им возложить на ?Исполнительный комитет? совета и на революционные партии.

    7 Декабря, в Москве, в № 1-м ?Известий Moсковского Совета рабочих депутатов? жирным шрифтом было напечатано: ?Московский Совет рабочих депутатов?, комитета и группа ?российской социал-демократической рабочей партии? и комитет ?Партии Социалистов-Революционеров? постановили: объявить в Москве со среды 7 Декабря с 12 часов дня всеобщую политическую стачку и стремиться перевести ее в вооруженное восстание?. За объявлением следовало воззвание ко всем рабочим, солдатам и гражданам, которым Московский комитет ?Партии Социалистов-Революционеров?, совместно с другими партиями, призывал всех к вооруженному восстанию, дабы свергнуть правительство, созвать учредительное собрание и утвердить демократическую республику.

    Забастовка началась. Она охватила железные дороги, трамваи, конки, типографии, аптеки, фабрики, заводы и много других учреждений. Забастовщики толпами ходили по городу; дважды на Тверской они выкидывали красные флаги, начинали петь ?Марсельезу? и были рассеяны драгунами и казаками. Вечером в театре ?Аквариум? состоялся митинг, на котором собралось свыше 10,000 человек разных организаций и рабочих. Театр был окружен воинским нарядом, но дружина социалистов-революционеров сумела уйти задними ходами. Расположившись затем по тротуарам в тылу войск, дружинники приготовились открыть по ним стрельбу из револьверов, если бы те открыли огонь по ?Аквариуму?. Однако войска вошли в здание без выстрела и выступление дружинников не состоялось.

    7-го же числа под влиянием социалистов-революционеров и социал-демократов рабочие некоторых фабрик и заводов приступили к изготовлению {206} холодного оружия; в ночь на 8-ое дружинники разграбили оружейный магазин на Б. Лубянке.

    8-го числа забастовка стала всеобщей; забастовщики силой заставляли прекращать работы те учреждения, которые почему либо продолжали работать. Тысячи освободившегося народа повалили на митинги, на которых выступали члены революционных партий. На митинг в ?Олимпии?, у эстрады, с которой социалисты-революционеры призывали всех к немедленному вооруженному восстанию, была выставлена надпись: ?земля и воля?.

    9-го числа революционные организации стараются обострить положение, вызвать наконец рабочих на открытый мятеж. В тот день, по постановлению ?Коалиционного совета боевых дружин?, начались нападения дружинников на чинов полиции и другие боевые выступления. Вечером несколько сотен дружинников социалистов-революционеров и социал-демократов собрались в реальном училище Фидлера, откуда они, согласно плану Коалиционного совета, должны были рассыпаться по городу и произвести одновременное повсеместное нападение на чинов полиции. Училище было окружено войсками. Дружинникам было предложено сдаться, чего они не пожелали выполнить и открыли по войскам огонь из револьверов. Войска отвечали залпами. Дружинники бросили несколько бомб. Тогда по дому было сделано несколько орудийных выстрелов и ружейных залпов, что заставило дружинников сдаться. Сдалось 118 человек, часть которых составляла боевую дружину социалистов-революционеров. Произведенным после того в училище обыском было обнаружено 12 бомб, много огнестрельного и холодного оружия и большое количество патронов.

    9-го же вечером в районе Страстной площади и Старых Триумфальных ворот появились первые баррикады из нагороженных столбов, {207} вывесок, скамеек, перепутанных проволокою, которые разбирались войсками. Того же числа около 3 часов ночи, по постановлению Московского комитета ?Партии Социалистов-Революционеров?, в окно Московского охранного отделения были брошены две бомбы, взрывом которых было убито 3 человека и разрушена часть комнат отделения.

    10-го числа баррикады возникают в разных концах города; идет стрельба по войскам и полиции; войска действуют ружейным и артиллерийским огнем.

    С этого момента развитие дальнейших беспорядков было уже вне власти руководящих революционных центров. Вихрем событий эти центры сметены. Они перестали функционировать (О действиях социал-демократов см.: ?Революционное движение в России?, выпуск 1-й.). Действовала уже сама толпа. Руководителями ее в разных пунктах, в разные моменты, являлись и разные лица; в числе которых были и социалисты-революционеры. Эти последние стали во главе мятежа в Пресненской части, сделавшейся главным районом Московского вооруженного мятежа.

    Еще во второй половине Октября партийные работники, скрывавшиеся под кличками: ?Седой?, ?Мартынов?, ?Ильин?, ?Андреев?, ?Пчелка? и ?Павлова?, стали вести агитацию среди рабочих находящейся на Пресне ?Прохоровской трехгорной мануфактуры?, призывая их к борьбе с правительством. Среди рабочих началось брожение. Под руководством социалистов-революционеров были выбраны 12 представителей в ?Совет рабочих депутатов?, производились сборы денег на оружие, началось вооружение рабочих холодным и огнестрельным оружием. Одновременно началось подобное же движение и на соседней Мамонтовской фабрике. Настроение рабочих повышалось. Начались нападения на чинов полиции, С 7-го же Декабря рабочие забастовали. Громадные толпы их, {208} предводительствуемые социалистами-революционерами, неся флаги с надписями ?земля и воля?, ?вооруженное восстание? — двигались по Пресне, срывая с работ еще не успевших забастовать. 10 Декабря в районе Пресни были разбиты все фонари и началась постройка баррикад. Спиленные телеграфные и фонарные столбы, снятые с петель калитки ворота, бревна и доски, кровельное железо — все это нагораживалось поперек улиц, препятствовало движению и вместе с порванными телефонными и телеграфными линиями отрезывало Пресню от остальной Москвы, ставило ее в изолированное положение. Появились вооруженные холодным и огнестрельным оружием отряды сформированной социалистами-революционерами ?Боевой дружины?.

    В состав ее входили рабочие фабрик Прохоровской, Мамонтовской, Шмита и сахарного завода; общее число их доходило от 400 до 600 человек. Во главе дружины стоял член ?Партии Социалистов-Революционеров? упоминавшийся уже максималист Соколов, носивший тогда кличку ?Медведь?. Под руководством ?Медведя? на Пресне был сорганизован ?комитета?, в который вошли: ?Седой?, ?Мартынов?, ?Ильин?, ?Пчелка?, ?Павлова?, несколько интеллигентов и 12 упомянутых выше депутатов от рабочих. Комитет стал во главе мятежа и сделался полным распорядителем всего Пресненского района. Прохоровская мануфактура была в полной его власти; он устранил фабричную администрацию и распоряжался жизнью фабрики как хотел. Комитет имел свой центр или ?бюро? в кухне Прохоровской мануфактуры. Там помещалась и дружина и склады оружия, там происходил разбор всех фабричных дел; туда же приводились все те, относительно которых требовались какие либо распоряжения комитета.

    11 Декабря беспорядки всюду в полном разгаре. На Пресне по приказу комитета, началось {209} обезоружение постовых городовых; тогда же дружинники напали на 3-й и 1-й полицейские участки Пресненской части, в первом из которых обезоружили чинов полиции, от второго же были отбиты. На следующий день дружинники, во главе с ?Седым?, напали на 1-й Пресненский участок, обезоружили находившихся в нем чинов, обыскали помещение и уничтожили часть документов. Отдельные отряды обходили по квартирам городовых и отбирали у них оружие. Действовала дружина и по прибывшим для прекращения мятежа войскам. Дружинники нападали на отдельные разъезды, патрули, открывали стрельбу из засады и по большим войсковым частям. Иногда они стреляли из-за баррикад, обычно же баррикады служили лишь для воспрепятствования движению войск по улицам. Когда баррикады не были заняты дружинниками, на них оставались сторожа, большею частью простые обыватели, несшие эту службу под угрозою расстрела со стороны дружинников. В то же время часть членов комитета, завладев фабричною лабораторией и раздобыв в одной из местных аптек все нужные медикаменты и препараты, производила изготовление бомб.

    С 12 Декабря движение в городе идет на убыль; мятежники почти всюду сметены войсками. Оставшиеся целыми изменили тактику. Была выпущена следующая руководящая прокламация:

    ?Товарищи, началась уличная борьба восставших рабочих с войсками и полицией. В этой борьбе может много погибнуть ваших братьев, борцов за свободу, если вы не будете держаться некоторых правил. Главное правило — не действуйте толпой. Действуйте небольшими отрядами человека в три - четыре, не больше. Пусть только этих отрядов будет возможно больше и пусть каждый из них выучится быстро нападать и быстро исчезать. Полиция старается {210} одной сотней казаков расстреливать тысячные толпы. Вы же против сотни казаков ставьте одного - двух стрелков. Попасть в сотню легче, чем в одного, особенно если этот один неожиданно стреляет и неизвестно куда исчезает. Полиция и войска будут бессильны, если вся Москва покроется этими маленькими неуловимыми отрядами... Не занимайте укрепленных мест... Пусть нашими крепостями будут проходные дворы и все места, из которых легко стрелять и легко уйти... Если кто вас будет звать идти куда большой толпой и занять укрепленное место, считайте того глупцом или провокатором.

    Если это глупец — не слушайте его, если провокатор — убивайте. Строго отличайте ваших сознательных врагов от врагов бессознательных, случайных. Первых уничтожайте, вторых щадите. Пехоты по возможности не трогайте. Солдаты — дети народа и по своей воле против народа не пойдут. Их натравливают офицеры и высшее начальство. Против этих офицеров и начальства вы и направьте свои силы. Каждый офицер, ведущий солдата на избиение рабочих, объявляется врагом народа и ставится вне закона. Его безусловно убивайте. Казаков не жалейте. На них много народной крови, они всегдашние враги рабочих... Как только они выйдут на улицу — конные или пешие, вооруженные или безоружные — смотрите на них, как на злейших врагов и уничтожайте без пощады. На драгун и патрули делайте нападения и уничтожайте. В борьбе с полицией поступайте так. Всех чинов до пристава включительно при всяком удобном случае убивайте. Околоточных обезоруживайте и арестовывайте, тех же, которые известны своей жестокостью и подлостью, тоже убивайте. У городовых только отнимайте оружие и заставляйте служить не полиции, а вам. Дворникам запрещайте запирать ворота. Это очень важно. Следите {211} за ними и если кто не послушает, то в первый раз побейте, а второй убейте? (Стенографические отчеты Московской городской думы за Сентябрь-Декабрь месяцы 1905 года (Корректурные листы). Стр. 1022-1023.).

    Только Пресня остается во власти социалистов-революционеров, которые и продолжают там бесчинствовать.

    12 Декабря, по постановлению комитета, дружинниками был арестован околоточный надзиратель Сахаров и после объявления ему в ?бюро? смертного приговора — расстрелян. Позже, в трупе его было обнаружено 19 пулевых ран. 14 Декабря, около 6 часов вечера, большая толпа дружинников, предводительствуемая социалистом-революционером ?Володей?, окружила дом, где жил начальник сыскной полиции Войлошников. 4 человека арестовали Войлошникова, после чего он был доставлен в ?бюро?. Там комитет объявил ему смертный приговор и он был расстрелян. В поднятом позже на улиц его трупе, оказалось 11 пулевых ран.

    Конец восстанию на Пресне, как и вообще всем московским беспорядкам, положили прибывший из Петрограда лейб-гвардии Семеновский полк и, из Варшавы, Ладожский полк. Правда, уже 15-го, вечером, социал-демократы распустили свои дружины, уже 16-го Московский социал-демократический комитет и Исполнительный комитет ?Совета рабочих депутатов? объявили прекращение партизанской войны с вечера 18-го числа, а забастовки с 19-го, но все это не касалось Пресни. Пресня, отрезанная от всей Москвы, была во власти ?Боевой дружины? ?Медведя?. 17-го Семеновцы, Ладожцы и артиллерия начали действовать на Пресне. 18-го была занята Прохоровская мануфактура и на Пресне водворен порядок. Произведенным затем {212} осмотром мануфактуры были обнаружены бомбы, ружья, револьверы, холодное оружие и патроны. Оставшиеся целыми мятежники сгруппировались на сахарном заводе, в двух верстах от Прохоровской мануфактуры. 19 Декабря завод был занят войсками и в тот же день, а также и 20-го и 21-го войска с полицией прошли всю Пресню и осмотрели все жилища Пресненского района, после чего главная часть войскового отряда была отозвана и на Пресне оставлены лишь такие части, под прикрытием которых полиция могла приступить к исполнению своих обязанностей.

    Действовали социалисты-революционеры и в других районах Москвы, работали и по станциям бастовавшей Казанской железной дороги, но их партийные проявления носили там менее яркий и менее руководящий характер. Московско-Казанская железная дорога как и Пресня, явилась последним оплотом московских мятежников. Участок ее от Москвы до Коломны обслуживали постоянный подвоз боевых дружин, прибывавших в столицу из ее окрестностей. Отдельный войсковой отряд, с 17-го по 20 Декабря, очистил указанный железнодорожный участок от мятежников, водворил на нем порядок и восстановил. правильное движение.

    21 Декабря московский генерал губернатор Дубасов издал особое объявление, в котором, изобразив происшедший в Москве мятеж в его подавлении просил население посодействовать войскам и полиции к окончательному, к 24 Декабря, очищению Москвы от мятежников, и дал характеристику деятельности войск, подавлявших мятеж. Эта последняя заключалась в следующем:

    ?В некоторой части печати, дающей отчеты о совершающихся событиях, сообщаются о действиях войск такие факты и высказываются такие соображения в которых кроется желание опорочить эти действия и {213} придать им характер необузданной, дикой расправы, при чем преследуется преступная цель подорвать доверие к армии и разбить ту связь ее с обществом и народом, которая всегда являлась источником военного могущества нашей родины. Достоинство войск и представителя той власти, которою они призваны к действию, совершенно исключает всякую мысль об опровержении таких сведений или оправдании войск от возводимых на них обвинений. Но, обращаясь к благомыслящей части населения и печати, я не могу не обратить внимания, что каждый из чинов войск, призванный действовать при настоящих беспримерных обстоятельствах, подвергается такому неумолимому испытанию духа и воли, такой потрясающей борьбе между высоким долгом и чувством родства с безумно поднявшимся на него противником, что сохранение полного самообладания и постоянного равновесия совершенно немыслимо при таких условиях. Несмотря на это, я считаю своею обязанностью засвидетельствовать и объявить во всеобщее сведение, что до сего времени ни в каком из самых суровых действий войск я не мог усмотреть нарушения тех границ, в которых предоставляется военному поступать, как указывают ему его воинский долг и присяга? (?От Московского генерал-губернатора?. ?Русский исток?, № 337, 22 Декабря 1905 года.).

    Выдающейся являлась деятельность и Минского комитета ?Партии Социалистов-Революционеров?. Он имел свою лабораторию, обладал смелыми партийными работниками, в числе которых выделялись две сестры Измайлович. Их квартира, за отсутствием бывшего на Дальнем Востоке отца, служила в октябрьские дни ?штабом? действовавших в Минске революционных организаций. Там отдавались всевозможные {214} распоряжения по беспорядкам; там хранилась и оттуда поступала в распространение агитационная литература; там обсуждались предполагавшиеся террористические акты и сохранялись разрывные снаряды. 18 Октября комитет организовал большой митинг демонстрацию с красными флагами у вокзала, для прекращения которого была употреблена воинская сила. Во время декабрьской забастовки комитет предлагал забастовочному комитету взорвать железнодорожные мосты, что однако было отвергнуто; он выслал свою боевую дружину для совершения нападения на проходивший с нижними чинами поезд и только благодаря случаю поезд прошел благополучно. Он развил, как указано ниже, и личный террор, в котором сестры Измайлович приняли непосредственное участие. В Екатеринославе социалисты-революционеры входили в состав боевого стачечного комитета, который руководил беспорядками не только в Екатеринославе, но и по Екатерининской железной дороге.

    На станции этой дороги Гришино, во главе возникших в Декабре беспорядков, стал местный сельский учитель социалист-революционер Дейнега. Рядом митинговых речей он поднял толпу на бунт, сформировал боевую дружину и вооружил ее винтовками, отбирая их у проезжавших по железной дороге запасных нижних чинов. 15 Декабря Гришинская боевая дружина совместно с Авдеевской, руководимые Дейнегой прибыли на станцию Горловку и произвели нападение на находившуюся там войсковую часть. В происшедшем с войсками столкновении Дейнега был убит, дружинники частью уничтожены, частью, потеряв вождя, — сдались. Во Владивостоке социалисты-революционеры с другими организациями руководили действиями производивших беспорядки нижних чинов. В Одессе местный комитет с ?Советом рабочих депутатов? и другими революционными организациями объявил забастовку.

    В Нижнем Новгороде {215} социалисты-революционеры входили в образовавшийся стачечный комитет и также руководили забастовкой. В Киеве социалисты революционеры подготовляли совместно с анархистами большое боевое массовое выступление на 14 Декабря, что было сорвано охранным отделением. Накануне, днем, была арестована сходка из 33-х руководителей социалистов-революционеров, что оставило массу без вожаков. Тогда же был обнаружен склад из 15-ти цилиндрических бомб и общая социалистов-революционеров и анархистов типография с готовым набором прокламаций. В типографии, кроме находившегося в работе станка, был обнаружен второй совершенно новый, на рельсах, большой типографский станок, видимо приготовленный куда-либо в отправку. Участвовали социалисты-революционеры в беспорядках и по другим городам, где были их партийные организации, но только роль их там была в общем менее значительна.

    Большое влияние оказывали партийные работники на развивавшиеся в то время беспорядки и по деревням. По докладам собравшихся 6-10 Ноября в Москве на совещание делегатов ?Всероссийского крестьянского союза? (?Bcepoccийский крестьянский союз? был учрежден на состоявшемся 31 Июля 1905 года учредительном съезде. Им руководила группа интеллигентов под именем ?Центрального бюро содействия? союзу. Бюро было в близких сношениях с руководителями партии, но союз не был партийным.), агитаторы из социалистов-революционеров работали энергично в губерниях: Черниговской, Смоленской, Екатеринославской, Орловской, Симбирской и особенно в Саратовской. Именно их агитации крестьяне и приписывали, главным образом, происходившее на местах движение. В Саратовской губернии социалисты-революционеры сорганизовали несколько боевых дружин из крестьян, вооружили их {216} отбиравшимся у местной лесной стражи оружием и уже при помощи их производили вполне организованные нападения на помещичьи имения. В результате такой работы социалистов-революционеров, в совокупности с деятельностью социал-демократов и иных организаций, в том же направлении, нанесенные крестьянским движением во вторую половину 1905 года помещикам материальные убытки доходили до 29 миллионов рублей.

    Литературная агитация социалистов-революционеров после 17 Октября продолжалась с прежней силой, но формы ее изменились. Большая, чем до 17 Октября, свобода печати и взятая явочным порядком завоевания в этой области, позволили революционным организациям почти совсем отказаться в конце 1905 года от так называемой ?нелегальной? литературы и дали возможность распространять свои идеи путем легальной печати.

    Издававшаяся в Петрограде народниками газета ?Сын Отечества? как бы заменила собою для партии центральный орган ?Революционную Poccию?, издание которой прекратилось после выпуска № 77. Красовавшийся на листах ?Сына Отечества? девиз: ?В борьбе обретешь ты право свое? не оставлял сомнения в том, взгляды какой общественной организации выражает газета. Нарождались фирмы выпускавшие легально партийные издания. На их обложках также бросался в глаза партийный девиз. К этому же периоду относится усиленное распространение прокламаций в войсках.

    Видя в войсках главное противодействие своим предприятиям, в их конечном развитии, социалисты-революционеры направили на войска свои воздействия. Одна из прокламаций, подписанная военною организациею ?Партии Социалистов-Революционеров?, пространно развивала для солдат программу партии, указывала преимущества республиканского строя перед монархическим, расхвалила социалистов, говоря, что {217} только они действительно заботятся о его нуждах и призывала войска не стрелять по народу, а присоединяться к ним для борьбы с правительством.

    Что касается отдельных террористических актов со стороны партии, то они продолжались и после 17 Октября. Правда, после появления манифеста, Центральный Комитет постановил прекратить временно центральный террор, но вместе с тем он решил продолжать боевые действия против непосредственных усмирителей разных восстаний и беспорядков. В силу последнего, в Ноябре месяце от ?Боевой Организации? был отправлен летучий отряд для совершения покушения на командированного по Высочайшему повелению в Саратов по делу аграрных беспорядков генерал-адъютанта Сахарова. В отряд входили Биценко и Борис Мищенко-Вноровский (23 Апреля 1907 года он бросил бомбу в Москве в проезжавшего генерал-губернатора Дубасова.). В Саратове члены отряда вошли в соприкосновение с местным комитетом, устроили квартиры и добыли все нужные справки. 22 Ноября Биценко, явившись на прием к генерал-адъютанту Сахарову, несколькими выстрелами убила его.

    Работали и местные организации. 29 Октября, в Могилеве, прибывшая в тот день из-за границы социалистка-революционерка Езерская стреляла на приеме в местного губернатора Клингенберга и ранила его в живот и руку, 18 Ноября, в Саратове, член боевой дружины покушался, но безуспешно, на жизнь губернатора Кнолля. 26 Ноября три социалиста революционера напали на жандармского унтер-офицера Мозалевского и произвели ряд безрезультатных выстрелов. В Декабре был произведен целый ряд покушений. 15-го, в Тамбове, был убит {218} вице-губернатор Богданович. 14-го, в Ростове, убит пристав Слюсарев. 15-го, в мистечке Ветки, убит рабочий, заподозренный в сношениях с полицией, в Минске ранен помощник полицмейстера Шкляревич, а в Самаре ранен начальник гарнизона генерал Сергеев. 17-го, в Минске, было покушение, но неудачно, на полицмейстера Норова. 21-го, в Уфе, стреляли в губернатора Келеповского. 26-го, в Иркутске, убит помощник полицмейстера Дрогомиров, а в Яренске стражник. Того же числа ранены вице-губернатор Мишин в Иркутске и начальник сыскного отделения в Нижнем Новгороде. 28-го, на платформе станции Самара, было совершено второе покушение на начальника местного гарнизона генерала Сергеева; была брошена бомба, взрывом которой генерал был легко ранен; покушавшийся схвачен и избит публикой до потери сознания. В том же месяце было совершено неудачное покушение на начальника охранного отделения Ходоровского в Белостоке.

    Все покушения были совершены членами местных партийных боевых дружин, за исключением убийства тамбовского вице-губернатора, которое совершено членом местного партийного комитета, и покушения на генерала Сергеева, совершенного членом летучего отряда Поволжской области. Менее удачно шла боевая работа у Петроградского комитета. Сформировавшиеся ?боевой комитет? и боевые дружины — разбивались местным охранным отделением. 9 Декабря при общих арестах членов местного комитета были заарестованы и лица, принадлежавшие к боевому комитету и боевым дружинам, и была обнаружена мастерская для изготовления бомб со всеми принадлежностями и значительное количество динамита. У многих обысканных были найдены револьверы и патроны. 23 Декабря вновь были произведены обыски и аресты, при чем у домашней учительницы Зверевой было найдено: три готовых бомбы, {219} одиннадцать бомб без запалов и семь пачек динамита; снова было отобрано много револьверов. 30 же Декабря в общежитии Петроградского университета были найдены принадлежавшие партии три разрывных снаряда, оружие и патроны. (Там же было найдено: два мимеографа со всеми принадлежностями и большое число изготовленных на них партийных прокламаций; три красных флага с революционными надписями; до 600 брошюр революционного содержания, много номеров ?Революционной России? и прокламации.).

    В конце года партию в боевом деле постигла серьезная неудача. 3 Декабря, в Женеве, в доме № 3 по улице Blanche, где помещалась партийная мастерская бомб, произошел взрыв; при чем был ранен Бенециан Билит, двое неизвестных и женщина, назвавшая затем себя Анной Маркиной. Прибывшая на место взрыва, лишь по истечении нескольких часов, полиция нашла в квартире только Маркину, которая успела скрыть много следов преступной работы. Тем не менее в квартире Маркиной было обнаружено: несколько бомб сфероидальной формы, одна бомба в виде апельсина, тяжеловесный снаряд в железном ящике с проводами, пять цилиндрических бомб в ящиках, нитроглицерин, вата, желатин и другие материалы для выделки взрывчатых веществ. Во второй комнате были найдены ящики с типографским шрифтом, таблицы с рисунками бомб, печатный лист пояснительной брошюры, как выделывать бомбы, бланки фальшивых паспортов. На квартире у Билита был найден целый склад разного рода материалов для изготовления взрывчатых веществ и самых бомб. Взрыв послужил к тому, что русские революционеры, проживавшие в Женеве, спешно повыезжали оттуда.


XI.

    1905 год. — Первый партийный съезд. — Состав съезда. — Выработанные съездом: ?Программа Партии Социалистов-Революционеров? и ?Временный Организационный Устав? партии. — Резолюции первого партийного съезда.

    + + +

    После 17 Октября, с началом ?дней свобод?, Центральный Комитет партии обосновался в Финляндии. Находясь там в безопасности по условиям финляндских законов и пользуясь удобством кратковременного проезда до Петрограда, члены Центрального Комитета могли более легко, чем когда либо, руководить партийной работой и этим они не замедлили воспользоваться.

    Центральный комитета поспешил выполнить важную организационную работу — он собрал первый партийный съезд, утвердивший для партии программу, устав и преподавший ряд руководящих резолюций.

    Съезд состоялся в Финляндии и продолжался от 29 Декабря 1905 по 4 Января 1906 года. На съезде были представители: от Центрального Комитета, Центрального органа, Интернационального бюро, Заграничного комитета, Лондонского комитета, ?Боевой Организации?, ?Крестьянского Союза? и крестьянских организаций, Сибирского союза, Таврического союза, Центрального областного комитета и Северо-Западного областного комитета; от комитетов — Астраханского, Бакинского, Виленского, Витебского, Владимирского, {221} Екатеринославского, Екатеринбургского, Иркутского, Калужского, Киевского, Красноярского, Курского, Московского, Нижегородского, Одесского, Петроградского, Пензенского, Рижского, Самарского, Саратовского, Смоленского, Тамбовского, Тверского, Тульского, Уфимского, Харьковского и Ярославского; от групп: Гомельской, Елисаветградской, Козловской, Муромской, Новгородской, Орловской, Псковской, Рославльской, Рязанской, Читинской; от организаций Якутской и Томской. Кроме представителей от перечисленных 51 организации на съезде участвовали 10 членов по приглашению Центрального Комитета и 11 человек гостей по приглашению Организационной Комиссии, утвержденному съездом.

    Открывая съезд, временный представитель Шевич сказал между прочим: ?Тяжелый меч, выпавший из рук ?Народной Воли?, но поднятый ?Партией Социалистов-Революционеров?, пришлось пронести сквозь строй и вынести удары с одной стороны правительства, а с другой братьев социалистов, ослепленных своей догмою?... ?Партия явилась продолжением ?Народной Воли? и ?Земли и Воли?, взяв за основание объединение пролетариата и трудового крестьянства в единый рабочий класс? (Протоколы 1-го съезда ?Партии Социалистов-Революционеров?.).

    Съезд утвердил следующую партийную программу и организационный устав.

{222}

    Программа Партии Социалистов-Революционеров.

    (Утвержденная съездом партии).

    (?Протоколы первого Съезда Партии Социалистов-Революционеров?. Издание Центрального Комитета П. С.-Р. 1906 года.).

    ?Современная Россия в своем историческом развитии входит во все более и более тесную связь с передовыми странами цивилизованного мира, сохраняя при этом, однако ряд особенностей, обусловленных своеобразием ее предыдущей истории, ее местных условий и международного положения.

    ?Социальный прогресс человечества, выражающийся в борьбе за установление общественной солидарности и за всестороннее гармоническое развитие человеческой личности, предполагает не только развитие безличных классовых антагонизмов, но и вмешательство сознательных борцов за истину и справедливость. Его необходимым условием является рост власти человека над естественными силами природы, в соответствии с ростом населения и его потребностей.

    ?Но в современном буржуазном обществе рост этот совершается не на началах планомерно организованного общественного хозяйства, а на началах разрозненности и конкуренции индивидуальных хозяйств, частной собственности на средства производства, превращения их в капитал и отлучения от них непосредственных производителей.

    Поскольку эти буржуазно-капиталистические формы ограничивают и извращают развитие коллективных форм труда и производства в крупных {223} общественных размерах — постольку современному хозяйственному развитию присущи отрицательные, разрушительные стороны: анархия производства, достигающая крайних проявлений в кризисах; бесплодные расточения хозяйственных сил; материальная невыгодность высших хозяйственных форм при дешевизне рабочих рук или легкости косвенной эксплуатации самостоятельных производителей; бедствия и необеспеченность рабочих масс; своекорыстная борьба всех против всех за существование и привилегированное положение; разлагающая все моральные основы —власть денег.

    ?Поскольку же в тесных рамках буржуазно-капиталистических отношений, тем не менее, происходит, хотя односторонне и неполно, развитие коллективных форм труда и производства в крупных общественных размерах, — постольку же хозяйственное развитие обнаруживает свои положительные творческие стороны, подготовляя некоторые материальные элементы для будущего социалистического строя и содействуя объединению в сплоченную социальную силу промышленных армий наемных рабочих.

    ?Взаимное самоотношение между этими положительными и отрицательными сторонами, более благоприятное в высших отраслях индустрии и в странах классического капитализма, становится все менее и менее благоприятным при переходе к различным отраслям промышленности добывающей, в особенности же к земледелию и к целым странам, хуже поставленным в международной экономической борьбе.

    ?Чем благоприятнее это соотношение, тем более развит современный индустриальный пролетариат и тем больше его значение сравнительно с остальной массой трудящегося и эксплуатируемого населения. Чем всесторонне и последовательнее развиваются в обществе начала буржуазной собственности и хозяйства, тем резче оно распадается на класс эксплуатируемых {224} тружеников, получающих все меньшую и меньшую долю созидаемых их трудом благ и классы эксплуататоров, сосредоточивающих в своих руках владение естественными силами природы, средствами производства и обмена.

    ?По мере того, как этот классовый антагонизм проникает в общественное сознание и освещается им, он превращается в организованную политическую борьбу классов, которая, сталкиваясь с пережитками старой междусословной, расовой, религиозной и национальной борьбы, все более и более вносит в стихийный ход событий планомерное коллективное вмешательство сознательных социальных сил.

    ?Союзы эксплуататоров стремятся упрочить свое положение, овладевая посредством синдикатов и трестов условиями производства и сбыта, превращая органы государственного управления в орудия своего классового господства и подчиняя себе духовно и материально и науку, и искусство и литературу.

    ?При бессилии победить другими средствами, они прибегают к союзам с клерикальными, сословными и монархическими пережитками прошлого и к разжиганию инстинктов расовой, религиозной и национальной вражды.

    ?Изживая все свое былое прогрессивное содержание, буржуазный строй ведет к полному вырождению господствующих в нем классов, все более отталкивая от себя лучшие умственные и моральные силы страны и заставляя их тяготеть к противоположному лагерю угнетенных и эксплуатируемых.

    ?Классы эксплуатируемых, в естественном стремлении к самозащите, по мере роста сознательности, все более объединяют свою борьбу и направляют ее против самых основ гнета и эксплуатации, во имя своей полной экономической, политической и духовной эмансипации.

{225} ?Наиболее последовательным выражением, научным освещением и обобщением этого движения является международный революционный социализм.

    ?Являясь первоначально мировоззрением сознательного революционного меньшинства, он все более проникает в массы, ведя к тому, чтобы все слои трудового эксплуатируемого населения, от промышленного пролетариата до трудового крестьянства, сознали себя единым рабочим классом, видели в своем классовом единстве залог своего освобождения; подчиняли все свои частные, местные и временные интересы одной великой задаче социально-революционного переворота.

    ?Программой этого переворота является обобществление труда, собственности и хозяйства; уничтожение, вместе с частной собственностью, самого деления общества на классы; уничтожение классового, принудительного, репрессивного характера общественных учреждений, при сохранении развития их нормальных культурных функций, т.е. планомерной организации всеобщего труда на всеобщую пользу.

    ?Только осуществление этой программы превратит рост общественного богатства из источника зависимости и угнетения рабочего класса в источник его благосостояния и свободы; только оно даст возможность непрерывного развития всех духовных и материальных сил человечества, прекратив вырождение одних его слоев от праздности и пресыщенности, других от чрезмерного, грубого физического труда и неудовлетворения элементарных потребностей; только оно гарантирует на основе социальной солидарности, всестороннее и гармоническое развитие человеческой индивидуальности.

    ?В этом смысле дело революционного социализма есть дело освобождения всего человечества, устранения всех форм междоусобной борьбы между людьми, всех форм насилия и эксплуатации человека человеком. Для осуществления этой задачи революционный социализм {226} стремится использовать как все положительные стороны хозяйственного развития, совершающегося в капиталистических формах, так и способность к самостоятельному творчеству рабочих масс, как пролетаризированных, так и не пролетаризированных. ?Партия Социалистов-Революционеров? в России рассматривает себя как один из отрядов армии международного социализма и ведет свою деятельность в духе общих интересов ее борьбы, в формах, соответствующих конкретным условиям русской действительности.

    ?Развитие капитализма в Poccии характеризуется наименее благоприятным соотношением между творческими, исторически-прогрессивными, и темными хищнически-разрушительными тенденциями. Все связанные с этим развитием кризисы переживаются Россией в концентрированном виде, в сокращенный период времени, при низком культурном уровне страны. Но в то же время при наличности социалистической интеллигенции, богатой опытом социалистических партий других стран, взаимоприспособление наиболее примитивных форм эксплуатации народного труда и медленно изменяющихся форм патриархального дворянско-чиновничьего царизма обостряет постановку социального вопроса.

    ?Колоссально развившийся механизм бюрократического государства — в связи с условиями освобождения крестьян и развития кулачества во всех его формах и видах — все более и более парализует производительные силы деревни. Трудовое крестьянство вынуждается в растущей мере прибегать к подсобным промыслам и труду по найму, получая от всех видов своего заработка доход, едва соответствующий нищенской заработной плате пролетария. Тем самым сокращается и подрывается внутренний рынок промышленности, страдающий от недостатка внешних рынков. Прогрессивно возрастает избыточное население и капиталистически излишняя резервная рабочая армия, понижающая {227} своей конкуренцией уровень жизни городского пролетариата. Рабочее движение выступает с современными задачами в обстановке патриархально-полицейского строя, основанного на систематическом подавлении личной и общественной инициативы; более реакционный, чем где либо, класс крупных промышленников и торговцев все сильнее нуждается в союзе с монархией против пролетариата.

    Поместное дворянство и деревенское кулачество все сильнее нуждаются в таком же союзе против трудовых масс деревни, поднимающихся за землю и волю. В интересах самозащиты монархия и ее защитники прибегают к усиленному угнетению покоренных императорской Россией национальностей, насаждая национальный, расовый и религиозный антагонизм и затемняя им рост самосознания рабочих масс. Существование такого режима становится в непримиримое и прогрессивно обостряющееся противоречие со всем хозяйственным, общественно-политическим и культурным ростом страны. Являясь наиболее надежной опорой паразитических классов внутри России, за ее пределами русский царизм представляет в моменты своей силы главный оплот европейской реакции и сильнейшую угрозу освободительной борьбе рабочих партий других стран, почему уничтожение его является крайне важным фактором международного прогресса.

    ?Вся тяжесть борьбы с царизмом, несмотря на наличность либерально-демократической оппозиции, охватывающей преимущественно промежуточные в классовом отношении элементы ?образованного общества?, падает на пролетариат, трудовое крестьянство и революционно-социалистическую интеллигенцию. Вследствие такого соотношения сил, а также неразрывной связи политического кризиса с экономическим, необходимой задачей партии является расширение и углубление в революционный момент тех социальных имущественных перемен, с которыми должно быть связано низвержение самодержавия.

{228} ?Осуществление полностью партийной программы, т. е. экспроприация капиталистической собственности и реорганизация производства и всего общественного строя на социалистических началах, предполагает полную победу рабочего класса, организованного в социально-революционную партию и, в случае надобности, установление его временной революционной диктатуры.

    ?До тех пор, пока в качестве революционного меньшинства организованный таким образом рабочий класс может оказывать лишь частичное влияние на изменение общественного строя и ход законодательства, — ?Партия Социалистов-Революционеров? будет стремиться к тому, чтобы политика частичных завоеваний не заслоняла от рабочего класса его конечной основной цели, чтобы своей революционной борьбой он добивался и в этот период лишь таких перемен, которые будут развивать и усиливать его сплоченность и способность к освободительной борьбе, способствуя повышению уровня его интеллектуального развития и культурных потребностей, укрепляя его боевые позиции и устраняя препятствия, стоящие на пути к его организации.

    ?Исходя из развитых выше соображений, ?Партия Социалистов-Революционеров? в этот период будет отстаивать, поддерживать, или вызывать своей революционной борьбой следующие меры:

    ?А. В политической и правовой области — признание неотъемлемыми следующих прав человека и гражданина: полная свобода совести, слова, печати, собраний, и союзов; свобода передвижения, выбор рода занятий и коллективных отказов от работ (свобода стачек); неприкосновенность личности и жилища; всеобщее и равное избирательное право для всякого гражданина не моложе 20 лет без различия пола, религии и национальности, при условии прямой системы выборов и за крытой подачи голосов; установленная на этих началах {229} демократическая республика с широкой автономий областей и общин, как городских, так и сельских; возможно более широкое применение федеративных отношений между отдельными национальностями, признание за ними безусловного права на самоопределение; пропорциональное представительство; прямое народное законодательство (референдум и инициатива); выборность, сменяемость во всякое время и подсудность всех должностных лиц, включая депутатов и судей; бесплатность судопроизводства; введение родного языка во все местные, общественные и государственные учреждения; установление обязательного, равного для всех общего светского образования на государственный счет; в областях со смешанным населением право каждой национальности на пропорциональную своей численности долю в бюджете, предназначенном на культурно-просветительные цели, и распоряжение этими средствами на началах самоуправления; полное отделение церкви от государства и объявление религии частным делом каждого; уничтожение постоянной армии и замена ее народным ополчением.

    Б. В народнохозяйственной области —

    ?I. В вопросах государственного хозяйства и финансовой политики партия будет агитировать за введение прогрессивного налога на доходы и наследства, при совершенном освобождении от налога мелких доходов, ниже известной нормы; за уничтожение косвенных налогов (исключая обложения предметов роскоши), покровительственных пошлин и всех вообще налогов, падающих на труд.

    ?II. В вопросах рабочего законодательства ?Партия Социалистов-Революционеров? ставит своею целью охрану духовных и физических сил рабочего класса в городе и деревне, и увеличение его способности к дальнейшей борьбе за социализм, общим интересам которой должны быть подчинены все узко практические, {230} непосредственные, местные и профессиональные интересы отдельных рабочих слоев.

    В этих видах партия будет отстаивать: возможно большее сокращение рабочего времени сообразно нормам указанным научною гигиеною (в ближайшее время 8-ми часовая норма для большинства отраслей производства и соответственно меньшая в более опасных и вредных для здоровья); установление минимальных заработных плат по соглашению между органами самоуправления и профессиональными союзами рабочих; государственное страхование во всех его видах (от несчастных случаев, от безработицы, на случай старости и болезни и т. д.) на счет государства и хозяев и на началах самоуправления страхуемых; законодательная охрана труда во всех отраслях производства и торговли, сообразно требованиям научной гигиены, под наблюдением фабричной инспекции, избираемой рабочими (нормальная обстановка труда, гигиеничность устройства помещений запрещение сверхурочных работ, работы малолетних до 16 лет, ограничение работы несовершеннолетних, запрещение женского и детского труда в известных отраслях производства и в известные периоды: достаточный непрерывный еженедельный отдых и т. д.); профессиональные организации рабочих и их прогрессивно расширяющееся участие в установлении внутренней организации труда в промышленных заведениях.

    ?III. В вопросах переустройства поземельных отношений ?Партия Социалистов-Революционеров? стремится опереться, в интересах социализма и борьбы против буржуазно-собственнических начал, на общинные и трудовые воззрения традиции и формы жизни русского крестьянства, в особенности на распространенное среди них убеждение, что земля ничья, и что право на пользование ею дает лишь труд. В согласии со своими общими воззрениями на задачи революции в деревне, партия будет стоять за социализацию земли, {231}т. е. за изъятие ее из товарного оборота и обращение из частной собственности отдельных лиц или групп в общенародное достояние на следующих началах: все земли поступают в заведывание центральных и местных органов народного самоуправления, начиная от демократически-организованных бессословных сельских и городских общин и кончая областными и центральными учреждениями (расселение и переселение, заведывание земельным фондом и т. п.); пользование землей должно быть уравнительно-трудовым, т. е. обеспечивать потребительную норму на основании приложения собственного труда, единоличного или в товариществе; рента, путем специального обложения, должна быть обращена на общественные нужды; пользование землями, имеющими не узко местное значение (обширные леса, рыбная ловля и т. д.), регулируется соответственно более широкими органами самоуправления; недра земли остаются за государством; земля обращается в общенародное достояние без выкупа; за пострадавшими от этого имущественного переворота признается лишь право на общественную поддержку на время необходимое для приспособления к новым условиям личного существования.

    ?IV. В вопросах общинного, муниципального и земского хозяйства партия будет стоять за развитие всякого рода общественных служб и предприятий (бесплатная врачебная помощь; земско-агрономическая и продовольственная организация, организация земскими и областными органами самоуправления, при помощи общегосударственных средств, широкого кредита для развития трудового хозяйства, преимущественно на кооперативных началах; коммунализация водоснабжения, освещения, путей и средств сообщения и т. п.); за предоставление городским и сельским общинам самых широких прав по обложению недвижимых имуществ и по принудительному отчуждению их, особенно в {232} интересах удовлетворения жилищной нужды рабочего населения; за коммунальную, земскую, а равно и государственную политику, благоприятствующую развитию кооперации на строго демократических трудовых началах.

    ?V. Вообще ко всем мероприятиям, имеющим целью обобществление еще в пределах буржуазного государства тех или иных отраслей народного хозяйства, ?Партия Социалистов-Революционеров? усвоит положительное отношение постольку, поскольку демократизация политического строя и соотношение общественных сил, равно и самый характер соответствующих мероприятий, будут давать достаточно гарантий против увеличения таким путем зависимости рабочего класса от правящей бюрократии. Тем самым ?Партия Социалистов- Революционеров? предостерегает рабочий класс против того ?государственного социализма?, который является отчасти системой полумер для усыпления рабочего класса, отчасти же своеобразным государственным капитализмом, сосредоточивая различные отрасли производства и торговли в руках правящей бюрократии ради ее фискальных и политических целей.

    ?Партия Социалистов-Революционеров, ведя непосредственную революционную борьбу с самодержавием, агитирует за созыв учредительного собрания на указанных выше демократических началах для ликвидации самодержавного режима и переустройства всех современных порядков в духе установления свободного народного правления, необходимых личных свобод и защиты интересов труда. Свою программу этого переустройства она будет как отстаивать в учредительном собрании, так и стремиться непосредственно проводить в революционный период?.

{233}

    Временный Организационный Устав Партии

    Социалистов-Революционеров

    (?Протоколы Первого Съезда Партии Социалистов-Революционеров?. Издание Центрального Комитета П. С.-Р. 1906 года.).

    ?I. Членом Партии Социалистов-Революционеров? считается всякий, принимающий программу партии, подчиняющийся постановлениям ее и участвующий в одной из партийных организаций.

    ?II. Основными принципами построения и деятельности всех партийных организаций признаются: а) выборное начало, временным коррективом к которому, в силу конспиративных условий работы, является право кооптации; б) установление живой и органической связи между партийными работниками путем осведомления о положении дел на местах и в партии, и взаимного контроля сверху вниз и снизу вверх;

    с) объединение партии в целое на основах строгого подчинения партийной дисциплине при развитии начал самодеятельности отдельных элементов партии.

    ?III. Первичными организационными ячейками являются партийные группы (городские и сельские), объединяющиеся по возможности территориально. Из таких групп образуются городские, районные, окружные, уездные, губернские и областные организации, общая совокупность которых и составляет партию.

    Примечание. Признание правомочности вновь образовавшихся организаций низшего порядка принадлежит ближайшим организациям высшего порядка.

    ?IV. Вся партийная деятельность на местах объединяется в ответственных комитетах и группах.

{234} Примечание. Единообразие типа местных организаций не может быть, при данных условиях, установлено. Организацию местных комитетов и групп сообразно местным условиям и задачам партии проводят, на указанных ?Уставом? принципах, местные ответственные партийные учреждения с санкции и под контролем Центрального Комитета.

    ?V. Областные организации (Союзы) образуются в целях руководства и объединения партийной деятельности в пределах данной территории. Территории областей определяются общепартийным съездом. Во главе областной организации стоит областной комитет, избираемый областным съездом (с правом кооптации) из представителей городских и равноправных им уездных.

    ?VI. Центральный Комитет является идейным и практическим руководителем партии на основании директив, выработанных партийным съездом. Центральный Комитет содействует местным и областным комитетам в организации новых групп; там, где их нет или где нет областных комитетов — организует их сам; руководит деятельностью всех партийных организаций, разбирает конфликты между ними, назначает ответственного редактора Центрального органа и представителя в ?Международное социалистическое бюро?, организует и ведет предприятия, имеющие общепартийное значение, содействует правильному распределению сил, заведует центральной кассой и представляет партию в сношениях с другими партиями и организациями. При Центральном Комитете состоят специальные комиссии или бюро: крестьянское, рабочее, военное, литературно-издательское, техническое и пр., и разъездные агенты. Центральный Комитет имеет право распускать местный комитет, если он существенно нарушает дисциплину партии или уклоняется от программы ее. Если все местные организации одобрят поведение старого комитета, то Центральный Комитет созывает {235} совет партии; если последняя найдет правильным решение Центрального Комитета, то исключает из партии все эти организации и приглашает тех членов их, которые остаются верными дисциплине и программе партии, образовать новую партийную организацию и создать местный комитет.

    ?Центральный Комитет избирается съездом в числе 5 человек и пополняется кооптацией, при чем состав Центрального Комитета не может превышать 10 человек.

    ?VII. Совет партии составляется из 5 членов Центрального Комитета, из представителей всех областей, а также представителей Московского и Петербургского комитетов.

    ?Совет партии созывается по мере надобности для обсуждения и решения неотложных вопросов тактики и организации, предусмотренных партийным съездом или вновь выдвинутых изменившимися условиями жизни, а также для решения вопросов об исключении из среды партийных организаций (в случаях, указанных в предыдущем параграфе).

    ?Совет партии созывается по инициативе Центрального Комитета или половины общего числа областных организации, имеющих представительство в Совете партии.

    ?Постановления Совета имеют обязательное значение для всех партийных организаций и могут быть отменены только общепартийным съездом.

    ?VIII. Съезд партии является высшей партийной инстанцией. Съезд созывает не реже одного раза в год Центральный Комитет. Экстренные съезды партии созываются по требованию половины всего числа областных организаций, представленных в совете, или 1/3 губернских и равноправных им уездных и местных организаций.

    ?Представительство на съезде имеют: Центральный Комитет, все областные и правомочные местные организации. {236} Право на представительство в съезде каждой из организаций определяется Советом партии.

    Съезд считается действительным, если на нем представлены организации, имеющие вместе более половины решающих голосов.

    На съезде могут участвовать с совещательными голосом лица, приглашенные Центральным Комитетом?.

    + + +

    Попутно с выработкой программы и устава, а также производя обсуждения и в качестве самостоятельных вопросов, съезд принял ряд следующих постановлений.

    О легализации партии. Еще в Ноябре 1905 г. среди народников литературной группы ?Русского Богатства?, издававшей газету ?Сын Отечества?, сделавшуюся, как уже было указано, после 17 Октября как бы центральным органом партии, возникала мысль о своевременности превращения ?Партии Социалистов-Революционеров? в легальную массовую народную партию. На столбцах ?Сына Отечества? велась в этом направлении пропаганда. На съезде, при обсуждении организационного устава, вопрос этот был поднят одним из представителей указанной группы и возбудил горячие споры. Истые социалисты-революционеры отстаивали подпольную партию. В результате споров была принята резолюция: В виду современных политических условий и потребностей текущей борьбы, немедленный переход от конспиративной организации к вполне открытой ?Партии Социалистов-Революционеров? признается еще невозможным. (Впоследствии группа народников из ?Русского Богатства? образовала самостоятельную ?Народно-социалистическую партию?, которая успеха не имела, так как с одной стороны была подпольная ?Партия Социалистов-Революционеров?, с другой возникла думская фракция ?Трудовиков?.).

{237}

    По вопросу о Государственной Думе — съезд постановил Государственную Думу бойкотировать и участия в выборах в нее не принимать.

    О тактике партии вообще и о политическом терроре.

    ?I. 1) по вопросу о вооруженном восстании, держаться прежней тактики: не призывать к нему, но готовиться на случай его стихийного возникновения в техническом стратегическом и иных отношениях;

    ?2) продолжать усиленную работу по организации рабочих масс;

    ?3) обратить особенное внимание на агитационную и организационную работу среди войск, и

    ?4) продолжать террористическую тактику?.

    ?II. Прежде всего съезд считает необходимым усилить центральный политический террор и подчеркивает особенное значение для настоящего времени массовой партизанской борьбы. Под массовой партизанской борьбой следует понимать непосредственное и возможно более широкое участие масс в боевой деятельности за свой страх и риск, выражающееся в нападении на мелких агентов правительственной власти в одиночку и группами; например, городовых, жандармов, шпионов, земских начальников. Такие нападения способствуют формированию боевых сил, но происходят вне контроля партийных организаций. Местный политический террор должен происходить под обязательным контролем комитета, но в виду того, что в настоящее время комитеты ослаблены, контроль должно передать в руки областных организаций. Более сложные террористические акты должны быть по тем же соображениям выполняемы летучими боевыми дружинами, обслуживающими более широкие районы. По вопросу о прекращении террора съезд полагает, что он должен быть применяем до полного завоевания {238} фактических свобод, и только тогда Центральный Комитет может приостановить террористические акты?.

    ?III. Принимая во внимание, что крупный аграрный взрыв, если не полное крестьянское восстание, в целом ряде местностей почти неизбежен, съезд рекомендует всем учреждениям партии быть к весне в боевой готовности и заранее составить цельный план практических мероприятий, в роде взрыва железных дорог и мостов и порчи телеграфов, распределить роли в этих предприятиях и т. д., наметить административных лиц, устранение которых может внести дезорганизацию в среду местной администрации?.

    Об аграрном и фабричном терроре — съезд вотировал следующее мнение комиссии, по тактическим вопросам, по которому Центральный Комитет должен был составить резолюцию.

    ?Взгляд комиссии на аграрный и фабричный террор вполне определенно отрицательный. Аграрный террор не может быть принят в число тех средств борьбы, которые рекомендует партия, прежде всего потому, что не соответствует нашим целям организационной борьбы со всем современным строем. Он может служить орудием достижения и той непосредственной ближайшей задачи, которую мы ставим аграрному движению — задачи революционного организованного захвата земель. Аграрный террор — в лучшем случае — вынуждает лишь частичные уступки, а политика частичных завоеваний не есть политика нашей партии. Аграрный террор, как ряд разрозненных актов, совершаемых лишь отдельными лицами или небольшими группами, не может также служить цели воспитания и организации народных масс, этой важнейшей задаче современного момента. Те же соображения комиссия выдвигает и против фабричного террора?.

    ?Во избежание недоразумений необходимо точнее установить самое понятие аграрного террора. Часто {239} под этим понятием разумеют исключительно поджоги и убийства. Но такое понятие слишком неточно. Понятием аграрного террора охватываются все виды нанесения вреда личности или имуществу, возникающие непосредственно на почве аграрных отношений. Сюда же относится, например, очень часто практикуемый крестьянами из мести скос зеленого хлеба, вытаптывание посевов и т. п. Но совсем уже другое дело — попытки организованного пользования землями, угодьями и продуктами земли (например, пользование лесами, пастбищами, лугами и т. п.). Раз такое пользование правильно организовано на демократических началах, оно является как бы небольшими опытами всеобщего захвата земель, опытами, организующими, сплачивающими крестьянские массы и воспитывающими их для дальнейшей борьбы.

    Эти формы борьбы комиссия нашла вполне соответствующими задачам партии. Остается сказать еще несколько слов о тех террористических актах, которые возникают не непосредственно из аграрных отношений, а осложняются присутствием полицейского гнета и прямого военного насилия. Так, например, теперь уже не редкость встретить экономии, охраняемые наемной экономической стражей или наемными же казаками. В таких местах устанавливается ужаснейшая атмосфера казацкого военного террора, операционным базисом которого является дворянская усадьба. В ответ на этот террор — террор со стороны крестьян необходим и неизбежен. Но это уже не аграрный террор, а политический, хотя бы он и был направлен против жизни и имущества отдельных лиц. Такой террор неизбежно будет применяться в особенно широких размерах во время грядущего восстания по соображениям стратегического характера?.

    О социализации фабрик и заводов. При выработке программы, одним из членов съезда, являвшимся последователем ?максимализма?, свившего {240} к тому времени уже прочное среди партии гнездо, было внесено предложение поместить в программу-минимум требование социализации фабрик и заводов. Съезд внесенного предложения не принял, так как признал, ?что социализация фабрик и заводов есть совокупность мер, логическое место которых в программе-максимум, а историческое — после окончательной победы рабочего народа?. Однако, считая, что затронутый вопрос весьма важен, съезд постановил открыть в партии и в партийном органе самую широкую по нему дискуссию и привлечь к этому все комитеты. Но допустив дискуссию, съезд, в ограждение партии от ?максимализма?, в интересах единства партийной работы, постановил такую резолюцию:

    ?Принимая во внимание весь тот вред, который причинило всей партийной работе отсутствие строго определенной программы, принимая во внимание, что партия должна быть единым целым, объединенным единством, как конечных, так и ближайших целей, а не конгломератом совершенно разнородных элементов, — 1-ый съезд, допуская дискуссию по вопросам программы и тактики в тесных пределах партийных работников, считает необходимым строгую выдержанность и единство программы во всей партийной работе, в каких бы кругах она ни велась, при чем все партийные работники должны только излагать партийную программу, не внося в нее ничего нового?.

    По вопросу о реорганизации представительства на международных конгрессах и о войне. Вопросы эти обсуждались после доклада об Интернациональном бюро и его деятельности. Интернациональное бюро, в котором социалистические партии каждого государства представлены двумя делегатами, было основано в 1900 году на Парижском социалистическом конгрессе. Бюро сосредоточивает документы, касающиеся социалистического движения в разных {241} странах и служит посредником в сношениях между различными партиями. В 1901 году ?Партия Социалистов-Революционеров? заявила бюро о своем образовании, о целях и тактике партии. В Январе 1905 года делегат партии впервые присутствовал на годичном собрании бюро. Докладчик развил мысль, что партийное участие в качестве автономного и равноправного члена в союзе социалистических партий мира обеспечивает за партией возможность влиять в духе своей программы на мировое социалистическое движение и кладет поэтому на нее большую ответственность

    Съезд принял резолюцию — требовать от бюро для партии то количество голосов, которое будет дано ?Российской социал-демократической рабочей партии?. О войне же, которая рассматривалась как явление международного характера, было постановлено: ?Партия Социалистов-Революционеров? объявляет войну войне и в случае возникновения столкновения между нациями будет всеми силами противодействовать вовлечению своей страны в братоубийственную войну, гибельно отзывающуюся прежде всего на трудящихся массах и прибегать для этого к самым решительным средствам?.

    По вопросу о профессиональных союзах — съезд, придавая ему особую важность, но не имея времени рассматривать его, принял решение передать его для обсуждения в местные комитеты с тем, чтобы по результатам их работ Центральный Комитет составил инструкцию, для руководства всех членов партии по вопросу о профессиональных союзах и отношениях между ними и партией.

    По вопросу об отношениях к разным политическим организациям — съезд решил ?с родственными социалистическими организациями входить в постоянные союзы и соглашения, с социал-демократами — во временные боевые и тактические союзы, с революционно-демократическими организациями — {242} во временные боевые соглашения, с партиями оппозиционными (как буржуазными) ни в какие соглашения не входить и относиться к ним вполне непримиримо, в виду того, что современный момент ставит на очередь как раз такие задачи, в которых мы с ними самым резким образом расходимся?.

    О партийных союзах. Обсудив вопрос о территориальности партийных союзов или областных организаций, съезд определил следующие 9 союзов: Северный, Центральный, Поволжский, Уральский, Украинский, Южный с Таврическим союзом, Кавказский, Сибирский и Северо-Западную областную организацию, и поручил Центральному Комитету выяснить вопрос, нужны ли Донской и Прибалтийский союзы.

    Съезд закончился чтением письма, присланного с каторжной тюрьмы Григорием Гершуни, и постановлением послать приветствия ?бабушке? Брешко-Брешковской и всем социалистам-революционерам, находившимся по тюрьмам и за границей.


XII.

    1906 год. — Время Думы первого созыва и агитация после ее роспуска. — Организационная работа. — Областные и новые местные организации. — ?Волжская судоходная организация?. — Литературная деятельность. Пропаганда среди военных. — Конференция работников в военных организациях. — Образование ?Военного центрального бюро?. — Работа в крестьянстве.

    + + +

    Подавив ряд ?вооруженных восстаний?, правительство в 1906 году продолжало добивать революцию. На окраинах действовали воинские отряды, внутри России принимались энергичные меры против всякого рода противоправительственных организаций.

    Революционные партии вынуждены были вновь замкнуться в подпольную работу. ?Партия Социалистов-Революционеров? особенно почувствовала это потому, что бойкотом первой Государственной Думы она отстранила себя от движения, захватившего страну по связи с выборами в Думу. Однако, бойкотируя первую Думу, руководители партии оценили ее революционные достоинства и 1-й Совет партии, состоявшийся в Maе 1906 года, постановил, дабы партия через посредство думской ?Трудовой группы? воздействовала на Думу, чтобы привести ее к требованию созыва учредительного собрания и признать принцип уничтожения частной собственности на землю. (Резолюции 1-го Совета партии. ?Памятная книжка социалиста-революционера?. Выпуск 1. - ред.).

{244} Последовавший роспуск Государственной Думы первого созыва был признан Центральным Комитетом удобным поводом к поднятию открытого движения. Комитет повел агитацию за то, чтобы представители оппозиционных думских фракций, не подчиняясь указу о роспуске, продолжали бы собираться в Петрограде и вынудили бы тем правительство употребить против них силу. Однако недовольная роспуском оппозиция ограничилась лишь выпуском известного Выборгского воззвания. Тогда социалисты-революционеры выработали такой план действий: поднять крестьянское движение, поддержать его выступлением войск, ввести в движение городской пролетариат и, наконец, объявить всероссийскую железнодорожную забастовку, которая должна была дать последний толчок к вооруженному восстанию. Центральный Комитет издал особую руководящую прокламацию ?К партийным организациям? и ?Манифест ко всему российскому крестьянству?.

    Первая гласила: ?Принимая во внимание неизбежное всенародное возбуждение, связанное с роспуском Гос. Думы, учитывая то впечатление на народные массы, которое должны произвести обращения к народу Государственной Думы и ?Трудовой группы?, Центральный Комитет ?Партии Социалистов-Революционеров? считает неизбежным немедленно объявить и начать открытую войну с правительством. Считая вместе с тем, что необходимо для обеспечения больших шансов победы занять наиболее выгодную позицию, Центральный Комитет полагает, что инициативу боевого выступления должен взять на себя сам народ, не выжидая дальнейших действий правительства. С этой целью Центральный Комитет, постановил: все наличные партийные организации и силы должны немедленно начать боевое выступление, руководясь при этом следующими соображениями: ?1) Главное внимание должно быть обращено на крестьянство и на войска. 2) Городское движение должно {245} обязательно согласовать свои действия с выступлением крестьянства и армии?.

    ?Все наличные силы крестьянских организаций должны быть двинуты в деревню — крестьянство должно быть призвано к открытому восстанию. Все сельские и волостные власти должны быть смещены, изгнаны, а при вооруженном сопротивлении — уничтожены. Все сельские учреждения должны быть заняты восставшими крестьянами, казенное имущество и казенные деньги (казначейства, банки, волостные суммы) должны быть конфискованы на нужды восстания; по селам, волостям и уездам должно быть введено революционное самоуправление. Все земли помещиков, казны, уделов и проч. должны быть захвачены и переданы во временное распоряжение революционных комитетов и новых организаций местного революционного самоуправления (необходимо щадить лиц, непосредственно не выступающих против народа и не истреблять имущества, полезного для крестьян)?.

    ?Необходимо, чтобы крестьянское восстание приняло наступательный характер и не ограничилось пределами данной местности. Особенное внимание партийные организации должны обращать на те местности, где ожидается инициатива восстания, при этом концентрировать в них силы и принимать соответствующие меры, обеспечивая успешность его, чтобы движение от них распространилось на другие уезды и охватило всю губернию. Обеспечив и закрепив позиции в деревне, крестьяне должны идти на города и, соединяясь с войсками и рабочими, захватывать их, вводя всюду новые выборные власти?.

    ?К войскам партийные организации должны обратиться с воззваниями отказываться от исполнения приказаний правительства и с убеждением не стрелять в крестьян и рабочих. Воззвания должны призывать войска немедленно же переходить на сторону народа, {246} начиная с отказа признавать поставленное царем начальство и кончая открытой вооруженной борьбой с ним. Необходимо вводить в строй революционного войска рабочих, вооружать их захваченным казенным оружием и обучать обращению с ним?.

    ?В городах партийные организации должны немедленно, где это возможно, приступить к созданию беспартийных боевых ?Советов рабочих депутатов? для общего руководства боевыми действиями городского рабочего населения, координируя свое выступление с действиями крестьянства и армии. ?Советы рабочих депутатов? должны проводить всеобщую забастовку с переведением ее, где возможно, в вооруженное восстание?.

    ?Особенное внимание ?Советы рабочих депутатов? должны обратить на то, чтобы выступление городского рабочего населения не было изолированным от выступления крестьянства и армии, и тем не раздробило единства действия и сплоченности революционных сил?.

    ?Рекомендуется широкое развитие террористических действий против всех активных лиц администрации — действий как партизанских, так и массовых?.

    ?В общем Центральный Комитет обращает внимание всех партийных организации на то, что движение должно принимать резко наступательный характер. Сфера революционного воздействия должна постоянно расширяться и, начинаясь в отдельных наиболее подготовленных и выгодных пунктах, захватывать окрестные местности?.

    ?Необходимы боевые общие и местные соглашения с другими организациями и партиями и общая координация действия?.

    Далее следовала подпись: ?Центральный Комитет Партии Социалистов-Революционеров, июль 1906 г.?.

    Во второй прокламации крестьянам объяснялось, что первая Дума добивалась для крестьян земли и {247} воли, но правительство не пожелало исполнить ее требований и Дума была распущена. ?Долой беззаконное правительство?, — говорилось в прокламации, — ?ему никто не имеет права подчиняться, исполнять его распоряжения преступно. Везде и всюду народ должен низлагать местных властей и заменять своими выборными — народными. Везде и всюду отбирать и отдавать в руки этих законных народных выборных властей все правительственные суммы и капиталы. В их же распоряжение должно переходить и войско. Его обязанность встать на защиту народа и отечества от изменнического правительства.

    Вместе с ним, с рабочими городов, со всеми другими тружениками и со всеми преданными народу людьми трудовое крестьянство должно свои дела взять в свои руки. Ему не дали земли и воли. Он сам должен взять волю, низложив все правительственные власти и заменив их своими выборными. Он сам немедленно должен взять всю землю, но не расхватывать ее беспорядочно, а передать ее во временное распоряжение своих выборных волостных и уездных властей впредь до выработки нового земельного закона всенародными избранниками, которые на основании всеобщего, равного, прямого и тайного голосования составят учредительное собрание... Встанем же разом, дружно и сильно, каждый за всех и за каждого; нельзя медлить — отечество в опасности. Спасите родину, волю и землю всему русскому народу. Долой врагов народа, изменников и насильников. Дорогу всему свободному народу!?.

    Прокламация эта, кроме Центрального Комитета ?Партии Социалистов-Революционеров?, была подписана Трудовой и Социал-демократической фракциями Государственной Думы, Центральным Комитетом ?Российской социал-демократической рабочей партией? и всероссийскими союзами: Крестьянским, Железнодорожным и Учительским. Центральный Комитет партии старался {248} склонить на свой план действий революционные и оппозиционные организации. Но план потерпел крушение. Причину последнего руководители партии объясняли частью преждевременностью бунтов свеаборгского, кронштадтского и ревельского, отчасти же объявленной социал-демократами без согласия других партий всеобщей забастовкою. Партия по-прежнему должна была оставаться при своей подпольной работе, к которой лишь в конце года прибавилась открытая агитация в связи с выборами в Государственную Думу второго созыва.

    В течение всего года в партии происходила большая организационная работа. Шло образование новых местных организаций и объединение их в намеченные первым партийным съездом районные организации или области.

    Кроме представленных на первом съезде Северо-Западной и Центральной областей, в партии стали функционировать районные организации: Северная, Поволжская, Уральская, Украинская, Южная, Таврический союз, Туркестанская, Сибирская, Закавказская, Азовско-Донская и Северный Кавказ.

    Во главе каждой областной организации стоял областной комитет, являвшийся руководящим центром для Области, который должен был действовать на основе постановлений партийного съезда и директив Центрального Комитета. Областной комитет являлся посредником между отдельными организациями области, заботился о целесообразности распределения сил и средств между ними; он являлся посредником также и между местными организациями и Центральным Комитетом; на нем лежала организация и ведение таких отраслей революционного дела, которые были не под силу отдельным организациям, как, например, справочное бюро, рефераты, литература, важные террористические акты. Все недоразумения между областным {249} комитетом и местными организациями решались на областном съезде; съезд же устанавливал и детали отношений комитета с организациями.

    В перечисленных областях, кроме представленных на 1-м съезде организации, в течение года стали проявлять деятельность следующие. В Северной области: Архангельская, Вологодская и Олонецкая. В Северо-Западной: Брянская, Новозыбковская, Суражская, Могилевская (с Оршей и Горками), Минская, Бобруйская, Пинская, Лунинецкая, Барановическая, Гродненская, Белостокская, Слонимская, Ковенская, Сморгоньская и Двинская; в некоторых уездах Смоленской и Могилевской губернии существовали и братства Крестьянского Союза партии. В Поволжской: Оренбургский комитет, Казанская и Симбирская организации, уездные группы Царицынского, Петровского и Ставропольского уездов. В Уральской: Вятский, Пермский комитеты, Сарапульская организация и уездные группы — Котельническая, Тагильская, Златоустовская и Красноуфимская: в некоторых уездах Вятской губернии были и братства. В Украинской: Черниговский и Воронежский комитеты; у последнего было и бюро Крестьянского Союза. В Центральной: Костромская, в Нижегородской губернии организации — Ардатовская, Арзамасская, Балахнинская, Богородская, Выксунская, Ветлужская, Елатомская, Сормовская, Спасская Семеновского узда, Суроватихинская, Шелокшенская, Ядринская и окружная организация частей Горбатовского и Муромского уездов; в них было более пятидесяти крестьянских братств; во Владимирской губернии — Шуйская, Вязниковская Иваново-Вознесенская, Ковровская, Кольчугинская, Гусевская, Дербеновская и Покровская организации.

    В Южной: Севастопольский комитет и при нем Симферопольский крестьянский комитет. В Азовско-Донской: Ростовский и Таганрогский комитеты, Ейская, Харцыхская, Новочеркасская и Бахмутская группы. В {250} Туркестанской области: Асхабадский, Кокандский и Ташкентский комитеты, Новомаргеланская, Кизиларватская, Маргеланская и Чернявская группы. В Сибирской области: Омский комитет, Ачинская, Барнаульская, Курганская, Минусинская и Новониколаевская группы. В Закавкасской: Тифлисский комитет, Бакинская группа и организация Всероссийского военного союза ?Партии Социалистов-Революционеров?. На Северном Кавказе: Черноморская, Ставропольская, Екатеринодарская, Новороссийская, Кавказская, Армавирская, Пятигорская, Владикавказская, Грозненская и Петровская организации.

    Почти в каждой области собирались съезды представителей от организаций, на которых обсуждались вопросы организаций и тактики, разбирались текущие местные дела, вырабатывались и утверждались всевозможные уставы для местных организаций.

    Из перечисленных организаций особо характерной, как по устройству, так и по всей работе была ?Волжская судоходная организация?. В начале года в поволжские затоны Нижегородской губернии, где зимовали машинные команды, стали проникать пропагандисты из социалистов-революционеров. Благодаря им стали вырабатываться партийные работники, но с открытием навигации, с уходом команды по пароходам, работа прекратилась. Разбившись по пароходам, социалисты-революционеры стали искать возможных связей, объединения, литературы. Этот вопрос заинтересовал руководителей Нижегородского комитета, который и решил поставить дело снабжения пароходов партийной литературой и создать затем организацию профессионально-партийного типа для объединения не только членов партии, но и всех сочувствующих основным принципам партийной платформы. Нижегородский комитет сформировал и утвердил бюро ?Волжской судоходной организации?, которое и начало организационное строительство. Работа заключалась в следующем. Раз {251} благодаря какому либо из служащих на судне, делался возможным доступ на него, туда посылалась партийная литература. При чтении литературы намечались лица, пригодные для партии, о них сообщалось членам бюро и с ними начинались отдельные собеседования. Если занятия шли успешно, намеченным лицам предлагалось вступить в члены партии и начать организацию кружков у себя на пароходах и выбрать для заведывания работою комитет. В дальнейшем работу вел уже сам комитет, поддерживая сношения с бюро.

    Согласно уставу организаций и инструкций для организаторов пароходных групп, на комитете лежало: руководство профессиональным движением на пароходе, разбор недоразумений между членами группы и пароходными служащими, объединение и согласование деятельности членов судовой группы, пропаганда партийных идей, развитие самосознания команды, заведывание библиотекой, устройство собраний и пр. Подобная же организация устанавливалась и для пристаней. В первых числах Июня образовались и начали действовать несколько пароходных и пристанских групп, организация стана разрастаться. Для удобства ведения дела из Нижегородского бюро было выделено временное центральное бюро, которое стало входить в сношения с поволжскими партийными организациями для образования при их содействии ряда местных бюро. Центральное бюро должно было руководить и координировать дальнейшую деятельность последних. Местные бюро должны были вести работу в своих районах. Такие бюро были учреждены в Рыбинске, Ярославле, Кинешме, по Оке, по Каме и в конце навигации 1906 года в Казани, Саратове, Царицыне и Астрахани.

    Часть этих организаций не смогла развить своей деятельности по организационным условиям, часть вследствие арестов, некоторые же, как, например, {252} Нижегородская, Астраханская и Рыбинская, поставили работу широко.

    Нижегородский отдел к концу года имел одиннадцать групп. Лишь кончилась навигация — началась пропаганда по затонам. Устраивались лекции, собрания, митинги, распространялась партийная литература, делался подбор книг в легальных библиотеках. В отделе были боевые дружины, существовала касса. Подобная же работа шла и в Астраханском отделе, имевшем также несколько организаций. В Рыбинском отделе была местная организация, насчитывавшая в своем составе до двадцати человек. В Октябре месяце Центральный Комитет партии санкционировал существование ?Волжской судоходной организации? как районной, предоставив ей права автономной партийной организации, действующей под контролем областного комитета Центральной области.

    Работа большинства партийных организаций выражалась, главным образом, в издании и распространении литературы, в терроре и экспроприациях, но на ряду с ними шла и пропаганда среди военных, крестьян и разных классов городского населения.

    Ни в одном году своей деятельности партия не издавала столь много литературы, как в 1906 году. В первой половине года в Poccии было до 20 ежедневных газет социально-революционного направления. Книг и брошюр того же направления было издано до 250 названий, в количестве около 4-х миллионов экземпляров. Было несколько фирм, как например ?Народная Воля?, издававших легально партийные брошюры. В Петрограде легально издавалась партийная газета — ?Дело Народа?, переменявшая последовательно свои названия на ?Народный Вестник?, ?Голос? и ?Мысль?. После разгрома партийной редакции в ?Мысли?, в Петрограде стал выходить сборник ?Сознательная Россия?, а позже ?Новая Мысль?, которые {253} являлись центральным органом партии. В Москве появились ?Эхо? и ?Коллективист?.

    С 22 Октября Центральный Комитет стал издавать нелегально в качестве центрального органа ?Партийные Известия? и выпустил до конца года №№ 1, 2 и 3. В них помещались руководящие статьи, извещения о террористических актах, хроника партийной деятельности, отчеты, проекты разных уставов и т. д. С осени им же издавалась ?Солдатская Газета?, которой вышли №№ 1, 2, 3 и 4. В течение всего года выпускались различного рода прокламации, из числа которых одною из первых в году была прокламация ?Граждане?, изданная в Марте, и призывавшая население, вместо участия в Государственной Думе, к вооруженному восстанию. ?Долой Думу! Долой выборы!? — гласила прокламация — ?Организуйтесь! Вооружайтесь сами и вооружайте других! Да здравствует революционный социализм, да здравствует вооруженное восстание?.

    Многие областные комитеты и местные организации издавали периодические газетки. Так Петроградский комитет издавал ?Листок? и рабочую газету ?Труд?, получившую большое распространение среди рабочего класса; Двинский — ?Двинский Рабочий Листок?; областной комитет Поволжской области — ?Крестьянские Известия?; Саратовский комитет — ?листовки?; Пензенский — ?Восстание?; Нижегородский — ?Нижегородский Летучий Солдатский Листок? и ?Известия Нижегородского Губернского Комитета?; Вятский — ?Крестьянский Листок?; Пермский — ?Народный Листок?; областной комитет Центральной области — ?Известия О. К. Ц. Области?, ?Солдат? и ?Бюллетени?; Тверской — ?Дети Народа?, военная газета; Таврический Союз — ?Военный Листок?; ?Отклики Народной борьбы?; Симферопольский комитет — ?Военный Листок?; Кубанский комитет —?Сборник?; областной комитет Туркестанской области — ?Земля и Воля?; {254} Красноярский комитет — ?Голос Революции?; Иркутcкий —?Революционное Слово?.

    Кроме того, партия выпустила массу прокламаций. Едва ли не первое место по количеству изданных прокламаций занимали Черниговский и Одесский комитеты. Первый издал более 25 названий, в количестве более чем 130,000 экземпляров. О степени желания партии забросать революционными изданиями население, может служить следующий перечень арестованных за год партийных типографий и складов литературы. В Батуме, 23 Ноября, найдена типография, четыре пуда шрифта и прокламации; в Екатеринославе, 16 Сентября, типография, принадлежавшая максималистам; в Екатеринбурге, 1 Сентября, типография с тремя пудами шрифта; в Екатеринодаре, 9 Декабря, типография Кубанского комитета; в Иркутске, 14 Сентября, большая типография и при ней 7 тысяч прокламаций, а 20 Сентября близь города, в каменоломнях, чинами 26-го Восточно-Сибирского стрелкового полка обнаружена типография местной центральной рабочей группы с набором прокламаций; вблизи же Иркутска, на станции Зима, Сибирской железной дороги, 10 Сентября, типография, в помещении которой найдены подписные листы для сбора денег на боевые дружины; в Казани три типографии — 18 Мая, 4 Августа и 12 Октября, из которых взятая 4 Августа была устроена специально для печатания прокламаций на татарском языке; при ней взято более 2-х тысяч прокламаций, 2 пуда шрифта и готовый набор прокламаций; в Могилеве, 29 Августа, типография окружного комитета с набором ?Манифеста ко всему крестьянству?, прокламаций, бланки для паспортов, две печати; в Москве, 5 Сентября, большая типография, искусно замаскированная в подвале; в Николаеве, 16 Июля, типография, печатавшая ?Манифест? группы бывших членов Государственной Думы и при ней 600 отпечатанных экземпляров; в {255} Новочеркасске, 13 Сентября, типография местной группы с тремя готовыми наборами, большое количество прокламаций, два пуда шрифта; в Одессе, 20 Сентября, большая типография Южного областного комитета, и 2 пудов шрифта, большое количество прокламаций, готовые наборы; в Петрограде три типографии; 17 Июля, небольшая ручная типография с тремя наборами, 2 Сентября, большая типография Центрального и Петроградского комитетов, а 14 Сентября типография Московского района Петроградского комитета; в Риге две типографии — 19 Ноября, типография, печатавшая революционные издания для всего Прибалтийского края, при чем найдены паспортные бланки, три печати революционных организаций и 18 печатей различных правительственных учреждений, а 21 Ноября обнаружена типография с 10 пудами шрифта и множество прокламаций; в Ростове на Дону, 19 Июля, найден тот типографский станок, который социалисты-революционеры похитили в одной из частных типографий, при чем взята и переписка, уличавшая задержанных в воровстве станка; в Самаре, 16 Сентября, типография с тремя нелегальными; в Саратове, 6 типографий — 7 Января, типография с двумя станками, 7 пудами шрифта и около тысячи прокламаций, 30 Сентября небольшая типография, 3 Декабря типография и в ней бомбы и 150 патронов, а 5 и 6 Декабря три типографии; в Симферополе, 31 Июля, с набором прокламаций ?Ко всему российскому крестьянству?, в Харькове, 30 Июля, типография местных революционных комитетов, в том числе и социалистов-революционеров, с большими количеством шрифта и несколько тысяч прокламаций ?Манифест к армии и флоту? и ?Ко всему российскому крестьянству?.

    При обнаружении типографий заарестовывались лица, работавшие в них, или заведывавшие ими, из которых многие жили по фальшивым документами. {256} Большиe склады литературы были арестованы в Москве (9 Января), Киеве (14 Января), Петрограде (15 Июля). Иркутске (10 Сентября), Саратове (20 Сентября).

    Тяготение социалистов-революционеров к работе среди войсковых частей, признанной на 1-м съезде крайне важной отраслью партийной деятельности, было вообще велико. Мысль ?перетянуть армию на свою сторону? для борьбы с правительством не давала покою некоторым из партийных руководителей. Военная комиссия при Центральном Комитете должна была руководить всей этой работой. Среди местных организаций стали выделяться специалисты по пропаганде среди войск и если этим пропагандистам совершенно не удавалась пропаганда среди офицеров, то среди нижних чинов они кое-где завязали связи. Так в Нижнем Новгороде, Севастополе, Екатеринославе, Казани, Москве, Иркутске, Тифлисе, Кронштадте и Ревеле появились военные организации, состоявшие из партийных работников, задавшиеся целью вести пропаганду специально среди войсковых частей. Им удавалось иногда сплотить около себя несколько человек нижних чинов, приходивших на сходки, слушавших уроки пропагандистов, бравших с собою для распространения прокламации. И эти-то, весьма немногие, нижние чины окрыляли партийных работников надеждою на возможность ?военных восстаний?. Стали появляться уже отмеченные выше специальные периодические издания. Издавались специальные для солдат прокламации.

    Особенно занимала социалистов-революционеров пропаганда в приморских городах Балтийского моря. Насколько преувеличивали они значение тех связей, которые им удавалось завести в тех городах среди нижних чинов, доказывает то, что ими был выработан план чуть не повсеместного военного восстания {257} на побережьи Балтийского моря. Вот как описывает это один из членов партии.

    ?План был таков. Предполагалось, что захват крепостей побережья Финского залива и Балтийского флота даст возможность совершенно обессилить Петроград и захватить его. Захват Петрограда и должен был означать собой победу вооруженного восстания. План, с первого взгляда, как будто, очень простой и верный. В самом деле, Петроград держится Кронштадтом, главная сила правительства — балтийский флот. Захватить все и победа наша! Коротко, ясно, просто...?.

    ?И так, по плану велась работа во флоте, в Кронштадте, в Свеаборге, в Ревеле, в Либаве, во всех важнейших пунктах побережья. Время было хорошее, свободное. Организации расцветали в очень короткое время. Настроение бодрое, надежд и упований много, самых радужных, самых широких и смелых. Последовал разгон Думы. Настроение, и без того приподнятое, приподнялось еще больше. Начались разговоры о поддержке Думы, об открытом восстании?... (?Социалист-Революционер? № 2. К вопросу о причинах неудач военных восстаний. В. Военного.).

    18 Июня социал-демократы подняли беспорядки в Свеаборге, на которые тотчас же отозвались революционные деятели разных фракций, а в том числе и социалисты-революционеры в Кронштадте, Ревеле и Либаве. 19 и 20 Июня в Кронштадте произошли беспорядки, которыми руководил матрос социалист-революционер Егоров. Беспорядки были быстро прекращены тем самым Енисейским полком, на бунт которого больше всего рассчитывали социалисты-революционеры. Вспыхнул, благодаря социалистам-революционерам, бунт на броненосце ?Память Азова?, но вскоре {258} же был подавлен своею же судовою командою. Руководители партии ясно видели провал своих предположений, они могли убедиться, что офицеры и командный состав из нижних чинов парализуют их работу и все таки они не прекращали ее. Слишком уже хотелось им войти в армию, свить там гнездо и иметь среди военных партийных людей.

    Осенью состоялось совещание представителей военных организаций партии, обсуждавшее положение пропаганды в войсках и постановившее ряд резолюций. Все члены совещания сходились во взгляде на своевременность образования одной военной организаций, или союза, но расходились во взглядах, должен ли быть союз партийным или нет. После споров было решено организовать военно-революционный союз из солдат, ?платформа? которого должна быть социалистической. Было спроектировано образовать при Центральном Комитете ?Центральное военное бюро? в целях объединения работы местных организаций, издания и снабжения военных соответствующей литературой и, вообще, для руководства всею работою в войсках.

    Что же касается офицеров, то совещание постановило:

    ?Не занимаясь специальным образованием офицерских организаций следует привлекать к участию в технической работе военных организаций всех сознательных, революционно-настроенных офицеров; в тех же местах, где окажется значительное количество сознательных офицеров, необходимо организовать их в кружки с целью возможно широкого использования их технических познаний; там же, где таковые офицерские кружки в том или ином виде существуют, необходимо местным В. О. взять их в свои руки?

    Важнейшими из принятых конференцией резолюций явились следующие.

{259}

    По вопросу о тактике.

    ?1) Совещание представителей военных организаций ?Партии Социалистов-Революционеров?, во первых, исходя из основных начал партийной программы, ставящих конечною целью революции завоевание социалистического строя, считает очередной задачей партийной работы в армии подготовку войск к участию во всенародном восстании за созыв учредительного собрания, избранного путем всеобщего, прямого, равного и тайного голосования, за передачу всей земли в общенародное достояние и уравнительное пользование всех трудящихся, за улучшение положения пролетариата (8-ми часовой рабочий день и др. меры, ограждающие духовные и экономические интересы труда) и за замену постоянной армии милицией?.

    ?2) С этой целью военные организации ?Партии Социалистов- Революционеров? ведут планомерную пропагандистскую и агитационную работу во всех частях войск, прибегая к подготовительным средствам, смотря по условиями, времени и места, к организации борьбы против военной дисциплины и за общее улучшение солдатского быта; к открытым митингам, протестам и к другим средствам усиления сознательности и организованности в солдатской массе?.

    ?3) Пользуясь всеми проявлениями недовольства солдат своим положением для организации революционных масс в армии, военные организации ?Партии Социалистов-Революционеров? должны удерживать солдат от частичных выступлений, могущих повести к разрушению планомерной работы в войсках и усилению реакционных течений в солдатской массе?.

    ?4) В случае неизбежности в отдельных местах самостоятельных военных вспышек, готовых перейти в открытое революционное восстание, местные военные организации ?Партии Социалистов-Революционеров? должны приложить все усилия, чтобы в движение внести организованность и планомерность, стараясь по {260} возможности взять на себя выбор момента и способа открытого выступления и стремясь удержать за партией общее руководство движением?.

    ?5) Время и способы открытых выступлений должны быть определены местными военными организациями ?Партии Социалистов-Революционеров? по соглашению с областными и местными комитетами партии, в особо же важных центрах и Центральным Комитетом?.

    ?Местные военные организации ?Партии Социалистов-Революционеров? должны иметь разработанный план действий на случай открытых выступлений. Этот план должен быть сообщен и санкционирован общепартийными организациями данной местности, а в особо важных случаях Центральным Комитетом?.

    Резолюция о терроре.

    ?Военные организации ?Партии Социалистов-Революционеров?, стоя на партийной точке зрения по вопросу о терроре, признают, как одно из средств революционной борьбы, необходимым применение террора в пределах армии против наиболее ярких и вредных представителей самодержавного режима, своей преступной деятельностью парализующих успех революционного дела в войсках. Военные организации считают необходимым дело военной организации поставить под строгий контроль партии. Члены военной организации, желающей принять участие в том или ином террористическом акте, должны войти в существующий партийный боевой комитет?.

    Как видно будет ниже, планы социалистов-революционеров в отношении работы среди войск были осуществлены в следующем году, но далеко не в задуманных размерах и лишь в течение весьма короткого времени. Что же касается 1906 года, то упомянутые выше военные организации были все своевременно обнаружены и арестованы.

{261} Работою среди крестьян заведывала состоявшая при Центральном Комитете ?Центральная крестьянская комиссия?, обязанности которой, согласно постановлению 1-го Совета партии, заключались в следующем.

    ?1) Центральная крестьянская комиссия содействует большему объединению и большей планомерности партийной работы в крестьянстве и собирает все сведения об этой работе?.

    ?2) Продает и распространяет по партийным организациям крестьянскую литературу, каталоги, указатели книг, годных для крестьян и т. п.?.

    ?3) Издает инструкции для работы в деревне, уставы крестьянских братств, программы занятий и т. п.?.

    ?4) Собирает съезды крестьянских работников?.

    ?5) Содействует областным и губернским комитетам в распределении крестьянских работников?.

    ?6) Имеет разъездных агентов и инструкторов, которые действуют на местах по соглашению с областным комитетом и местными комитетами? (Постановления 1-го Совета партии.—?Памятная книжка социалиста-революционера?. Выпуск 1.).

    Призыв к вооруженному восстанию за ?землю и волю? был главным девизом партийных работников в 1906 году. Чем менее общая обстановка давала оснований к какому либо восстанию - тем, казалось громче говорили о нем социалисты-революционеры в крестьянской среде. Через посредство ?Крестьянской комиссии? в течение года прошло в организации 42,240 легальных книг и 141,940 нелегальных; было издано для крестьян 8 брошюр в количестве 170,000 экземпляров. (?Как мужик в долгу остался?, ?Эх, пора бы, братцы?, ?Как добыть землю?, ?Иванушка дурачок?, ?Песни революции?, ?Что делать крестьянами при выборах?, ?Две опричины? и ?О присяге?.) и 10 изданий? {262} имевших руководящее значение, как, например, уставы боевых дружин и милиции, в количестве 153,000. Всего было израсходовано ?Крестьянской комиссией? 7554 рубля 44 копейки (Отчет в ?Партийных Известиях? № 4.).

    На местах пропаганду вели многочисленные местные организации. Некоторые из них, как, например, Черниговский комитет, все свои усилия направляли именно на работу среди крестьян. В начале Сентября состоялся съезд крестьянских работников партии, на котором были представлены: Северная область — областной комитет, Петроград, Новгород, Вологда, Архангельск и Петрозаводск; Центральная область — Москва, Владимир, Орел и Тверь; Северо-Западная область — областной комитет, Смоленск и Могилев; Уральская область — областной комитет, областной съезд и Сарапуль; Поволжье — областной комитет, Самара, Саратов, Симбирск, Казань, Пенза и Тамбов; Украинская область — Воронеж, Курск, Киев и Харьков; Южно-Русская область — областная организация и Симферополь; Северный Кавказ — Черноморская губерния, Ставрополь, Кавказ и Екатеринодар; Закавказье — областной комитет.

    Не было представителей от Сибири, Азовско-Донской области и Средне-Азиатской. Кроме делегатов от перечисленных организации было 10 человек от Центрального крестьянского комитета, 6 представителей от Центрального Комитета и 9 человек гостей, в том числе 2 представителя от Думской ?Трудовой группы?.

    Съезд признал настоятельную необходимость продолжения работы среди крестьян, полагая, что крестьянство должно выступить на вооруженное восстание лишь в согласии с армией и пролетариатом; признал необходимым ?противодействовать даче рекрутов? в {263} войска и постановил несколько резолюций, которые однако обязательного характера для партии не имели, а явились лишь материалом для обсуждения затронутых вопросов для местных организаций.

    Высочайший указ 9 Ноября о выделах из общины нанес сильный удар социалистам-революционерам. Центральный комитет не замедлил ответить на него большою прокламациею: ?Что делать крестьянам, по поводу указа 9 Ноября и906 г.?.

    Дав тенденциозное истолкование предпринятой государственной реформы, Центральный Комитет указывал крестьянам: ?Крестьяне должны — не идти в землеустроительные комиссии; не покупать никаких земель; не закладывать своих земель; не выделяться из общества... Особенно важно крестьянству совершенно не допустить до исполнения указ о выделе участников их общественной земли в собственность отдельным хозяевам?.

    Для этого крестьянству рекомендовалось: постановлять приговоры о желании сохранить общественное владение земли с правильными уравнительными ее пределами; желающих выделяться отговаривать от того, при безуспешности же подвергать бойкоту — ?не иметь с ними никакого общения, не разговаривать, ничего не покупать и не продавать, вообще поступать как с изменниками и врагами общества; у лиц, заявивших о выделе, отбирать надел в пользу общества, требования земских начальников о выделах не выполнять и т. д. Все эти меры должны быть проведены твердо и неуклонно по всей России. ?Партия Социалистов-Революционеров? повсюду советом и делом поможет крестьянству в этом великом деле общественного укрепления и общественного объединения?... По тому же поводу были помещены статьи в ?Сознательной России? и издана популярная брошюра ?Мирская сила?.

{264} Однако все эти указания успеха не имели; реформа постепенно, но крепко входила в крестьянскую жизнь. Позже, уже в 1909 году, после того как Государственная Дума одобрила и приняла земельный закон 9 Ноября 1906 года, партия издала брошюру ?Закон о крестьянском разорении?, которая заканчивается такими строками:

    ?Господская Государственная Дума бережно охраняет помещичью землю, для нее эта земля священна и неприкосновенна. А о крестьянской земле она прямо говорит: ?Грабь ее — кто хочет?. Теперь, благодаря Думе, борьба с расхитителями мирской земли для трудового крестьянства становится еще тяжелее?.


XIII.

    1906 год. — Террор. — ?Боевая Организация?. — ?Боевой отряд при Центральном Комитете?. — Летучие боевые отряды областных комитетов. — Местные боевые дружины. — Грабежи или экспроприации.

    + + +

    В 1906 году главное свое внимание и усилие партия направляла на террор и экспроприации. Еще в Декабре предыдущего года Центральный Комитет, державший ?Боевую Организацию?, по выражению одного из ее членов, ?под ружьем?, поручил ей организовать покушение на министра внутренних дел Дурново и московского генерал-губернатора Дубасова. Намечалось также покушение на председателя Государственного Совета Акимова, на заведывавшего политическим розыском Рачковского и еще на нескольких лиц. Руководящей центр ?Боевой Организации? был старый. Химической частью заведывал Зильберберг, в распоряжении которого находилась в Териоках целая лаборатория с несколькими химиками, Зильберберг вступил в ?Боевую Организацию? в начале 1905 года, когда и принял участие в устройстве за границей партийной лаборатории, в изготовлении и перевозке динамита. Проработав несколько месяцев, он как опытный химик и был вытребован для лаборатории в Териоках.

    Однако ни одного из задуманных предприятий по Петрограду ?Боевая Организация? совершить не смогла. Выслеживания, которые устанавливала организация за {266} намеченными ею лицами, попадали в сферу наблюдений охранного отделения и должны были прекращаться; боевики разбегались. Организованное покушение на полковника Римана не удалось. Явившийся к нему на квартиру 11 Апреля боевик, переодетый офицером и вручивший для доклада карточку князя Друцкого-Соколинского, — был задержан. При обыске у него нашли револьвер, заряженный восемью пулями, и кинжал.

    ?Точно какой-то рок повис над ?Боевой Организацией? и отнял ее удачи? — говорил Зильберберг (Впоследствии, все свои боевые неудачи, начиная с 1906 года, партийные руководители приписывали тем предупреждениям, который делал Азев охранной полиции. В этот период времени, 22 Марта 1906 года, ?Боевая Организация? убила в Варшаве члена партии Татарова, изобличенного в сношениях с охранной полицией. - ред.).

    В Москве же ?Боевая Организация? сумела совершить покушение на генерал губернатора Дубасова. 23 Апреля, днем, когда генерал-губернатор подъезжал в коляске к своему дворцу на Тверской улице, член ?Боевой Организации? Мищенко-Вноровский, одетый в форму морского офицера и несший бомбу в виде коробки конфет, бросил ее под коляску. Произошел взрыв, которым генерал-губернатор был ранен, его адъютант граф Коновницын убит, убит и сам террорист. Несколько лиц находившихся вблизи покушения, были ранены.

    В начале Мая, в виду открытая Государственной Думы, 1-й Совет, партии постановил, впредь до большого выяснения для масс населения политического положения и тактики правительства, приостановить временно террористическую деятельность, не прекращая однако ни на минуту общей боевой подготовки. Но и теперь, опять-таки, было сделано исключение для генерала Трепова и для некоторых провинциальных актов, как, например, {267} для дела Чухнина, и тем самым постановление о приостановке террора фактически сводилось на нет (Интересные сведения по вопросу о несоответствии партийных постановлений с практикой имеются в № 20 ?Знамя Труда?, статья ?Достоверный свидетель?.). Тотчас же после 1-го собрания Совета, в Севастополь выехали руководитель ?Боевой Организации? Савинков и член той же организации бывший студент Калашников.

    14 Мая, в Севастополе, около Владимирского собора происходил парад местному гарнизону, который принимал начальник гарнизона генерал Неплюев. У места парада в публике находились члены партии Савинков, Калашников, Макаров, Назаров, Двойников и беглый матрос Фролов. Когда прошел первый взвод войск, Калашников, стоявший на паперти, подал шапкою сигнал, после чего Макаров выбежал из толпы и бросил в группу начальствующих лиц, среди которых стоял генерал Неплюев, бомбу, которая однако не разорвалась. В тот же почти момент раздался оглушительный взрыв бомбы, которую, желая бросить по направлении генерала, уронил около себя Фролов. Взрывом было убито 6 человек из публики, городовой, сам Фролов и ранено 37 человек. Террористы бросились бежать, но Макаров, Двойников и Назаров были арестованы тотчас же, при чем у Макарова была найдена в кармане еще одна бомба и браунинг. Савинков был взят по приходе его через два часа в гостиницу, где у него при обыске было найдено 1000 рублей, финляндские деньги и три фальшивых паспорта; а Калашников вырвался из рук схватившего его чина полиции; успел скрыться и был арестован лишь 20 Мая в Петроград на вокзале. Bcе задержанные назвались вымышленными фамилиями {268} и в удостоверение своих личностей представили фальшивые документы.

    На суде по настоящему делу свидетельскими показаниями было установлено, что по пути в Севастополь Калашников виделся в Москве с Макаровым, в Харькове же виделся с Савинковым, Назаровым и Двойниковым и с ними же виделся и в Симферополе; установлено было показанием и то, что за несколько минут до взрыва 14 Мая, Савинков заходил во Владимирский собор, откуда прошел в Никольский собор, где уже находился Калашников, после чего оба, порознь, прошли к Владимирскому собору, где вскоре и случилось описанное покушение.

    Центральный Комитет партии специальным заявлением утверждал затем, что Назаров, Двойников, Калашников и Савинков никакого участия в описанном покушении не принимали и о приготовлении к нему не знали (?Партийные Известия? № 1.).

    Арест Савинкова был столь серьезным ударом для ?Боевой Организации?, что Центральный Комитет немедленно принял меры к освобождению его. С этой целью в Севастополь был послан Зильберберг. Приехав туда, он, после двухмесячной подготовительной работы, сошелся с главарем местной боевой дружины бывшим лейтенантом Никитенком и членами военной организации партии и в том числе с вольноопределяющимся пехотного полка Сулятицким, с которыми и выработал план освобождения Савинкова, содержавшегося под стражей на военной гауптвахте. 16 Июля, когда Сулятицкий был разводящим в карауле при гауптвахте, он переодел Савинкова в солдатское платье и вывел его на свободу. Оба они добрались затем на приготовленный Никитенком парусный бот и все трое переправились в Румынию.

{269} Что касается покушения на генерала Трепова, то старания ?Боевой Организации? произвести таковое повели лишь к тому, что командированный для этой цели 1 Июля член организации убил вечером в петергофском парке генерала Козлова, приняв ею за генерала Трепова.

    Наезды членов ?Боевой Организации? в Петергофе в тот период времени вообще не были удачны для них. Так, прибывший тем летом и поселившийся около Кадетского плаца, под вымышленной фамилией, боевик был арестован на следующий же день после своего прибытия; боевик, прибывший из Финляндии в день перевезения тела генерала Мина из Петергофа в Петроград, был арестован на Петергофском вокзале, при чем у него был найден документ вполне изобличавший его в работе по террору; лицо, прибывшее в Петергоф для выслеживания проездов высокопоставленных лиц и занявшее в Петергофе две весьма удобных для этой цели квартиры, было обнаружено, что и заставило его покинуть Петергоф и вернуться в Петроград.

    Осенью 1906 года ?Боевая Организация? была вновь созвана Центральным Комитетом. В состав ее, кроме прежних членов, вошли также Никитенко, Сулятицкий и Зильберберг.

    Однако неудачи продолжали по-прежнему преследовать организацию и эти неудачи Савинков приписывал вине Центрального Комитета. На собрании последнего, бывшем в Сентябре месяце, Савинков открыто заявил, что центральный Комитет мало дает денег на террор, недоверчиво относится к работе боевиков и что некоторые члены его неуважительно отзываются о членах ?Боевой Организации?. В ответ на эти обвинения, Центральный Комитет заявил, что недостаток отпускаемых денег объясняется недостатком средств у него вообще, что он относится к ?Боевой {270} Организации? и к ее руководителям с полным доверием и в доказательство последнего кооптировал в свой состав члена ?Боевой Организации? Савинкова.

    Через полтора месяца после происшедшего инцидента, а именно в Октябре 1906 года, на Иматре, где состоялся 2-й Совет партии и куда съехались на то время все члены ?Боевой Организации?, руководители последней заявили Центральному Комитету, что они вынуждены выйти в отставку. Таковое свое решение Савинков и Азев объясняли тем, что по их мнению дело террора при современной его постановке безнадежно; старые методы раскрыты полицией и уже не могут дать никаких результатов; новых же методов пока нет. За руководителями покинули организацию и все ее члены — ?Боевая Организация? распалась.

    Пораженный случившимся, Центральный Комитет предложил бывшим членам ?Боевой Организации? продолжать боевое дело без Азева и Савинкова и в результате его стараний в этом направлении, Зильберберг решил организовать новую самостоятельную боевую дружину по типу и с традициями распавшейся ?Боевой Организации? и получил на то разрешение Центрального Комитета. Ядро группы составили Ирина, Сулятицкий, Кудрявцев и еще несколько человек, а во главе ее стал Зильберберг, который вел и сношения дружины с Центральным Комитетом. Дружина была названа ?Боевым отрядом при Центральном Комитете?.

    Отряд должен был получать на каждое предприятие разрешение от Центрального Комитета. Вскоре последний поручил ему организовать покушение на председателя Совета Министров Столыпина, министра внутренних дел Дурново, свиты генерала Орлова и петроградского градоначальника Лауница. В то же время Центральный Комитет поручил отряду начать собирать сведения для подготовки покушения на Государя императора и Великого Князя Николая Николаевича.

{271} В Ноябре в состав отряда вошли еще несколько человек и в том числе Никитенко и Синявский. Отряд начал подготовительные работы и вел их путем наружного наблюдения за выездами интересовавших его лиц и путем внутреннего освещения распорядка их жизни. Последнее требовало широких знакомств во всех слоях общества, чего отряд, располагая хорошими денежными средствами и умными предприимчивыми исполнителями и достиг.

    Вот как описывает систему работы, которой стал придерживаться отряд Зильберберга, член отряда Ирина. ?Организация производит свои розыски с двух сторон: ?внешний сыск? — уличная слежка при помощи извозчиков, разносчиков, филеров сохраняется, но на первый план, как основа, выдвигается ?внутренний сыск? — получение сведений. Отыскиваются люди в обществе и в партии, могущие дать какое-либо указание, какие-либо сведения о намеченных лицах. Наружная слежка проверяет их данные. Bcе партийные организации должны давать в распоряжение ?Боевого отряда? любого из своих членов, если он имеет какие-либо связи, могущие быть полезными в деле этого внутреннего сыска.

    Особенно много давали члены военной и железнодорожной организации и телеграфисты. Таким образом, основание, на котором организация утверждала свое здание, расползалось далеко вширь. Работа получала в значительной мере случайный характер — в зависимости от тех сведений, которые получались. Нельзя было составить один план и долго и упорно добиваться его осуществления. Самое существование такого плана становилось невозможным: случайность, изменчивость, текучесть форм работы и организации выдвинулись вперед?... (?Знамя Труда? № 30, Август 1910 года.).

{272} Наибольшие усилия отряда были направлены на министра Столыпина и Великого Князя Николая Николаевича, но разные непредвиденные обстоятельства расстраивали планы отряда. Покушения, как на указанных, так и на других намеченных отрядом лиц, не сорганизовывались. Наконец в Декабре отряду удалось достать билеты на освящение домовой церкви в здании Института экспериментальной медицины в Петрограде. По сведениям, добытым отрядом, на освящении должны были присутствовать Столыпин и Лауниц. С целью покушения на них Зильберберг назначил Кудрявцева и Сулятицкого.

    21 Декабря Кудрявцев, приехав на освящение церкви, после богослужения, на лестнице, убил тремя выстрелами градоначальника Лауница, после чего выстрелил себе в висок. В тот же момент он получил смертельные удары по голове шашкой от одного из стоявших около него офицеров, и тогда же в него дважды выстрелил полицейский офицер. Бывший в церкви Сулятицкий, назначенный стрелять в председателя Совета Министров Столыпина, в виду неприбытия последнего, скрылся. Это было первое и последнее выступление отряда Зильберберга в 1906 году: дальнейшая его работа относилась уже к следующему 1907 году.

    Кроме описанных центральных боевых организаций, у партии работали по террору летучие отряды, сформированные почти у всех областных организаций, и местные боевые дружины. Местные комитеты вообще были настроены относительно террора более решительно, чем центр. Даже тогда, когда Центральный Комитет делал постановления хотя бы и об условных, временных приостановках террора, многие местные комитеты не разделяли этого взгляда и шли в своих действиях наперекор ему. В дело осуществления террора комитеты старались внести как можно более системы {273} и организации. Многие выработали уставы для всякого рода боевых организаций. Так были выработаны: ?Устав городской милиции?, ?Устав крестьянской боевой дружины?, ?Проект устава областной летучки?, которые и были опубликованы Центральным Комитетом, как образцы подобных изданий.

    В деле практического проведения террора, первое место принадлежало Северной и Поволжской областям.

    В Северной области летучим отрядом, 13 Августа, на платформе станции Новый Петергоф был убит командир лейб-гвардии Семеновского полка генерал Мин. В генерала стреляла упоминавшаяся уже не раз Коноплянникова, имевшая при себе, кроме револьвера, еще и бомбу в сумочке. 2 Декабря два члена отряда, рабочие Воробьев и Березин, совершили покушение в Таврическом саду на бывшего московского генерал-губернатора Дубасова, при чем последний был контужен одною из двух брошенных в него бомб, а покушавшиеся арестованы. 26 Декабря член отряда, бывший матрос Егоров, руководитель кронштадтских беспорядков, переодевшись в форму писаря военного суда, проник в сад, где гулял главный военный прокурор генерал Павлов, и несколькими выстрелами убил его.

    Деятельность боевых дружин Петроградского комитета партии не могла развиться в желаемой для революционеров степени, вследствие систематически наносившихся ей ударов. 8 Января была арестована группа боевиков во главе с нелегальным Мальцевым. 7 Февраля были произведены многочисленные обыски лиц, принадлежавших к боевой дружине, при чем было обнаружено большое число револьверов, патронов, революционная литература, печать и штемпель комитета. 15 Февраля у двух социалистов-революционеров были найдены две бомбы, револьвер и прокламации. 12 Апреля были арестованы шесть представителей {274} боевых дружин с главным их организатором. 5 Июля была арестована сходка группы дружинников в 5 человек. 5 Сентября арестованы 13 человек ?Местной боевой организации?, из которых 5 жили по фальшивым паспортам под чужими фамилиями. 20 Сентября арестована группа членов (21 человек) ?Боевого коллектива местного комитета?, который готовился совершить целый ряд террористических актов. Обысками у них обнаружено около трех пудов динамита, шесть динамитных патронов, револьверы, партийная литература. Шесть человек коллектива были задержаны в то время, как они поджидали на улице, с целью ограбления, казначея штаба Отдельного корпуса пограничной стражи. Последний должен был везти из казначейства в штаб 25,000 рублей. При преследовании один из боевиков был убит.

    В виду того, что один из главарей этого коллектива состоял в Институте инженеров путей сообщения и стоял во главе комиссии, заведывавшей библиотекой, последняя была обыскана. В библиотеке были обнаружены разные революционные издания, в одном же из шкапов найдено 39 оболочек для македонских бомб, большое количество пироксилиновых шашек; четыре электрических запала для бомб и около полутора пуда динамита.

    Другими дружинами в области были совершены следующие акты. 13 Февраля членом Петроградской дружины был убит директор завода Назаров; убийство направило на след дружины, которая и была заарестована затем со своим руководителем. Через три дня был арестован и сам убийца. 20 Апреля, в Великих Луках, убит помощник пристава Благовещенский. 15 Сентября, во Пскове, убит помощник пристава Соловьев. 4 Ноября, в Петрограде, ранен околоточный надзиратель Денисенко, 13-го убит {275} рабочий по подозрению в шпионстве, а 22-го ранен пристав Шереметов.

    В Центральной области первое место по террору принадлежало Москве. 30 Октября членом летучего отряда области была брошена бомба в градоначальника генерала Рейнбота, который, несмотря на происшедший взрыв, остался невредим. Произведенными в связи с покушением обысками и арестами была обнаружена мастерская для изготовления разрывных снарядов и арестовано 18 членов, из которых 3 нелегальных. Эти аресты и обыски не прекратили однако работы московских боевиков. 2 Декабря вновь были произведены обыски, при чем было обнаружено 7 бомб, 21 пироксилиновая шашка; полпуда динамита, 11/2 пуда патронов, несколько мотков бикфордова шнура. Обыском же в Лазаревском институте найдено 100 запалов и несколько пироксилиновых шашек. Было арестовано 28 человек.

    Кроме Москвы летучий отряд выступил дважды. В Твери, 25 Марта им был убит бомбой тверской губернатор Слепцов, а 9 Декабря, в Твери же, убит по окончании занятий в губернском земском собрании генерал-адъютант граф Игнатьев. Руководители партии считали графа одним из убежденнейших сторонников самодержавия; они верили в то, что графу будет поручено подавить революционное движение в России, что граф будет сделан диктатором и потому смерти его придавали огромное значение. Из выступлений местных боевых дружин области было лишь одно: 20 Октября, в Иваново-Вознесенске, по подозрению в измене, убит рабочий.

    В Северо-Западной области летучий отряд имел, свой центр в Минске, где его членами изготовлялись и бомбы. 14 Января отряд сорганизовал покушение на губернатора Курлова. В него была брошена бомба, которая однако не разорвалась, и в тот же {276} момент, упоминавшаяся уже Александра Измайлович, сделала несколько револьверных выстрелов в полицмейстера Норова, но безрезультатно. Местные боевые дружины развили широкий террор. 6 Января, в Гомеле, убит помощник пристава Леонов.

    В Феврале, в Вятках, убит рабочий по подозрению в сношениях с полицией. 17 Марта, в Смоленске, убит начальник губернского жандармского управления полковник Гладышев. 4 Апреля, в местечке Ракишки, ранен рабочий по подозрению в сношениях с полицией. 10 Сентября, в Калишанке, Витебской губернии, убит урядник Снедзе. 2 Декабря, на перроне, станции Конотоп, ранен жандармский вахмистр Живодеров. В области имелась и мастерская бомб, которая была арестована 9 Июня в Ковне, а 2 Декабря, там же, при арестах социалистов-революционеров обнаружено 10 снаряженных бомб.

    В Поволжской области летучий отряд 2 Января убил в Пензе генерал-лейтенанта Лисовского, приняв его за начальника жандармского управления, а 26-го убил там же полицмейстера Кандаурова. 12 Марта членами отряда была брошена бомба в Казанское губернское жандармское управление. 1 Апреля, в Борисоглебске, убит казачий офицер Абрамов. 4 Мая, в Тамбове, убит пристав Жданов. 6 Мая, в Казани, ранен околоточный надзиратель Толмачев. 21 Июля, в Самаре, убит бомбою губернатор Блок и 8 Августа, там же, убит командир Борисовского полка полковник Георгиу. Преступники облили труп спиртом и подожгли квартиру. 21 Сентября, в Симбирске, смертельно ранен губернатор Старынкевич, а 25-го ранен в Казани вице-губернатор Кобеко. Местные боевые дружины произвели следующие покушения. 16 Января, на станции Борисоглебск, был убит губернский советник Луженовский. 13 Мая, в Саратове, ранен начальник тюрьмы Шатилов.

{277} 14 Августа, в поезде Инжавинской ветки, Тамбовской губернии, убиты становой пристав Лебедев, стражник, жандармский унтер-офицер Зайко и смертельно ранен кондуктор. 15-го, в Моршанске, ранен земский начальник Сабуров. 21 Сентября, в Пензе, убит жандармский унтер-офицер Беляев.

    Сформировалась было дружина и при Самарском комитете и предполагала начать целый ряд террористических актов, но 16 Сентября почти все ее члены были арестованы и семь человек из них оказались нелегальными. В области были устроены отлично оборудованные мастерские для изготовления разрывных снарядов. Одна такая лаборатория была обнаружена 2 Августа в Казани, при чем в ней найдено восемь оболочек для бомб, пироксилин, принадлежности для выделки бомб, чертежи бомб, формулы состава начинки их, нелегальная литература. Работавшие в лаборатории скрылись. 13 Октября, в Казани, в одном из частных домов произошел взрыв, при исследовании которого была обнаружена партийная лаборатория. Было найдено много взрывчатых веществ и три готовых бомбы. Работавший в мастерской и убитый взрывом социалист революционер оказался Зефировым, тем самым, который покушался на вице-губернатора Кобеко. Вскоре в Казани была поставлена новая лаборатория и в ней 3 Декабря произошел взрыв, которым живший там социалист-революционер был убит, а работавший с ним Петров тяжело ранен (Петров в 1909 году убил в Петрограде полковника Карпова.). Была лаборатория еще и в Саратове, но 30 Ноября она была обнаружена, а двое работавших в ней социалистов-революционеров были арестованы.

    В Украинской области летучий отряд 1 Января ранил Черниговского губернатора Хвостова, а {278} местные дружины выполнили следующее. 18 Января, в Полтаве убит губернский советник Филонов. 16 Мая в Лубнах, ранен рабочий по подозрению в измене. 4 Ноября, в Полтаве, убит временный генерал-губернатор Полковников.

    В Донской области летучий отряд произвел нападение на конвой, сопровождавший четырех анархистов и отбил их. Местная же Екатеринославская дружина широко развила свои предприятия. 18 Марта, в Екатеринославе, ранен по подозрению в измене рабочий. 23 Апреля шестью социалистами-революционерами, стрелявшими залпами из револьверов, убит временный генерал-губернатор Желтоновский. 9 Мая убит начальник исправительного отделения Кривенко-Яновский и произведено нападение на конвой. 19 Октября, в Екатеринославе же, была обнаружена лаборатория, в которой найдено три оболочки для бомб, части адской машины и запальники.

    В Южно-Русской области действовали местные Организации; исключением явились лишь первое покушение на главного командира черноморского флота и портов Черного моря адмирала Чухнина и описанное выше покушение на генерала Неплюева, инициатива которых принадлежала Центральному Комитету.

    27 Января бежавшая из Минской тюрьмы Екатерина Измайлович, явившись на прием к адмиралу, произвела в него четыре выстрела из браунинга и ранила его, после чего была убита. Адмирал выздоровел и социалисты-революционеры постановили повторить покушение. В том году в боевую дружину был принят матрос Акимов. Летом Акимов был назначен в команду, которая охраняла дачу главного командира ?Голландии?. 28 Июня утром, адмирал, оставив на городской пристани состоявших при нем в охране жандармских унтер-офицеров, отправился в ?Голландию? с женою и адъютантом. Прибыв {279} туда, адмирал пошел в сад и там был убит Акимовым из-за куста, из ружья. В Севастополе же 27 Августа убит начальник жандармского управления полковник Рогальд, 14 Сентября убит бывший кондуктор флота Анисимов, 18-го — рабочий по подозрению в измене, 19-го матрос; 20-го урядник, 24-го рабочий, по подозрению в измене, 25-го ранен бомбою командир Брестского полка генерал-майор Думбадзе, 14 Октября убит заведывавший политическим розыском чиновник Михайлов, Кроме того в пределах области 1 Мая, в Бердянске, было совершено покушение на надзирателя, а 13 Ноября, в Феодосии, в генерал-губернатора Давыдова была брошена бомба, но она не разорвалась.

    В Сибирской области летучий отряд 30 Октября произвел неудачное покушение на генерала Ренненкампфа, а 15 Декабря убил в Омске генерал-губернатора Литвинова. Читинская дружина 2 Августа убила полицмейстера Городиченко, а Красноярская — одного рабочего, заподозренного в измене. Обысками, произведенными в Красноярске, 26 Сентября, и в Чите, 2 Декабря, в каждом городе было обнаружено по хорошо оборудованной мастерской для изготовления бомб, в Чите же и склад разрывных снарядов.

    На Северном Кавказе, в Ставрополе, убит пристав Авитонов и ранен стражник.

    В Закавказской области членами летучего боевого отряда 16 Мая, вечером, в Кутаисе, было брошено несколько бомб в проезжавшего на вокзал генерал-губернатора Алиханова и в то же время по генералу была открыта стрельба из револьверов. Генерал был ранен, а двое из конвоировавших его казаков были убиты. 4 Июля тот же отряд, уже в Тифлисе, произвел нападение бомбами и выстрелами из револьверов на полицмейстера полковника Мартынова и тяжело ранил его. Выдающееся участие в этом отряде {280} принимал Платон Микаберидзе, который в тот же период времени, в Кутаисе, подкарауливши выезд Зугдидского уездного начальника Кечамова вскочил к нему в экипаж, убил его тремя выстрелами и скрылся. В Тифлисе был случай убийства одного рабочего по подозрению его в предательстве.

    В Туркестанской области членами местных дружин 24 Июля, в Коканде, ранен товарищ прокурора Исаенко, 6 Сентября, в Ташкенте, убит прокурор Шарыгин, а 18-го, там же, — главный ветеринарный врач Курицын. Кроме того на станции Хилково был убит пристав Щеглов.

    + + +

    Вооруженные грабежи или, как их тогда называли, ?экспроприации?, производились партийными организациями повсеместно. Грабили, якобы, для добывания средств на партийные надобности, но в действительности большая часть награбленных сумм шла на личные нужды экспроприаторов. На этой почве в партии возник целый ряд недоразумений, нашедших отражение и в партийной литературе. Раз допустивши экспроприации, партийные центры уже не смогли подчинить этот вид деятельности какой либо дисциплине. Сделанное им партийным съездом указание на то, что ?конфискации? могут подлежать лишь казенные суммы и оружие, не исполнялось. На местах грабили как хотели и что хотели. Особенно старались ?оппозиционеры? и ?максималисты?. Ими, как указано ниже, были совершены самые крупные ограбления.

    Состоявшееся в двадцатых числах Октября 2-ое собрание Совета партии обсуждало вопрос об экспроприациях и постановило следующую резолюцию.

    ?В виду того, что в последнее время наблюдается эпидемическое распространение всякого рода экспроприаций, что оно увлекает иногда даже партийных людей; в {281} виду того, что практика экспроприаций слишком часто деморализующе действует на участников, что ее распространение позволяет множеству недоброкачественных элементов совершать в видах личной выгоды самые возмутительные деяния, маскируясь революционными целями; в виду того, что все это подрывает престиж партии среди населения и компрометирует самое дело революции — Совет партии находит необходимым самым тщательным образом ограничить и урегулировать дело экспроприации даже в тех узких пределах, в которых оно может быть допустимо. Поэтому Совет постановляет:

    ? 1) Подтвердить решение 1-го партийного съезда о допустимости конфискации только казенных сумм и оружия. Участники же частных экспроприаций подлежат безусловному исключению из партии?.

    ?2) Всякая экспроприация совершается только с разрешения и под наблюдением областного комитета, при чем областной комитет должен стремиться взять на себя инициативу и организацию крупных экспроприаций?.

    ?3) Областной комитет, разрешая местным организациям экспроприации, должен руководиться следующими соображениями:

    а) экспроприации мелких сумм по общему правилу не допустимы,

    б) в план экспроприации не должны входить убийства лиц, не принадлежащих к полиции или жандармерии,

    в) во всех сомнительных случаях, является ли данное имущество казенным или частным, экспроприация не может быть совершена без санкции Центрального Комитета?.

    Однако и это новое напоминание Совета дело экспроприации не упорядочило. Многие партийные работники продолжали смотреть на экспроприацию по-прежнему, не делая различия между казенным и частным имуществом.

    В том году, осенью, в Петроград была основана ?Активная дружина социалистов-революционеров?. Во главе дружины стоял социалист-революционер, известный {282} среди своих по кличке ?Николай?, живший по фальшивому паспорту под фамилией Воронова. В группу входило до 20 человек. Группа специализировалась на экспроприациях. Она даже получила поручение от Центрального Комитета произвести ограбление одного монастыря около Гродны, и планы этого ограбления обсуждались в середине Декабря месяца неоднократно в помещениях Электротехнического института и университета. Но вместе с тем на группу было возложено подготовить покушение на председателя Совета Министров Столыпина. Воронов завязал сношения с состоявшими ранее на службе в охранном отделении двумя мелкими служащими и через них старался получить необходимые о выезде министра сведения. Bcе добытые сведения передавались в Центральный Комитет. Одновременно группа собирала сведения о некоторых других высокопоставленных лицах. Созревал также план осуществить взрыв Петроградского охранного отделения. Было решено, что по собрании всех необходимых сведений, один из членов группы, переодетый жандармским офицером, придет в отделение, имея на себе начиненный сильно взрывчатым веществом жилет, произведет самовзрыв и погубит себя и личный состав отделения. Была заказана жандармская форма. Сроком покушения было выбрано 6 Января 1907 года.

    В ночь на 29 Декабря трое членов этой группы были застигнуты у себя на квартире полицией, но оказали вооруженное сопротивление, убили двух околоточных надзирателей, двух городовых и скрылись. Тогда было приступлено к арестам всех лиц, входивших в группу, при чем у большинства из них были обнаружены вещественные доказательства их преступной деятельности. При обыске в ночь на 1 Января 1907 года у члена группы Суриба — последний оказал сопротивление, убил городового и сам застрелился.

{283} Из партийных экспроприаций того времени можно указать на следующие. Осенью в Саратовской губернии, в с. Камзолке, была ограблена винная лавка, тогда же на перегоне Беково-Вертуновка была ограблена почта. 14 Марта в еврейской колонии Верещиках, Могилевской губернии, четверо социалистов-революционеров с целью грабежа произвели нападение на винную лавку, но вследствие поднятой тревоги трое были арестованы, четвертый же бежал и был арестован лишь на следующий день. При задержании найдено 3 револьвера и патроны. 29 Ноября 1906 года в Одессе ограблено Одесское отделение Петроградского международного банка.

    Крупные экспроприации были произведены также в следующем в 1907 году, в Севастополе, где 14 Апреля была ограблена почтово-телеграфная контора, и в Симферополе, где ограбили земскую больницу. Обе экспроприации были произведены с утверждения Центрального Комитета, который даже выслал в Крым ко времени их осуществления особого своего представителя.

    При обысках, произведенных по связи с экспроприациями 15 и 16 Апреля у членов Севастопольского комитета, были обнаружены акции, украденные в только что упомянутом одесском банке.


XIV.

    Раскол в партии. — Московская ?оппозиция?. — ?Максималисты?. — Работа их в 1905 и 1906 годах. — Взрыв дачи министра внутренних дел Столыпина. — Экспроприация в Фонарном переулке. — Выделение максималистов в ?Союз социалистов-революционеров-максималистов?. — ?Сущность максимализма?: программа и организационный устав союза. — Деятельность максималистов. — Брошюра ?Очистка человечества?.

    В 1906 году в партии ярко выразились два течения, поборники которых в своей работе шли вразрез с руководящими директивами Центрального Комитета партии. Это были ?оппозиция? и ?максимализм?. К осени 1905 года в Московском комитете партии образовалась оппозиция против руководителей комитета, в рядах которой были выдающиеся местные работники. Оппозиция требовала большей демократизации в построении комитета и так как руководители его не желали никаких изменений, то оппозиционеры, в конце Октября, произвели самовольно полную переорганизацию в некоторых районах. После такого переворота руководители комитета пошли на уступки; была начата перестройка Московского комитета, но дальнейшим реформам помешало ?вооруженное восстание?.

    На собранном затем, в конце года, первом партийном съезде, оппозиция не была представлена и это подало повод ее представителям заявить, что они не признают ни съезда, ни выработанных им программы, устава и {285} резолюций. Весною 1906 года оппозиция совершила миллионную экспроприацию Московского общества взаимного кредита и после того обособилась совершенно от местного комитета, присвоив себе название ?Московская организация Партии Социалистов-Революционеров?. Согласно ее уставу в организации вводилась полная выборность всех учреждений, кооптация упразднялась, все учреждения должны были нести лишь исполнительные функции, законодательная власть присваивалась лишь конференциям. Центр тяжести переносился на районы. Районам присваивалась автономия. В исключительных случаях образовывался межрайонный исполнительный комитет, на известный срок, с неограниченною властью. Особо была выделена боевая организация. Ячейкой ее являлся десяток, выбиравший своего начальника или десятского. Начальником дружин известного района назначался выборный районный боевой начальник. Районные боевые начальники с районными представителями по боевому делу составляли боевой совет, руководивший всеми боевыми силами. Все должностные лица сменялись. Для вступления в боевую организацию требовалась рекомендация трех дружинников.

    Оппозиция допускала полную свободу пропаганды в массах максимализма, что ее сразу же сблизило с максималистами. Московская оппозиция стала завязывать сношения с иногородными организациями и повела агитацию за перестройку их на выработанных ею началах, имея в виду вступить затем общими силами в борьбу с центральными учреждениями партии. Центральный Комитет пытался уладить конфликт, но оппозиция не шла на уступки. Громадные денежные суммы, изобилие оружия и литературы давали ей право думать, что она останется в поднятой ею борьбы победительницей. Попытки 1-го Совета партии уговорить ее руководителей на мир также не имели успеха. Действуя денежными подарками, оппозиционеры старались {286} склонить на свою сторону некоторые комитеты. Таким способом воздействовали они на часть Екатеринославского и Рязанского комитетов. Петроградской боевой дружине они выдали некоторую сумму, чем вызвали конфликт между ею и комитетом. Ставропольская организация, получившая большую денежную поддержку, не только перешла в оппозицию, но и увлекла за собою еще несколько кавказских организаций и руководители ее предлагали даже сорганизовать особый ?Оппозиционный союз?. Но скоро среди самих оппозиционеров начались раздоры, чему причиной были отчасти деньги, отчасти различие во взглядах на программу и тактику.

    На денежной почве возник целый ряд недоразумений. Начались захваты денег, взаимный обвинения в утайках, неправильных расходах, хищениях. Идейные разногласия начались из-за того, что многие оппозиционеры переходили в максимализм. Успех пропаганды максималистов среди оппозиции был настолько велик, что скоро целый район, Рогожский, сделался максималистским.

    Самый главный руководитель оппозиции Владимир Мазурин, под руководством которого была совершена экспроприация Московского общества взаимного кредита, перешел к максималистам. Оппозиционеры-максималисты самое понятие максимализма стали толковать более широко. Они стали включать в него, кроме положений о немедленной социализации земли, фабрик, заводов и рудников, еще и экспроприацию казенных и частных имуществ. Против последнего восстали те оппозиционеры, которые не разделяли идей максимализма. Они пошли против захвата их организации максималистами, протестовали против введения конфискации частных капиталов, как принципа, в их программу.

    Распри увеличивались. Часть оппозиционеров стала возвращаться в комитет, часть обособилась в самостоятельную организацию под именем ?Группа 1 Мая?, которая скоро перестала {287} существовать, многие были арестованы, остатки же оппозиции, в Декабре 1906 года, сорганизовались в ?Московский союз социалистов-революционеров-максималистов?, который присоединился к ?Всероссийскому союзу социалистов-революционеров-максималистов?.

    Приверженцы максимализма были прямыми продолжателями аграрных террористов. Когда группа этих последних во главе с Соколовым уехала осенью 1904 года из Женевы в Россию, главный их теоретик Лозинский, под псевдонимом Устинов, продолжал за границей пропаганду идей аграрного террора и вскоре к выставлявшимся им положениям прибавил новые. Он стал доказывать необходимость изменения партийной программы-минимум, внесения в нее требований социализации фабрик, заводов и рудников. Летом 1905 года Устинов образовал целую группу ?Молодых социалистов-революционеров?, которая, в целях пропаганды своих взглядов, стала издавать ?Вольный дискуссионный листок?, почему ее членов прозвали также и дискуссионистами. Партийные верхи относились к ?Листку? враждебно, чинили устиновцам разные затруднения и это заставило их к концу года прекратить выпуск ?Листка?, выйти из партии и образовать самостоятельную организацию ?Союз революционных социалистов?.

    Отмеченное течение, выставлявшее в качестве ближайших целей партии максимальные программные требования, быстро привилось в России. Tе же самые аграрные террористы — устиновцы — сделались и первыми максималистами. Уже в начале 1905 года насадитель аграрного террора Соколов, работая в Северо-Западной областной организации партии, перешел от пропаганды аграрного террора на пропаганду захвата фабрик и заводов. Около него сплотилась целая группа последователей нового направления. Белосток сделался первым центром их деятельности. Апрельский арест {288} Соколова в Курске несколько приостановил развитие максимализма, но по освобождении его из под стражи, максимализм стал быстро развиваться.

    Начавшиеся с Октября 1905 года беспорядки и Московское ?вооруженное восстание? придавали максималистам веру в то, что близко то время, когда рабочий народ сможет обратиться к социализации земли, фабрик и заводов. В Белостоке уже в 1906 году максимализм, как выражается один социалист-революционер, ?расцвел пышным цветом, захвативши в свои ряды почти все партийные рабочие элементы?. Разжигаемые агитационными речами, рабочие находили, что для них недостаточно добиваться только восьмичасового рабочего дня, что им нужны фабрики и заводы. ?Уж очень это соблазнительно, чтобы фабрики и заводы были наши? — говорили рабочие своим учителям из партии (?Партийные Известия? № 8.). Бомбы были признаны лучшим средством борьбы против капиталистов. Белостокские максималисты составляли сплоченную группу убежденных террористов, уже участвовавших неоднократно в покушениях на должностных лиц в 1905 году. Несколько человек из них, как, например, Закгейм и Шишкин, вступили затем в организацию Соколова и принимали самое деятельное участие в ее работе по Петрограду, давши ей целую группу бомбометателей.

    Еще больший успех имел максимализм в Москве. Среди московских социалистов-революционеров отслоился целый ряд выдающихся по фанатизму и предприимчивости максималистов, как, например: Мазурин, Соколов, Виноградов, Соломон Рысс, Климова, Терентьева и другие. Большинство из них принимало самое деятельное участие в ?вооруженном восстании?, многие участвовали в ограблении Московского общества взаимного кредита.

{289} Развитию максимализма способствовала и литературная пропаганда. С весны стали появляться брошюры, излагавшие теоретические основы максимализма, как, например: ?Прямо к цели?, ?Принципы трудовой теории? — Тагина, ?Задачи момента? — Энгельгардта, статьи Светлова и других.

    На первом партийном съезде единственный оказавшийся на съезде максималист внес предложение о включении в программу-минимум максимальных требований, что, однако, было отвергнуто. Неудача не обескуражила максималистов; она лишь обострила их отношения к партийным руководителям и заставила думать о выделении из партии.

    В Январе 1906 года, на небольшой конференции максималистов, Соколов предложил своим единомышленникам уйти из партии и создать самостоятельную организацию, с каковою целью он и наметил некоторые подготовительные работы. Сам он предпринял после конференции ряд объездов по России. Bcкоре затем московские максималисты разбились на несколько групп. Одна из них, во главе с Мазуриным, осталась в Москве, во главе другой стал Соломон Рысс, третья же, душою которой был Соколов, переселилась в Петроград.

    Но подготовляя самостоятельную организацию, Соколов не только оставался в партии, но даже был принят в члены ее ?Боевой Организации?. Он принял участие в слежке за генерал-губернатором Дубасовым и предложил ряд боевых проектов, в том числе проект взрыва дома министра внутренних дел. Однако вскоре Соколов оставил ?Боевую Организацию? партии и к Июлю месяцу образовал из максималистов свою собственную боевую организацию. В нее входили: Ковальчук, Маврин, Терентьева, Климова, Емельянова, Виноградов и другие. Основными средствами для боевой организации Соколова {290} послужили 150,000 рублей, переданные организации из суммы, экспроприированной московской оппозицией из Общества взаимного кредита. Эти деньги должны были идти на покупку взрывчатых припасов, оружия и на расходы по предприятиям. Группа приобрела чудных рысаков, два автомобиля, устроила отличную лабораторию, обзавелась хорошими конспиративными квартирами. Группа не стеснялась в средствах, некоторые из ее членов вели богатый образ жизни.

    19 Июля лаборатория максималистов, помещавшаяся у Маврина на Мытнинской набережной, была арестована, при чем в ней найдено 5 разрывных снарядов, а также много припасов и принадлежностей для изготовления бомб. После обыска, при сопровождении в дом заключения, Маврин выхватил спрятанный весьма искусно револьвер, ранил сопровождавшего его чина полиции, выстрелил в подбежавшего к ним крестьянина, ранил сторожа и, будучи окружен чинами полиции, выстрелом в голову лишил себя жизни.

    Аресты не приостановили деятельности максималистов. В их распоряжении была вторая лаборатория, в которой работал некий Лихтенштадт. Спешно готовились к покушение на министра внутренних дел Столыпина.

    12 Августа организацией Соколова был произведен взрыв дачи министра. Около 3-х часов дня, у подъезда дачи министра, на Аптекарском острове, остановилось ландо. В нем сидело три максималиста, из которых двое, по кличкам ?Ваня маленький? и ?Григорий?, были в форме жандармских офицеров. Один из мнимых офицеров, имея под рукой большой портфель, пошел к крыльцу, но бывший на дежурстве чин охраны не пропустил его в подъезд, а стал расспрашивать о причине приезда. Тогда офицер бросил в подъезд портфель. Раздался взрыв, {291} разрушивший почти всю дачу. Из числа лиц, находившихся на даче, 32 человека были убиты, 22 ранены. Погибли также и приехавшие в ландо максималисты. Министр остался невредим.

    Неслыханное еще по числу ни в чем неповинных жертв покушение на министра вызвало негодование в широких кругах общества. И хотя покушение было совершено максималистами, которые тогда еще оставались в рядах партии, тем не менее Центральный Комитет поспешил сделать заявление: ?1) что ни ?Боевая Организация? партии, ни какой либо из других ее боевых отрядов никакого отношения к этому делу не имеет, и 2) что способ совершения этого акта (взрыв в квартире в часы приема посетителей) совершенно противоречит тем принципам, которые партия считала и считает для себя морально и политически обязательными? (?Солдатская Газета? № 2. Два заявления.).

    Боевая же Организация социалистов-революционеров-максималистов издала прокламацию ?К товарищам крестьянам и рабочим?, в которой говорится:

    ?12 Августа, по приговору Боевой организации социалистов-революционеров-максималистов, взорвана дача министра внутренних дел Столыпина. Ко всеобщему глубокому прискорбию, сам Столыпин, против которого направлялся удар, остался жив?...

    Призывая далее рабочих и крестьян на путь революционно-террористической борьбы, воззвание говорит: ?Мы думаем, что выход из этого тяжкого положения, которое переживает вся Россия, есть; мы думаем, что выход этот найдет лишь сам народ, а не царь, не помещики, не буржуазия; мы думаем, что выход остался один — социальная революция, т. е. насильственный революционный захват всем народом всей земли, всех средств производства (фабрик, заводов, машин {292} и т. д.) всей власти в свои руки?...?И только тогда, когда не будет разделения на бедных и богатых, когда не станет ни поработителей, ни порабощенных, только тогда, когда вся власть, начиная с полицейского и кончая властью самого Царя, перейдет в руки народа и все средства производства будут объявлены общенародной собственностью, — только тогда, когда земля передана будет в пользование трудовому крестьянству, а все фабрики и заводы, рудники и шахты — рабочим, только тогда мы сложим свое оружие и первыми воскликнем: да здравствует мир!

    А до тех пор Боевая организация социалистов-революционеров-максималистов будет стоять на своем посту и неуклонно выполнять взятое на себя дело; до тех пор голос наш будет раздаваться к крестьянам и рабочим:

    В борьбу, товарищи! К оружию за все фабрики и заводы, за всю землю, за всю власть. Да здравствует социальная революция! Да здравствует остальная республика? (Обвинительный акт по делу о мещанине Николае Пумпянском и других.)...

    Совершив неудачное покушение на министра, члены организации Соколова скрылись из Петрограда и обосновались в Финляндии, главным образом в Гельсингфорсе. Там сгруппировалось до пятидесяти максималистов со своими главарями. Последние задумали и разработали во всех подробностях ограбление казначея петроградской портовой таможни во время перевозки им денег в Государственный банк.

    14 Октября 1906 года, в начале 12 часа дня, организация Соколова, вооруженная бомбами и браунингами, напала на углу Фонарного переулка и Екатерининского канала на карету, в которой помощник казначея петроградской портовой таможни Герман вез для сдачи в губернское казначейство и Государственный {293} банк шестьсот слишком тысяч кредитными билетами, процентными бумагами и звонкою монетою. Нападавшие бросили несколько бомб под лошадей кареты и в сопровождавший ее конвой и в то время как главная часть отряда открыла стрельбу по конвою из револьверов, несколько человек похитили мешки с ценностями на сумму 398,772 рубля 24 копейки и уложили их на поджидавшего рысака.

    Среди общей сумятицы и происходившей борьбы максималистов с преследовавшими их чинами полиции и прохожими, рысак, на котором сидела ?дама под вуалью?, умчал ее с деньгами на конспиративную квартиру княжны Мышецкой. Из числа нападавших несколько человек было убито; десять человек и в том числе главный руководитель нападения ?Товарищ Сергей? — были пойманы, преданы военно-полевому суду и семь человек из них по приговору суда подвергнуты смертной казни чрез повешение.

    После экспроприации в Фонарном переулке, уцелевшие от ареста максималисты поспешили скрыться из Петрограда. Удача с ограблением создала максималистам огромную популярность в революционных кругах и этот момент Соколов признал своевременным для того, чтобы выделиться из партии в самостоятельную организацию. Он организовал конференцию, на которой были представители от областей: Центральной, Северо-Западной, Южной и Уральской и на ней-то в Октябре 1906 года был основан ?Союз социалистов-революционеров-максималистов?. Во главе союза было поставлено Центральное бюро, руководившее его действиями. Боевая организация союза пользовалась полной автономией, работала самостоятельно и только через своего представителя, входившего в бюро, должна была оповещать его о совершенных ею предприятиях.

    Конференция выработала программу, резолюцию и устав, которые были затем отпечатаны и {294} распространены одновременно с ?Извещением? от Центрального исполнительного бюро ?Союза социалистов-революционеров-максималистов. (Как раз в конце того же месяца, когда оформливался союз максималистов, состоялось собрание 2-го Совета партии, сделавшее относительно максималистов постановление, коим последние допускались среди партии лишь как фракция, вполне подчиняющаяся партийной дисциплине, и ведущая лишь теоретическую защиту своих взглядов. Подробная резолюция 2-го Совета помещена в ?Памятной книжке социалиста-революционера?, выпуск I-ий. - ред.). В Извещении цели и средства союза были изображены так:

    ?Союз социалистов революционеров максималистов? ставит своей практической задачей немедленный социальный переворот. Под социальным переворотом мы подразумеваем переворот и в городе, и в деревне одновременно, при чем в индустрии происходит социализация производства, а в земледелии — социализация земли?.

    ?Трудовое крестьянское движение имеющее целью уничтожить частную собственность на землю, и неминуемый в этом случае захват орудий земледельческого труда — живого и мертвого инвентаря, — неизбежно по своей хозяйственной смежности связано с социализацией фабрик и заводов и, кроме того, послужит могучей опорой для дела социального переворота в смысле соотношения сил?.

    ?С этой целью, на ряду с широким распространением идей максимализма, союз будет вести самую энергичную террористическую и партизанскую борьбу как в деревне, так и в городе, завершая эту борьбу всеобщим вооруженным восстанием во имя захвата в общественное владение фабрик, заводов, рудников, средств передвижения, всей земли в городе и деревне и пр.?.

{295} ?В этой борьбе подают друг другу братские руки пролетариат, трудовое крестьянство и трудовая социалистическая интеллигенция, объединяясь в один могучий союз: союз молота, плуга и мысли?.

    ?Веруя непоколебимо в творчество и самостоятельность трудового класса, социалисты-революционеры-максималисты относятся безусловно отрицательно ко всякого рода представительным учреждениям в пределах буржуазного строя, каковы Дума, парламент?.

    Принятые конференцией программа и устав таковы.

    I.

    Сущность максимализма.

    (?Сущность максимализма?. С. Петербург, 1906 г., цена 3 коп.)

    ?Всю почти мировую историю человечества прорезывает глубокая борозда: порабощение и угнетение большинства меньшинством. Проявляясь то в глубокой и наглой форме, то в замаскированной и лживозаконной, власть меньшинства над большинством сохранила, однако, и по сию пору свою сущность: эксплуатацию, грабеж, насилие и порабощение трудящихся. Современный полицейско-буржуазный строй, покоящийся на началах частной собственности на средства производства и вытекающей отсюда монополии на знание и власть, является только одной из новейших и совершеннейших форм угнетения и эксплуатации. Не внося в жизнь организующих начал солидарности, подавляя стремление трудовой личности к всестороннему развитию своих сил и способностей, буржуазный строй увлекает народ в пучину вырождения и тем отдаляет момент социалистического переворота?.

    ?На заре пробуждения угнетенного человечества происходит яростная борьба рабов с {296} рабовладельцами и ее сменяет восстание крепостных против помещиков, которое в свою очередь уступает место новейшей форме борьбы труда с капиталом?.

    ?То разрозненная и местная, то организованная, то мятежная, эта борьба, развиваясь вширь и вглубь, охватила теперь большинство человечества: трудящиеся всего мира борются против класса эксплуататоров?.

    ?Осознавшая себя трудовая личность, не укладываясь в рамки буржуазного строя, стремится перестроить всю общественную жизнь на новых началах, освобождающих труд, и открыть тем свободный путь к развитию личности по направлению к ее полной гармоничности и целостности. Только при условии социальной, т. е. и экономической, и политической свободы, знаменующей собой уничтожение частной собственности на все средства производства и выражающей полную волю трудового народа, только при условии такой свободы, — и ни при какой другой, — возможно и мыслимо осуществление этих коренных нужд трудового класса?.

    ?Воплощение в жизнь этих начал завершает собой цикл развития общественных форм эксплуатации и открывает путь к свободному творчеству новых форм общественной жизни, основанных на солидарности?.

    ?Единственным носителем активных и творческих сил социального переворота и органического созидания социалистических форм общественности является революционно-организованный трудовой народ, включающий в себя пролетариат, трудовое крестьянство и трудовую социалистическую интеллигенцию. При этом, существенным, но не исключительным фактором социального переворота является стихийность народно-трудового революционного движения: она спаивает широкие силы трудящихся в единую мощную силу, развивает чувство солидарности, героизма и самоотверженности, и придает несокрушимую энергию социально-революционному движению?.

{297} ?Констатируя с одной стороны наличность таких общественно-хозяйственных организаций, как трудовая община, не разрушенная еще вполне буржуазно-бюрократическим режимом, равно как и наличность коллективных форм обобществленного труда, как-то: фабрики, заводы, средства передвижения и т. п.; констатируя, затем, наличность острой потребности у трудового класса в уничтожении общественного и хозяйственного уклада русской жизни, опираясь на эти экономические и психологические условия, мы считаем безусловно должным и возможным реорганизовать всю общественную жизнь на социалистических началах не в более или менее отдаленном будущем, через прохождение всех этапов эволюционного развития, а немедленно, путем творчества самого трудового класса. При этом одновременность и отчасти полное слияние социального движения трудового класса, крестьянства и пролетариата, как непосредственных производителей продуктов первой необходимости, дает возможность организовать трудовое общество в рамках одного социального организма?.

    ?Исходя из вышей изложенных соображений, ?Союз социалистов-революционеров-максималистов? выступает как авангард социально-революционного движения с лозунгом полного революционного переворота, организуя широкие слои трудящегося народа в могучий союз работников молота, плуга и мысли для решительной и активной революционной борьбы за право на труд, за право на жизнь, за полную волю трудового народа?.

    II.

    Организация трудовой республики.

    ?Принимая во внимание, что вопросы хозяйственной и общественной организации трудовой республики были {298} весьма неполно выяснены первой конференцией социалистов-революционеров-максималистов, и что вообще эти вопросы являются самыми сложными и существенными, конференция поручает Центральному исполнительному бюро разработать эти вопросы к будущему съезду, руководствуясь двумя течениями, наметившимися в прениях по этим вопросам на настоящей конференции?.

    III.

    Тактика борьбы.

    ?I. Выставляя на своем знамени немедленную социализацию всех земель, немедленное обобществление всех орудий и средств производства и передачу их в полное пользование всех трудящихся, мы, социалисты-революционеры-максималисты, тем самым налагаем на себя обязанность добиваться своих целей революционным путем. Иных способов борьбы, как революционных, для достижения наших целей нет и быть не может?.

    ?II. Идя по пути революционной борьбы с существующими формами эксплуатации труда, трудовому классу приходится считаться не только с помещиками, заводчиками, купцами и фабрикантами — прямыми поработителями труда, но и с громадной царской фамилией, окруженной целой сворой придворных слуг и министров. Все они, владея миллионами десятин земли и леса, громадными заводами, фабриками и рудниками, являются естественными и упорными защитниками существующего экономического строя. Это заставляет нас вести одновременно борьбу как против существующих социально-экономических отношений, так и против царской или иной политической власти, не выражающей собой полной воли трудового народа?.

    ?III. Коренное изменение современных эксплуататорских социально-экономических отношений только {299} тогда возможно, когда сам трудовой класс, сплотившись и вооружившись, начнет захватным путем осуществлять свое право на обладание всеми орудиями и средствами производства?.

    ?IV. Борьба трудового класса должна вестись и в деревне, и в городе одновременно и в такт одна с другой ?.

    ?V. Задача ?Союза социалистов-революционеров-максималистов? в деревне заключается в развитии широкой партизанской войны. Конечная цель этой борьбы — захват всех земель и передача их в общественное уравнительное пользование. С этой целью союз будет поддерживать различные виды борьбы трудового крестьянства с помещиками, кулаками, попами и представителями местной администрации; от широких стачек и бойкотов до аграрного террора включительно?.

    ?Внесение большей сознательности, большей организованности и планомерности в массы борющегося крестьянства будет служить неотъемлемой задачей активного участия социалистов-революционеров-максималистов в этой борьбе?.

    ?При значительности местных революционных сил социалисты-революционеры-максималисты будут стараться устранять правительственных ставленников как сельских, так и волостных, заменять их своими и осуществлять во всей полноте верховную волю трудового класса?.

    ?VI. Задачи социалистов-революционеров-максималистов в городах заключаются в создании союзных групп, которые ставят своей прямой целью, на ряду с агитацией и пропагандой, идей революционного социализма, поддержку и развитие активной и планомерной экономической и политической борьбы рабочих масс?.

    ?Союз социалистов революционеров максималистов? признает все формы борьбы от стачек, бойкота до террористических актов против наиболее {300} видных представителей политического и экономического гнета и уничтожения политических учреждений, при чем эту борьбу постоянно освещает наша главная цель: поднятие широкого вооруженного восстания для захвата городов и установление в них трудовой республики?.

    IV.

    ?I. Отношение к парламентаризму.

    Долгая практика парламентской деятельности социалистических партии на Западе с очевидностью показала, что эта деятельность, не принося никаких положительных результатов рабочему классу, не приближает момента освобождения труда, а служит лишь разрядником сгущающейся атмосферы недовольства и злобы, накопляющейся в рабочем классе. Эта деятельность вводит революционное движение трудового класса в рамки легальной, законной борьбы и тем самым угашает революционную энергию и социалистический энтузиазм, культивирует мещански-консервативную психологию. Затем та же практика показала, что самые чистые по принципам социалистические партии, помимо их воли, превращаются в партии демократических реформ; вступают в позорный торг с буржуазными партиями и, естественно, социалистический идеал отходит у них в туманную даль прекрасного и желательного, подменяясь мелкой монетой политиканства. Парламентарные вожди все больше и больше перестают служить выразителями чаяний трудового класса и, сдерживая его революционные проявления, тем самым тормозят наступательное движение социальной революции. Принимая все это во внимание и признавая, что освобождение трудового класса есть дело самих трудящихся, дело их собственных активных выступлений, вплоть до вооруженного восстания и полного уничтожения буржуазного строя, мы, социалисты-революционеры-максималисты, {301} относимся безусловно отрицательно ко всякого рода парламентарным представительным учреждениям в рамках буржуазного строя?.

    ?II. Отношение к Государственной Думе.

    Боевая тактика ?Союза социалистов-революционеров-максималистов? остается по-прежнему разлитой по всей линии. Полное игнорирование деятельности Думы и ее функций, недопущение даже замаскированного оппортунизма является одной из характерных черт тактики союза. Во все время деятельности Думы союз будет вести самую широкую агитацию против нее, разоблачать предательство социалистических партий, вошедших и Думу, подчеркивать всякий промах в ее работе, широко разъясняя трудовому классу полную неспособность Думы освободить трудящиеся массы. Всюду и в каждый момент мы будем подчеркивать необходимость вооруженной борьбы и захвата власти самим трудовым классом для полной реорганизации общества на трудовых началах.

    ?III. Отношение ко всеобщей стачке.

    Признавая за всеобщей стачкой огромное воспитательное и революционизирующее значение, как средства борьбы, выдвигаемого самими трудящимися (часто против воли вождей), признавая за всеобщей стачкой громадное значение в деле дезорганизации политического и экономического уклада общественной жизни; признавая, что всеобщая стачка может в каждый данный момент перейти в вооруженное восстание в целях захвата фабрик и заводов, — ?Союз социалистов-революционеров-максималистов? считает своей существенной задачей пропагандировать идею всеобщей стачки, подготовляя ее своими действиями и усилиями. Во время всеобщей стачки союз считает необходимым экспроприацию пищевых запасов и прочих предметов первой необходимости для поддержки стачечного движения и для пропаганды идеи захвата средств и орудий производства?.

{302}

    V. Об экспроприациях.

    ?Первая конференция социалистов-революционеров-максималистов высказывается против всех видов экспроприации капиталов, как средства классовой борьбы ?.

    ?Но, исходя из того положения, что борьба трудового парода с полицейско-буржуазным строем требует громадных затрат сил и средств, не имеющихся в распоряжении революционного трудового класса, первая конференция социалистов – революционеров - максималистов высказывается за экспроприацию казенных и общественных капиталов в целях пополнения касс, по постановлению местных организаций союза. Экспроприация же капиталов частных лиц с этой же целью допустима лишь с согласия Центрального исполнительного бюро ?Союза социалистов-революционеров-максималистов?.

    VI. Организационный устав союза с.-р.-м.-ов.

    ?1. Членом ?Союза социалистов-революционеров-максималистов? считается всякий, принимающий основные принципы программы и тактики союза и выполняющий какую-либо функцию в одной из организаций союза?.

    ?2. Общему собранию членов каждой из местных организаций союза принадлежит верховное руководство делами данной организации.

    ?3. Общее собрание членов организации союза может выбирать в случае необходимости исполнительное бюро и передоверять ему свои права на определенный срок с определенными общим собранием полномочиями?.

{303} ?4. Объединяющим деятельность местных организаций союза органом является областное бюро, избранное областным съездом местных организаций союза?.

    ?5. Органом, объединяющим деятельность всего союза, является Центральное исполнительное бюро, избираемое на общем съезде в количестве не менее 5 и не более 7 человек?.

    Примечание: 8-й член выбирается боевой организацией.

    ?6. Все организации союза, начиная с местных и кончая Центральным бюро, являются вполне автономными и полномочными в решениях всех вопросов, не выходящих из рамок основных принципов программы и тактики союза?.

    ?7. На случай частичного или полного провала Центрального исполнительного бюро, оставшиеся члены его, совместно с представителем боевой организации и представителями от двух ближайших правомочных организаций, избирают в первом случае недостающих членов; во втором случае, выполняя временно функции Центрального исполнительного бюро, эти члены немедленно созывают представителей областного бюро и совместно выбирают Центральное исполнительное бюро?.

    ?8. Совет союза составляется из двух представителей Центрального исполнительного бюро, из представителей областных бюро, двух ближайших правомочных организаций и представителя боевой организации?.

    ?9. Совет союза созывается по мере надобности для обсуждения неотложных вопросов тактики союза, не предусмотренных съездом или вновь выдвинутых практикой социально-революционной борьбы?.

    ?10. Обсужденные вопросы передаются на референдум всех членов союза?.

    ?11. Совет союза созывается по инициативе Центрального исполнительного бюро или по инициативе большинства местных организаций?.

{304} ?12. Центральное исполнительное бюро обязано созвать (следующий) съезд не позднее шести месяцев?.

    ?13. Каждая вновь возникшая организация вводится в состав союза на правах правомочной организации союза съездом областных организации?.

    Примечание. Пока не возникла областная организация, компетенция областного съезда принадлежит Центральному исполнительному бюро, по соглашению с местными ближайшими организациями.

    ?14. Съезд областной организации определяет право представительства каждой местной организации на съезде союза?.

    VII. О массовой организации.

    ?В виду недостаточности материалов и практики максималистической массовой работы предлагается всем местным организациям применять ту или иную форму организации масс, руководствуясь тактическими и программными резолюциями конференции и доставлять материалы в орган союза для систематической обработки?.

    + + +

    Фактически, создавшейся боевой организацией заправлял не Исполнительный комитет, а Соколов. Действуя вполне самостоятельно, Соколов, носивший тогда уже кличку ?Анатолий? и живший под именем грузина Чумбуридзе, подготовлял новое грандиозное выступление. Носились слухи, что предполагалось взорвать здание департамента полиции. Однако соответствующие органы уже напали на следы максималистской организации.

    В Ноябре месяце были арестованы: Терентьева, Закгейм, Кишкель и несколько других максималистов.

    1 Декабря взят на улице сам Соколов и казнен {305} по приговору суда 2-го числа; 3-го числа обнаружена конспиративная квартира Климовой, где среди разных вещей было обнаружено полтора пуда динамита; 7,100 рублей кредитными билетами и семь печатей различных правительственных учреждений. Вскоре была арестована и Климова, а затем и другие выдающиеся максималисты. В организации воцарилось уныние. Шли слухи об измене Соломона Рысса, носившего революционную кличку ?Мортимера? и пользовавшегося большим среди организации авторитетом, что еще более понижало у всех настроение. Оставшиеся на свободе бежали из Петрограда.

    В Январе 1907 года состоялся съезд уцелевших от арестов максималистов. Обсуждался вопрос об образовании новой боевой организации. Было желание создать ее, но не находилось человека, который взялся бы за организацию ее, увлек бы за собой других, создал бы дело. Раздавались голоса за Рысса, но многие ему не верили. Один из членов организации заявил на конференции: ?Bcе мы здесь собравшиеся — хорошие люди, хорошие максималисты и боевики. Bcе мы прекрасно будем болтаться на столыпинских перекладинах. Но я не вижу здесь того, кто бы мог явиться творцом и организатором дел, задуманных Соколовым. И поэтому я был бы против попыток создания боевой организации до тех пор, пока мы все не почувствуем среди нас того бойца-творца, которого мы сейчас лишены. В противном случай будут потрачены все средства, добытая кровью лучших людей боевой организации для специального дела (для организации цареубийства), будут жертвы, быть может погибнуть остатки боевиков, но не будет никакого дела, не нанесем правительству ни одного удара? (Гр. Нестроев, ?Из дневника максималиста?.). Большинство соглашалось с тем, что главный залог успеха всякой {306} боевой организации — это ее руководитель, который должен быть и ее создателем, должен быть талантливым боевиком-организатором. Такого человека не было.

    Тем не менее конференция решила сделать попытку. Были выбраны четыре человека, которым и поручили составить боевую организацию; ассигновали на дело 20,000 рублей. Денег оказалось вообще мало. Сделав подсчет суммам, добытым грабежом в Фонарном переулке, пришли к заключению, что в распоряжении бюро оказалось только 60,000 рублей. Куда девались остальные 340 тысяч — бюро не знало.

    Вот как говорит о пропавших деньгах максималист Нестроев в своей книжке ?Из дневника максималиста?: ?И второстепенные, и третьестепенные члены боевой организации, исполнявшие при жизни ?Медведя? и других, передаточные функции и знавшие адреса, особенно адреса денег, бесконтрольно пользовались ими после смерти Соколова для каких угодно дел. Так один из членов боевой организации подозревался в том, что передал около тридцати тысяч рублей ?Партии Социалистов-Революционеров? на организацию убийства Лауница, другой в том, что захватил из той же кассы 25 тысяч рублей и скрылся в Париж, третий, — что скрылся с 25-ю тысячами рублей, у него хранившихся?.

    Составившийся коллектив начал заводить связи во всех слоях общества, в виду же неимения средств стал подготовлять большую экспроприацию в Москве. В качестве непосредственных боевиков исполнителей должна была выступить дружина в десять человек рабочих из Петрограда с уроженцем Лифляндской губернии Маурером во главе. Но 27 Апреля эта боевая дружина была арестована в Петрограде, а затем был арестован в Москве и самый коллектив, и ?Боевая организация социалистов-революционеров-максималистов? {307} прекратила свое существование окончательно (Гр. Нестроев, там же.).

    В начале 1907 года в Петрограде, благодаря организаторской предприимчивости нескольких интеллигентов, стали группироваться разбросанные по разным петроградским заводам рабочие социалисты-революционеры, считавшие себя приверженцами максимализма. Образовалась ?Петроградская организация социалистов-революционеров-максималистов?, среди членов которой выделялся бывший ученик Псковской сельскохозяйственной школы Николай Любомудров, проживавший под чужой фамилией. Все насущные вопросы он разрешал одним словом — террор. Нет работы, нет заработка, не на что жить — надо экспроприировать деньги, пищу, одежду; бороться с капиталистами следует лишь путем экономического террора; наилучшее средство против представителей правительства — террор. Своею удалью, смелостью, фанатизмом Любомудров заражал рабочих. Простота же его теории и легкость добычи средств, к которой он призывал, еще более привлекали к нему рабочих.

    Организация быстро разрасталась и скоро была разделена на десятки. Один из десятков образовал центральную боевую дружину. Сплотившись, Организация начала свои действия и совершила целый ряд мелких грабежей, целый ряд убийств и покушений. Грабили мелочные лавки, ларьки, пивные, почтовые учреждения, церковные кружки. Убивали агентов правительства. В наиболее интересных предприятиях Любомудров принимал непосредственное участие и руководил их исполнением.

    При его участии из числа многих предприятий были выполнены следующие: 15 Марта совершено покушение на командира порта адмирала Греве, на его помощника {308} и двух мастеров. С лесов строившегося крейсера ?Баян? в адмирала была брошена бомба, но она не разорвалась. 5 Мая группа должна была совершить убийство 16 городовых Выборгского района, для чего были сделаны все необходимые приготовления и распределены исполнители. Однако одновременное нападение не состоялось, из-за недоразумения с сигналами, по которым предполагалось начать нападения и был убит лишь городовой Бурковцев и тяжело ранен городовой Парахин. 19 Мая назначенными Любомудровым рабочими убиты заведывавшие общественными работами в петроградской гавани инженеры Берс и Нюберг, которые, по мнению организации, тормозили широкую постановку общественных работ. 23 Мая группа в 10 человек напала на 34-е почтово-телеграфное отделение и захватив около 1000 рублей и ранив чиновника Криница — разбежалась. 30 Мая около часу дня дружина Любомудрова произвела нападение на 2-е отделение городского ломбарда, по Финляндскому проспекту. Ограбив кассу, убив одного посетителя, ранив полицейского надзирателя Лапко, экспроприаторы бросились бежать, стреляя по пути в пытавшихся их задержать. Однако полиции удалось арестовать шесть человек и в том числе Любомудрова. Один из дружинников застрелился, один был убит, а одному удалось скрыться. После этого предприятия организация отчасти из-за арестов, которым подвергались входившие в ее состав лица, и главным же образом из-за потери своего главаря-руководителя, распалась.

    В последних месяцах 1907 года в Петрограде вновь сплотилась группа, назвавшаяся ?Петроградской группой социалистов-революционеров-максималистов?, во главе которой стал нелегальный Лебедев. Группа начала подготовлять большую экспроприацию с намерением раздобывши деньги, предпринять подготовку серьезных террористических актов. Однако 1 Декабря группа {309} была арестована. Обыском у одного из арестованных было обнаружено; 1 пуд 3 фунта мелинита, 30 фунтов пироксилина, 64 запала из гремучей ртути, 10 фунтов пикриновой кислоты, готовая к употреблению бомба и много других веществ и принадлежностей, необходимых для изготовления разрывных снарядов.

    Оставшиеся незаарестованными из той группы два члена не замедлили сорганизовать снова небольшую ?Боевую дружину автономной группы социалистов-революционеров-максималистов? и поставили целью совершение целого ряда убийств. 19 Декабря группа эта в числе 9 человек была арестована, при чем при обысках у ее членов было взято два пуда пироксилина, маузеры, браунинги, патроны и литература.

    ?Московский союз социалистов-революционеров-максималистов? просуществовал с Декабря 1906 года по Январь 1907 года. За это время его членами было выпущено несколько прокламаций и в том числе ?Годовщина декабрьского восстания? и ?Революция растет?, в которых они открыто заявляли основные положения их программы и тактики.

    ?В 1906 году?, — гласила первая прокламация, — ?утвердился и распространился новый способ борьбы, расшатывающий вконец одряхлевшее здание государственного строя. Этот способ — экспроприация, т.е. отобрание денежных средств у правительства и капиталистов на дело революции?... ?подготовить сознание масс ко всеобщей экспроприации эксплуататоров в конце великой русской революции — такова идейная цель экспроприационной пропаганды. Пропаганда не словами, а делом?... Вторая же писала: ?Революция растет. Но все революционное течение прорезало революционное море и, все разрастаясь, стремится охватить все море. Ни одна революция в мире не создала такого течения. Это течение революционные экспроприации... самая красноречивая и самая действительная пропаганда социализма?...

{310} В Maе 1907 года, в Москве, частью из живших там, частью из приехавших туда из-за границы и из Петрограда максималистов, образовалась новая группа. Характерным отличием ее было обилие интеллигентных сил и почти полное отсутствие в ее составе рабочих.

    Ближайшею задачей группа поставила приобретение денег, почему и занялась подготовкой крупного вооруженного грабежа. Группа приобрела оружие, разрывные снаряды, пролетку, лошадь, но последовавшие 21 Июня обыски и аресты по Москве предупредили готовившееся выступление и прекратили существование группы. (Арестованы: княжна Мышецкая, Емельянова и другие.).

    Почти за месяц перед тем, а именно 29 Апреля 1907 года. в Юзовке, Екатеринославской губернии, был арестован с двумя товарищами столь известный среди максималистов ?Мортимер? — Соломон Рысс, предлагавший за свое освобождение чину полиции взятку в 50,000 рублей, которые, якобы, могла заплатить за него организация максималистов. Рысс подготовлял со своими товарищами большую экспроприацию. При обыске у него были обнаружены браунинги, много патронов и печать с надписью ?Боевая организация союза coциaлистов-революционеров-максималистов?. В кармане же у Рысса было найдено такое удостоверение: ?Боевая организация социалистов-революционеров-максималистов сим свидетельствует, что предъявитель сего уполномочен действовать от лица боевой организации союза. Петербург 1907. 11. 10?. К удостоверению была приложена описанная выше печать.

    Организации максималистов действовали в том году также в Житомире, Херсоне, Ростове и некоторых еще городах.

{311} Житомирская группа, числом до 20 человек, была арестована 9 Мая. Во время обыска одной из квартир, находившиеся в ней максималисты оказали вооруженное сопротивление, при чем ранили двух жандармских унтер-офицеров и четырех городовых. Ответными выстрелами один из них был убит и один ранен. По обыску были обнаружены бомбы, револьверы и литератора.

    Херсонская группа была арестована 11 Мая, при чем было найдено 5 снаряженных бомб. Ростовская группа имела свою типографию, которая была арестована в ночь на 17 Сентября. К концу года максималистские организации были сильно разбиты повсеместно, но в последующие годы отдельные организации их все-таки продолжают заявлять о своем существовании в разных концах России и за границей, куда скрылись некоторые из их уцелевших практических руководителей и идеологов.

    В 1907 году, когда максималистские организации терпели самый широкий разгром, появился самый яркий идеолог-теоретик максимализма Павлов, изложивший тeopию максимализма в брошюре ?Очистка человечества? (Книгоиздательство ?Возрождение?, Москва 1907г.). Павлов находил, что все человечество надо разделить на расы интеллектуальные и моральные. При таком распределении окажется, что властвующие, эксплуататорские элементы общества обладают такими отрицательными, глубоко укоренившимися органическими свойствами, что требуют выделения их в особую расу. ?Это — раса, — говорит Павлов, — которая морально отличается от наших животных предков в худшую сторону; в ней гнусные свойства гориллы и оранга прогрессировали и развились до неведомых в животном мире размеров. Нет такого зверя, в сравнении с которым эти типы не показались бы чудовищными... Дети (подавляющее большинство) будут обнаруживать ту же злость, жестокость, подлость, хищность и жадность?...

{312} Все представители этой расы, даже женщины и дети, по Павлову, должны быть уничтожены — ?истреблены как тараканы?. Таким образом предлагался неслыханный еще в России массовый грандиозный террор, который бы уничтожил часть человечества и оставил властвовать другую.

    Конечно пролетариат находился бы именно в числе оставшихся. Технику этого террора автор не предлагал, так как считал развитие подобного вопроса несвоевременным. Кроме указанной брошюры, в 1907 году вышло несколько сборников статей, развивавших различные положения максимализма, как, например, ?Сборник статей?, ?Воля Труда?, ?Наш Путь? и другие.


XV.

    1907 год. — Решение участвовать в выборах и работах Государственной Думы второго созыва.—2-й партийный Съезд.—Резолюции.—Участие в Государственной Думе второго созыва. — После роспуска второй Думы. — Бойкот Государственной Думы третьего созыва. — 3-е собрание Совета партии. — Его резолюции.

    В 1907 году ?Партия Социалистов-Революционеров? впервые выступила на легальное поприще деятельности — она приняла участие в работах Государственной Думы. Этим фактором в решительной степени определялось в том году направление всей вообще партийной работы.

    Еще в 20-х числах Октября 1906 года в Финляндии состоялось 2-ое собрание Совета партии, имевшее целью, главным образом, обсудить вопрос об участии партии в выборах во 2-ую Думу. Приняв во внимание сообщение своих членов об отношении партийных организаций и населения к предстоящим выборам и обсудив этот вопрос в связи с общим политическим положением страны, Совет партии пришел к заключению, что партия должна принять участие в выборах.

    ?Как выборы в думу, так и деятельность в самой Думе?, — гласит принятая по этому поводу резолюция, — ?партия должна использовать в целях революционизирования и организации масс, разрушая веру трудового народа в то, что путем законодательной {314} деятельности теперешней Думы могут быть удовлетворены его основные требования доказывая, что их может и в праве решить только учредительное собрание, избранное на основе 4-х членной формулы, восторжествовавшим в своей борьбе за землю и волю народом. Партия должна в своей предвыборной агитации разъяснить народу, что он не должен ограничиться избранием и посылкой в Думу своих представителей, что как бы удачен ни был его выбор, представители бессильны что-нибудь сделать для народа без его могучей поддержки. Партия должна использовать все возможности, которые представит ей избирательная кампания, в целях создания возможно прочных организации как избирателей, так и широких народных масс для революционного давления на Думу и поддержки ее элементов, которые являются действительными представителями интересов трудящегося народа, а также в целях привлечения военных сил на сторону народа? (?Памятная книжка социалиста-революционера?, часть I.).

    Постановив участвовать в выборах во 2-ую Думу, Центральный Комитет издал прокламацию ?К гражданам?, в которой, после выяснения партийной платформы, обращался к населению с такими словами:

    ?Граждане! Призывая вас выступить в течение этой избирательной кампании за нашу партию, мы предлагаем вам не отдаляться от вашего гражданского долга опустив в урну узаконенный билетик. Нет, мы зовем вас прежде всего к тому, чтобы в период относительных свобод вы использовали их, организуясь посредством избирательной агитации, но не только для целей этой агитации и на время ее, а для задач более широких и длительных; мы зовем вас к тому, чтобы период выборов превратить в новый период общественного подъема и лихорадочного напряжения {315} народной энергии, — мы зовем вас к тому, чтобы напором этой энергии расширить пределы свобод, начертанные рукою правительства для ее проявления; мы зовем вас к систематическому увеличению ?явочным порядком? всех предвыборных и выборных свобод, и к самому широкому использованию всякой новой отвоеванной доли свободы для целей общей великой борьбы за освобождение человеческой личности от гнета и труда от эксплуатации. Сделайте самых избранников ваших лишь передовыми борцами, лишь авангардом, высылаемым вами вперед и пролагающим дорогу, по которой вслед за ним идет напор всей армии. Сорганизуйтесь в эту армию, сохраните тесную, органическую связь с вашими избранниками, готовьтесь не ждать, что вам исходатайствуют осуществлению ваших прав, — нет, готовьтесь дружным напором взять его снизу?.

    Местные комитеты также издавали соответствующие листки. Появилась специальная для крестьян брошюра: ?Что делать крестьянам при выборах в Думу?. Предвыборная агитация велась горячо и в результате этой партийной работы во вторую Государственную Думу было выбрано 34 социалиста-революционера.

    + + +

    Но приняв решение участвовать в Думе, Совет партии считал вопрос этот столь важным что постановил созвать для обсуждения вопросов, связанных с нею, экстренный партийный съезд. Второй съезд собрался в половинном составе в половине Февраля 1907 года. На нем были представлены с решающими голосами следующие организации.

    Северная область: Северный областной комитет, Архангельская, Псковская, Новгородская, Вологодская и Прибалтийская (Риго-Юрьевская) организации, Петроградский городской комитет.

{316} Северо-Западная область: Северо-Западный областной комитет, Смоленская, Минская, Виленская, Брянская и Витебская организации (Не явились делегаты от Гомельской, Новозыбковской и Двинской организации.).

    Поволжская область: Астраханская, Царицынская, Саратовская, Самарская, Симбирская, Чувашская, Татарская, Пензенская; Оренбургская, Козловская, Тамбовская и Казанская организации.

    Уральская область: Областной комитет, Уфимская, Вятская, Златоустовская и Екатеринбургская организации (Не явились делегаты от Пермской и Сарапульской организации.).

    Украинская область: Областной комитет, Харьковская, Курская, Киевская, Воронежская, Черниговская и Волынская организации (Не явились делегаты от Подольской, Полтавской и Екатеринославской организации.).

    Центральная область: Областной комитет, Костромская, Орловская, Владимирская, Нижегородская, Тверская и Судоходная организации; Московский городской комитет (Не явились делегаты от Тульской, Ярославской, Рязанской, Калужской и Московской окружной организации.).

    Южная область: Областная конференция, Южно-Русский крестьянский съезд, Мелитопольская организация, Конференция Ялты и Симферополя; Кишиневская, Одесская и Севастопольская организации.

    Азовско-Донская область: Таганрогская и Ростовская организации.

    Северный Кавказ: Кавказская областная конференция, Ставропольская, Екатеринодарская, Пятигорская и Армавирская организации (Не явились представители от Новороссийской организации.).

{317} Кавказская область: Тифлисская, Кутаисская и Бакинская организации.

    Сибирская область: Красноярская и Томская организации.

    (Не явились делегаты от Омской, Иркутской, Читинской и Владивостокской организации.).

    Туркестанская область: Кокандская организация (Не явились делегаты от Асхабадской и Ташкентской организации.).

    Кроме того с решающими голосами были представлены: Конференция военных организации, представитель партии в Интернациональном бюро и Центральный Комитет. С правом лишь совещательного голоса были представлены на съезде: Заграничная организация, Конференция писателей, ?Земля и Воля?, ?Труд? и ?Голос Рабочего?, Центральное организационное бюро, Организационное бюро съезда, ?Офицерский союз?, ?Трудовая группа?, ?Всероссийский крестьянский союз?, Центральный комитет ?Всероссийского железнодорожного союза?; комитет ?Социалистической еврейской рабочей партии?, были также члены Центрального Комитета, уполномоченные этим последним и члены партии, приглашенные как Центральным Комитетом, так и самим съездом.

    Всего на съезд присутствовало 115 человек; из них 68 с решающим голосом и 47 с совещательным. Председательствовал Гершуни, благополучно бежавший с каторги.

    Главнейшие из рассмотренных на съезде вопросов были: об общей тактике партии в связи с Думой, об образовании координационных комитетов для организации совместного выступления всех революционных сил об экспроприациях, о внепартийных организациях, об отношении к национальным социально-революционным партиям, об участии в международном социалистическом конгрессе в Штутгарте.

{318} Центральным пунктом всех работ съезда был вопрос об участии в Государственной Думе, о тактике партии в связи с Думой. Одна часть делегатов стояла за бойкот Думы и за продолжение боевой, террористической работы, другая стояла за Думу и находила, что боевую тактику партии — террор — можно совместить с участием в Государственной Думе. В результате споров была принята следующая резолюция:

    ?Партия вступила в избирательную кампанию, чтобы превратить весь ее период в новый период общественного подъема и напряжения революционной энергии рабочих масс и чтобы лишить правительство возможности превратить Думу в послушное орудие своего произвола или в примирительную камеру для соглашения правительства с буржуазной оппозицией через голову рабочего класса?.

    ?Несмотря на характер избирательного закона и его последующих ?разъяснений?, на неслыханные предвыборные репрессии и на прямую фальсификацию выборов, трудовой народ сумел дать достойный ответ на правительственную политику, послав в Думу подавляющее оппозиционное большинство и особенно усилив его крайнее левое крыло?.

    ?Народное голосование доказало огромный рост влияния на трудовые массы социалистических партий и в частности ?Партии Социалистов-Революционеров?. Хотя правительственные гонения, более всего обрушившиеся именно на нашу партию, и не дали ей возможности быть представленной в Думе во всей полноте и силе, однако народ заставил правительство отныне считаться с открытым выступлением в Думе значительного числа социалистов-революционеров, членов партии наиболее ему ненавистной и наиболее гонимой?.

    ?В виду этого экстренный съезд ?Партии Социалистов-Революционеров? считает необходимым логически {319} продолжить начатый план кампании, использовав с целью дальнейшего углубления и развития народного революционного движения деятельность социалистов-революционеров в Думе?.

    ?Деятельность эта должна вдохновляться общими тактическими принципами партии и быть согласована с тактикою партии вне Думы. Со своей стороны внедумская тактика партии должна учитывать все те изменения, которые вносит в общее положение существование Думы и выступление в ней революционно-социалистических сил?.

    ?Считаясь с этим, съезд поручил Центральному Комитету решить совместно с избранными в Думу социалистами-революционерами вопрос об образовании думской группы или фракции на началах необходимой внутренней автономии?.

    По вопросу о думской тактике — съезд пришел к следующим заключениям.

    ?Основная задача этой тактики равно далека как от стремления во что бы то ни стало, ценой компромиссов, избегать разгона Думы, так и от стремления создавать внешние, несущественные и мало понятные широким массам поводы для конфликта?.

    ?Задача эта, напротив, заключается в таком разоблачении правительства перед народом и таком укреплении связи народа с Думой, чтобы разгон последней сделался для правительства трудным и рискованным делом и послужил бы лишь исходным пунктом нового подъема революционного движения. И потому, не боясь разгона Думы и не стараясь ускорить его, депутаты социалисты-революционеры должны держаться такой тактики, при которой, в случае разгона Думы, ответственность за это в сознании трудящегося класса всею своею тяжестью легла бы на правительство?.

    ?Съезд решительно высказывается против тактики, определяющей задачу Думы, как органическую работу {320} в сотрудничестве с правительством, при самоограничении Думы рамками основных законов, не санкционированных народной волей?.

    ?Съезд, полагает, что действуя согласно с принципами партии, социалисты-революционеры в Думе должны: немедленно выступить за самые наболевшие нужды страны и прежде всего масс рабочих, крестьянских и солдатских, развертывая при этом существеннейшие пункты партийной программы во всю их широту (свободы, народовластие, полноправие национальностей, переход земли к народу и т. д.); разоблачать правительственные преступления против народа, стремясь к тому, чтобы при этом особенно наглядно обнаружилось перед народом истинное существо ?верховной власти?; путем назначения следственных комиссий, расследования на местах, различных специальных командировок в провинцию и др. мер, войти в живую связь с населением и вообще привлечь возможно большее количество живых общественных сил к прямому или косвенному участию в работах Думы и во внедумской деятельности депутатов; подрывать материальную силу правительства решительной тактикой в вопросах финансовых и бюджетных; разрушать прямо направленное против народа внедумское законодательство правительства; облечь в конкретную законодательную форму такие основные народные требования, которые Дума в момент окончательного конфликта должна провозгласить, как подлежащие немедленному осуществлению явочным порядком, непосредственною революционною силою (например, всеобщее избирательное право, необходимое для созыва учредительного собрания, местные земельные комитеты и т. п.)?.

    ?Съезд находит, что резкая партийная группировка внутри Думы при изолированном выступлении каждой отдельной группы и острой междуфракционной борьбе могла бы совершенно парализовать деятельность {321} оппозиционного большинства и тем дискредитировать в глазах трудящихся классов самую идею народного представительства. Съезд считает поэтому необходимым, чтобы партийные депутаты приложили все усилия для организации возможно более постоянного и согласованного выступления всех социалистических и крайних левых фракций; специально же в вопросах борьбы с думской правой и с правительством за свободы и политические права народа, стремились бы к отдельным, возможно более согласованным выступлениям революционно-социалистической части Думы с ее оппозиционной частью, — при чем, все эти, как длительные, так и частичные согласованные выступления, должны происходить на началах, ни в чем не противоречащих основным принципам партийной программы и тактики?.

    ?Принимая во внимание всю сложность, изменчивость и остроту политического положения, создавшегося вследствие резко-оппозиционного состава Думы, при возможности резких и быстрых колебаний в тактике правительства, принимая во внимание, что обстоятельства могут в ближайшем потребовать от партии, в связи с переменами правительственного курса и народного настроения, не менее быстрого изменения террористической тактики, в сторону или крайнего ее усиления, или временной простановки, — съезд находит необходимым, в виде временной меры, все центральные и местные террористические акты, направленные против агентов власти, имеющих руководящее административно-политическое значение, поставить под непосредственный контроль и руководство Центрального Комитета?.

    ?Вместе с тем, Съезд находит, что партия должна возможно более широко использовать, для расширения и углубления своего влияния в стране, все новые средства и поводы агитаций, и безостановочно {322} развивать в стране, в целях поддержки наших основных требований, широкое и активное народное движение, имеющее перейти во всеобщее восстание?.

    ?Равно далекая и от угашения проявлений народного духа и от возбуждения неорганизованных вспышек, партия должна постоянно вносить в народное движение необходимую выдержку, энергию и целесообразность и направлять его в оправданные опытом и признанные ею формы организованной борьбы?,

    ?Применение террористических актов против местных правительственных агентов в ответ на насильственные меры против борющегося за свои права народа регулируется в прежде принятых партией формах?.

    ?Съезд находит, что в случае разгона Думы обязанность партийных депутатов, вместе со всей революционной частью Думы, не подчиниться акту правительственного насилия и, отказавшись сложить с себя данные народом полномочия, осуществлять их вопреки узурпаторскому правительству, призвав население и армию к активной поддержке. Обязанностью партии является в этом случае — сделать все возможное для создания такой поддержки и нанесения правительству наиболее тяжких ударов?.

    В связи с вопросами общей тактики партии, особенно на случай роспуска Думы, обсуждался вопрос о совместных действиях всех социалистических и революционных партий и была принята резолюция:

    ?Съезд признает необходимым заранее выработать план согласованных действий всех революционных сил страны в момент общего выступления. С этой целью съезд уполномочивает Центральный Комитет войти в сношения со всеми социалистическими партиями, с ?Всероссийским крестьянским союзом?, с ?Всероссийским железнодорожным союзом?, {323} ?Трудовою группой? и левыми парламентскими группами по вопросу о создании в центрах и на местах коалиционных органов для подготовки общих революционных действий в решительный момент?.

    Боевым вопросом явился вопрос об экспpoпpиaциях. Брешко-Брешковская, Гершуни и многие из участников — горячо восставали против того систематического грабежа, коим занималась партия последний год. Было доказано, что награбленные, якобы на революционные цели, громадные суммы денег в действительности на революцию не шли; что экспроприации оттолкнули от партии общество, благодаря чему сократились притоки пожертвований. Но многие из участников съезда категорически стояли за ?эксы?, считая их актами гражданской войны, которая велась в России. В результате споров была принята следующая резолюция:

    ?В виду того, что в последнее время наблюдается эпидемическое распространение всякого рода экспроприаций; в виду того, что практика экспроприации деморализующе действует на участников; что ее распространение позволяет множеству недоброкачественных элементов совершать в видах личной выгоды самые возмутительные деяния, маскируясь революционными целями и прикрываясь именем партии; в виду того, что все это подрывает престиж партии среди населения и компрометирует самое дело революции, — съезд постановил:

    ?Экспроприации частных имуществ и капиталов абсолютно недопустимы. Участники частных экспроприаций безусловно исключаются из партии?.

    ?Что касается экспроприаций казенных сумм, то он допускаются партией лишь под строгим контролем и руководством исключительно Центрального Комитета, при чем в план организованных таким образом экспроприаций не должны входить человеческие жертвы?.

{324} Было затем постановлено вступить в переговоры для урегулирования взаимных отношений с внепартийным ?Всероссийским крестьянским союзом?; усилить работу среди железнодорожных служащих, и вступать в организации ?Всероссийского железнодорожного союза?, установить связи его с ?Волжской судоходной организацией? партии и созвать в ближайшем времена конференцию партийных работников. Съезд выразил желание выработать общий план соглашения с различными национальными, родственными по направлению, революционными партиями (?Дашнакцутюн?, ?Партия грузинских социал-революционеров федералистов? и др.) и уполномочил Центральный Комитет вступать с ними пока в соглашения по его желанию. Съезд сделал несколько несущественных решений относительно обработки материалов международных социалистических конгрессов и подготовки к съезду 1907 года.

    Он обсудил также весьма важный организационный вопрос, кто должен считаться членом ?Партии Социалистов-Революционеров?.

    Было выяснено, что вследствие широкого за последний год участия в революционном движении масс, очень часто членами партии считались лица, в действительности к партии не принадлежавшие, или те, кто по тем или иным причинам не были пригодны состоять в партии. Так по одной статистике партия насчитывала до 50 тысяч человек своих членов, к которыми примыкало, якобы, еще тысяч 300, которые подпали под влияние партии.

    Высказывались мнения о том, что мало лишь считаться членом партии; что надо хоть что-нибудь делать, хотя бы состоять членом какого-либо профессионального союза, что надо отграничить партию, как организацию конспиративную, от народной массы, как от силы сочувствующей, помогающей. Наконец была выработана формула:

{325} ?Членом ?Партии Социалистов-Революционеров? считается всякий, принимающий программу и тактику партии, подчиняющейся постановлениям партии и партийной дисциплине и принятый в одну из партийных организаций?.

    ?Примечание 1. Где возможно, местные организации устанавливают членский взнос.

    Примечание 2. Прием членов в первичные партийные ячейки производится большинством не менее 2/3 голосов? (Протоколы 2-го экстренного съезда ?Партии Социалистов-Революционеров?, изд. 1907 года и ?Партийные Известия?, 8 Марта 1907 г., № 6.).

    В конце съезда состоялись выборы нового Центрального Комитета из 5 лиц.

    + + +

    Как уже было сказано, во 2-ую Думу попало 34 партийных социалиста-революционера. Один из них, Успенский, был избран в число секретарей президиума. Группа старалась выполнить поставленную ей партийным съездом задачу — использовать Думу для агитации и организации масс. 12 Марта члены группы выступали с речами, оправдывая террор. При обсуждении продовольственного вопроса, группа требовала образования особой комиссии для расследования на местах. По аграрному вопросу группа выступила с самостоятельным проектом земельного законодательства, под которым подписались 104 депутата (Приложение № 8).

    По вопросу о бюджете — группа заявила себя тем, что отвергла бюджет до сдачи его в комиссию. Группа предъявила правительству несколько различных запросов, как, например: о седлецком погроме, об избиении политических заключенных в Алгачинской тюрьме, об обыске у депутата Озоля и т. п.

{326} О своей работе члены Думы социалисты-революционеры оповещали партию корреспонденциями в партийных органах и особыми ?Письмами от депутатов?, Последние подписывались так — ?Члены Государственной Думы: Социалисты-Революционеры, Трудовики, Народные Социалисты, Армянская партия — дашнакцутюн? (?2-е письмо от Депутатов?. Петербург, 15 Марта 1907 года.).

    В то же время Центральный Комитет специальными воззваниями знакомил партию с положением дел в Думе. Он подготовлял партию и к роспуску Думы. Последнее являлось для Центрального Комитета лишь вопросом времени. В своей прокламации — ?Письмо Центрального Комитета № 1? — руководители партии писали по этому поводу: — ?обострение положения в Думе требует теперь же со стороны местных организаций усиленного напряжения, как в смысле подготовки масс к возможному разгону, так и в смысле развития их действенной энергии в настоящее время... Только в случае успешного развития народного движения, движения массового, движения по преимуществу в организованных формах, мы можем рассчитывать на подготовленность населения дружно и самостоятельно реагировать на попытку черносотенного государственного переворота который может нагрянуть на нас все-таки относительно неожиданно. Не надо забывать, что при разгоне Думы партийные представители сочтут своим долгом, своей нравственной обязанностью (при всех условиях одинаково) отказаться сложить с себя депутатские полномочия и своим поведением дать пример неповиновения и сопротивления правительственной узурпации. Иначе поступить они не могут но и партия не может остаться безучастной к тому, что постигнет депутатов в результате такого их выступления; она должна будет так или иначе ответить на новое {327} посягательство правительства на позиции, завоеванные народом... Мы все, конечно, согласны с тем что единственно достойным ответом на него может быть вооруженное восстание?.

    Партийный орган для крестьянства ?Земля и Воля? советывал крестьянам готовиться к роспуску Думы следующим образом:

    ?Собирайте силы свои скорее, составляйте союзы, клянитесь не выдавать друг друга. Чтобы разгон второй Думы застал вас сплоченными и готовыми к бою. Не ждите никого на помощь. Сами добывайте себе оружие, его много вокруг вас. Его вы можете отнять у казаков, у стражников, у помещиков. В каждом уездном городе есть казенные склады оружия... Вступайте все в ?Партию Социалистов-Революционеров? и под ее руководством сами составляйте боевые отряды... Сигналом к выступлению для каждого из вас послужит разгон второй Думы. Цель вашей борьбы будет созыв учредительного собрания. Оно закрепит за народом и землю и волю? (?Земля и Воля? № 3 — ?Товарищи крестьяне?).

    Брешко-Брешковская, в том же органе, рисовала такую картину народного восстания после роспуска Думы:

    ?Прежде всего надо будет тогда уничтожить телеграфные и железнодорожные сообщения. Чтобы особые отряды крестьян только и ведали уничтожение проволоки, столбов, рельсов, насыпей и мостов. В это же время, под предводительством избранных вождей, народ тысячами двинется в город, чтобы забрать там оружие и казну, сместить все начальство и поставить свое из достойных выборных граждан. Распустить солдат и образовать временное народное войско для защиты города от врага. С уездов крестьяне стянут немалую силу к губернскому городу и здесь, вместе {328} с рабочими, удалять все начальство, жандармов, полицию. Оружие, казну и все склады обратят в народную собственность и город укрепят на случай прихода врага. Bcе голодные должны быть накормлены и пристроены к делу. Все земли каждой губернии — объявлены общенародным достоянием и отданы во временное пользование (впредь до новых законов) крестьян-землевладельцев. Сейчас же, значительная часть народного войска двинется дальше, чтобы соединиться с крестьянами других губерний. Прежние или вновь избранные представители революционного народа образуют собою временное правительство и созывают ?учредительное собрание? всеобщим, прямым, равным и тайным голосованием... Товарищи крестьяне! Вы не одни. С вами рабочие, с вами железнодорожники, часть войска и много уже рабочего народа объединилось в социалистические партии. Но вы — главная сила в России. Без вас дело успеха иметь не будет и потому вы ответственны за судьбы России и всего народа. Все ждут вашего почина, потому что уже все испробовали свои силы и убедились, что без вас они не одолеют врага. И горе вам, крестьяне, если и теперь вы останетесь глухи к призывам, если снова молча снесете обиду смертельную и снова предоставите детей ваших мучениям голода, невежества и рабства? (?Земля и Воля? — № 4.).

    Но несмотря на указанные агитацию и угрозы, состоявшийся 3 Июня роспуск второй Государственной Думы не вызвал никаких особых активных партийных действий.

    Думская группа партии ответила на роспуск выпуском лишь обращения к народу: ?Граждане?, в котором, изобразив все то, что она сделала в Думе для пользы народа и указав на противодействие правительства, заявляла, что Государь Император, распустив {329} Думу, нарушил основные законы империи; что правительство заявило себя защитником лишь интересов 130 тысяч помещиков. ?Царский указ?, — говорилось в прокламации, — ?раскрыл пред вами сущность борьбы: или благо трудового народа, или благо дворянства. Благо дворянства взялось защищать царское правительство. Благо народа защищать некому. Народ сам должен завоевать благо и защищать его. Организованному насилию дворцовой дворни должна быть противопоставлена организованная сила трудового народа?.

    Центральный же Комитет, указав в прокламации ?Граждане?, помеченной 3 Июня, на то, что актом 3 Июня произведен государственный переворот, обращался с таким призывом: — ?Правительству государственного переворота никто не имеет права повиноваться. Ему каждый обязан оказать сопротивление... Пусть же везде на местах царский манифест о государственном перевороте будет сигналом тому, чтобы революционная инициатива проявилась со всею тою силой и остротой, которая достойна серьезности переживаемого момента. Граждане! Революционно-социалистические партии и организации не замедлят об общем и дружном плане действий. К этому мы приложим все свои усилия. Граждане! Готовьтесь к надвигающейся всеобщей забастовке?.

    Однако ?граждане? не откликнулись на призыв партии. Страна оставалась спокойной. Сами партийные организации не шли на призыв своих руководителей.

    Потерпев неудачу со 2-ой Думой, в смысле использования ее и ее роспуска в своих целях, руководители партии собрались в начале Июля месяца на 3-й Совет партии, дабы решить, какой держаться тактики как по отношению Думы 3-го созыва, так и вообще по условиям текущего момента.

    На этом 3-м собрании Совета партии присутствовали с правом решающего голоса: 5 членов {330} Центрального Комитета, делегаты Петроградского и Московского комитетов, делегаты от областей Северной, Центральной, Северо-Западной, Украинской, Южной, Поволжской, Уральской, Закавказской, Северо-Кавказской, Азовско-Донской; с правом совещательного голоса: представитель Дальневосточной области, второй делегат Украины, 5 уполномоченных Центрального Комитета, представители Боевой Организации, редакции ?Земли и Воли?, профессиональной и военной работы, 2 члена Центрального Организационного бюро, заведывающий экспедицией, представители Думской группы социалистов-революционеров и представитель ?Армянской организации Партии Социалистов-Революционеров?.

    В результате совещаний, 3-ий Совет партии постановил:

    ?1) принять самое энергичное и всестороннее участие в предвыборной агитации для пропаганды широкого и демонстративного бойкота населением, как выборов в Думу, так и самой Думы;

    2) соответственно этому отказаться от всякого официального или официозного, прямого или замаскированного выставления партийных кандидатов на всех стадиях выборов, категорически запретив его всем членам партии;

    3) воздержаться при агитации за бойкот от пользования всякими насильственными средствами, способными только озлобить ту часть населения, которая еще продолжает слепо ждать чего то от третьей Думы, и тем самым могущими еще более затемнить ее сознание;

    4) продолжить энергичную агитацию извне, со стороны, среди избранных населением, несмотря на пропаганду бойкота, левых уполномоченных и выборщиков, с целью склонить их примкнуть к движению бойкота хотя бы на последних стадиях (путем, например, демонстративного ухода с губернских избирательных собраний);

    5) подготовить давление народного и общественного мнения на левых депутатов Думы, если таковые будут, с целью побудить их демонстративно удалиться из {331} третьей Думы, предоставив последнюю ее естественной жалкой участи. Вместе с тем Совет ?Партии Социалистов-Революционеров? призывает к содействию партии в этом деле всех, кто не изменил революции, не изверился в нее, не ослабел духом, не идет на примиренческую политику и не хочет невольно сыграть в руку правительства и противореволюционных сил?.

    Партия бойкотировала Думу, но вовлечь в бойкот общественные слои России ей было не под силу. 2 Ноября 1907 года состоялось первое заседание Думы 3-го созыва. 3 Ноября Центральный Комитет партии выпустил прокламации ?К трудовому крестьянству о третьей Думе? и по тому же вопросу ?К рабочим?.

    Изобразив всю нецелесообразность, с его точки зрения, и вред для России новой Думы, Центральный Комитет обращался в первом воззвании с такими словами: ?Товарищи крестьяне! Когда одна держава объявляет войну другой, то прежде всего отзывает назад своих послов из враждебной державы. Рабочий народ уже давно ведет открытую войну с царским правительством и богачами. Отзовите же ваших депутатов из третьей дворянской Думы, из этого вражеского лагеря... Будем же объединяться в дружные организации ?Партии Социалистов-Революционеров?, будем продолжать вооруженную борьбу, будем готовиться к грядущим великим битвам. За полновластное учредительное собрание народных представителей, избранных всеобщим, прямым, равным и тайным голосованием!?

    Во второй же прокламации значилось между прочим, — ?Товарищи, скажите же представителям трудового народа в 3-й Думе: если они истинные представители народа, пусть сложат полномочия и уйдут из этой правительственной канцелярии... Они сделали ошибку, участвуя в выборах. Но еще не поздно исправить ее. Скажите им, пусть они демонстративно уйдут из {332} 3-й Думы — этого застенка народной свободы. Пусть своим уходом они ясно покажут, что трудовой народ ничем не связан с этой Думой господ, что ему нечего делать в ней, что его задача бороться с ней, как и с создавшим ее правительством?.

    Призывы партии успеха не имели. И с бойкотом 3-й Думы партию постигла неудача.

    + + +

    Состоявшийся перед созывом третьей Думы 3-й Совет партии должен был высказать руководящий взгляд не только на тактику партии по отношению Думы, но и на тактику партии вообще, в зависимости от создавшейся политической обстановки. Анализировав последние годы внутренней жизни России, Совет дал следующие директивы.

    О тактике современного момента.

    ?Истекший период лишь пролог русской революции; настоящий момент — время господства контрреволюционных сил. Партия должна стараться использовать профессиональные союзы и приобрести точки опоры в союзах железнодорожном, почтово-телеграфном, судоходном и т. п.?. ?В крестьянских массах?, — говорится в резолюции Совета, — ?особенное значение приобретают все методы борьбы, по существу своему требующие организованного массового действия и побуждения к широкой массовой организации. Считая мелкие разрозненные вспышки отдельных сел бесплодной тратой сил, партия ставит себе целью:

    1) способствовать развитию партизанской борьбы крестьян против агентов власти; 2) подготовлять и организовывать крестьянство для стачечной борьбы с землевладельцами; 3) вносить организованность и планомерность во всякое естественное вытекающее широкое массовое выступление против властей и современного строя?.

{333} ?Усиление боевой тактики должно иметь своею целью внесение расстройства и деморализации в ряды врагов и расковывание революционной энергии масс. В виду необходимости систематизировать и направить на более крупные задачи местную террористическую борьбу, Совет находит необходимым особенное сосредоточение специальных боевых сил партии в пределах областей и проявление их по возможности единовременно по общему для многих мест плану. При этом Совет исходит из той точки зрения, что вооруженное восстание не нужно представлять себе, как единовременный и повсеместный взрыв по раз данному сигналу, а как естественное явление, в которое могут разрастись достаточно широкие и удачные местные движения?.

    ?На ряду с террористической борьбой, задачи которой, благодаря выяснившемуся политическому положению, сразу крайне расширяются и осложняются, наиболее дезорганизующее влияние на правительство и развязывающее влияние на революционную энергию масс оказывают движения в войсках. Усиление в этой области организованной и сосредоточенной в важнейших стратегических пунктах работы не должно отступать и перед частичными боевыми выступлениями, в тех случаях, где обостренное настроение солдат угрожает стихийным волнением, и где внесение в него организованности и выработанного плана дает серьезные шансы хотя бы для местного и временного, но широкого успеха?.

    ?Не находя в условиях переживаемого момента достаточных данных для того, чтобы поставить вооруженное всеобщее восстание задачей ближайшего времени, партия продолжает готовиться к нему и готовить к нему народ, организуясь и организуя его в процессе непрерывной борьбы?.

    О профессиональных союзах.

    Члены партии обязаны организоваться не только в рядах партии, {334} но и профессионально. Необходимо усилить работу по организации, по распространению и усилению профессиональных союзов и подвинуть среди членов партии теоретическую и практическую подготовку для активного участия в этом движении. При Центральном Комитете должно быть организовано особое бюро по профессиональному делу, для содействия работе на местах и руководства ею. При бюро же должна быть основана теоретическая и практическая школа для подготовки достаточного контингента работников на этом поприще.

    Профессиональные союзы должны быть беспартийны и в то же время они должны заниматься не только экономическими вопросами, но и политикой.

    О боевых дружинах.

    ?Совет партии находит необходимым и своевременным произвести частичную реорганизацию современной постановки боевого дела, заменив этот тип местных дружин организациями для обучения членов партии обращению с оружием и различным боевым приемам, при широко поставленном инструкторстве, причем через эти организации должна проходить возможно более широкая масса, не покидая рядов общей организации партии, и выступая для боевых целей в качестве партийной милиции. На ряду с этим для целей специально террористических необходима организация летучих боевых отрядов в ведении областного комитета или тех губернских комитетов, которым он передоверить это право и при непосредственном вмешательстве Центрального Комитета в случае распадения, уничтожения или ослабления областной организации?.

    Об экспроприациях.

    ?Совет партии находит совершенно недопустимым существование организаций, посвящающих себя специально экспроприаторской деятельности, и, не исключая совершенно возможности совершения казенных экспроприаций террористическими ?летучими отрядами?, считает более желательным {335} составление для этого временных отрядов, каждый раз для вполне определенных пpeдпpиятий, исключительно из строго-партийных людей, под руководством особо доверенного лица? (?Извещение о 3-м собрании Совета партии?.)


XVI.

    1907 год. — Террор. — Работа ?Боевого отряда при Центральном Комитете?. — Покушение на Великого Князя Николая Николаевича. —Подготовка покушения на жизнь Государя Императора. — Арест заговорщиков. — Процесс о заговоре. — Деятельность ?Летучего боевого отряда Северной области?. — Арест ?Карла? и его штаб-квартиры. — Деятельность областных летучих боевых отрядов и местных боевых дружин. — Вторичная подготовка покушения на жизнь Государя Императора.

    1907 год был годом наивысшего напряжения партийного террора, дошедшего в своем проявлении даже до покушения на цареубийство, но вместе с тем он был и последним годом широкой террористической деятельности партии.

    Упоминавшийся уже выше ?Боевой отряд при Центральном Комитете? к началу года окреп окончательно. В состав его, кроме основателя и руководителя Зильберберга (он же ?Штифтарь? и ?Николай Николаевич?), входили ?Ирина?, брат и сестры Прокофьевы, Никитенко, Синявский (?Кит Пуркин?), Сулятицкий (?Гронский?); к ним тесно примкнул сын начальника Петергофской телеграфной конторы Наумов.

    Отряд продолжал подготовлять покушения на Государя Императора, Великого Князя Николая Николаевича и председателя Совета Министров Столыпина, но все его действия, направленные к окончательной {337} подготовке и осуществлению задуманных злоумышлений, были парализованы. 21 Января был арестован Сулятицкий, а 9 Февраля взят на улице Зильберберг, после чего во главе отряда стал Никитенко. 13 Февраля отряд пытался совершить покушение на Великого Князя Николая Николаевича. Один из террористов, переодетый в форму нижнего чина 1 го Железнодорожного полка, проник было с бомбою на путь императорского павилиона в Петрограде, но, замеченный нижними чинами полка, скрылся.

    Неудача, казалось, лишь подстрекнула боевой отряд к дальнейшей работе. К половине Марта месяца в центре отряда уже были сосредоточены все главные сведения, необходимые для приведения в исполнение задуманных им тяжких преступлений; были налажены пути для получения последних известий, которые должны были определить время осуществления намеченных убийств. Но эти же обстоятельства определили и момент воздействия на террористов Петроградского охранного отделения. В ночь на 1 Апреля весь боевой отряд, за исключением нескольких лиц, успевших скрыться, был арестован; вместе с тем были обысканы и арестованы и лица, находившиеся с ним в сношениях. Делу был дан законный ход.

    7 Мая председатель Совета Министров прочитал в Государственной Думе следующее официальное сообщение.

    ?В Феврале текущего года Отделение по охранению общественного порядка и безопасности в Петрограде получило сведения о том, что в столице образовалось преступное сообщество, постановившее ближайшею целью своей деятельности совершение ряда террористических актов?.

    ?Установленное, в целях проверки полученных сведений, продолжительное и обставленное большими трудностями наблюдение обнаружило круг лиц, как {338} вошедших в состав указанного сообщества, так и имевших с членами его непосредственные сношения. Сношения, как выяснилось, происходили между некоторыми из членов сообщества на конспиративных квартирах, постоянно менявшихся, при условиях строгой таинственности, и были обставлены паролями и условными текстами в тех случаях, когда сношения были письменные. Установленный наблюдением круг лиц, прикосновенных к преступному сообществу, в числе 28 человек, был 31 Марта подвергнут задержанию?.

    ?Вслед за этим Отделение по охранению общественного порядка и безопасности 4 Апреля донесло прокурору Петроградской судебной палаты о данных, послуживших к задержанию 28 лиц. С своей стороны прокурор судебной палаты, усмотрев в этих данных указания на признаки составления преступного сообщества, поставившего своею целью насильственные посягательства на изменение в России образа правления (ст. 102 Угол. Улож.), того же 4 Апреля предложил судебному следователю по особо важным делам при Петроградском окружном суде приступить к производству предварительного следствия, которое было начато немедленно под непосредственным наблюдением прокурорского надзора Петроградской судебной палаты и производится без малейшего промедления?.

    ?В настоящее время предварительным следствием установлено, что из числа задержанных лиц значительное число изобличается в том, что они вступили в образовавшееся в составе ?Партии Социалистов-Революционеров? сообщество, поставившее целью своей деятельности посягательство на священную особу Государя Императора и совершение террористических актов, направленных против Великого Князя Николая Николаевича и председателя Совета Министров, при чем членами этого сообщества предприняты были попытки к изысканию способов проникнуть во дворец, в {339} коем имеет пребывание Государь Император, но попытки эти успеха не имели? (?Правительственный Вестник?, 8 Мая 1907 г., № 102.).

    По выслушании официального сообщения, Государственная Дума приняла следующую формулу перехода к очередным делам: ?Охваченная чувством живейшей радости по поводу счастливо избегнутой опасности, грозившей Его Императорскому Величеству, относясь с глубоким негодованием к обнаруженному преступному замыслу, Государственная Дума переходит к очередным делам? (Там же.).

    В тот же день, вечером, приведенное официальное сообщение было оглашено в чрезвычайном заседании Государственного Совета, после чего был выработан и одобрен Советом текст следующей всеподданнейшей телеграммы Государю Императору от имени Государственного Совета:

    ?Государственный Совет в чрезвычайном общем собрании, выслушав правительственное сообщение о предупрежденном гнусном замысле, направленном против священной особы Вашего Императорского Величества и Государственного нашего строя, повергает перед Вами, Государь, преисполняющие его чувства беспредельной радости. Государственный Совет до глубины души возмущается развитием насилий и злодеяний, не останавливающихся даже перед посягательством на Носителя чести и величия России. Да хранит Всевышний всемогущею десницею Своею на многия лета самоотверженного и великодушного преобразователя дорогого отечества? (Там же.).

    В официальном сообщении, появившемся затем в повременной печати, о настоящем деле изложено следующее:

{340} ?7 Августа в здании судебных установлений, в зале судебной палаты, Петроградский военно-окружный суд приступит к слушанию дела о заговоре на жизнь Государя Императора. Председательствовать в суде будет генерал-майор Мухин, обвинителем со стороны военной прокуратуры выступит помощник прокурора, подполковник Ильин?.

    ?По этому делу обвиняются:

    ?I) Отставной лейтенант Борис Николаев Никитенко, 22 лет сын коллежского советника Владимир Александров Наумов, 26 лет; именующей себя мещанином Кит Михайлов Пуркин, 27 лет; Мария Алексеева Прокофьева, 24 лет и дочь купца Анна Савельева Пигит, 23 лет, — в том, что в 1906-1907 годах вступили в преступное сообщество, назвавшееся ?Боевой организацией при Центральном Комитете Партии Социалистов-Революционеров?, заведомо для них поставившее целью своей деятельности насильственное посягательство на жизнь священной особы царствующего Императора, на лишение Его власти верховной и на изменение в России установленного законами основными образа правления, и имевшее в своем распоряжении средства для взрыва и склад оружия; устроив конспиративную квартиру, они заведомо сообща направляли деятельность других членов организации на собирание необходимых сведений как для совершении цареубийства так и для задуманного сообществом лишения жизни августейшего главнокомандующего войсками гвардии и петроградского военного округа Великого Князя Николая Николаевича, — выработали текст условных телеграмм, которыми по указанному адресу следовало извещать членов сообщества о предстоящих проездах августейшего главнокомандующего, подговаривали других лиц лишить жизни Государя Императора посредством кинжала или {341} разрывного снаряда; они заручились согласием Наумова, принявшего на себя исполнение цареубийства, снабжали его деньгами для обучения пению на предмет поступления певчим в придворную капеллу, чтобы указанным способом дать ему возможность осуществить цареубийство, и с тою же целью приобрели план Баболовкого парка, как места обычных прогулок Государя Императора, и план Царскосельского дворца с указанием внутреннего пути по нем, где под кабинетом Его Величества предполагали бросить разрывной снаряд. Осуществить задуманного они не успели по обстоятельству, от их воли не зависящему, так как 31 Марта 1907 года были арестованы. Преступление предусмотрено 3 частью 101 статьи Уголовного Уложения?.

    ?II) Дворяне: Валентин Викторов Колосовский, 19 лет; присяжный поверенный Михаил Евгеньев Феодосьев, 32 лет; София Константинова Феодосьева, 29 лет; присяжный поверенный Борис Фавстов Тарасов, 35 лет; Ольга Петрова Тарасова, 24 лет; Антония Maгнусова Эмме, 23 лет; Bеpa Александрова Педькова. 22 лет; мещанка Екатерина Александрова Бибиргаль, 27 лет; именующий себя потомственным почетным гражданином Сергеем Дмитриевым Булгаковским, 29 лет, — в том, что в 1906-1907 годах вступили в вышеупомянутое преступное сообщество, причем, находясь в постоянных и тесных сношениях с главными руководителями боевой организации, они обсуждали совместно с ними план цареубийства и план лишения жизни августейшего главнокомандующего Великого Князя Николая Николаевича, исполняли с тою же целью отдельные поручения руководителей организации, предоставляя последним свои квартиры для конспиративных свиданий с лицами, доставлявшими сведения о внутреннем расположении Царскосельского дворца, о местах обычных прогулок Государя Императора и получали для сообщества партийную {342} корреспонденцию и условные телеграммы, извещавшие о времени проездов августейшего главнокомандующего, когда именно и предполагалось лишить его жизни. Предаются суду по 2 и 3 частям 102 статьи Уголовного Уложения?.

    ?III) Дворяне: воспитатель Александровского лицея Константин Густавов Эмме, 29 лет; присяжный поверенный Дмитрий Захаров Чиабров, 30 лет; Александр Михайлов Завадский 28 лет; потомственный почетный гражданин Александр Яковлев Брусов, 28 лет, — в том, что, не принадлежа лично к составу, но зная о вышеупомянутом преступном сообществе, они для подготовления задуманных сообществом указанных тяжких преступлений в Феврале и Марте 1907 года, с целью оказать содействие боевой организации, предоставляли членам ее свои квартиры, куда можно было проникнуть только по определенным им известным паролям, что предусмотрено 51 ст. 2 и 3 ч. 102 статьи Уголовного Уложения?.

    ?За совершенное преступное деяние все вышепоименованные обвиняемые — на основании 23 и 26 ст. и 1 п. 17 ст. приложения 1 к ст. 1 (примечание 2) XIV т. св. зак. изд. 1890 года, об изъятии настоящего дела из общей подсудности распоряжением и. д. петроградского градоначальника от 18 Июня сего года № 7043, — подлежат преданию Петроградскому военно-окружному суду для суждения по законам военного времени?.

    ?Возбужденное же уголовное преследование — во-первых, в отношении скрывшихся Надежды Филипченко и неизвестных, именовавшихся Сперанским и ?товарищем Ирина?, — приостанавливается производством впредь до их задержания; во-вторых, в отношении мещанки Валентины Михайловой Картышевой, за недостатком улик, прекращено?.

{343} В правительственном же сообщении от 21 Августа изображено следующее (?Правительственный Вестник?, 21 Августа 1907 г., № 183.):

    ?С 7 по 16 Августа Петроградским военно-окружным судом заслушано было дело о 18 лицах, обвинявшихся в принадлежности к преступному сообществу, поставившему своею целью посягательство на жизнь священной особы Государя Императора, августейшего главнокомандующего войсками гвардии и Петроградского военного округа Великого Князя Николая Николаевича и председателя Совета Министров гофмейстера Столыпина?.

    ?Обстоятельства этого дела на предварительном и судебном следствии выяснились в следующем виде. Летом 1906 года сын начальника дворцовой телеграфной конторы в Новом Петергофе Владимир Наумов, двадцатишестилетний молодой человек, не имевший определенных занятий, свел знакомство с одним из казаков лейб-гвардии Собственного Его Величества конвоя, причем в первых же разговорах Наумов стал говорить о непорядках в России, возбуждал казака против существующего правительства, советовал раскрыть глаза на это товарищам, рекомендовал даже убить дворцового коменданта генерала Трепова, обвиняя последнего в установлении крайне тяжелых для конвоя порядков?.

    ?О своем знакомстве с Наумовым казак доложил по начальству, которое распорядилось о производстве расследования, а казаку было приказано, не навязываясь на продолжение отношений с Наумовым, вместе с тем и не уклоняться от свиданий с ним, в виду возможности раскрыть таким образом замыслы Наумова. Однако, знакомство это временно прекратилось, так как Наумов ухал в Москву; но затем, по {344} возвращении его в Петроград, возобновилось в Январе 1907 года, когда Наумов вызвал казака к себе запиской. Во время этого посещения Наумов прямо обратился к нему с предложением взять на себя, в виду возможности находиться вблизи Государя Императора, выполнение убийства Его Величества, поясняя, что он может это сделать, выстрелив в Государя из ружья или зарубив шашкой. При этом Наумов, желая подвинуть казака на совершение такого злодеяния, старался подействовать на его самолюбие, убеждал его в том, что он явится спасителем отечества, что имя его станет историческим, что ?Партия Социалистов-Революционеров? немедленно провозгласит его героем и т. п.

    Когда, тем не менее, казак решительно отказался от выполнения подобного замысла, Наумов предложил ему содействовать революционной партии доставлением необходимых сведений и стал подробно расспрашивать об обычных прогулках Государя в Баболовском парке, о местах расположения охраны, о возможности для посторонних лиц проникнуть в парк, причем, узнав, в какой части парка Государь наичаще катается, попросил казака тотчас же набросать план этой местности, а затем подробнее изучить все тропинки парка для составления впоследствии нового более подробного плана.

    Во время этого свидания с Наумовым казак обратил внимание на находившийся в квартире его рояль; по этому поводу Наумов объяснил, что он учится пению с той целью, чтобы поступить в придворную капеллу. На прощание Наумов объявил, что хочет его познакомить с другими лицами, с которыми он должен быть вполне откровенен; условлено было, что он будет вызван письмом, в коем указана будет квартира явки: а кроме того Наумов сообщил условные пароли, при помощи которых казак мог бы убедиться, что в конспиративной квартире он встречает тех именно {345} лиц, которые предназначены для переговоров с ним.

    При входе он должен быть заявит: ?я от Владимира Александровича?, а войдя в квартиру спросить: ?здесь ли Ольга Александровна? и, получив ответ: ?я Ольга?, разговаривать с этим лицом вполне откровенно. Вместе с тем, Наумов дал казаку для скорейшего разыскания явочной квартиры чистый бланк визитной карточки, объяснив, что карточка такого же формата будет прибита на дверях помещения, которое ему укажут в письме?.

    ?Неделю спустя, казак получил записку: ?Дорогой мой Коля. Я теперь живу на Садовой улице, дом № 80, кв. 8. Приезжай ко мне, когда можешь, между четырьмя и половиной шестого, но по возможности скорее. Любящая тебя Ольга?. Как оказалось, он должен был явиться в квартиру воспитателя Александровского лицея Константина Густавова Эмме, которую легко разыскал по карточке на дверях, где было написано чернилами: ?Константин Густавович и Антония Магнусовна Эмме?. Антония Эмме. по предположению экспертизы, и являлась автором пригласительной записки. Впустил казака, после сказанного пароля, сам Эмме, а на вопрос, здесь ли Ольга Александровна, вышла девица Анна Савельева Пигит, проживавшая в Петрограде под чужим именем Нины Залиниянц. Пигит в разговоре с казаком заявила, что он очень нужен для ?их?, как человек близко стоящий ко дворцу и могущий дать важные сведения, говорила ему о Перовской и ее значении, но в какие-либо подробные объяснения по поводу своих планов не вступала, поджидая прихода какого-то ?нужного человека?, которого однако казак не дождался и ушел, условившись с Пигит о времени новой встречи?.

    Спустя несколько дней, он зашел в ту же квартиру Эмме, где снова был встречен хозяином и Анной Пигит, которая, оставшись с казаком наедине, {346} стала доказывать ему необходимость убийства Великого Князя Николая Николаевича и министра Столыпина. Во время разговора пришел Наумов и объявил, что сейчас должен приехать ?капитан? (эту кличку, как выяснилось, носил Борис Николаев Никитенко, отставной лейтенант флота) или его заместитель, прибавив, что если никто из них не явится, то казак может быть вполне откровенен и с Пигит. Вскоре пришел ?заместитель капитана? — личность, проживавшая под именем мещанина Кита Михайлова Пуркина и только на суде объявившая, что он в действительности бывший студент Петроградского университета Борис Степанов Синявский, сосланный в административном порядке в Архангельскую губернию и бежавший оттуда.

    Новый знакомый приступил к казаку с более подробными расспросами — о расположении дворца, о порядках в конвое, особенно живо интересовался, может ли посторонний человек, одевший форму конвойца, проникнуть к Государю, и где можно заказать соответственное форменное платье, наконец старался установить, из какого помещения удобнее всего совершить взрыв комнаты, в которой обыкновенно занимается Его Величество. В заключение, по просьбе Синявского, казак набросал план Царскосельского дворца, с обозначением входа, по которому можно проникнуть под видом конвойца?.

    ?Следующее свидание состоялось 13 Марта на новой указанной Синявским квартире, по Николаевской улице, дом № 14, кв. 33, принадлежавшей слушательнице высших женских курсов Вере Александровой Педьковой, при чем паролем служила фраза ?дома ли Вера Александровна?. Спустя час после прихода сюда казака в отсутствие Педьковой, предупредившей однако прислугу о предстоящем его приходе, прибыл и Синявский, который объявил, что хочет поговорить о том, как получать сведения о проездах {347} в Царское Село Великого Князя Николая Николаевича и министра Столыпина; решено было, что казак будет посылать телеграммы условного содержания, а именно: в депеше должно всегда стоять слово ?приезжайте?; ?захворал? — обозначает утренние часы от 10 до 12, ?заболел? — вечерние, от 5 до 10 часов; ?Степан? и ?Дядя? — Великий Князь, ?Иван? и ?Отец? — Столыпин. Таким образом, депеша: ?Приезжайте, заболел Иван? означает, что министр приезжает между 5 и 10 часами вечера.

    Для памяти Синявский, оторвав два листка от лежавшего на столе Педьковой блокнота, дал один казаку, а другой взял себе, и каждый из них на своем листке записал значение условных слов. Телеграммы должно было по указанию Синявского адресовать: Кирочная улица, дом № 26, кв. 6 (квартира эта принадлежала присяжному поверенному Михаилу Евгеньеву Феодосьеву) ?Феодосьеву-Никитенко ?.

    ?Свидание казака с членами сообщества 13 Марта было последним; возвратившись из Петрограда в Царское Село, он доложил обо всем начальству и прекратил дальнейшие сношения с злоумышленниками. Все полученные им письма и другие документы, именно два пригласительных письма Наумова и Антонии Эмме, визитную карточку, данную Наумовым и оказавшуюся впоследствии совершенно тождественною по форме и материалу с найденной на дверях квартиры супругов Эмме, и листок из блокнота Педковой с записями об условных телеграммах — он представил к делу?.

    ?Одновременно с началом знакомства казака-конвойца с Наумовым, розыскные органы стали тщательно следить за лицами, входившими в соприкосновение с ним; при этом было установлено, что Наумов состоит в сношениях с некиим Владимиром Штифтаром, членом боевой группы ?Партии {348} Социалистов-Революционеров?, участвовавшим в организации убийства петроградского градоначальника фон дер Лауница, и впоследствии казненным.

    Наблюдение за Штифтаром и его сообщниками в деле убийства фон дер Лауница Гронским (также казненным) и неизвестной особой, именовавшейся ?товарищ Ирина?, выяснило, что ?Ирина? в начале Февраля 1907 года поселилась в Петрограде, по Ярославской, в доме № 1, вместе с упоминавшимся ранее отставным лейтенантом Никитенко, а в качестве прислуги у них жила, под именем крестьянки Дарушичевой, интеллигентная особа, оказавшаяся Марией Алексеевой Прокофьевой, родной сестрой Прокофьева, погибшего в Декабре 1906 года в Петрограде в гостинице ?Гранд Отель?, при сопротивлении полиции и близкой знакомой убийцы министра внутренних дел Плеве Сазонова, посещавшей последнего в тюрьме под видом его невесты.

    Как показали результаты дальнейшего наблюдения за Никитенко и ?Ириной?, они состояли в сношениях с следующими лицами: названными выше Наумовым, Синявским, Анной Пигит, а также дворянином Валентином Викторовым Колосовским привлеченным к дознанию по обвинению в принадлежности к ?Боевой Организации Партии Социалистов-Революционеров? и жившим по паспорту Юцкевича, мещанкой Екатериной Александровой Бибергаль, проживавшей по документу Стахович, жившим под именем почетного гражданина Сергея Дмитриева Булгаковского и на суде только открывшим, что он бывший студент Новороссийского университета Моисей Давидов Рогальский, привлеченный в Одессе к делу о преступном сообществе и скрывшийся от следствия и суда, и неизвестным, именовавшимся Валентином Сперанским. При этом были установлены усиленные посещения Борисом Никитенко Наумова и Колосовского, а также особенно частые сношения Никитенко, Синявского, Пигит и Сперанского с {349} другими перечисленными лицами, после начала зимних свиданий с конвойцем, при чем свидания этих лиц между собою происходили иногда в квартирах присяжного поверенного Феодосьева и его жены Софии Константиновой, присяжного поверенного Бориса Фавстова Тарасова и его жены Ольги Петровой и присяжного поверенного Дмитрия Захарова Чиаброва, а также почетного гражданина Александра Яковлева Брусова?.

    ?В отношении Рогальского, кроме того, установлено было, что в Марте месяце он отправился в Севастополь, при чем выяснилось, что приезд его связан с замыслами комитета ?Таврического Союза Партии Социалистов-Революционеров? организовать убийство Великого Князя Николая Николаевича, приезд которого в Крым ожидался 16 Апреля?.

    ?Начиная с 31 Марта все названный лица, за исключением скрывшихся ?Ирины? и Сперанского, были постепенно арестованы. Обыски, произведенные у некоторых из них, дали серьезные результаты.

    ?1) У Никитенко оказалось — несколько подложных паспортов, конспиративная переписка, чертеж, указывавший путь, по которому можно было проникнуть внутрь Царскосельского дворца, в помещение под кабинетом Государя Императора, два письма, в одном из коих автор, скрывающейся под инициалами ?В. П.?, говорит, что ?ужасно опечалена инцидентом с ?дядей? (как выше указано, слово это в условном тексте телеграммы означало Великого Князя Николая Николаевича, на жизнь которого было организовано покушение 13 Февраля 1907 года путем положенного на путь Царскосельской железной дороги разрывного снаряда), и спрашивает Никитенко, нужен ли ему тот костюм, что она для него заказывала, и две телеграммы из Царского Села, отправленные 30 Марта по адресу Феодосьева-Никитенко и гласящие: одна —?приезжайте, заболел Степан?, а другая — ?приезжайте, захворал Иван?.

{350} ?2) У Феодосьевых найдено большое количество революционной литературы, главным образом для пропаганды в войсках, обширная переписка по организации кронштадтского военного мятежа, с указанием причин его неудачи и собственноручной одной заметкой Софии Феодосьевой списки команд военных судов с кратким обозначением характеристики личного состава в смысле революционного настроения, и много явок различным чинам флота, входящим в состав военно-революционной организации. (По этому поводу возбуждено при Петроградском губернском жандармском управлении особое от сего дела дознание, в порядке 10 35 ст. уст. угол. суд., к коему София Феодосьева привлечена в качестве обвиняемой)?.

    ?3) У Педьковой — записные книжки с шифром, рядом зашифрованных адресов, в числе коих указаны квартиры Чиаброва, Тарасова и Брусова, и отметкой о долге в кассу социал-революционной партии?.

    ?4) У Ольги Тарасовой — собственноручные записки ее о рассылки революционной литературы во многие местности Российской Империи и письмо, в котором неизвестный автор говорит, что он и его товарищи только в лице Тарасовой и Екатерины Александровны встретили действительных социал-революционеров, людей партийных, даже энтузиастов?.

    ?5) У Екатерины Александровой Бибергаль — подложный паспорт на имя Стахович, по которому она жила, паспорты на имя Антона и Мелании Лотоцких, 480 экземпляров № 7-го ?Солдатской Газеты? издания Центрального Комитета ?Партии Социалистов-Революционеров? от 5 Марта 1907 года, большое количество иногородных адресов и письмо из Одессы, с просьбой сообщить фамилию военного судьи, который судил 2-х матросов, ?казнивших офицера?.

    ?Из объяснений, данных по делу обвиняемыми, представляется особенно важным показание Наумова.

{351} По его словам, он в Ноябре 1906 года познакомился в столовой Технологического института со Штифтаром, который, посещая его и узнав о его нужде в средствах и отсутствии возможности заработать их, пригласил зайти на Зверинскую улицу в квартиру, где в назначенный день соберутся товарищи. В условленное время Наумов пришел в указанный ему дом, где встретил много лиц, которые заходили по одиночке, встречались с кем нужно и расходились, из чего Наумов заключил, что эта была явочная квартира революционной организации.

    На предварительном следствии Наумов объяснил, что квартира эта принадлежала Александру Михайлову Завадскому, но на суде отказался от этого объяснения, заявив, что хозяин помещения ему известен не был. Здесь он застал Штифтара и Никитенко, которого называли ?капитаном? Никитенко тогда же сказал, что он, как бывший моряк, интересуется революционным движением во флоте, а когда Наумов заметил, что такое движение он наблюдал даже в Собственном Его Величества конвое, то Никитенко очень заинтересовался и стал расспрашивать Наумова, часто ли он бывает в Петергофе и Царском Селе; а при прощании просил у Наумова разрешения посещать его, на что тот согласился, дав свой адрес.

    Относительно дальнейших своих соглашений с Никитенко Наумов дал разноречивые показания на предварительном и судебном следствиях. Первоначально он рассказал, что Никитенко во время посещений стал просить его сперва доставлять нужные сведения, не стесняясь расходами, а затем, приходя вместе с Штифтаром, вдвоем стали убеждать его убить Государя Императора в Царском Селе. Когда Наумов заявил им, что к Царскому Селу он никакого отношения не имеет, тогда Никитенко и Штифтар стали уговаривать его совершить цареубийство в Петергофе посредством разрывного снаряда или кинжала, смотря {352} по условиям. Чтобы дать возможность Наумову приблизиться к встрече с Государем, они предложили ему поступить в придворную капеллу и стали давать деньги на обучение пению; именно: кроме единовременных получек, ему регулярно платили свыше 200 рублей в месяц, и еще 31 Марта, в день ареста, он получил особо 150 рублей. На суде обвиняемый отказался от этой части своего показания, отрицая склонение его Борисом Никитенко к убийству Его Величества, но вместе с тем подтвердил получение им денег от Никитенко в количестве 125 рублей в месяц, кроме единовременных получек. Что касается обстоятельств знакомства своего с казаком-конвойцем, то все изложенное выше по этому поводу Наумов вполне подтвердил, отрицая, однако, в показании своем на суде подговор казака к цареубийству?.

    ?Из показания учителя пения, к которому обратился Наумов в Январе 1907 года с просьбой обучать его, видно, что подсудимый все время торопил его в деле учения, требуя, чтобы подготовить его, Наумова, в 3-4 месяца?.

    ?Подсудимый Никитенко на суде объяснил следующее: не принадлежа к ?Партии Социалистов-Революционеров?, а лишь разделяя ее воззрения, которым он сочувствовал еще во время своей службы во флоте, обвиняемый, по выходе в отставку и переехав на жительство в Петроград, вошел в более близкие сношения с этой партией, желая посвятить свои силы той части ее деятельности, которая окажется более подходящей для него?.

    ?По ознакомлении с партийной организацией, он остановился на боевой деятельности, как наиболее отвечающей его способностям и склонностям, но в это время Центральный Комитет партии будто бы постановил прекратить террор, как в виду исполненного правительством обещания о созыве второй {353} Государственной Думы, так и того, что террористические акты, в виду их учащения, перестали производить какое-либо впечатление на население. Не разделяя этого взгляда, обязательного однако для всех членов партии, он и не вступил официально в ее ряды, а задался целью, за свой личный страх и риск, собирать на всякий случай, для будущего времени, когда взгляд большинства членов партии может под влиянием событий измениться, разные сведения, могущие быть полезными для выполнения покушения на какое-либо высокопоставленное лицо. В этих видах он и вошел в сношения с Наумовым и другими лицами, не имея, однако, определенного намерения подготовить покушение именно на Государя Императора?..

    ?Из оглашенного на суде письма отца Бориса Никитенко к младшему сыну Глебу, написанного тогда, когда подсудимый находился еще на военной службе, видно, что отец Никитенко скорбит о перемене в образе мыслей Бориса, говоря, что с его революционными убеждениями оставаться во флоте нельзя и что поэтому он выходит в отставку, и объясняет крайний образ мыслей сына воздействием на него обвиняемой Ольги Тарасовой, под влияние которой он окончательно подпал, прибавляя в заключение, что Борис окончит тем, что поступит на службу не в Добровольный флот, как предполагает, а к ?террористам?.

    ?Наконец, обвиняемый Синявский в одном из судебных заседаний показал о себе следующее. Будучи выслан в конце 1905 года в административном порядке и прибыв затем в Петроград, он предложил ?Боевой организации при Центральном Комитете Партии Социалистов-Революционеров? свои услуги, но комитет от них отказался. В виду этого он примкнул к образовавшейся к тому времени беспартийной военно-революционной организации, в которой состоял {354} вплоть до ареста. Хотя в тактику названной революционной группы террор и не входит, тем не менее он, Синявский, оставался и продолжает быть убежденным сторонником террора, но исключительно центрального, признавая единственно крупные террористические акты, а не мелкие убийства низших агентов правительства. По поводу обстоятельств настоящего дела, Синявский объяснил, что действительно он состоял в сношениях с казаком-конвойцем, которого указал ему Никитенко, как человека полезного для революционной партии; подсудимый расспрашивал казака, без всякой впрочем определенной цели о возможности проникнуть в Царскосельский дворец и уговорился с ним об условных сообщениях относительно приездов в Царское Село Великого Князя Николая Николаевича и министра Столыпина; но интересовался последними сведениями только для ?статистики?, которую вел по этому предмету Никитенко?.

    ?Остальные обвиняемые, не признавая себя виновными в предъявленных к ним обвинениях, указывали на свою непричастность к настоящему делу?.

    ?На судебном следствии, между прочим, выяснилось, что Борис Никитенко, двоюродный брат жены присяжного поверенного Феодосьева, состоял у него на службе в качестве секретаря и получал свою корреспонденцию по адресу Феодосьева, и что как супруги Феодосьевы, так и названные выше Тарасов, Чиабров и Брусов не были осведомлены о характере происходивших у них совещаний остальных обвиняемых, и таковые устраивались на их квартирах обыкновенно в отсутствие хозяев и без ведома последних, при чем последние двое заявили, что предоставляли свои квартиры; Чиабров — ремесленным союзам, коих он состоял юрисконсультом, а Брусов — блоку левых партий во время выборов в Государственную Думу?.

{355} ?Приговором суда, последовавшим 16 сего Августа, подсудимые Никитенко, Синявский и Наумов признаны виновными в приготовлении, по соглашению между собою, к посягательству на жизнь священной Особы Государя Императора и присуждены, по лишении прав состояния; к смертной казни через повешение. Те же Никитенко и Синявский, а также Пигит, Бибергаль, Рогальский и Колосовский признаны виновными в участии в сообществе составившемся для учинения насильственного посягательства на изменение существующего в России образа правления и последние четыре осуждены, по лишении прав состояния; к каторге — Колосовский, как несовершеннолетний, сроком на 4 года, а остальные на 8 лет каждый. Прокофьева же, Тарасова, Педькова, Константин и Антония Эмме признаны виновными в пособничестве означенному сообществу и осуждены, по лишении прав состояния, к ссылке на поселение; остальные обвиняемые — супруги Феодосьевы, Тарасов, Чиабров, Брусов и Завадский по суду оправданы, по недоказанности обвинения?.

    Обнаруженный заговор на жизнь Государя Императора не был признан Центральным Комитетом партии за партийное предприятие. 7 Мая член Государственной Думы Ширский в ответ на сообщение председателя Совета Министров, заявил, что ?Партия Социалистов-Революционеров? не имеет к открытому заговору никакого отношения. Позже, в № 3 ?Знамя Труда?, Центральный Комитет поместил следующее заявление:

    ?7 Мая 1907 года в ответ на сделанное министром Столыпиным в Думе заявление о раскрытии подготовлявшегося одной из организаций, ?Партии Социалистов-Революционеров? заговора против Царя, представителем думской группы социалистом-революционером заявлено было, что ?Партия Социалистов-Революционеров?, как имеется об этом сообщение в {356} думской группе от Центрального Комитета, к упомянутому заговору, если таковой действительно существовал или существует, а не выдуман с провокационной целью, никакого отношения не имеет. В настоящее время из обвинительного акта по делу о ?заговоре? обнаруживается что обвинение предъявлено к целому ряду лиц, часть которых действительно состоит членами ?Партии Социалистов-Революционеров?. Центральный Комитет заявляет: что партия вела, ведет и будет вести до фактического свержения самодержавия террористическую борьбу, стараясь довести ее до максимальных размеров; что эта борьба направлена против всех агентов правительственной власти, не исключая, как это заявлено в № 1 ?Знамя Труда? от 1 Июля 1907 года, и представителей династии; что партия никогда своих террористических актов и замыслов не скрывает?.

    ?По поводу предъявленного обвинения Центральный Комитет вторично подтверждает, что данной группе лиц, искусственно составленной следственной властью, никакого поручения на совершение террористического акта против Царя дано не было и что эта группа такого покушения не подготовляла?.

    ?Если же сообщения обвинительного акта о переговорах, которые будто бы велись отдельными лицами о плане дворца, о царских поездах и проч., хотя бы в малейшей степени соответствуют действительности, то это следует отнести к области простых информаций, которые может вести всякий член партии?. Подпись: ?Центральный Комитет Партии Социалистов-Революционеров?.

    Заявление это однако опровергается как всеми обстоятельствами дела, нашедшими окончательную оценку в обвинительном приговоре, так и некоторыми данными, носящими исключительно партийный характер.

    Так после выступления Ширского, 8 Мая, состоялось {357} обращение Петроградского комитета партии с участием двух членов Центрального Комитета и представителей от союза рабочих и от каждого района. На собрании представители рабочих просили разъяснения относительно причастности партии к делу заговора. Один из членов Центрального Комитета подтвердили эту причастность, прибавив, что заявление Ширского не соответствовало действительности, но должно было быть сделано по тактическим соображениям. После этого рабочие постановили выразить порицание тому, что у руководителей партии не хватило мужества признать заговор партийным предприятием.

    Обстоятельство это было подтверждено на суде двумя свидетелями. Свидетель социалист-революционер, вызванный защитой для опровержения этого показания, от каких-либо показаний по существу вопроса отказался.

    Не менее интересен и следующий факт, разбивающий только что приведенное заявление Центрального Комитета об ?искусственно составленной следственной властью? группе лиц, привлеченных по делу о заговоре. В № 52 ?Рабочее Знамя? в статье ?Памяти Марии Александровны Прокофьевой?, которая была осуждена по делу заговора и умерла в июле 1913 года, имеются следующие строки: — ?В конце 1906 года (она) вступает в центральный боевой отряд партии (отряд Никитенко). С этого момента начинается ее крестный путь. Отряд Никитенко почти в полном составе был захвачен царскими опричниками?.

    Писавший некролог социалист-революционер очевидно знал, что он пишет, да и Центральный орган партии едва ли бы поместил на своих страницах подобный оговор целой группы лиц, и в том числе умершей Прокофьевой. Редакторы органа, очевидно, просмотрели приведенные строки и благодаря {358} этому Центральный орган, случайно, проговорился об отряде Никитенко.

    + + +

    Общепартийный характер приобрела в том году террористическая деятельность и ?Летучего боевого отряда Северной области?, образованного по предложению областного комитета в середине лета 1906 года скрывшимся из Прибалтийского края письмоводителем судебного следователя 2-го участка Рижского узда, Альбертом Траубергом. Смелый, настойчивый, с железным характером, Трауберг, слывший среди революционеров под кличками ?Иван Иванович? и ?Карл?, сумел сбить свой отряд, подчинить своему влиянию даже и не родственных ему ни по вере, ни по национальности, социалистов-революционеров и поставил террор на исключительно широкую ногу. Не он был виноват, если многие из выработанных им грандиозных террористических планов кончились провалами.

    Как уже было указано раньше, в 1906 году отряд совершил убийства генералов Мина и Павлова и ранил генерал-адъютанта Дубасова. В 1907 году центр организации или, как его называли, ?штабквартира? отряда находился в Финляндии. Там жил сам ?Карл?, там находилась лаборатория бомб, была устроена фотография, в которой снимали шедших на убийства террористов, происходило обучение бомбометанию и стрельбе из браунингов. Там в полной безопасности от русских властей зарождались, обсуждались и разрабатывались грандиозные террористические акты; до взрыва Государственного Совета, до убийства Государя Императора включительно. Там приготовлялись все средства к осуществлению надуманных предприятий и уже когда все было готово, оттуда совершались налеты на Петроград и поражали власть своею смелостью и неожиданностью.

{359} 17 Января 1907 года отряд убил в Петрограде начальника временной тюрьмы Гудима, после чего в деятельности его замечается затишье. Весенний разгром боевого отряда Зильберберга — Никитенко изменил положение отряда ?Карла?. Отряд его перешел в непосредственное распоряжение Центрального Комитета и с этого времени начались его неудачи.

    В начале лета ?Карл? вошел в сношения с автономной боевой группой инженера Белоцерковеца, разрабатывавшего план совершения покушения на Государя Императора, Великого Князя Николая Николаевича и некоторых высокопоставленных лиц. Группа состояла из 5 человек, душою ее был Белоцерковец. Задумав совершение тяжкого преступления, Белоцерковец, в целях получения к тому возможности, поступил на должность контролера-механика телеграфа петроградского участка Северо-Западных железных дорог, что давало ему возможность доступа на все посты, как варшавской линии, так и императорского пути. Держась чрезвычайно конспиративно, члены группы видались только на явочных квартирах, где ими был разработан план террористического акта над намеченными Белоцерковецем лицами.

    Была разработана идея взрыва императорского поезда и убийства Великого Князя. Поселившись около станции Александровская, Белоцерковец изучил Высочайшие выезды на поездах и автомобилях и составив подробный план путей проезда, отметил на нем места, которые он считал удобными для взрыва поездов. Но хотя Белоцерковец и был лично готов выступить на покушение против Его Величества и Великого Князя, все-таки у группы не хватало людей для совершения задуманного и это заставило Белоцерковеца обратиться к ?Карлу? с предложением о совместных действиях, на что ?Карл? и согласился.

    Начались совместные обсуждения задуманного. Свидания ?Карла? с {360} Белоцерковецем происходили у некоей Резовской, в квартире которой после отъезда ее оттуда были обнаружены две бомбы. В первых числах Июля к ней на квартиру явился ?Карл? и был арестован, но во время писания протокола он сумел скрыться, а 6 Июля был арестован пришедший на квартиру Резовской — Белоцерковец. При обыске последнего, у него в чулке, под ступней, был обнаружен упомянутый выше план Высочайших путей следования со всеми пометками, послуживший главною против него уликою, что и заставило Белоцерковеца дать подробные и откровенные показания относительно задуманных им покушений.

    Планы Белоцерковеца и ?Карла? расстроились. Группа первого распалась, отряд же ?Карла? продолжал работать.

    Летом ?Карл? установил сношения с несколькими военными писарями и подготовил покушение на военного министра Редигера. Было решено, что в министра будет стрелять боевик-девица в то время, когда министр будет выходить в один из четвергов из министерства с заседания Военного Совета. О том, что заседание Совета состоится, этой девице должен был сообщить условным знаком один из писарей, для чего и он и девица должны были сойтись в столовой на Вознесенском проспекте против Военного Министерства.

    Днем покушения было намечено 12 Июля, но девица почему-то не дождалась писаря в столовой и покушение было перенесено на 19 Июля. В этот день девица, проживавшая в Финляндии, явилась в столовую и села за отдельный столик. Поодаль уже сидел писарь. Последний, не здороваясь с нею, подал столовым ножом условный знак о том, что заседание состоится. Тогда девица, побыв еще несколько минут в столовой, вышла, прошла в кофейную Александровского сквера, где и встретилась с прибывшим утром {361} из Финляндии боевиком, нелегальным Сущевским. Посидев немного, оба направились к зданию министерства и были арестованы.

    При задержании девица выбросила браунинг и запасную обойму, второй же браунинг у нее был найден при обыске.

    13 Августа, в Петрограде, членом отряда был убит начальник тюрьмы (Крестов) Иванов, а 28 Августа командированным в Псков членом отряда был убит бывший начальник тюрьмы Бородулин.

    Вскоре после этого был разработан следующий план убийства петроградского градоначальника генерала Драчевского. Члены отряда Масокин и некий ?Леонид? должны были получить в Петрограде от Синегуба бомбы и идти с ними в Исаакиевский собор, где и ожидать девицу Распутину, которая при благоприятных для покушения обстоятельствах должна была молиться с зажженной свечей в руках, в случае же невозможности совершить нападение — вытирать лицо платком. В первом случае метальщики должны были отправиться в сквер против здания градоначальства, ждать выезда генерала и тогда совершить покушение. Прохождение в то время мимо градоначальства Синегуба означало бы необходимость уходить и отложить покушение. В назначенный день, согласно плану, ?Леонид? и Масокин получили в Петрограде от некоей ?Киси? бомбы и отправились в Исаакиевский собор, но, не дождавшись там Распутиной, возвратили бомбы ?Кисе? и вернулись в Териоки. Там они узнали, что покушение не состоялось из-за того, что градоначальника не удалось вызвать из дому.

    Вскоре после этой неудачи ?Карл? приказал своему фотографу снять на одной группе Масокина, ?Леонида?, Синегуба. ?Кисю? и девицу ?Медвежонка? и объявил членам отряда следующий план убийства нескольких должностных лиц.

{362} Утром 15 Октября в определенный час все члены отряда выезжают в Петроград. ?Медвежонок? является в губернскую тюрьму, убивает главного начальника тюремного управления Максимовского и выбрасывает револьвер в окно на улицу. Последнего сигнала ожидают на улице ?Жорж? и ?Николай Иванов?, и немедленно же дают знать о нем по телефонам ?Вере? и еще кому-то условною фразою: ?билеты куплены?.

    ?Вера? утром передает Масокину и ?Леониду? бомбы, получив же по телефону — ?билеты проданы?, сообщает это им и тогда Масокин и ?Леонид? идут в Александровский сад, поджидают выезда градоначальника, который, по соображениям ?Карла?, должен был ехать к месту убийства Максимовского и бросают в него бомбы. В то же время ?Кися? и Синегуб, получивший утром от ?Веры? же бомбы, поджидают выезда из своей квартиры министра юстиции и убивают его. Кроме того один из террористов, предупрежденный по телефону о совершении убийства Максимовского, переодетый в судейскую форму, спешит в здание тюремного управления с бомбой в виде портфеля и швыряет ее в группу съехавшихся к месту убийства должностных лиц, в числе которых злоумышленники предполагали прокурора судебной палаты, директора департамента полиции и начальника охранного отделения.

    15 Октября члены отряда выехали по назначению, получили бомбы и ждали в условленных местах условных сигналов, но таковые не последовали. Причиною тому была — ?Медвежонок? Рогозинкова. Убив Максимовского, она не успела выбросить в окно револьвер. Ожидавшие этого сигнала террористы истолковали отсутствие его в том смысле, что убийство не состоялось и это расстроило весь план ?Карла?. Сдав полученные утром бомбы, члены отряда вернулись в Финляндию.

{363} Когда выяснилось, что Максимовский убит, ?Kapл? решил воспользоваться его похоронами, чтобы на них убить министра юстиции. С этой целью он снабдил двумя браунингами Масокина и командировал его, 18 Октября, на похороны, дав предварительно указания, как вести себя после ареста и как давать жандармам показания. Масокин присоединился к похоронной процессии, дошел с нею до Волкова кладбища, но там был арестован.

    В Ноябре месяце было выяснено, что место нахождения штаба квартиры отряда — Келломяки, дача Боргоэна и там 22 Ноября был произведен обыск, при котором был арестован сам ?Карл? — Альберт Трауберг и жившая с ним, под видом жены, Елена Иванова.

    Обыском квартиры было обнаружено: оболочки для бомб, хорошо оборудованная фотография, нелегальная литература, большая переписка, альбом с фотографиями, где оказались фотографии убийц Мина, Павлова, Максимовского и других, план Государственного Совета с указанием поименно мест каждого члена Совета, заявление в канцелярию Государственного Совета о выдаче пропуска сотруднику ?Русского Слова? и много других вещественных доказательств преступной деятельности отряда.

    После ареста создателя и руководителя ?Летучего боевого отряда Северной области? ?Карла?, во главе отряда стал Лебединцев, живший под именем итальянского подданного Mapиo Кальвино.

    Что касается деятельности областных летучих отрядов и боевых дружин, то ими было выполнено следующее.

    В Северной области, боевыми дружинами, в Петрограде, 12 Января убит рабочий заподозренный в даче сведений полиции; 2 Февраля убит рабочий по подозрению в сношениях с полицией, а 13-го фельдшер; 2 Марта, в Петрограде, ранен пристав Родзиевский, {364} 18-го, там же, убито два нижних чина. После покушения на пристава Родзиевского, боевая дружина при Петроградском комитете была арестована, при чем обыскано и задержано было 39 человек дружинников, из которых 10 оказались проживавшими по подложным паспортам. В числе задержанных был и главный организатор и руководитель дружины некий Латкин, ходивший в организации под кличками ?Мишка? и ?Давид?. У большинства арестованных была найдена нелегальная литература, у одного же было найдено и печатное оповещение Центрального Комитета о покушении на Родзиевского.

    В Центральной области, 21 Ноября, членом боевой организации Севастьяновой была брошена бомба в проезжавшего в Москве, в экипаже, генерал-губернатора Гершельмана; который остался невредим, кучер же был ранен, а лошади убиты. Местными дружинами 27 Марта в Брянске, убит жандармский ротмистр Аргамаков, а 2 Мая, там же, убит помощник пристава Цилинский и ранен помощник пристава Соколин.

    В Северо-Западной области, летучий отряд ранил, 8 Января, в Могилеве, полицмейстера Родионова; боевыми же дружинами: 24 Марта, в Луцке, Волынской губернии, ранен начальник тюрьмы Желотовский; 30 Мая убит, в Новозыбково, полицейский надзиратель Подберезовский. Кроме того, в том же году, в Двинске, был убит рабочий по подозрению в даче сведений полиции, а в Соколке, Гродненской губернии, убит урядник.

    В Поволжской области, летучий отряд убил 25 Января, в Пензе, губернатора Александровского, ранил полицмейстера Зарина и городового Саблина. Боевыми же дружинами: 9 Марта, в Астрахани, убит начальник тюрьмы Прибыловский; 3 Мая, в Тамбове, ранен надзиратель Куйденко; 19 Мая, в Оренбурге, убит товарищ прокурора Исеев, а 25 Сентября, там {365} же, ранен директор реального училища Каменев. Кроме того в течение года в Тамбове ранен рабочий и в Ярославле убиты тюремный надзиратель и городовой.

    В Уральской области, 23 Июня, членом летучего боевого отряда Уральской области двумя выстрелами в спину был убит жандармский ротмистр Пышкин и ранен пытавшийся задержать его городовой. Местными же дружинами: 18 Февраля убит в Уфе тюремный инспектор Кольбе, 23 Мая, в Сарапуле, Вятской губернии, ранен помощник пристава, а 17 Октября, в Вятке, совершено, но безрезультатно, покушение на губернатора Горчакова.

    В Украинской, Харьковскою дружиною, 17 Февраля, убит городовой.

    В Донской, местною дружиною ранен 8 Апреля, в Ростове на Дону, помощник начальника тюрьмы Щербаков.

    В Южной области, летучий отряд 26 Февраля произвел покушение в Ялте на командира 16-го стрелкового Императора Александра III-го полка полковника Думбадзе. В полковника, проезжавшего по Николаевской улице, была брошена бомба с балкона одного из домов; полковник был контужен. В ответ на покушение, обожавшие своего командира стрелки сожгли дом, из которого была брошена бомба. Тот же отряд, 7 Мая, в Одессе, убил пристава Понасюка, помощника пристава Полянкевича, околоточного надзирателя Серакевича и одного городового. Местными дружинами: 10 Февраля ранен, в Одессе, полицмейстер фон Гесберг; 21 Февраля, в Севастополе, брошена бомба в экипаж проезжавшего коменданта генерала Неплюева, который был легко ранен; 13 Апреля, в Бендерах, убит председатель Союза русского народа Сварко; 11 Мая, в Севастополе, убит квартирмейстер Болкаров, а 5 Июня, там же, ранен квартирмейстер Моталевский; 14 Июня, в Севастополе, была брошена {366} бомба в охранное отделение, при чем был убит служащий Гурчихин и ранен Колачев; кроме того, в Севастополе, убиты двое рабочих по подозрению в сообщении жандармам сведений.

    Тут же необходимо указать на то, что 17 Июня, при совместном участии социалистов-революционеров с лицами других организаций, в Севастополе, с целью освобождения политических арестованных, был произведен взрыв в тюрьме, при чем был убит часовой. Из числа заключенных 21 человек бежали.

    В Сибири, летучим отрядом убит 28 Мая, в Чите, начальник каторги Метусь, а 30 Мая совершено в Иркутске, но безрезультатно, покушение на начальника каторжной тюрьмы Бородулина. Красноярская дружина убила: 2 Февраля — рабочего по подозрению в даче жандармам сведений, 14 Февраля — председателя военно-окружного суда Козловского, 23 Июня — начальника тюрьмы Смирнова. Эта же дружина ранила рабочего по подозрению в даче полиции сведений. Тобольская дружина убила 26 Июля начальника тюрьмы Богоявленского.

    На Северном Кавказе, летучим отрядом убит 23 Июля, в Пятигорске, бывший генерал-губернатор Карангозов; местными дружинами: 24 Мая, в Александровске-Грушевском, смертельно ранен полицмейстер Колпиков, 20 Июля, в Екатеринодаре, убит помощник полицмейстера Журавель, 29 Августа, там же, ранен пристав Боняков, а 21 Сентября убит правитель канцелярии генерал-губернатора Руденко; и 17 Декабря, в Кисловодске, убит пристав Болдырев. В Минеральных же водах был убит рабочий по подозрению в выдаче своих. В Закавказской области, летучим отрядом, 3 Июля, убит бомбами в Александрополе ехавший из офицерского собрания генерал-губернатор Алиханов. Сидевшая с ним в экипаже дама была также убита, а кучер, сын и дочь ранены.

{367} В Туркестанской области, летучий отряд, 29 Мая, убил в Асхабаде начальника жандармского полицейского управления железных дорог Ульянина, а 10 Октября, к Самарканде, убил пристава Вишневского; 5 Февраля, в Новом Маргелане, местная дружина совершила безрезультатное покушение на генерал губернатора Покотило.

    Осенью 1907 года Центральный Комитет партии как то указывает партийная литература, решил приступить к восстановлению центральной ?Боевой Организации? с целью учинения покушения на жизнь Государя Императора. Вот как описывает этот момент партийной деятельности один из социалистов-революционеров в № 23-24 ?Знамя Труда?.

    ?Было решено приступить к подготовке этого дела. Из состава Центрального Комитета предложили свои силы для него Азев (Во всей партийной литературе Азев пишется через ф, что неправильно, ибо фамилия этого преступника Азев. А. С.) и Гершуни. Предложение Азева возражений не встретило. Относительно Гершуни голоса разделились. Двое высказались решительно против, находя безусловно необходимым сохранить Гершуни для общепартийной организационной работы, так как без него оставался бы лишь один товарищ, всецело посвящавший себя этой работе. Один — воздержался. Наконец, двое, в том числе и Азев, находили, что предпринимаемое дело так велико, так трудно и сложно, что надо отдать ему все лучшие организационные силы Центрального Комитета; иначе не стоит за него и браться. В виду неопределенности голосования вопрос относительно Гершуни оставался висеть в воздухе. Но для всех было ясно, что как только ход подготовительных работ, {368} начатых Азевым, того потребует, Гершуни отдастся вполне террористической работе?.

    ?Всем своим видом Азев давал понять, что берется за это дело не с легким сердцем, не с розовыми надеждами, но исключительно по чувству долга: надо же кому-нибудь его делать. По существу, он остался при том же убеждении, которое высказывал в Октябрe 1906 года. И теперь он полагал, что при старых технических средствах нельзя наносить правительству быстрых ударов. Но дело против Царя не грозит стать анахронизмом и потерять смысл, если и затянется, как это сплошь и рядом бывает на отношение к министрам. Поэтому он полагал, что, идя методом постепенной систематической осады и проникновения, можно надеяться в год, в два довести дело до конца? (Н.М., ?Из воспоминаний об Азефе? — ?Знамя Труда? №№ 23-24, Декабрь 1909 года.).

    Судя по данным той же партийной литературы, задуманное злоумышление не могло быть приведено в исполнение по обстоятельствам, не зависевшим от воли его инициаторов и исполнителей. Но что злоумышление подготовлялось и что его подготовлял Азев, социалисты-революционеры утверждают категорически и самый Центральный Комитет партии, после раскрытия измены Азева, дважды заявлял о том в своих ?Извещениях?.

    Насколько эти заявления социалистов-революционеров соответствуют действительности — сказать трудно. Каких либо данных, подтверждающих факт готовившегося тогда злоумышления, кроме партийных, не имеется.


XVII.

    1907 год. — Пропаганда среди военных.—?Всероссийский офицерский союз?. — ?Всероссийский союз солдат и матросов?. — ?Bcepoccийский союз писарей?. — ?Военное восстание? в Севастополе. — Разгром военных организаций. — Издательская деятельность. — Организационная работа. — Присоединение младодашнакцаканов. — Борьба с партией. — Упадок организаций к концу 1907 года. — Финансы партии в 1906 и 1907 годах.

    Одновременно с террором и агитацией, обусловленной Государственною Думою, что было главным видом деятельности ?Партии Социалистов-Революционеров? в 1907 году, у партии шла пропаганда среди военных и связанные со всеми видами работы издательство и распространение нелегальной литературы. Пропагандой среди войск занимались так называемые военные организации, в которых главный элемент составляли лица, не принадлежавшие к армии, направление же всей этой работой лежало на ?Центральном военном бюро при Центральном Комитете?. Непосредственным руководителем работой среди военных являлся один из старейших социалистов-революционеров, трижды побывавший до того времени, в Сибири в ссылке, Станислав Михалевич, слывший под кличкою ?Яна?. Еще в 1906 году Центральный Комитет предложил ?Яну? руководство начавшейся военной работою и благодаря ему тогда же в окрестностях Петрограда возник ряд военных организаций.

{370} Он же стоял во главе Кронштадтской военной организации во время восстания после роспуска I-й Думы. Как уже было сказано, направленная в среду военных работа показала почти полнейшую невозможность проникнуть с партийной пропагандой в офицерскую среду. С большим усилием удавалось иногда завлечь в организацию какого либо молодого, неопытного офицера, из неудачливых военных; обычно же, весьма немногие, в общем, офицеры, подпадавшие под влияние социалистов-революционеров, оказывались в действительности, лишь бывшими офицерами, оставившими по тем или иным причинам ряды армии. Они то и разыгрывали среди партийных организаций знатоков военного дела, на которых возлагались большие надежды на случай всяких ?восстаний?. Заведение кружков с нижними чинами было также весьма трудно; но все-таки они кое-где сорганизовывались.

    Эти то препятствия, встречавшиеся на пути работы среди военных, и полнейшая безуспешность строго партийной пропаганды среди них, заставили руководителей партии изменить свой взгляд на эту работу и толкнули их поставить ее на новых началах. Инициатором нововведения явился Михалевич. Он предлагал отрешиться от ведения строго партийной пропаганды среди военных и сорганизовать внепартийные из офицеров и из нижних чинов революционные организации, которые бы, не входя в партию, но направляемые социалистами-революционерами, добивались бы тех же, как и партия, целей и находили бы могущественную поддержку как людьми, так деньгами и литературой со стороны партии. С согласия Центрального Комитета он прежде всего образовал так называемый ?Всероссийский офицерский союз?, имея в виду подготовлять через эту организацию для партии нужных для нее руководителей всяких бунтов и беспорядков. Основные положения программы и {371} тактики союза, а также устав его были помещены в № 2 ?Военного Союза?, по прекращении которого литературным органом организации явился журнал ?Народная Армия?. Союз находился под большим идейным и материальным влиянием ?Партии Социалистов-Революционеров. Центральный Комитет ее, судя по отчетам ?Народной Армии?, давал союзу в течение первых четырех месяцев 1907 года по 500 рублей, в Maе же дал 1100 рублей.

    Еще более тесно по отношению партии была поставлена новая организация среди нижних чинов. В Феврале месяце Центральный Комитет собрал конференцию от представителей военных организаций, на которой и был принят предложенный Михалевичем проект о сформировании, на подобие уже основанной им офицерской организации, внепартийной организации для солдат и матросов, которая, как таковая, не пугала бы нижних чинов принадлежностью их к ?Партии Социалистов-Революционеров?, но в сущности вела бы их к тем же целям, которых добивалась и партия. Организация была названа: ?Всероссийский союз солдат и матросов?. Основною задачей союза была выставлена: — ?поддержка народных требований путем вооруженного восстания?.

    Требования же народа, которых желает достичь партия, как это выяснялось для членов союза: — изменение существующего политического строя через учредительное собрание, передача всей земли народу, замена постоянной армии милициею. Союз должен был составиться из военных организаций различных войсковых частей, сформированных членами ?Партии Социалистов-Революционеров?, или так называемым ?вольным составом? союза. ?Вольный состав? должен был вести пропаганду и агитацию, устанавливать связь между гарнизонами, издавать и распространять литературу, посвящать союз в положение революционного дела в России, устанавливать {372} связь между этим союзом и ?Всероссийским офицерским союзом?.

    2 Апреля 1907 года Центральный Комитет партии выпустил газету ?За народ? №1 и, под заголовком ?Газета Всероссийского союза солдат и матросов?, в передовой статье которой заявлялось об образовании и задачах союза и в которой указывалось, что ?За народ? составляет прямое продолжение №№ 1 —7 ?Солдатской Газеты?. В том же номере был отпечатан и ?Устав? союза (Приложение № 9.).

    Кроме этого главного органа для нижних чинов, партийные организации издавали для них следующие газеты. Таврический Союз печатал ?Военный Листок?, который обслуживал одесский военный округ и черноморский флот и издавался в Севастополе; Закавказский Союз — ?Солдатскую Мысль?, выходившую в Тифлисе; Нижегородский комитет — ?Нижегородский Солдатский Листок?; областной комитет Центральной области — ?Солдат?; областной комитет Закавказского союза также издавал ?Солдат?; военная организация при украинском областном комитете — ?Солдатский Листок? и ?Солдатскую Жизнь?.

    Эта направленная в среду военных пропаганда и агитация со стороны ?Партии Социалистов-Революционеров? в связи с работою в том же направлении социал-демократов и внепартийных ?Всероссийского союза солдат и матросов? и ?Всероссийского офицерского союза?, — изображение деятельности которых не входит в рамки настоящего труда, — имели результатом появление в некоторых городах кружков из нижних чинов. Наиболее значительными из них явились в том году так называемый ?Писарской союз Партии Социалистов-Революционеров? в Петрограде и кружки в Севастополе.

    В ?Писарской союз? входили писаря нескольких центральных управлений военного ведомства. Во главе {373} союза стоял ?Исполнительный комитет? в состав которого входили партийные работники и несколько писарей. Общие цели союза, средства их достижения, организация и обязанности членов союза определялись ?Уставом?.

    Союз, благодаря особому укладу жизни писарей, стал разрастаться довольно быстро. Он выработал ряд положений, которые предполагалось предъявить начальству. Его ?Исполнительный комитет? вошел в связь с ?Летучим боевым отрядом Северной области?, и, как уже было указано, некоторые его члены приняли участие в деле покушения на военного министра Редигера. Но в тот же день, когда было предупреждено покушение на министра, был положен конец и существованию союза. В ночь на 20 Июля было арестовано 38 человек, из них 17 человек ?Исполнительного комитета?, 9 пропагандистов и 12 простых членов союза — писарей. Пропагандисты были исключительно ?вольные?, часть членов ?Исполнительного комитета? были писаря. Союз перестал существовать.

    В Севастополе существовало несколько созданных социалистами-революционерами военных организаций, которые имели один руководящий центр ?Гарнизонное собрание?, состоявшее из представителей от тех частей, где были организации, главным же образом из ?вольного состава?. Преувеличенные рассказы об успехах пропаганды среди войсковых частей, о готовности к бунту и сухопутных частей и флота так вскружили головы партийных работников, что они стали вполне серьезно готовиться к поднятию в Севастополе военного восстания.

    Для руководства восстанием ?Военное бюро? партии по соглашению с Центральным комитетом ?Всероссийского офицерского союза? командировало в Севастополь из Выборга члена союза капитана запаса артиллерии Глинского. Помогать Глинскому в деле восстания вызвались члены союза же {374} штабс-капитан Белостокского полка Никитин и Виленского полка поручик Максимов. Был сформирован ?Повстанический комитет? в составе из представителей от ?Партии Социалистов-Революционеров? и других революционных организаций, разработан план восстания. Главные надежды революционеры возлагали на Брестский пехотный полк, где пропаганду вел вернувшийся из дисциплинарного батальона грузин рядовой Джемухадзе. Джемухадзе, известный в кружках под именем Александра, хвастался, что при начале восстания он даст до 200 человек сорганизованных нижних чинов. В полк должен был явиться Максимов с революционерами, и с 5-ой роты, по взрыву бомбы, которую должен был бросить Джемухадзе в 4 часа ночи, должен был начаться бунт. По тому же сигналу Никитин должен был поднять Белостокский полк. Их должен был поддержать флот и артиллерия. Эту последнюю должен был подготовить Глинский.

    По плану рисовалось нечто грандиозное, действительность же показала — сколь много фантазировали революционеры и сколь нелепы были их надежды на восстание войск. Такой серьезный замысел — как военное восстание — стал известен властям. По всем частям были приняты меры предосторожности, но это не остановило революционеров.

    В ночь на 15 Сентября Глинский и 9 рабочих переправились на Северную сторону и залегли в канаве неподалеку от артиллерийских казарм, дабы по сигналу из Брестского полка поднять артиллерию на бунт. Но жандармские власти произвели осмотр всей той местности и заарестовали Глинского с его товарищами, что явилось для них полнейшей неожиданностью.

    В то же время, неподалеку от казарм Брестского полка, Максимов совещался со своими помощниками, назначенными поднять Брестский полк. В четвертом часу утра Максимов и два революционера, переодетые {375} офицерами, не зная про арест Глинского, проникли в расположение Брестского полка. Полк стоял поротно, в полном порядке. Разыскав Александра Джемухадзе, революционеры узнали у него, что ?дело? их погибло: полк в порядке, бомба сигнальная была брошена, но не разорвалась. В шестом часу утра революционеры, воспользовавшись тем, что офицеры 5 роты вышли из ротного помещения, бросились туда, обезоружили фельдфебеля и, объявив роте, что все офицеры полка арестованы, а их ротный командир убит, приказали роте строиться и увлекли за собою на двор небольшую часть нижних чинов. На происшедший шум выбежали офицеры. Революционеры открыли по ним огонь, и ранили командира первого батальона и дежурного по полку офицера. В командира 5 роты была брошена бомба, но она не разорвалась.

    Видя неудачу, революционеры с присоединившимися к ним тремя нижними чинами бежали и скрылись на Корабельной стороне. Что же касается Никитина, то он не дождавшись со своими помощниками сигнала к бунту, скрылся, не рискнув идти к Белостокцам. Так протекло и окончилось пресловутое ?военное восстание? (О Глинском, Никитине, Джемухадзе и других см.: ?За Народ? №№ 36 и 41 — ?Два народных героя? и ?Севастопольские герои?.).

    Существовали в 1907 году и еще военные организации, уже менее значительные, но все они подверглись разгрому в том же году. Так 9 Февраля, в Петрограде, была арестована сходка организаторов и пропагандистов военной организации при Петроградском комитете, а 18 Февраля, там же, взято собрание представителей от некоторых частей гарнизона в числе 7 человек, из которых нижних чинов было трое. 1 Апреля арестована военная организация Севастопольского комитета, 5-го и 8-го числа того же месяца — {376} Московского; 9 Сентября и 11 Октября вновь арестована организация в Петрограде, а 19 Октября разбита организация Тифлисского комитета.

    Наконец 16 Ноября, в Петрограде, было арестовано собрание ?Военно-организационного бюро Центрального Комитета?, в составе десяти человек, в числе которых военных, да и то бывших, было лишь двое: один отставной поручик и один поручик запаса. Одновременно с этим на одной из дач в Териоках был произведен обыск и обнаружен архив бюро. Взятая переписка и документы устанавливали связь бюро и его организационную работу по разным городам и это дало возможность почти окончательно пресечь партийную работу социалистов-революционеров среди войсковых частей.

    Это заарестование руководящего органа по работе среди войск почти совпало с выпуском Центральным Комитетом, от имени ?Организационного бюро?, руководящей прокламации, в которой относительно этой работы преподавалось к исполнение следующее.

    ?Что касается общего направления военной работы, то опыт последнего времени и, в частности, опыт последних попыток военных восстаний дает возможность предложить работникам в этой области следующие основные директивы:

    ? 1 ) Необходимо позаботиться о том, чтобы работа среди солдат велась не только в сторону расширения нашего агитационного воздействия (экстенсивность работы), но и особенно в сторону ее углубления (интенсивность работы)?.

    ?2) Ставя себе целью объединение солдат в беспартийные массовые организации, мы должны иметь в виду, что эта работа может нормально двигаться вперед, только имея своей опорной базой прочное сознательное социально-революционное ядро солдатства, вокруг которого и идет дальнейшее более широкое организационное объединение?.

{377} ?3) Основной целью работы должно быть приведение армии в такое состояние, при котором правительству будет все труднее пользоваться ею для подавления народных движений и при котором переход части армии на сторону народа облегчает его выступления и конечную победу?.

    ?4) Эта работа, таким образом, не ставит своим основным заданием самодовлеющих чисто военных выступлений, вне связи с народными (рабочими и крестьянскими) движениями?.

    ?5) Чисто военные выступления могут быть допустимы лишь в совершенно исключительных обстоятельствах, обусловливаясь специфическим общереволюционным или стратегическим значением данных частей войск?.

    ?Признавая, что ближайшее время не благоприятствует отдельным выступлениям, предлагается в тактике среди солдат избегать массовых забастовок, коллективных предъявлений требований, а равно и не ставить повседневную борьбу на почву чисто материальных требований, в виду обоюдоострого характера этой тактики и, на ряду с углублением пропаганды, развивать активность и действенную солидарность сознательной части солдатства посредством бойкота черносотенников ?кож? и нелюбимого низшего начальства, посредством военного саботажа и военного террора против наиболее ненавистных крупных начальников?.

    Но эти директивы в условиях общего упадка партийной работы в последующие годы вообще, а в военной среде в особенности, значения уже иметь не могли, и не имели.

    Издательская деятельность партии в описанный год была весьма интенсивна; но уступала предыдущему году. Цензурные условия вынудили партию отказаться от легальных изданий. Пришлось обратиться всецело к подпольному станку. Кроме указанной уже специальной литературы для военных, партийные организации печатали следующие издания. Центральный Комитет {378} продолжал сначала издавать ?Партийные Известия?, но на № 10 (24 Мая 1907 года) прекратил их и стал выпускать новый центральный орган ?Знамя Труда?. Специально для крестьян Центральный Комитет издавал газету ?Земля и Воля? и ?Листок Земли и Воли?. Издавались также комитетом по всяким злободневным вопросам прокламации и так называемые ?Письма?. Местные организации издавали прокламации, некоторые же, кроме того, и журналы. Печатались: ?Известия Курского комитета?, самая лучшая газета по богатству материала и технике, ?Известия Северо-Западного областного комитета?. ?Известия Волжско-судоходной организации?, ?Сибирские партийные известия?, ?Известия Пензенского комитета?, ?Вестник временной Московской организационной комиссии?. Северо-Западный областной комитет издавал ?Народ и Дума?; Севастопольский комитет — ?Думское Эхо?, Северо-Кавказский союз — ?Вторая Дума?. Петроградский комитет — ?Труд?, Бакинский — ?Молот?, Ташкентский — ?Молот?, Тамбовский — ?Социалист-Революционер?.

    Большинство этих местных изданий существовало весьма короткое время и исключением являлся лишь орган ?Труд?, выходивший сравнительно правильно и долго, и прекратившийся изданием на № 20, в Марте 1908 года. Поставить издательское дело на желаемую высоту партийные организации, все-таки, не могли, вследствие систематических арестов партийных типографий, и, отчасти, из-за недостатка средств.

    В Январе у партии были арестованы тинографии: в Оренбурге, Козлове, Екатеринославе, Ховрине, Туле, Самарканде; в Феврале — в Екатеринославе; в Марте — в Орле и Москве; в Мае — в Курске и Херсоне; в Июне — в Екатеринославе, Вильне, Николаеве; в Июле — в Таганроге; в Августе — в Ревеле, Николаеве, Сарапуле, Владикавказе; в Сентябре — в Балашовском уезде, Ростове на Дону, Вологде, Нижнем {379} Новгороде (2) и в Харькове; в Октябре — в Николаеве и Глухове; в Ноябре — в Одессе и Ростове на Дону; в Декабре — в Хабаровске и Бахмуте. Всего было взято 31 типография, не считая тех, которые заарестовывались в период их оборудования. С типографиями брались и склады, и транспорты литературы. Эти последние бывали обнаруживаемы зачастую и отдельно от типографий.

    + + +

    Как Центральный Комитет, так и местные партийные центры прилагали в том году много усилий, дабы поставить правильно работу, внести более системы в организацию, разобраться в новых создавшихся условиях русской общественной жизни. С этой целью были сорганизованы упоминавшиеся уже 2 партийных съезда и 3-е собрание Совета партии, в некоторых же областях, как, например, в Северо-Западной, Украинской, Сибирской, Закавказской, Уральской и Центральной, состоялись областные съезды. Во Владивостоке, в Апреле месяце, даже состоялся учредительный съезд Дальневосточной области, объединивший организации Владивостока, Никольска-Уссурийска, Хабаровска и Харбина. Всеми этими собраниями составлялись резолюции, выпускались руководящие прокламации, вырабатывались всевозможные уставы. Страницы центрального органа за это время пестрят проектами различных уставов.

    Центральный Комитет в конце Ноября месяца издал особую, посвященную организационному вопросу прокламацию, в которой от имени ?Организационного бюро?, кроме указанных уже директив по работе среди военных, преподавал следующие общие правила организационных отношений.

    ?1) Принимая во внимание, что всю партийную работу в данной местности ведает местный комитет, {380} что все виды работы представлены в нем, что он несет ответственность за ее состояние перед высшими органами партии, — местные работники, посылаемые из центра, подчиняются безусловно общим правилам, а именно: на местах в сфере своей специальной деятельности они могут пользоваться той мерой технической автономии, которая выработана партийным ?обычным правом? данной местности, и они стоят в тех же отношениях к комитету, как и все работники?.

    ?2) Тоже, в пределах более широкой территории, относится к взаимным отношениям между ними и областными комитетами?.

    ?3) Тот же принцип полного тактического и организационного единства всех частей партийного целого выражается в существовании высшего Организационного центра, непосредственного органа, через который Центральный Комитет ведет всю свою организационную работу — ?Организационного бюро при Центральном Комитете?.

    ?Сказанное единство, конечно, не означает нивелировки всех видов работы. Напротив, необходимость специальной разработки всех тех особенностей, которые связаны со специфическим характером той или иной отрасли деятельности (например в профессиональной, в войсках, в крестьянстве), может и должна по-прежнему вызывать к жизни различные специальные комиссии и бюро, но при всей их технической автономии, они не могут быть организующими центрами, ведущими организационное строительство в своей отрасли дела. Таким образом в их задачу входит: выработка общих планов работы, проектов направления организационной помощи местным комитетам, техническая подготовка работников данной отрасли, ведение для них различных специальных курсов, разработка программных и тактических вопросов, {381} относящихся к их сфере ведения, разработка планов действия масс, обслуживающих данные работы и т. п., организационные же функции сосредоточиваются в руках ?Организационного бюро при Центральном комитете?. Организационное бюро имеет в своем составе представителей всех отраслей. Работа обслуживается таким образом наличностью в нем специалистов каждой отрасли дела, обеспечивая, как представительство интересов всех отраслей, так и строгое единство планов всей деятельности партии?.

    ?Члены комиссий, с согласия ?Организационного бюро?, делают систематические объезды местных организаций для собирания сведений о направлении данной отрасли работы и для содействия ей необходимыми специальными указаниями. На ?Организационном бюро? лежит обязанность следить за тем, чтобы эти объезды происходили при полной осведомленности и необходимом активном участии областных и местных комитетов?.

    Крупным событием года, в Организационном отношении, явилось присоединение к партии группы младодашнакцаканов, выделившихся из армянской революционной партии ?Дашнажцутюн?. Для выработки условий присоединения была составлена конференция Центрального Комитета с участием члена Закавказского областного комитета и представителя конференции бывших младодашнакцаканов, выработавшая следующий план этой новой партийной организации.

    ?I. Организация младодашнакцаканов отныне прекращает свое существование ?.

    ?II. Вступая в ряды ?Партии Социалистов-Революционеров?, товарищи-армяне образовывают, для целей лучшей постановки дела пропаганды и организации трудовой армянской массы, ?Армянскую Организацию Партии Социалистов-Революционеров? на следующих основаниях:

    а) первичной ячейкой организации {382} армянского трудового народа являются армянские районные собрания;

    б) районные собрания избирают армянский районный коллектив, который ведает делом организации и пропаганды в армянской трудовой массе данного района;

    в) коллективы данного района, совместно с армянским, образуют районный комитет N-ской организации ?Партии Социалистов-Революционеров?; в тех городах, где районных коллективов окажется несколько, они объединяются в ?объединенный армянский коллектив? для выполнения тех же задач на более широкой территории;

    г) законодательным органом при комитете (по типу Бакинского) является центральная сходка;

    д) центральная сходка составляется или из всех членов, или из представителей, как армянских так и общепартийных коллективов;

    е) центральная сходка избирает городской комитет следующим способом: составляют два списка, один товарищами-армянами, другой остальной частью сходки. Кандидаты подвергаются общему голосованию с таким расчетом, чтобы число избранных в комитет армянских товарищей было пропорционально числу организованных рабочих армян;

    ж) армянские коллективы имеют право издавать литературу под контролем соответствующих партийных учреждений (городского и областного комитета), за подписью ?Объединенный армянский коллектив N-ского комитета Партии Социалистов-Революционеров?;

    з) на областном съезде армянская организация должна быть представлена пропорционально количеству организованных рабочих армян. В составе областного комитета признается необходимым присутствие по меньшей мере одного товарища-армянина. Областной комитет может образовать особую комиссию для объединения пропагандистской, агитаторской и организаторской работы в армянской массе;

    и) областной комитет по мере надобности созывает конференции армянских работников для {383} обсуждения вопросов, касающихся организации и пропаганды масс и ее быта (школьный вопрос, церковный; коммунальные учреждения и т. д.). Постановления этих конференций рассматриваются и утверждаются областным комитетом;

    к) финансовое дело ведется по общепартийному плану. Все средства, собираемые членами данной организации, поступают в общую кассу организации. Комитеты распределяют средства на различные дела, при чем часть, назначенная на дело армянской организации и пропаганды, и издания литературы, расходуется армянским коллективом при соответствующей отчетности;

    л) тактика партийных организаций во всех вопросах экономической и политической борьбы должна быть едина, определяется партийными комитетами на основании общепартийных директив? (?Знамя Труда?, № 3.).

    + + +

    Однако, несмотря на все усилия руководителей партийных организации, партийная работа со второй половины года шла быстро на понижение, что обусловливалось резким поворотом общественных кругов от революционных партий и решительными мероприятиями против последних со стороны правительственных органов.

    Кроме арестов различных боевых и экспроприаторских отрядов и дружин, военных организаций, а также заарестований типографий, о чем уже говорилось, в течение всего 1907 года производились систематические разгромы партийных организаций по всем городам, где они только заявляли о своем существовании.

    В Январе месяце была ликвидирована большая организация в Петрограде. В Феврале — в Москве взята областная конференция, в Петрограде же арестована конференция из 66 человек, собравшихся в XI аудитории университета и арестован во время собрания Петроградский комитет. В Марте произведены аресты {384} в Харькове. В Апреле — в Нижнем Новгороде, в редакции ?Народной Мысли?, задержан руководящий коллектив местной организации. В Maе произведены аресты в Курске, где обнаружена лаборатория разрывных снарядов и бомб, а также были аресты во Владивостоке, Нижнем Новгороде и Вильне. В Июне — в Петрограде, где арестован весь состав местного комитета, в Красноярске и в Могилеве. В Июле — в Севастополе, где было арестовано собрание из 54 человек, Самаре, Петрограде и Одессе где взяты представители областного комитета. В Августе — в Одессе, Вятке, Ревеле, Кривом Роге и Николаеве. В Сентябре —в Ташкенте; Киеве, Петрограде, Саратове, Ярославле, где взят местный отдел ?Волжской судоходной организации?, Нижнем Новгороде, Харькове, Екатеринославе и Уфе, где взято более 65 фунтов гремучего студня и разрывной снаряд с механическим заводом. В Октябре — в Воронеже, Саратове и Тифлисе. В Ноябре — в Ростове на Дону, Воронеже и Нижнем Новгороде, где заарестованию подвергся губернский съезд крестьянских работников. В Декабре — в Николаеве, Саратове, где взят Поволжский областной комитет, Боре, Нижегородской губернии, где взят руководящий коллектив по работе среди крестьян, в Одессе, Казани, Хабаровске, Петрограде, Владивостоке, Нижнем Новгороде и Киеве, где взят исполнительный комитет ?Рабочего союза?.

    В том же году, 22 Сентября, в Симбирске была арестована Брешко-Брешковская, приехавшая в названный город на предполагавшийся там съезд сорганизованных крестьян.

    Арест столь популярной, энергичной и опытной работницы, какою являлась ?Бабушка?, был одним из сильнейших ударов для партии. Целая отрасль партийной деятельности, работа в крестьянстве, теряла не только своего главного идеолога, но и главного {385} организатора-практика. Террор терял едва ли не самую фанатичнейшую из своих поборниц.

    В результате совокупности всех неблагоприятных для партии условий, ряды ее пустели, работа тормозилась. Партийная интеллигенция разбегалась, крестьяне, притянутые к партии, отстранялись от нее. Центральный Комитет должен был покинуть Poccию и перебраться вновь за границу, для непосредственного же руководства всеми партийными делами в пределах России из его состава было выделено: ?Организационное бюро при Центральном Комитете?. Это последнее оставалось в России и как бы заменяло собою Центральный Комитет. За границу было перенесено и печатание лучших литературных органов. Почти все руководители партии находили положение партийных дел весьма неважным.

    Центральный орган ?Знамя Труда?, в № 8, давал такое изображение положению дел того времени. Позиции правительства укреплены и усилены. Общественное брожение ушло внутрь. Всю обстановку можно бы было повернуть в благоприятную для революции сторону только террором, но для него нет сил. ?Наши организации?, — говорилось в № 8. — ?и без того во многих местах представляют собою развалины. Где стол был яств — там гроб стоит.

    Полицейские опустошения и отлив разочарованных или усталых ограничил численность активных работников; на безлюдьи и Фома стал дворянином; понизился уровень требований от членов организации, отлетела разборчивость; общение между различными частями организации ослабело; выборы чаще стали производиться в слепую, наудачу; элемент случайности вступил в свои права. Открылись незащищенные места организации; полицейская провокатура, ловя момент, поспешила устремиться в бреши, чтобы извнутри подтачивать ее. Провалы стали следовать за провалами.

    Демократия стала превращаться в пустое слово, в форму без {386} содержания. Масса обслуживалась слабо, связи заводились, возобновлялись и снова обрывались. О полноте комитетских функций становилось смешно и мечтать. Число организованных рабочих или крестьян понижалось. Формально ультрадемократические организации все меньше и меньше охватывали массу, следовательно, фактически становились закрытыми для последней, оставаясь открытыми для кого? — для провокаторов и шпионов, уберечь от которых может только наличность прочного, устойчивого руководящего состава. А вместо этого общим правилом становилась крайняя текучесть, неустойчивость, а отсюда и случайность этого состава. Следствием этого является разношерстность, в свою очередь ведущая к разброду, к неустойчивости в тактике, к организационным трениям и отсутствию дисциплины. С другой стороны, все больше начинает сказываться понижение уровня работников — самый угрожающий симптом в такое время, когда требуется углубление работы...?

    В качестве мер для поправления дел партии, руководящий орган рекомендовал: углубление пропагандистской и организаторской работы, планомерную постановку боевого дела и сосредоточение всех активных, испытанных партийных сил. Эти меры, по мнению органа, поднимут партию, придадут ей силу и популярность, а последнее вновь привлечет к партии сочувствие общества, без чего партия почти бессильна.

    + + +

    Едва ли надо доказывать, что развить свою деятельность в таких широких размерах, как то было в 1906 и, отчасти, в 1907 годах, ?Партия Социалистов-Революционеров? могла лишь, обладая хорошими денежными средствами. Средства эти имелись у партии. Они составлялись из пожертвований оппозиционной интеллигенции, из пожертвований некоторых членов {387} партии, обладавших хорошими личными средствами, от партийных предприятий до экспроприаций включительно и, правда в весьма незначительной степени, из членских взносов. Есть данные утверждать, что в центральную кассу партии в 1906 году поступила большая сумма денег от одного из иностранных государств, а также, что в кассу партии поступали суммы от некоторых иностранных капиталистов, спекулировавших на ?русской революции?.


XVIII.

    1908 год. — Удары, наносившиеся партии. — Предупреждение покушения на Великого Князя Николая Николаевича и министра Щегловитова. — Проявления партийной деятельности. — Первая общепартийная конференция и IV-ое собрание Совета партии, их резолюции. — Конец года. — Партийные распри за границей. — ?Парижская группа социалистов-революционеров?. — Группа ?Инициативного меньшинства? и ее взгляды. — Розыски предателей среди партии. — Измена Азева.

    + + +

    В 1908 году ?Партия Социалистов-Революционеров? продолжала получать со стороны розыскных органов удар за ударом. В Январе месяце в Петрограде, в столовой Технологического Института была арестована конференция из представителей различных групп Петроградского комитета в числе 13 человек.

    В Январе же предупреждена экспроприация кассы Императорских театров, для ограбления которой была составлена дружина из 10 человек, во главе с запасным унтер-офицером Яном Жвирблис. (?Жвирблис? на литовском – воробей; - ред.) Все предприятие разрабатывалось и подготовлялось жившими в Выборге интеллигентами. Осуществление его предназначалось на 23 Января. К этому числу должны были быть обследованы проходные дворы и изготовлены бомбы, для перевозки которых революционеры склонили молодого жандармского унтер-офицера из Финляндии Богданова. 23 Января Богданов был арестован на {403} финляндском вокзал с четырьмя метательными снарядами, а вслед затем были арестованы Жвирблис и остальные члены дружины.

    В Феврале месяце произведены групповые аресты в Рыбинске и Самаре, в Перми же обнаружена хорошо оборудованная лаборатория, в которой найдены как готовые бомбы, так и различные взрывчатые припасы.

    В том же месяце Петроградское охранное отделение расстроило главнейшее в году партийное предприятие: подготовлявшиеся ?Летучим боевым отрядом Северной области? покушения на Великого Князя Николая Николаевича и на министра юстиции Щегловитова. Покушения эти должны были явиться результатом кампании, которая уже давно велась против названных лиц и на которую не жалелось ни денег, ни людей. Как уже было сказано после ареста в Ноябре месяце предыдущего года ?Карла?, во главе ?Летучего боевого отряда Северной области? стал Mapиo-Кальвино-Лебединцев.

    Лебединцев приехал в Россию из Италии, где он прожил несколько лет, изучил в совершенстве итальянский и французский языки и взлелеял мысль, вернувшись на родину под видом итальянца, совершить грандиозный террористический акт — взрыв заседания Государственного Совета. Предложенный Лебединцевым проекта был принят ?Карлом?. Предполагалось, что террористы проникнут в зал заседания Государственного Совета под видом корреспондентов, имея в портфелях бомбы и, когда будет указано, произведут взрыв. Начались постепенные приготовления, изучение расположения мест Государственного Совета, устройство пропускных билетов для корреспондентов и т. д. Но направленные в эту же сторону меры охраны послужили для боевиков грозным предостережением, и осуществление плана Лебединцева, о котором он так мечтал, оттягивалось. С арестом {404} ?Карла?, Лебединцеву пришлось принять руководство над ?Боевым отрядом? и заняться прежде всего делом покушения на Великого Князя и министра Щегловитова.

    В отряд входили: Анна Распутина, Сергей Баранов, Александр Смирнов, Вера Янчевская, Афанасий Николаев, Петр Константинов и революционерка ?Катя?. Выследив проезды Великого Князя и министра, и получив необходимое число разрывных снарядов, отряд к Февралю месяцу был совершенно готов к нападению. 6 Февраля Распутина, Баранов и ?Катя?, из которых первая была вооружена снарядом, а двое других браунингами, поджидали около министерства юстиции выезда министра, но предупрежденный о готовившемся покушении, министр не выехал в тот день из дома и боевики удалились. 7 Февраля боевики уже всем отрядом вышли вооруженными на улицу, имея в виду возвращение в тот день в Петроград с охоты Великого Князя и выезд в Государственную Думу министра. Этот момент был признан наиболее удобным к ликвидации отряда, почему и было отдано приказание к производству арестов. На Михайловской улице были задержаны Стуре и Лев Синегуб, у которого был обнаружен прикрепленный крючками к поясу разрывной снаряд, у Стуре же отнят браунинга из которого она уснула выстрелить в агента охранного отделения и пробила ему пальто. Распутина была задержана на углу Невского и Мойки и в муфте у нее нашли разрывной снаряд. Лебединцева задержали с таким же снарядом на углу Кирпичного переулка и Морской улицы. Смирнов, ?Катя? и Баранов подверглись задержанию в разных местах города с браунингами, причем первый стрелял в агентов охранного отделения и ранил одного из них, ?Катя? же, когда ее привели в участок, начала стрелять по городовым и также ранила одного из них. Янчевская и Константинов были арестованы без поличного.

{405} Произведенными затем обысками по квартирам обнаружено: у Смирнова разрывной снаряд из пяти фунтов экстрадинамита, вложенный в кожаный портфель, и форма околоточного надзирателя; у Янчевской браунинг, принадлежности для оболочки бомб и фуражка со значком министерства юстиции; у Константинова жестянка с 27-ю капсюлями гремучей ртути, назначенными для передачи взрыва в снарядах, два взрывателя с серной кислотой, бертолетовой солью и сахаром, а также пояс с гильзами с гремучей ртутью. Арестованные были преданы военно-окружному суду. Северный отряд кончил свое существование и более уже не возобновлялся. Уничтожение его имело, как будет изложено ниже, огромное общепартийное значение.

    В Марте месяце были обнаружены партийные типографии: в Сормове Нижегородской губернии — печатала ?Сормовскую газету?, Севастополе, Киеве, Воронеже, Саратове — печатала ?Гром? № 1 и в Сосновке Саратовской губернии. В последней типографии было найдено 4 револьвера, 3 кинжала, устав и список членов союза учащих Саратовского уезда и принадлежащая союзу касса — 755 рублей; в Ново-Николаевске, Томской губернии, разбиты организации Почтово-Телеграфного и Учительского союзов.

    В Апреле произведены групповые аресты в Красноярске, Ростове на Дону, Вологде, Воронеже и Пензе, при чем в первых трех городах обнаружены партийные типографии, в Пензе же взято 28 револьверов и гектограф с оригиналом прокламации. Из обнаруженных типографий особенно хорошо оборудованной оказалась ростовская, в которой был найден, кроме того, склад оружия и разрывные снаряды.

    В Мае арестованы типографии в Костроме, Екатеринославе и Царицыне. В тех же городах, а также в Воронеже, Пензе и Тамбове произведены групповые аресты, во время которых в Тамбове чинам полиции {406} было оказано вооруженное сопротивление и ранен городовой. Екатеринославскими арестами при которых отобрано 3 бомбы, было предупреждено покушение на начальника местной тюрьмы и на взрыв казармы стражников, что партийная организация предполагала выполнить в отместку за прекращение вооруженной силой бунта, происшедшего в Екатеринославской тюрьме 29 Апреля.

    В Мае же, в Петрограде, в читальной комнате Женского медицинского института обнаружен склад партийной литературы весом около 10 пудов, а в подвале дома № 34 б по Забалканскому проспекту — главный склад Петроградского комитета. В этом последнем, в ночь на 14 Мая, было обнаружено 42 тюка литературы весом до двухсот пудов. В тюках оказались брошюры: ?Земля?, ?Два закона?, ?Рядовой Огибалов?, ?Что такое конституция?, ?Знать стыдно?, ?Семь лет в Шлиссельбурге?, ?Что сказала деревня первой Государственной Думе?, ?Что дает земля городскому рабочему?, ?Новое течение в социализм?, ?Из моих воспоминаний?, ?Ссылка?, ?Почему нужно дать женщинам все права и свободу?, ?Как рабочие выбирают в Государственную Думу?, ?Почему я социалист?, ?Что хотят люди, возражающие против правительства?, ?Узаконенная месть, называемая правосудом?, ?Итоги Российской конституции?, ?Как земля обогатит народ?. Заарестование склада местного комитета повело к обнаружению склада Центрального Комитета партии, снабжавшего литературой как Петроградский комитет, так и другие местные организации и помещавшегося в доме № 88 по Невскому проспекту.

    15 Мая днем управляющий складом вывез из него на подводе 17 тюков литературы весом до шестидесяти пудов, но был с подводой задержан. В тот же вечер в складе произвели обыск, которым обнаружили: 27 ящиков, 2 лубочных короба, 7 тюков в рогожах и плетеную корзину, {407} наполненные революционной литературой, весом около 150 пудов, партию прокламаций ?К Трудовому Крестьянству? и несколько экземпляров заявлений в Петроградское агентство компании ?Надежда? на отправление грузов большою скоростью.

    В Июне обнаружены типографии в Перми и Пинске. В дачном поселки Малаховка, Московской губернии, в оранжереях книгоиздателя Мягкова обнаружен склад нелегальной литературы союза издателей социал-демократов и социалистов-революционеров, весом около полуторы тысячи пудов. В Июне же, в Петрограде, было установлено, что печатанием революционной литературы, а в том числе и некоторых изданий ?Партии Социалистов-Роволюционеров?, занимается типография ?Денисова и Ступникова?, помещавшаяся в доме № 88 по Невскому проспекту. 23 Июня типография была обыскана, и в ней была обнаружена как отработанная, так и находившаяся еще в периоде печатания революционная литература, и в том числе №№ 6 и 7 ?Из партийных материалов Партии Социалистов-Революционеров?, запакованная в ящик для отправки. В том же месяце произведены групповые аресты в Чите, Петрограде, Мариуполе и Никополе.

    В Июле месяце произведены аресты в Петрограде, нескольких деревнях Гдовского узда Петроградской губернии, Воронеже и Ташкенте, где взята боевая дружина местного комитета, при чем обнаружены бомба и взрывчатые вещества.

    Подвергаясь таким систематическим ударам, партийные организации все-таки напрягали усилия к проявлению своей деятельности, что выражалось, главным образом, изданием и распространением литературы. Из партийных изданий Центрального Комитета продолжали выходить: ?Знамя Труда?, ?За Народ?, ?Земля и Воля?; появился новый листок ?Из партийных материалов?, выпускавшийся ?Организационным бюро? при {408} Центральном Комитете с целью давать обзор жизни партийных организаций по имевшимся у него материалам; выпускались по разным поводам ?Письма? и прокламации. Из местных организаций особенно много издавали литературы Воронежский и Пензенский комитеты. Первый издавал очень много прокламаций; газетку ?Борьба и Жизнь? и в числе других изданий отпечатал ?Листовку? о земельном законе 9 Ноября — ?Вредный закон?, в которой давал ряд указаний, как крестьянам следует бороться против проведения его в жизнь. Издательская же деятельность Пензенского комитета была столь интенсивна, что Организационное бюро сочло нужным указать на нее, как на достойный подражания пример, всем организациям в № 3 ?Из партийных материалов?. Появились и новые местные газетки, как, например: ?Революционная Мысль? Харбинской группы, ?Солдатский Голос? Амурского комитета, издавались прокламации и небольшие брошюры, из которых обращают на себя внимание — ?Как устраивать сельские братства социалистов-революционеров? и ?Наша программа?.

    Партийный террор по отношению намечавшихся по тем или иным поводам лиц, несмотря на частые в то время во всех концах России убийства и грабежи, — проявился лишь в следующем: 5 Января, в Красноуфимске членом боевой дружины был убит председатель местного отдела ?Союза русского народа? Свиридов; 2 Февраля в одном из поселков Глуховского уезда убит ушедший из партии рабочий; 23 Апреля член летучего отряда Поволжской области Федорова, с целью убить воронежского губернатора Бибикова, бросила в него бомбу, но была тяжело ранена лишь сама, и того же числа, в Екатеринославе был убит полицейский надзиратель.

    В этот же период произошло выступление одного из крестьянских братств в Воронежской губернии. В 1907 году и в {409} первые месяцы 1908 года в некоторых уздах Воронежской губернии организация партийных крестьянских братств достигла широких размеров. Особенно были распропагандированы села Нижнедевицкого узда, среди которых выделялось село Кочеты, где пропагандой занимался односелец Мещеряков. Всею работою в уздах ведал губернский комитет партии, пропаганду же вела интеллигенция и в числе их несколько народных учителей. Крестьяне организовались для непосредственной борьбы за учреждение республики и вообще за ?поравнение земли?, что предполагалось достигнуть вооруженным восстанием. Так внушали им пропагандисты, к этому они их призывали. Разжигаемое пропагандистами настроение крестьян повышалось и так как вооруженное восстание не состоялось, то настроение возбужденной массы и проявилось в действии скопом против местной полиции. 23 Февраля, в с. Кочетовке, полиция арестовала двух крестьян.

    ?Братчики? ударили в набат, пошли с кольями на полицию, отбили арестованных. Полиция стреляла. Было убито 6 крестьян и ранено 7. Начавшееся следствие раскрыло целую организацию братств в Нижнедвицком, Павловском, Валуйском и Красноярском уздах. Упомянутые уже аресты Воронежской организации и типографии еще более осветили дело и в результате всего до 300 крестьян были преданы суду. Таковы были последствия партийной работы среди крестьян Воронежской губернии.

    Перед 1 Мая ?Организационное бюро? обратилось к партии особым ?Циркулярным письмом? за № 4, рекомендуя отметить этот день широким распространением прокламаций, забастовками, устройством массовок и чтений. Вместе с тем оно предлагало воздержаться от каких либо столкновений с вооруженной силой противника. Первое Мая прошло везде спокойно.

{410} Эти немногие, вырывавшиеся наружу общественной жизни проявления партийной деятельности, при сравнении с теми выступлениями, какими проявляла себя партия в предшествующие годы, ярче всего доказывали сколь пошатнулись дела партии, сколь обессилели ее организации. И действительно, к Августу месяцу положение партийных организаций очень ухудшилось. По партийным отчетам с мест, к тому времени лучше других стояла работа в Петрограде, но и она была весьма подорвана. В Москве был полный разгром. В Закавказье остались лишь слабые разрозненные организации в Баку, Тифлисе, Батуме и Кутаисской губернии. На Северном Кавказе партийные организации выродились в грабительские шайки и организация, как таковая, распалась. В Уральской и Южной областях организации почти совсем исчезли. В Волжском районе работали лишь в Саратове и Астрахани. В центральных губерниях существовали Нижегородская, Рязанская и Орловская организации, да много братств было в Воронежской. В Украинской области лишь кое-где сохранились организации. Таковы были партийные отзывы. Общее положение партии характеризовалось словом ?деморализация?.

    + + +

    В этот период упадка партии, Центральный Комитет, желая поднять партийные организации и их работу, собрал за границей конференцию и IV Совет партии.

    1-ая общепартийная конференция социалистов-революционеров и собрание IV-го Совета партии, что было задумано Центральным Комитетом еще в Мае месяце и о чем он тогда же разослал всем организациям особое ?Извещение?, состоялись в Лондоне в начале Августа месяца. В конференции участвовало 48 членов партии, съехавшихся из России и 14 членов, находившихся за границей. Из 48 прибывших из России {411} 6 были от Центрального Комитета, 2 от ?Боевой Организации?, 20 от различных областных, губернских и городских организации, 3 от Организационного бюро, 5 областных уполномоченных Центрального Комитета и 12 по приглашению этого последнего. Из 14 заграничных — 1 был от ?Заграничной организации?. Присутствовали также представитель партии в ?Международном социалистическом бюро? и 11 человек гостей без права голоса.

    IV-ый Совет партии, последовавший за конференцией, состоял из 7 членов Центрального Комитета, 8-ми областных представителей, представителя партии в Международном бюро, 3-х членов Организационного бюро, 5 областных уполномоченных, 1-го от ?Заграничной организации?. Конференция длилась 12 дней и имела 24 заседания. Совет продолжался два дня и имел 5 заседаний. Конференция выработала ряд резолюций, которые были рассмотрены и утверждены Советом. Кроме того Советом были приняты резолюции по некоторым вопросам, не обсуждавшимся конференцией. Принятые конференцией и утвержденные Советом резолюции заключались в следующем.

    О текущем моменте и общей тактике партии.

    Дав картину современного состояния России с точки зрения партии, резолюция указывала, что во внимание к создавшейся современной обстановке, партия должна сосредоточить свои главные силы на следующих задачах.

    ?1) На таком углублении своей пропагандистской работы, которое отвечало бы как интенсивному духовному брожению в массах, так и назревшей потребности разобраться в пережитых событиях и подвести им итоги?.

    ?2) На организационном строительстве, имеющем целью:

    а) бороться с процессом распыления силы масс, б) выработать типы организации, жизнеспособные {412} при современных политических условиях и в) сосредоточить партийные силы в одно стройное целое, проникнутое тактическим единством и революционной дисциплиной?.

    ?3) На усиление центрального политического террора?.

    ?В виду этого партия должна: а) настойчиво выступить за все методы борьбы, которые, предполагая сговор, сами толкают массы к дальнейшей, более широкой и прочной организации; б) относиться отрицательно, из тактических соображений, к проектам частичных массовых выступлений, в которых по условиям настоящего момента может происходить бесплодная растрата народной энергии; в) не упускать из виду работ по теоретической и практической боевой подготовке партийных масс (заготовка оружия, обучение революционно-боевой технике) там, где серьезная организационная постановка основной социалистической работы служит гарантией против возможности на этой почве преждевременных и нецелесообразных вспышек, и г) вести интенсивную работу среди войска, в смысле не только революционизирования этого источника правительственной силы, но и создания в ней сознательных и надежных ядер чисто-партийного характера?.

    Об организационном вопросе.

    ?Принимая во внимание, что настоящее дезорганизованное положение партии, вместе с изменившимися в неблагоприятную сторону внешними условиями ее конспиративного существования, требуют особенного сосредоточения партийных сил вокруг объединяющих центров и укрепления революционной дисциплины, 1-я общепартийная конференция признает необходимым, чтобы предстоящий Совет партии утвердил, на основе действующего партийного устава, следующую инструкцию по организационному вопросу:

    ?1) Партийные комитеты должны состоять не менее, {413} чем из трех членов; в случае сокращения личного состава комитета до двух, он, впредь до выборов, сохраняет право кооптации и до пополнения теряет свою правомочность, сохраняя лишь функцию временного бюро; комитет, от личного состава которого остался лишь один человек, должен быть переизбран, а в случае невозможности этого, заменяется незначительным коллективом?.

    ?2) Право распускать организации низшего порядка — как в случаях уклонения от партийной дисциплины (см. § 6 устава), так и в случаях: а) обнаружения данных, свидетельствующих о наличности нераскрытой провокации и б) крайней неконспиративности и неработоспособности, дискредитирующих партию — принадлежит:

    1) губернским и областным комитетам по соглашению с Центральным Комитетом и 2) непосредственно Центральному Комитету с предоставлением права распущенной организации апеллировать к Совету партии?.

    ?3) Если немедленный перевыбор распущенного коллектива невозможен, то на его место посылается коллектив, назначенный, чтобы восстановить организацию и, впредь до возможности созыва съезда и производства выборов, нести все обычные функции по местной работе; ему присваивается то или другое имя по соглашению Центрального Комитета с сохранившимися частями организации?.

    ?4) На тех же началах Центральный Комитет учреждает областные, губернские и т. п. коллективы там, где таковых не имеется?.

    ?5) Совет партии состоит из представителей областных съездов, областные съезды — из представителей съездов или конференций губернских и т. д.: при всяком уклонении от этого порядка, например, при посылке представителя не от съезда организации, а от исполнительного органа, представитель этот пользуется совещательным голосом, и решающий голос {414} может быть ему предоставлен лишь специальным вотумом того правомочного собрания, на которое он послан?.

    О борьбе с земельным законодательством.

    ?Правительство, подавив попытки открытых восстаний и захвата земель в деревнях, поставило себе целью:

    а) успокоить крестьянские массы мелкими подачками в сферах экономической и правовой;

    б) внести в них разлад; поощряя расхищение общинных земель;

    в) распылить крестьянство усиленным насаждением личной частной собственности и хуторского хозяйства.

    Всякий успех правительства в этом направлении наносит серьезный ущерб делу революции и создает препятствия для проведения в жизнь аграрной программы нашей партии. С другой стороны, землевладельческий класс, опираясь на победу правительства и вносимый в крестьянство разлад, организуется и пытается вернуть себе утраченные в деревне позиции. При таких обстоятельствах, деревня является наиболее боевым пунктом в социально-политическом смысле. Исход борьбы в ней надолго определит историю нашей страны. Поэтому партия должна обратить особенное внимание на свои задачи в деревне и на очередные вопросы крестьянской политики. С этой точки зрения современное положение деревни прежде всего требует со стороны партии:

    ?1) Углубления пропаганды в смысле:

    а) более конкретного выяснения нашей аграрной программы (законопроекта, внесенный во вторую Думу) и переходных мер к ней в условиях данного момента;

    б) неуклонной критики частной собственности на землю, критики, чуждой компромиссов со всякими индивидуалистическими тяготениями, и в) выяснения во всей их полноте аграрных мероприятий правительства?.

    ?2) Специального обсуждения в крестьянских организациях и на съездах их представителей способов {415} борьбы с разлагающим влиянием аграрного законодательства и с землевладельцами для выработки решений, наиболее целесообразных в условиях данной местности?.

    ?3) Выработки из среды крестьян активных работников, способных самостоятельно вести всю совокупность партийной работы в деревне?.

    ?4) Укрепления партийных организаций в деревне и сплочении вокруг них трудового крестьянства на почве борьбы с земельным законодательством правительства, с землевладельцами и с крестьянским банком из-за аренды земли и найма на работы.

    ?Переходя в частности к борьбе с выделами из общины, представляется целесообразным: а) усовершенствование общинных распорядков в духе принципов, положенных в основу нашего аграрного законопроекта в целях большей их справедливости и согласованности с требованиями хозяйственного прогресса, переделы, лучшая разверстка платежей, уменьшение чересполосицы и т. д.; в) борьба путем общественных приговоров с требованиями выдела; в) бойкот кулаков и тех членов общины, которые стремятся выделиться с целью захвата большого количества земли, чем какая пришлась бы на их семьи в случае нового передела и г) соглашения с переселенцами и пролетаризированными элементами деревни, стремящимися развязаться с надельной землей потому, что не могут или не хотят вести на ней собственное хозяйство (например, выдача им пособий на известных условиях и т. п.)?.

    О борьбе с землевладельцами.

    В отношении борьбы с землевладельцами рекомендовать устройство стачек при аренде земли и при найме на работы. Против помещиков, противящихся требованиям крестьян и рабочих, применять бойкот.

    О политическом терроре в деревне.

{416} ...?Террор экономический и как средство воздействия на хозяйственных столкновениях и спорах, и как революционная кара отдельных личностей за практикуемую ими экономическую эксплуатацию, в круг действий партии не входит?... Однако против тех дворян-землевладельцев, которые сами становятся во главе наемных казаков, черкесов, ингушей и т. п., террор может быть применяем. Но, в виду крайней сложности и запутанности таких обстоятельств, к террору этому надо относиться осторожнее и без увлечений. Акты подобного рода могут быть совершаемы по соглашению уполномоченных Центрального Комитета с областными комитетами; там же, где есть только уполномоченные или только областные комитеты — с разрешения одного из этих органов.

    Об аграрном терроре.

    Конференция выразила свою солидарность с решением по этому вопросу 1-го Съезда партии.

    Политическая и экономическая организация трудовых масс.

    Указав, что основными формами рабочей организации являются организации— политическая, профессиональная и кооперативная и дав характеристику каждой из них, собрания решили, что:

    ?только вырабатывая все более и более прочные и постоянные формы согласования своих действий на началах равноправия, эти три вида организации в своем гармоническом объединении —

    а) осуществляют шансы дружного отпора эксплуататорским тенденциям капитализма и решительного натиска на самые его основы и

    б) образуют в недрах старого общества растущий эмбрион нового рабочего миpa, основанного на принципе свободы и планомерной организации коллективного труда для коллективного развития?.

    О борьбе с организационным капиталом.

    В области экономической бороться следует стачками и применением таких форм борьбы как {417} бойкот, лебель и т. д., предполагающих наличность прочной профессиональной организации. Партия против примирительных камер, обязательных третейских судов и т. п., как ?угашающих революционную энергию пролетариата?.

    О безработице.

    Успешная борьба пролетариата с безработицей возможна при:

    ?а) проведении аграрной реформы, отстаиваемой партией и способствующей более равномерному распределению рабочих сил между городом и деревней; б) установлении государственного страхования рабочих от безработицы и в) широкой организации общественных работ и взаимопомощи трудящихся, проводимой крепкими профессиональными организациями?.

    О коллективном договоре.

    Договоры принципиально допускаются, но общим условием целесообразности их партия считает наличность прочной организации пролетариата; которая давала бы ему возможность отстаивать при договорах свои интересы.

    О локаутах.

    ......?Единственным сколько-нибудь действительным средством борьбы против локаутов на почве современного строя является; 1) рост политической силы рабочего класса, подрывающей возможность обращать все средства правительственной репрессии на помощь локауту и 2) такая степень экономической организации рабочего класса, которая дает возможность — а) ответить на локаут всеобщей стачкой или вообще расширить размеры экономического конфликта до пределов, невыгодных инициаторам локаута, б) перемещать рабочие силы из пораженных локаутом районов в соседние и в) продлить период, в течение которого рабочие могут выдержать локаут до таких пределов, за которыми для хозяев утрачивается самая хозяйственная выгода локаута?.

    О фабричном терроре

    ...?Партия Социалистов-Революционеров предостерегает рабочую массу от {418} фабричного террора и отвергает включение его, как системы организованной борьбы, в программу своих действий, как против капитала вообще, так и против локаутов в частности?.

    Кооперация среди городского населения.

    Собрания высказались ?за образование потребительных коопераций на трудовых и демократических началах так как кооперативы этого рода способствуют сплочению пролетариата, освобождают его в значительной степени от эксплуатации торговым и ростовщическим капиталом и, в дальнейшей стадии развития способны образовать фонд для материальной поддержки его боевых организаций и выступлений?... Вместе с тем делалось предупреждение не увлекаться очень ими, так как они способствуют образованию мелкой буржуазии.

    Кооперация и сельскохозяйственные общества в деревне.

    ?Не сосредоточивая искусственно в данный момент внимания крестьянства на кооперации, не преувеличивая значения кооперации в смысле удовлетворения крестьянских нужд в условиях современного строя, наши сельские организации должны обращать внимание на кооперативное движение, не давая захватывать и эксплуатировать его партиям и элементам, враждебным социализму. По отношению к кооперативному движению сельским организациям следует ставить такие задачи: а) вступать в существующие уже кооперации и вытеснять из них элементы, враждебные трудовому крестьянству и пролетариату, или по крайней мере лишать их всякого влияния на ход дела в кооперациях; б) проводить в кооперациях общие социалистические принципы, борясь против всяких попыток пропитать их духом капитализма и заставить служить капиталу; в) основывать новые кооперации на трудовых и демократических началах, когда для этого имеется достаточно подготовленная почва и силы для правильного ведения дела?.

{419} ?Кроме того следует обратить особенное внимание на образование сельскохозяйственных обществ малого района, дающих возможность трудовому населению собираться и обсуждать свои нужды и интересы, и полезных как непосредственными услугами, которые они могут оказывать трудовому крестьянству, так и косвенными, но не менее ценными услугами, сплачивая его и помогая ему сговариваться и организоваться?...

    Отношение к национальным социалистическим партиям.

    Следует помогать их образованию при условии, что в основу их будет положена программа ?Партии Социалистов-Революционеров?. В видах же углубления и усиления пропаганды социально-революционных идей среди народов, населяющих Poccию, необходимо содействовать созданию социально-революционной литературы на соответствующих языках.

    О третьем Съезде партии.

    Постановлено созвать 3-й Съезд возможно скорее и преподать соответствующие правила о порядке его сорганизации? (?Извещение Центрального Комитета о съезде Совета партии и общепартийной конференции?.).

    + + +

    Состоявшейся конференции и IV-му Совету руководящие круги партии придавали весьма большое значение. Казалось, выработав известные положения, представители партийных организаций нашли средство возродить организации, направить работу. Но надеждам этим не суждено было сбыться. Погромы партийных организаций продолжались.

    В Августе были произведены групповые аресты в Ярославле, Боровичах, Новгородской губернии, Ростове на Дону и Баку, где полиции было оказано вооруженное сопротивление при котором один агент жандармского управления был убит, а двое — ранены, {420} 24-го числа того же месяца на пароходе ?Рассвет?, шедшем по Каме с Мотовилихинских заводов к деревне Хохловке, были задержаны четыре члена боевой, дружины, ехавшие для совершения грабежа. У арестованных обнаружены две бомбы, кинжал, три револьвера и большое количество патронов. При задержании был ранен один из дружинников и убит один пассажир. На другой день, в лесу вблизи Мотовилихинских заводов, были задержаны еще три члена той же дружины и там же были найдены зарытыми в землю в бочках: бомба, два револьвера, гремучий студень, запалы, патроны, оболочки для разрывных снарядов и руководство к их изготовлению.

    В Сентябре месяце, в Тифлисе, обнаружена типография. В Петрограде арестована группа членов местного комитета и 18 представителей ?Железнодорожного союза? Петроградского узла, при чем взят архив областного комитета, печать, протоколы заседаний областного и местных комитетов, 25 чистых паспортных листов, шифрованные записи. В Юрьеве, Лифляндской губернии, обыском обнаружены устав и печать Юрьевской студенческой группы партии, штемпель дела явки паспортов, фальшивые паспорта и печати нескольких волостных правлений.

    В Октябре арестованы типографии в Ельце, Архангельске —печатала ?Северянку? — и Чите. В Харькове разбита местная организация. В Петрограде 9 Октября, арестована вся техническая группа ?Организационного бюро? Центрального Комитета партии в составе 8 человек и взяты его центральные склады литературы. В одном из складов, помещавшемся в доме № 40 по Невскому проспекту, обнаружено до тысячи пудов изданий Центрального Комитета; в складе, помещавшемся в дом № 18 по Кузнечному переулку — около 500 пудов тенденциозной и революционной литературы, в складе же в дом № 25 по Коломенской {421} улице — свыше 40 тысяч экземпляров революционных изданий. В конце месяца произведены обыски в Воронеже, при чем в числе большого поличного обнаружено: революционная литература, ударная бомба, три печати ?Комитета Крестьянского Донского братства Партии Социалистов-Революционеров?, поддельные печати должностных лиц, 86 чистых паспортных листов и 11 уже подделанных паспортов.

    В Ноябре, в Петрограде, в читальне Женского медицинского института вновь было обнаружено много нелегальной литературы, в Вятке же арестована местная группа.

    В Декабре были произведены групповые аресты в Казани и Петрограде и обнаружена типография в Москве. В последний день года, боевое дело партии потерпело особенно сильный удар. 31 Декабря, в Петрограде, в комнате студента Политехнического института Неймана обнаружено: 15 пудов разных взрывчатых веществ (экстрадинамит, гремучий студень, гремучая ртуть), две оболочки для бомб, шрифт, типографские принадлежности, а также партийная литература.

    + + +

    Партийная дезорганизация, прогрессировавшая в течение 1908 года и столь ясно обрисовавшаяся к концу года, была обусловлена не только внешними для партии причинами, но и причинами, скрывавшимися внутри ее. Начавшееся с постепенным успокоением России бегство за границу лиц, принадлежавших к разным революционным партиям, создало в Париже и некоторых других заграничных городах большой контингент социалистов-революционеров, которые сорганизовались в группы содействия партии, носившие названия по городам их нахождения. В Париже таких групп было две: одна называлась ?Парижская группа социалистов-революционеров?, другая ?Парижская группа содействия Партии Социалистов-Революционеров?.

{422} Все группы составляли одну общую ?Заграничную организацию социалистов-революционеров? (Иногда ее называли ?федерацией?), во главе которой стоял ?Заграничный областной комитет?, издававший свой орган ?Известия Областного Заграничного Комитета ?.

    В состав групп содействия входили не только члены ?Партии Социалистов-Революционеров? но и лица, только лишь сочувствующие деятельности партии или оказывающие ей вообще какую либо помощь. В этом-то кругу эмигрантов, выбитых из рамок здоровой деловой жизни, начались разноглася по вопросам программы и тактики партии, началась борьба за власть в партии и ее организациях, начались интриги, народилась оппозиция руководящему партийному центру.

    Оппозицию составляли главным образом ?Парижская группа социалистов- революционеров? и небольшая группа, так называемого, ?Инициативного меньшинства?, во главе которой стояли Янкель Юделевский (псевдонимы ?Волин? и ?Галин?) и Валериан Агафонов (?Сиверский?) с женой (Группа эта не входила в ?Заграничную организацию?, о чем и было объявлено III-й Заграничной конференцией.). Принципиальные взгляды этой последней группы были таковы. Для социалистов-революционеров наступил момент пересмотра теоретического миросозерцания, методов борьбы и организации. В ошибочности их кроется поражение революции 1905-1906 годов.

    Если бы в 1905-1906 годах вместе с массовыми выступлениями было совершено нападение на центральную власть — революционные партии одержали бы победу, Партия, как инициативное меньшинство, должна атаковать центральную власть, должна устремиться на центральную власть и окружающих ее лиц целой системой террористических актов. Для успеха же этой борьбы партии необходимо иметь не один только боевой центр, {423} как было до сих пор, а несколько отдельных дружин, не связанных друг с другом организационно, но спаянных лишь единством общей для всех цели — каковой является уничтожение царствующей династии. Каждая дружина должна состоять из близких друг другу людей. Это устранит измену, предательство. Каждая дружина должна действовать самостоятельно за свой риск и страх. Удар будет следовать за ударом и царствующая династия будет побеждена.

    Таковы в кратких словах принципиальные взгляды, отстаивавшиеся группою Юделевского и Агафонова. Группа ?Инициативного меньшинства? основала свою газету ?Революционная Мысль? (?Революционная Мысль? выходила: №№ 1 - 3 в 1908 году, №№ 4-6 в 1909 году), на столбцах которой и стала пропагандировать свои взгляды.

    Распри среди партийной эмиграции стали заметно увеличиваться с доходившими из России вестями о партийных арестах. Систематические провалы наиболее важных партийных предприятий еще в 1907 году породили слухи об измене, о предательстве в партийном центре. После февральского 1908 года грандиозного провала ?Летучего боевого отряда Северной области?, в рядах оппозиции стали громко говорить, что кто либо из членов Центрального Комитета находится в сношениях с русским правительством. ?Парижская группа социалистов-революционеров? приняла 16 Марта резолюцию о вероятности существования в партии систематической измены, решила сообщить ее всем заграничным группам с целью вызвать агитацию внутри партии за производство относительно ее расследования, сама же образовала для раскрытия предателя особую ?Конспиративную комиссию?.

    Представители последней вошли в сношения с известным эмигрантом Бурцевым, специализировавшимся в то время на раскрытии {424} среди революционных партий изменников, и стали действовать сообща с ним. Бурцев, располагая некоторыми данными, утверждал, что предателем среди партии является член Центрального Комитета Азев, что и довел до сведения Центрального Комитета. ?Конспиративная комиссия?, разобравшись в вопросе, пришла к тому же заключению и высказала Центральному Комитету свои предположения сперва устно, весною 1908 года, а затем и письменно, в начале Августа. Центральный Комитет, включавший в своем составе лиц, из которых многие уже долго работали с Азевым, а также глава боевого дела Савинков, горячо выступили в защиту Азева, стали обвинять Бурцева и ?Парижскую группу? в желании дискредитировать партию и Центральный Комитет. (Центральный Комитет уже и до 1908 года неоднократно получал предупреждения об измене Азева, но не верил им, считая это интригами полиции в целях опорочения Азева, как революционера.).

    Тем не менее Центральный Комитет назначил ?Комиссию для исследования всех слухов о провокации, имеющейся в партии?, но комиссия ни к каким положительным, в смысле раскрытия измены, результатам не пришла.

    После Лондонской конференции Центральный Комитет решил покончить раз навсегда с вопросом относительно партийной честности Азева и организовал третейский суд, который в Октябре мсяце и потребовал от Бурцева документальных доказательств измены Азева, грозя ему в противном случае преследованием за стремление внести в ряды партии дезорганизацию. Бурцев сумел повидаться осенью 1908 года за границей с бывшим директором департамента полиции Лопухиным и подействовать на последнего рассказами о том, что, якобы, Азев, находясь в {425} сношениях с русской политической полицией, организовал покушения на Плеве и на Великого Князя Сергия Александровича и даже занимался организацией покушения на Государя Императора, сумел узнать от него, что Азев сообщал департаменту полиции сведения про ?Партию Социалистов Революционеров?.

    (см. об Азефе: Вл. Бурцев ?Борьба за свободную Россию? Том I (1882-1909), Роман Гуль ?Азеф? 1958г., Борис Савинков ?Конь бледный? 1913г., Борис Николаевский ?История одного предателя?. - ред.).

    На состоявшемся затем в конце Октября третейском разбирательстве, Бурцев заявил о своем свидании с Лопухиным и о том, что последний сказал ему про Азева и его отношение к департаменту полиции. Трибунал потребовал, чтобы Бурцев принял меры к явке Лопухина на суд с документами по этому делу, а если это невозможно —то, чтобы он потребовал от Лопухина письменного показания.

    Азев, узнав о последнем, поехал в Петроград и там, явившись 11 Ноября к Лопухину, предупредил его о грозящей ему, Азеву, опасности и просил не раскрывать пред революционерами о его работе на департамент полиции. С подобной же просьбой обратился к Лопухину и начальник Петроградского охранного отделения Герасимов. Не дав никаких обещаний Азеву и Герасимову, Лопухин сообщил об обеих просьбах председателю Совета Министров и министрам юстиции и внутренних дел. С своей стороны и Центральный Комитет принял меры воздействия на бывшего директора департамента полиции и командировал в двадцатых числах Ноября одного из своих членов в Петроград за получением от Лопухина сведений об Азеве. Этому посланному Лопухин, через третье лицо, рассказал не только об услугах Азева полиции, но и о том, что сам Азев и Герасимов являлись к нему с просьбою не выдавать Азева революционерам и передал копию только что упомянутого письма, которое не оставляло сомнений в том, что Азев сообщал политической полиции сведения, дававшие ей возможность принимать против партии соответствующие меры.

{426} Выехав затем по своим частным делам в Лондон, Лопухин остановился там в Вальдорф Отеле, где 3 Декабря к нему явились с допросом глава ?Боевой Организации? Савинков и члены Центрального Комитета Чернов и Аргунов и потребовали доказательств измены Азева. Лопухин подтвердил все то, что говорил уже раньше об Азеве Бурцеву и через третье лицо, командированному в Петроград делегату от Центрального Комитета, и это послужило окончательным доказательством виновности Азева перед партией.

    По возвращении делегатов из Лондона в Париж, Центральный Комитет созвал расширенное собрание из наличных своих членов и ближайших партийных товарищей, в том числе боевиков, всего 14 человек. Несмотря на собранные улики, вера в Азева была столь велика, что большинство собравшихся высказалось за необходимость произвести дальнейшее расследование и предъявить Азеву формальное обвинение. Четверо из присутствовавших высказались за немедленный приговор над Азевом, но Лапина и еще один боевик резко восстали против того, при чем первая заявила, что она предупредит Азева, если Центральный Комитет не гарантирует, что на Азева не будет покушения со стороны тех, кто стояли за немедленный смертный приговор над ним. Тогда же было доведено до сведения собравшихся, что один, находившийся в России боевик обещает перестрелять всех членов Центрального Комитета, если они осмелятся тронуть Азева.

    В виду таких обстоятельств, а также и из боязни, что убийство Азева в Париже навлечет со стороны французских властей преследования на всю эмиграцию, было решено произвести доследование виновности Азева. Когда же и доследование дало новые доказательства его виновности, Центральный Комитет командировал к Азеву трех делегатов, в том {427} числе и Савинкова, которые и предъявили Азеву обвинение в измене. Не добившись от Азева признания своей вины, уполномоченные удалились, назначив Азеву явиться на другой день для дачи показаний. Ночью Азев скрылся.

    Тогда 26 Декабря, Центральный Комитет издал следующее объявление: ?Центральный Комитет ?Партии Социалистов-Революционеров? доводит до сведения партийных товарищей, что инженер Евгений Филиппович Азев, 38 лет (партийные клички ?Толстый?;, ?Иван Николаевич?, ?Валентин Кузьмич?), состоявший членом ?Партии Социалистов-Революционеров? с самого основания, неоднократно избиравшийся в центральные учреждения партии, состоявший членом ?Боевой Организации? и Центрального Комитета, уличен в сношениях с русской политической полицией и объявляется провокатором. Скрывшись до окончания следствия над ним, Азев, в силу своих личных качеств, является человеком крайне опасным и вредным для партии. Подробные сведения о провокаторской деятельности Азева и ее разоблачении будут напечатаны в ближайшем времени?.

    В выпущенном затем 7 Января ?Извещении? Центральный Комитет, описывая роль Азева в жизни партии и историю его предательства, указал между прочим на то, что Азев ставил террористическую работу против министра Плеве, направил из-за границы, отряд Савинкова для убийства Великого Князя Сергея Александровича, в Январе 1906 года ставил дело покушения на министра Дурново, перед роспуском 1-ой Думы работал над организацией покушения против председателя Совета Министров Столыпина, в период же времени с лета 1907 года до лета 1908 года вел в широких размерах дело по подготовке покушения на Государя Императора.

    В том же ?Извещении? Центральный Комитет заявлял, что {428} он, считая себя ответственным за случившееся, примет меры к собранию такого полномочного партийного коллектива, которому он мог бы передать отчет по партии и вручить свою отставку, — ?Положение, созданное провокацией Азева?, — говорилось в ?Извещении?, — ?несомненно угрожающее. Правда, вскрыта и уничтожена язва, разъедавшая и ослаблявшая партию, вырвано орудие, которым пользовалась так долго государственная полиция, но вместе с тем нанесен тяжелый удар моральному сознанию партийных товарищей, обнаружена шаткость многих лиц и предприятий...

    Партия переживает глубокий кризис. Тем больше становится долг каждого отдельного члена партии помочь ей выйти из настоящего положения. Раскрытие опасности должно послужить для истинно-партийных людей в этот час испытания призывом к усиленной, исключительной деятельности по восстановлению рядов партии и сплочению и объединению партийной мысли и действия. Центральный Комитет выражает твердую уверенность, что из этого небывалого в истории развития партии испытания, ?Партия Социалистов-Революционеров? выйдет победительницей?.

    Несколько дней спустя после опубликования этого ?Извещения?, Центральный Комитет выпустил дополнение к нему и в нем вновь категорически подтвердил о том, что Азев подготовлял покушение на Государя Императора. ?Предпринятая ?Боевой Организацией?, — значится в дополнении, — ?кампания против Царя была начата летом 1907 года и продолжалась до осени 1908 года. За этот период имели место несколько неудавшихся попыток цареубийства, которыми руководил Азев, участники этих попыток правительством не были обнаружены. Расследование этих попыток, уже после обнаружения факта провокации Азева, указывает на то, что Азев употреблял все усилия — {429} довести покушения до конца; их неудачи нужно отнести за счет случайных обстоятельств? (Заявление это было оглашено одним из депутатов в заседании Государственной Думы при обсуждении дела Азева.).

    (Подготовка к покушению на царя прекратилась также из-за внезапной смерти Гершуни, см. напр., Григорий Гершуни ?Из недавнего прошлого?, издание Центрального Комитета партии Социалистов-Революционеров, Париж, 1908 г. - ред.)

    Так кончил свое гражданское существование ?Азев?, этот истый революционер террорист, служивший одновременно и революции, по убеждению, и чинам правительства — корысти ради.

    Состоя в ?Партии Социалистов-Революционеров?, он, судя по партийным данным, много содействовал ее революционным успехам и в то же самое время, изменяя партии, не менее того, способствовал провалам ее предприятий.

    ?Партия Социалистов-Революционеров? грозит ему смертью, правительство же объявило его подлежащими розыску и аресту на предмет предания законному суду.


XIX.

    1909 год. — Последствия измены Азева. — Третья конференция ?Заграничной федерации? социалистов-революционеров и ее резолюции. — Пятый Совет партии и его постановления. — Работа в России.—Убийство полковника Карпова.

    + + +

    Раскрытие измены Азева и сношения его с представителями политической полиции были использованы, как ?Партией Социалистов-Революционеров?, так и всеми революционными организациями и оппозицией, против правительства.

    Шпионство внутри революционной партии, которым пользовалась жандармская полиция, было отождествлено с участием этой последней в преступлениях, творимых партией и названо провокаторством. Провокация была признана системой, практикуемой чинами правительства в деле политического розыска. Обвинения, возводимые на чинов правительства, приняли чрезвычайные размеры.

    В Государственной Думе были внесены два запроса, одним из которых, внесенным социал-демократами, правительство обвинялось в том, что, с ведома департамента полиции, были совершены убийства генерала Богдановича, министра Плеве и Великого Князя Сергея Александровича; что это были лишь эпизоды целой системы провокационной деятельности департамента полиции, которая была намеренно развита правительством с целью оправдать реакционную политику.

    Второй запрос, от партии конституционно-демократической, спрашивал: известна ли правительству незакономерная деятельность отдельных его агентов и какие меры намерено оно принять против них. 11 Февраля 1909 года Государственная {431} Дума обсуждала вопрос о запросах по поводу Азева. После многих речей депутатов, во время которых были оглашены партийные по делу документы, предоставленные, надо думать, Центральным Комитетом, председатель Совета Министров сделал заявление, в котором выяснил, что Азев, состоя членом ?Партии Социалистов-Революционеров?, был некоторое время ?сотрудником? розыскных органов, т. е. продавал последним сведения о деятельности ?Партии Социалистов-Революционеров?. Благодаря такому шпионству со стороны Азева, политическая полиция имела возможность предупреждать и предупредила своевременно целый ряд террористических актов и разрушила много партийных предприятий, о которых знал Азев.

    Выслушав заявления, Государственная Дума большинством голосов отклонила запросы, приняв следующую формулу: ?Признавая объяснения правительства удовлетворительными и исчерпывающими и выражая уверенность, что в борьбе с террором правительство будет пользоваться всеми законными средствами — Государственная Дума отвергает запрос и переходит к очередным делам?.

    В самой партии, особенно за границей, измена Азева произвела чрезвычайное смятение. Создавшееся положение находившиеся за границей партийные кружки понимали различно. Одни, во главе с группой ?Инициативного меньшинства? и с ?Парижской группой социалистов-революционеров?, много способствовавшей раскрытию измены Азева, считали, что партия переживает и моральный и организационный кризис, что удар, нанесенный партии, столь силен, что надо бросить прежние организации, начать строить партию сызнова, на новых началах, распустив руководящие центры и старые организации. Парижская группа выпустила даже 13 Января особо резкое ?Извещение?, направленное против защищавших Азева руководящих центров, и сделала {432} несколько постановлений о тех мерах, которые, по ее мнению, необходимо было принять для спасения партии. Другие, требуя перестройки партии, утверждали, что необходимо пересмотреть программу и тактику партии, и что даже самый террор, как средство борьбы, должен быть оставлен. Третьи находили, что хотя партия — и особенно ее центральные учреждения — и получили жестокий моральный и организационный удар, но о крахе партии говорить нельзя. Необходимо принять предупредительные меры против тех ударов, которые еще могут упасть на партию, благодаря долго гнездившейся в ее центре измене, надо разобраться в ответственности учреждений и лиц, прозевавших измену, надо переменить состав партийных центров.

    О моральной скомпрометированности террора, говорили сторонники последнего течения, не может быть речи. ?Могут быть?, — говорили они, — ?скомпрометированы лица, непосредственно работавшие с Азевым в той или иной области вообще, и в частности в области террора; необходимо, быть может, партийное расследование постановки террористической организации и борьбы, но террор, как таковой, как метод, но террористические акты прошлого, но герои-товарищи выполнявшие эти акты, — остаются морально неприкосновенными. Необходимость актов диктовалась не соображениями Азева или тех, кто стоял за ним, а политическим положением страны; объекты террористической борьбы указывались не Азевым, а партией в связи с их политической ролью в данный момент; герои, шедшие на акты, шли не ради Азева, а ради революционного дела, которому они служили до конца, стоя в рядах партии. Террор не с Азевым возник, не с Азевым начат, не Азевым вдохновлен и не Азеву и его клике разрушить или морально скомпрометировать его?... (?Знамя Труда? № 15, Февраль 1909 г.)

{433} ?Не Азев создал террор, не Азев вдохнул в него жизнь!? — писал глава боевого дела Савинков,— ?и Азеву не дано разрушить тот храм, которого он не строил. Дело Азева — тяжелый удар для партии и для революции. Но этот удар тяжел не тем, что подорвано моральное значение террора, — террор Каляева чист, — и не тем, что террор как форма борьбы невозможен: не будет Азева — будет террор. Этот удар тяжел и страшен другим. В эти темные дни торжества палачей легко упасть духом, легко отречься от старых заветов, легко забыть свое прошлое. Дело Азева поколеблет слабых, оно быть может смутит и сильных. Нужна большая любовь, чтобы поднять наше старое знамя нужна горячая вера. Но ведь вера без дел мертва есть и победа только за тем, в чьих руках меч? (?Знамя Труда? № 15, Февраль 1909 г.).

    Взглядов последней категории придерживались и руководители партии. Центральный Комитет, более всех защищавший Азева, решил выйти в отставку и распустить ?Боевую Организацию?. Последнее он осуществил собственною властью, в целях же выполнения первого, стал подготовлять созыв расширенного состава Совета партии, дабы дать ему объяснение о происшедшем, передать перечень вопросов, которые он считал очередными для партии, как, например: избрание временного Центрального Комитета и судебно-следственной комиссии, созыв партийного съезда, и затем уже вручить свою отставку. Обсудив с некоторыми прибывшими из Poccии деятелями партии эти предположения, Центральный Комитет образовал временный коллектив, которому и поручил сорганизовать созыв Совета партии.

    Пока Центральный Комитет подготовлял созыв V-го Совета, собралась третья конференция ?Заграничной федерации? групп содействия, созванная по инициативе {434} областного заграничного комитета. Она продолжалась с 22 Марта по 1 Апреля и имела 22 заседания. В работах конференции приняло участие 49 социалистов-революционеров. В программу работ ее вошли следующие вопросы: сообщение представителя Центрального Комитета по делу Азева и доклад по тому же делу ?Конспиративной комиссии? Парижской группы; настоящий момент; работа в крестьянстве, среди пролетариата, среди военных; террор, организационный вопрос; отчеты и вопросы о ?Заграничной федерации?.

    Наибольшее количество времени третья конференция уделила общепартийным вопросам и, главным образом, делу Азева. Общий характер конференции был враждебен всем тем, кто слишком резко шел в деле Азева против руководителей партии, столь долго защищавших Азева. На этой почве произошел резкий конфликт с делегацией от Парижской группы; которая, 22 Марта, в виде протеста даже удалилась с конференции.

    Конференция дала ряд резолюций и в числе их и следующую резолюцию по террору.

    ?Рассмотрев вопрос о политическом терроре, III-я Конференция заграничных групп содействия ?Партии Социалистов-Революционеров? находит:

    ?1) что в ответ на белый террор правительства ?Партия Социалистов-Революционеров?, организующая массовую борьбу трудового народа за его социально-политическое освобождение, должна пользоваться политическим террором, как органическою составною частью этой борьбы, вдохновляясь поруганным чувством справедливости и достоинства трудовых масс;

    ?2) что террористическая борьба, являясь одним из проявлений боевой активности инициативного меньшинства, имеет значение не самодовлеющего поединка революционеров с правительством, но авангардного столкновения, связанного с массовым движением, {435} имеющим тенденцию вылиться в вооруженном восстании и строго сообразованного с интересами этого движения;

    ?3) что только такая постановка террористической борьбы соответствует нашему взгляду на самодержавие, как на диктаторскую форму господства тройственного реакционного союза дворянства, бюрократии и крупной буржуазии, охраняющих свои классовые, сословные и национальные привилегии, при чем династия и окружающие ее придворные сферы со своими специфическими интересами являются лишь иерархическою верхушкою этих привилегированных слоев;

    ?и 4) что, наконец, только такая постановка террора соответствует нашему пониманию социального содержания грядущего политического переворота и той роли, которая принадлежит в нем силам трудовых масс?.

    В применении к настоящему моменту и переживаемому партией кризису, конференция полагает:

    ? 1) что в настоящий момент торжества контрреволюции и свирепых правительственных репрессий, сдавленное недовольство масс, не находящее себе выхода в открытых выступлениях, с особенною силою выдвигает на очередь задачу борьбы революционного меньшинства с оружием в руках;

    ?2) что вследствие внутренней провокации террористическая деятельность партии далеко не развернула всей своей силы и не проявила всего своего возможного влияния на ход событий;

    ?и 3) что террористическая борьба должна быть возобновлена планомерно, на основе серьезной подготовки и строгого политического расчета, исключающего всякую нетерпеливость, хотя бы она и диктовалась законной потребностью как можно скоре восстановить поколебленный в глазах общества престиж террора?. ?В вопросе об организации политического террора конференция находит:

{436}

    ?1) что в основу этой организации должны быть, положены три принципа: а) организационно-технической автономии боевых отрядов, поскольку она выдвигается требованиями конспирации, б) их деловой подотчетности и политической подчиненности партии и в) организационной связи с последнею чрез посредство Центрального Комитета;

    ?2) что личный состав боевых отрядов должен определяться не только по признаку боевой готовности, но и близости к интересам всех видов партийной работы, и что лучшею скрепою между членами отряда является личная близость, знание друг друга и тесная дружба;

    ?3) что вопрос о размерах боевых отрядов не может быть решен априорно, но решение его должно быть сообразовано как с величиною намеченных для них центральными учреждениями террористических задач, так и с наличными технико-боевыми средствами террористической борьбы;

    ?4) что центральные учреждения партии должны приложить свои усилия к тому, чтобы развитие этих технико-боевых средств шло в ногу с процессом современной научной технологии;

    ?и 5) что для обеспечения террористической борьбы необходимыми личными силами и материальными средствами должны быть приложены дружные и совокупные усилия всей партии? (?Известия областного заграничного комитета? № 11 Май 1909 г.).

    Конференция заявила также от имени ?Заграничной федерации?, что газета ?Революционная Мысль? не служит органом, отражающим мнение какой бы то ни было из организаций, входящих в состав федерации, и является органом непартийным.

{437} Конференция закончилась переизбранием прежнего состава заграничного областного комитета и выбором делегатов на V-ый Совет партии.

    + + +

    После долгих хлопот коллективу по созыву V-го Совета удалось войти в связь с некоторыми находившимися в России организациями и в результате его усилий в Северной, Уральской, Украинской, Южной, Закавказской и Сибирской областях, а также в Петрограде были произведены выборы делегатов на Совет партии.

    Однако из числа выбранных прибыть за границу, удалось лишь по одному представителю от Петрограда, Закавказья и Северной области и двум от Украины. Прибыли также делегаты от Саратовского комитета, да ?Заграничная федерация? прислала 5 человек. Таким образом вместо расширенного Совета получилось небольшое собрание партийных членов. Тогда собравшиеся, обсудив настоящий вопрос и приняв во внимание всю важность переживаемого партией момента и неотложность различных мероприятий по партии, решили признать собрание партийным Советом. После обсуждения и проверки полномочий, Совет сорганизовался в таком составе: по одному представителю от Северной области, Петрограда, Украинской области, Бакинской организации, Южной области Поволжья, Харьковского комитета; два представителя от Центрального Комитета, один от Международного бюро, который однако отказался от участия, и представитель от ?Заграничной федерации?. Четверо остальных, присланных с конференции, были допущены с совещательными голосами. Присутствовало также двое гостей.

    Этот собравшийся в Мае месяце 1909 года и составленный незаконно, с точки зрения организационного партийного устава, V-ый Совет партии, обсудив все злободневные вопросы, принял следующие резолюции.

{438}

    По Организационному вопросу.

    ?А. V-й Совет ?Партии Социалистов-Революционеров?, констатируя организационный кризис партии, обусловленный главным образом общим политическим положением страны, полагает, что выхода из этого кризиса необходимо искать, с одной стороны, в возбуждении самодеятельности всех частей партии, в напряженной работе всех ее организаций, а с другой — в объединении их усилий, в создании из партийных организаций сплоченного органического целого?.

    ?Так как организационный устав партии, принятый на первом ее съезде, в достаточной мере обеспечивает оба эти условия здорового развития партийного строительства, то V-ый Совет ?Партии Социалистов-Революционеров? не находит нужным вносить в этот устав никаких изменений?.

    ?Б. V-й Совет ?Партии Социалистов-Революционеров? отменяет всю организационную инструкцию IV-го Совета, за исключением параграфа, гласящего:

    ?Партийные комитеты должны состоять не менее, чем из трех членов; в случай сокращения личного состава комитета до двух, он впредь до выборов сохраняет право кооптации и до пополнения теряет свою правомочность, сохраняя лишь функцию временного бюро; комитет, от личного состава которого остался лишь один человек, должен быть переизбран, а в случае невозможности этого, заменяется назначенным коллективом?.

    ?Кроме того Совет обращает внимание партийных организаций на необходимость следующих мер:

    ?1) В основу всякой местной организации должен быть положен принцип строгого единства. Коллективы специальных работников (рабочих, крестьянских, военных) могут образовываться и получать известную внутреннюю автономию лишь с санкции местных организаций и действовать согласно уставам, утвержденным общими конференциями всех местных работников?.

{439} ?2) Областные, губернские и уездные комитеты при решении всех наиболее существенных и важных вопросов партийной жизни и тактики, в особенности местной, должны принять за правило обращаться к периферийным организациям путем предварительной передачи вопросов на места, устройства референдумов, конференций и т. п.?.

    ?3) Областные комитеты и бюро обязательно представляют в центр полугодовые отчеты о деятельности местных партийных организаций?.

    ?В. Вместе с этим V-й Совет дает Центральному Комитету следующие указания:

    ?1) В целях усиления практического и организационного руководства партией и упрочения связи центра с периферией, Центральный Комитет: а) (не подлежит опубликованию); б) имеет, по возможности во всех областях своих представителей; в) вводит в правило обращение к организациям при разработке и осуществлении разного рода мероприятий, путем предварительной передачи вопросов на места, путем широкого осведомления членов партии о положении дел и постановлениях Центрального Комитета, путем, наконец, устройства референдумов, конференций и т. д.?.

    2) В области организационного строительства Центрального Комитета:

    а) в виду необходимости экономии сил, сосредоточивает свою работу главным образом на укреплении и восстановлении местных организаций. Областные же комитеты и бюро должны строиться на основе крепких местных организаций постольку, поскольку существование этих комитетов вызвано жизненными запросами организаций, представляется необходимым самим этим организациям и не связано с отвлечением сил в ущерб непосредственной работы на местах?.

    ?Примечание 1. При этом устанавливается следующий порядок работ: 1) по поддержанию и {440} укреплению существующих прочных организаций и 2) по восстановлению разрушенных организаций: — (не подлежит опубликованию)?.

    ?Примечание 2. Особое внимание Центральный Комитет должен обратить на организационную постановку повсеместного распространения партийной литературы.

    б) Организует работу в высших учебных заведениях особенно важную в настоящий момент, в виду недостатка партийных работников, но часто непосильную местным организациям;

    в) образует при себе, при непосредственном участии своих членов, по мере возможности, различного рода комиссии, крестьянскую, рабочую, военную — для выработки планов работы, технических указаний и т. д.?.

    ?Г. Относительно следующего Совета партии, V-й Совет считает нужным сделать следующие разъяснения к уставу: исходя из принятого деления Poccии на 15 областей; V-й Совет устанавливает —

    ?1) Что областью необходимо считать совокупность действующих в определенном географическом районе организаций, как бы мало количество их ни было (даже если существует одна губернская или равносильная ей организация) ?.

    ?2) Что областным представителем на Совете должен считаться представитель, избранный конференцией этих организаций, или, в случае невозможности созыва конференции утвержденный по особому соглашению между организациями?.

    ?3) Что при установлении правомочности или неправомочности Совета необходимо исходить из числа существующих в данный момент организационных областей?.

    О работе в крестьянстве. ?Поражение революции, жесточайшие репрессии, обрушившиеся на деревню, восстановление под охраной их полуразрушенного помещичьего хозяйства на старой основе нищенских {441} заработных плат голодных аренд, вместе с крайне поспешным проведением аграрной политики правительства, — все это не только не создает для сколько-нибудь заметной части крестьянства какого либо выхода из экономического тупика, в котором уже давно бьется деревня, но даже ускоряет и усиливает разорение трудового крестьянства, не находящего себе выхода и в промышленности, страдающей от затяжного кризиса. Результатом такого положения деревни является на ряду с ростом всеобщего озлобления, также и рост взаимной розни, сопровождаемой нередко чувством растерянности и безвыходности в крестьянской массе; среди же передового крестьянства — усиленное брожение мысли и поиски новых путей?.

    ?Крайняя трудность доступа в деревню, вместе с огромной убылью в партийных работниках, увеличивая изолированность деревни и приводя к отрыву ее от партии, способствуют тому, что в деревне ослабевает интерес к общим социально-политическим лозунгам, сильно обостряется внутриобщинная борьба в вопросах о покупке или аренде земли, выделах из общины и т. п. и, наконец, создается постоянный источник аграрного террора?.

    ?В виду этого V-й Совет ?Партии Социалистов-Революционеров? полагает, что насущной задачей нашей партии в деревне должно быть:

    1) создание прочных ядер вполне сознательных социалистов-революционеров, 2) широкое вмешательство их в местную жизнь сельских обществ, как политическую (выборы должностных лиц, выборы в земство, борьба с помещичьей политикой современных земств и т. п.), так экономическую, и, наконец, 3) организация на почве повседневной борьбы за классовые интересы крестьянства в особенности против аграрного законодательства, правительства и против местных землевладельцев?.

{442} ?Подтверждая в этом отношении решение IV-го Совета партии, V й Совет обращает внимание партийных товарищей на следующее:

    ?1. В области пропаганды?.

    ?Партийная пропаганда, устная и печатная, опираясь на анализ конкретных близким массам явлений русской жизни, должна быть направлена к выработке целостного охватывающего все запросы личности социалистов-революционеров мировоззрения в крестьянстве, при чем особенное внимание должно быть обращено на те стороны крестьянской психологии, которые служат серьезным препятствием для партийной работы в деревне (локализм, религиозные предрассудки и пр.), и на удовлетворение этических запросов сознательного крестьянства?.

    ?Для правильной постановки партийной пропаганды Совет партии находит необходимым:

    а) возобновление центральной крестьянской газеты (?Земля и Воля?);

    б) издание популярных, легальных брошюр и сборников, разрабатывающих, как общие, так и местные вопросы крестьянской политики?.

    ?2. В области организации передового крестьянства и его деревенской тактики?.

    ?Совет партии рекомендует прежде всего, чтобы прием членов в сельские партийные первичные ячейки (братства) производился более внимательно, чтобы в них допускались лица вполне партийные и чтобы эти братства со строго подобранным личным составом привлекались к более активному участию в общепартийной жизни?.

    ?С другой стороны, вокруг этих сплоченных, чисто партийных ядер, по их почину и при их деятельном участии, желательно образование местных организаций, охватывающих возможно шире трудовое крестьянство для борьбы за его непосредственные интересы на беспартийной почве. Такие организации должны {443} бороться:

    а) против аграрной политики правительства;

    б) против землевладельцев, — за лучшие условия аренды земель и продажи крестьянской рабочей силы,

    в) за усовершенствование общинных распорядков и вообще общинной жизни,

    г) за развитие кооперации, против кулачества и ростовщичества и т. п.?.

    ?Деревенская тактика как крестьянских партийных, так и руководимых партией беспартийных организаций должна направляться следующими соображениями: а) при решении вопросов, выдвигаемых перед местным крестьянством аграрной политики правительства, упорное отстаивание непримиримых лозунгов (?земли не покупать?, ?не арендовать? и т. д.), где оно практически безнадежно, должно уступить место выработке таких решений этих вопросов, которые, в условиях данного места и времени, наилучшим образом сохраняли бы солидарность трудового крестьянства, не давали бы ему раскалываться на враждующие группы и, в то же время, были бы в наибольшем согласии с принципами нашей программы (например: ?покупки земли обществами в общинную собственность?, ?аренда обществами? и т. п.); б) при выделах из общины, их заботой должно быть сохранение в распоряжении общества земель выделяющихся из общины переселенцев и пролетаризированных элементов деревни путем выдачи им пособий на известных условиях и других соглашений, наиболее соответствующих принципам социализации земли и не лишающих окончательно выделяющихся права и возможности вернуться к земледелию в своем обществе?.

    ?3. В области партийного строительства?.

    ?В виду того, что недостаток партийных работников служит одним из серьезных препятствий к успешному ведению партийной работы в крестьянстве, V-й Совет ?Партии Социалистов-Революционеров? обращает усиленное внимание партийных товарищей {444} на организацию и привлечение к делам находящейся на местах деревенской интеллигенции (учителей, фельдшеров, врачей, писарей и т.п.), и на постановку работы в тех учебных заведениях, из которых выходят представители этой интеллигенции (учительские институты и семинарии, сельскохозяйственные школы, фельдшерские курсы и т. п.)?.

    ?Восстановление работы в крестьянстве целесообразно вести из немногих центров, наиболее для того благоприятных по предыдущей подготовке, ставя в них работу возможно полно и широко и распространяя затем ее на другие места путем последовательных почкования и выделения на воспитавшихся на практической работе работников?.

    ?Для правильного ведения намеченной работы необходимо:

    а) образование в провинции возможно большого числа местных (областных и губернских) бюро из лиц, по возможности партийных и, во всяком случае, разделяющих нашу аграрную программу, с целями изучения местных аграрных отношений общины и т. п.; содействия местным крестьянским союзам, развития коопераций в деревне, устройства справочных бюро по юридическим, экономическим и др. вопросам для крестьян и т. д.; б) создание при Центральном Комитете центрального бюро с аналогичными функциями для объединения и руководства всей партийной работой в крестьянстве, по возможности без отвлечения для этого работников от непосредственной работы в массах?.

    О работе среди пролетариата.

    ?1) Современный промышленный кризис вытекает из всего своеобразного хода развития русского капитализма, страдающего от недостатка как внутреннего, так и внешнего рынков и характеризующегося, в силу узости экономической базы, не столько ростом производительных сил страны, сколько персональным обогащением {445} предпринимателей, как симптом того тупика, в который все более и более попадает русская индустрия; особенно значение имеет стремление предпринимателей к нормировке производства, при низком уровне развития производительных сил, путем синдикатов и трестов?.

    ?2) Борьба между все растущей организацией капиталистов и разбитыми натиском реакции, разлагающимися вследствие беспрерывной безработицы, рабочими организациями повела к восстановлению на фабриках и заводах революционных порядков?.

    ?3) В этой борьбе на стороне капиталистов всецело стоит правительство, пускающее в ход весь свой репрессивный аппарат и в то же время, в союз с реакционными силами, пытающееся внести разлад в рабочие организации пока еще неудачными попытками политики ?приручения? рабочих (рабочие организации С. P. H., рабочее законодательство III-й Думы)?.

    ?4) В связи со всем этим, массовое движение пролетариата в данный период переживает кризис, характеризующийся: а) упадком политической организации, б) распадением возникших в период свобод профессиональных организаций и в) непрерывным возникновением эфемерных производительных кооперативов?.

    ?А. Для партийного объединения пролетариата этот общий кризис рабочего движения осложняется, во:

    1 ) несоответствием старых методов пропаганды и агитации возросшим запросом пролетариата; 2) огромной убылью в пропагандистах, которая особенно чувствуется в крупных центрах с высоким уровнем развития рабочих и с расширившейся деятельностью легальных культурно-просветительных обществ, 3) отсутствием конкретных боевых политических лозунгов, способных в переживаемое переходное время действенно {446} объединить рабочие массы для ярких политических выступлений?.

    ?Для организации нашей партии таким же осложнением является, кроме того, недостаточная приспособленность ее, во-первых, к участию в профессиональном движении пролетариата, где таковой имеется и, во-вторых, к выполнению за профессиональные союзы важнейших функций руководства местной экономической борьбой там, где отсутствие профессиональных союзов делает это неизбежным?.

    ?В виду всех указанных обстоятельств, подводя итоги накопленному опыту, Совет партии рекомендует, как наиболее пригодные, следующие меры:

    ?1. В области пропаганды?.

    ?1) На первый план в этой области должна быть выдвинута организация кружков высшего типа, целью которой должна быть выработка из наиболее передовых, развитых и способных рабочих самостоятельных активных деятелей в рабочей среде. Развитие пропагандистской работы вширь должно быть поставлено в зависимость от степени успешности этой работы по образованно пропагандистов из самих рабочих. Соответственно этому система широкой организации кружков низшего типа должна быть признана несовершенной и устарелой, за исключением тех мест, где объектом работы является еще совершенно нетронутая масса?.

    ?2) В связи с этим, вместо прежней подпольной лекционной системы занятий, центр тяжести должен быть перенесен на рефератную систему и, при возможности в рабочих кружках высшего типа, должны устраиваться занятия по методу семинаров?.

    ?3) В основу подобных отдельных собеседований и докладов, на собраниях подрайонов и районов должны ложиться какие-либо события текущей жизни, как местной, так и общероссийской. При этом, в {447} виду особенной важности для партии отстоять свою тактику бойкота III-й Думы против всей легальной печати и всех других партий, необходимо освещение с партийной точки зрения всей ее текущей деятельности?.

    ?Равным образом Совет партии обращает внимание товарищей на необходимость освещения деятельности органов местного самоуправления?.

    ?4) Где существуют легальные просветительные общества, необходимо проникать в них, используя их для тех же целей, привлекая самих рабочих к участию в направлении характера работ в этих обществах?.

    ?2. В области организации?.

    ?1) В пределах территориального партийного района рекомендуется, где это возможно, создавать на основанных ячейках рабочей организации — заводских групп профессионально-подобранные подрайоны, для приспособления организации к участию в текущей жизни и борьбе рабочих каждой данной отрасли промышленности и для ведения более конкретной и приноровленной к условиям места и времени социалистической работы?.

    ?2) Эти профессионально подобранные подрайоны объединяются в районы территориальные, для координирования своих действий и направления всей работы данной местности по единому плану?.

    ?3) Районы, в свою очередь, объединяются комитетами, ответственными за всю работу в данном центре и контролирующими ее?.

    ?4) При комитетах и под их ближайшим руководством рекомендуется образование местных профессиональных центров, объединяющих подрайоны каждой данной отрасли промышленности, в целях: а) образования из партийных социалистов-революционеров, входящих в профессиональные союзы, компактных ядер, не расплывающихся в общей массе членов союза, но сохраняющих свое духовное единство и {448} определенность; б) выработки планов для конкретной пропаганды, на почве союзных дел, партийной программы и образования таким путем в самом процессе повседневной борьбы сочувствующей партии периферии, и в) выработки практических работников в союзах?.

    ?Примечание. В сфере чисто профессиональной, члены партийных групп подчиняются директивами профессионального союза, в который они входят и главною своею целью, на ряду с пропагандой партийной программы, ставят охранение единства профессионального движения и повседневную практическую работу в союзах?.

    ?Такой тип организации, основанный на строгом единстве и соподчиненности всех своих частей и в то же время утилизирующий на разных своих стадиях как территориальный, так и профессиональный подбор основанных партийных ячеек, свяжет политическую борьбу партии с непосредственной жизнью масс, сохранит партию, как целостный организм, ведущий определенную политическую борьбу, и повлечет за собой перемену в методах пропаганды в кружках, которая, вместо прежнего абстрактного решения социальных проблем, будет вестись путем конкретизирования партийной программы сообразно с условием места и профессии?.

    ?Б. В деле профессионального объединения пролетариата:

    ?1) Задачей партии является укрепление распадающихся профессиональных организаций путем образования и сплочения первичных ячеек на отдельных предприятиях.

    ?2) В виду недостатка широких массовых профессиональных организаций, следует для большей успешности работы выбирать отдельные предприятия или отдельные мастерские, имеющие особенно важное значение — в {449} процессе-ли производства, или в каком либо ином отношении и потому могущие сыграть решающую роль в случае борьбы с предпринимателями?.

    ?3) Следует использовать легальные профессиональные организации, не сводя однако их деятельности, ради их сохранения, до уровня обществ взаимопомощи, до полного отказа от принципов классовой борьбы с капиталом. Где же легальные союзы влачат лишь фиктивное существование, рекомендуется внутри этих союзов устраивать нелегальные беспартийные ядра, проникнутые духом борьбы с капиталом, и при их помощи отстаивать профессиональные интересы рабочих, не увлекаясь стремлением во что бы то ни стало сохранять легальную видимость союза и не давая запугивать себя перспективой его закрытия?.

    ?4) Там, где легальные союзы не могут существовать, Совет партии рекомендует образовывать беспартийные нелегальные союзы?.

    ?В. В сфере кооперативного движения V-й Совет партии, подтверждая резолюцию первой общепартийной конференции о нежелательности самостоятельного развития производительных кооперативов, еще раз обращает внимание товарищей на печальные результаты попыток установления организационной связи между таковыми кооперативами и профессиональными союзами. Кроме того, Совет партии указывает и на всё растущую, благодаря реакции, изолированность кооперативного движения от остальных форм рабочей организации и на вытекающую отсюда необходимость установить более тесную идейную связь между партийными товарищами, работающими в кооперативах, и партийными организациями.

    ?Г. Для общего направления партийной работы среди пролетариата и теоретической разработки рабочей программы, желательно: а) образование Центральным Комитетом рабочей комиссии, б) образование таких же {450} комиссий в наиболее важных рабочих районах для разработки различных вопросов русского рабочего движения?.

    ?Кроме того Совет партии считает необходимым возобновление при первой возможности популярного рабочего органа?.

    По вопросу об общем направлении военной работы.

    ?Хотя партия с самого начала своего существования подчеркивала огромное значение работы в армии и флоте, однако первое время работа не могла быть поставлена широко и успешно, так как для ее правильной постановки не хватало ни должного опыта, ни выработанных пропагандистов, ни необходимого в военной работе планомерного направления из центра?.

    ?Более широкая постановка этой работы, при ближайшем участии Центрального Комитета в силу постановления первого съезда партии, поставила перед военными работниками трудную проблему партийности или внепартийности солдатских и матросских организаций?.

    ?В атмосфере общественного и народного возбуждения в эпоху свобод и первой Думы, охватившее армию и флот брожение заставило партийных работников работать более вширь, чем вглубь и приступить спешно к созданию массовых, по необходимости беспартийных организаций солдат и матросов прежде, чем были созданы достаточно прочные и сплоченные ядра сознательного партийного солдатства, способные обеспечить партии действительное и серьезное влияние на поведение, особенно в критические моменты, беспартийных организаций?.

    ?Эти особенности момента приводили нередко партийных работников к отказу от целесообразного синтеза партийных организаций с беспартийными и к возведению беспартийности организаций солдат и матросов {451} в отвлеченный принцип, отстаиваемый вне условий времени и места?.

    Подводя в настоящее время в данном вопросе итоги накопленному опыту, Совет партии полагает:

    ?1) Сообразно изменившимся условиям исторического момента, партийная работа в армии и флоте должна по преимуществу направляться вглубь, на создание прочных партийных ячеек из передовых солдат и матросов; которые должны втягиваться в общепартийную жизнь, принимать в ней возможно более сознательное активное участие и подчиняться общепартийной дисциплине?.

    ?2) Эти ячейки должны быть проводниками партийных идей в более широкую массу солдатства, непосредственное общение с которой для военных работников теперь крайне затруднено чрезвычайными мероприятиями правительства по охранение армии от революционной пропаганды. Они же наилучшим образом обеспечат партии возможность влиять на все более широкие движения и организации солдат и матросов, которые неминуемо снова должны быть вызваны к жизни в будущем, при новом общественном подъеме?.

    ?3) В данный же момент общеполитическое затишье в стране и отсутствие широкого брожения в массах солдат и матросов делают несвоевременным образование широких беспартийных массовых военных организаций?.

    ?4) Пропаганда и агитация среди солдат и матросов на почве непосредственных, особенно материальных, нужд должна вестись с большой осторожностью во избежание таких обострений, которые могли бы привести к активным выступлениям на этой почве?.

    ?5) В виду крайней трудности ведения митингов, массовок и достаточного числа кружков, центр тяжести работы должен быть перенесен на распространение {452} литературы, как общей, так и специальной для солдат и матросов?.

    ?Вместе с этим V-й Совет ?Партии Социалистов-Революционеров? обращает внимание организации на то, что специальная работа среди крестьянской и рабочей молодежи, подлежащей призыву, является не менее важной для революционизирования армии, чем работа непосредственно среди солдат. Поэтому необходимо ставить распространение военной литературы среди призываемых и составлять из них кружки для ведения специальной военной пропаганды, привлекая к ней по возможности товарищей уже бывших на военной службе и знакомых близко с ее обиходом. С другой стороны, Совет обращает внимание товарищей на бесплодность такой формальной постановки работы среди рекрутов, при которой многие организации из года в год ограничиваются только выпуском прокламаций накануне самого призыва?.

    Организация военной работы.

    — ?Полагая, что при развитии военной работы главное внимание должно быть обращено на постановку военной работы в тех местах, которые представляют особенно важное стратегическое значение для революции и где средствами местных организаций работа поставлена быть не может; что в некоторых из таких пунктов приходится ставить военную работу при полном отсутствии других видов партийной деятельности; в других же приходится вести эту работу в таких крупных размерах, которые далеко превышают собой местные силы; что при этом некоторые особенности военной работы заставляют иногда вести ее как одно целое в территориальных границах не совпадающих с границами областей (флот, варшавский военный округ, Финляндия и т. п.); что ведение этого дела в некоторых его частях требует особой конспиративности, — V-й Совет партии находит:

{453} ? 1) что кроме помощи местным организациям на общих основаниях, в некоторых случаях Центральный Комитет должен брать руководство работой, выходящей за пределы компетенции местных и областных организаций на себя, направляя и поддерживая всю совокупность военной работы по единому плану, в котором должно быть учтено надлежациим образом стратегическое значение различных более крупных пунктов военной работы в связи с общим положением в данных местах партийного дела и общим распределением партийных сил и средств?.

    ?Примечание. Направление и поддержка военной работы Центральным Комитетом, посылка на места работников и т. д. должны идти не помимо местных и областных комитетов, но по сношению и в согласии с ними?.

    ?2) Что для этого желательно выделение из состава Центрального Комитета специального заведующего военным делом, который бы сосредоточил вокруг себя особую комиссию из специалистов, соединяющих по возможности теоретическое знакомство с военным делом и практический опыт революционной работы в армии?.

    ?Примечание. Эта военная комиссия разрабатывает для партии все необходимые теоретические вопросы, связаннее с военным боевым делом, способствует подготовлению специальных работников, составляет проекты, распределения и направления личных и материальных сил в области военной работы и т. п.?.

    ?3) Что Центральный Комитет при содействии военной комиссии должен созывать конференции военных работников, постановления которых имеют совещательное значение и подлежат утверждению партийных съездов, советов партии или Центрального Комитета?.

    ?4) Что военные работники, где это по ходу работ признает нужным местная организация, могут составлять {454} особые коллективы и вести свои дела, обладая необходимой внутренней автономией, требуемой как особенностями работы, так и соображениями конспирации; но на общем основании с другими специальными группами работников, они принимают участие в выборе комитета, ответственного за все состояние партийной работы в данном месте и контролирующего ее?.

    ?Вместе с тем Совет партии, констатируя в прошлом с одной стороны некоторую обособленность и отчужденность военной работы от общепартийной, а с другой — не всегда достаточную оценку важности военной работы, полагает, что на указанных организационных основаниях военная работа сделается существенной и неразрывной составной частью партийной деятельности, подчиненной ей, как часть — целому?.

    О работе среди офицеров.

    ?Считая пока преждевременным восстановление офицерской работы в. ее полном объеме, V-й Совет партии считает однако необходимыми:

    ?1) Поддерживать работу среди офицерства в пределах возможности, во всяком случае не допуская того, чтобы распропагандированные ранее офицерские силы были потеряны для дела революции и связи с ними утрачены для партии?.

    ?2) Обратить внимание военной комиссии при Центральном Комитете на необходимость снабжения их, как общей, так и специальной литературой с возобновлением, при первой возможности, офицерского органа?.

    ?3) Перенести центр тяжести работы среди офицерства на пропаганду в военно-учебных заведениях?.

    ?4) Непрерывно поддерживать старые и новые связи среди офицерства и военно-школьной молодежи, как для использования их во всевозможных конкретных революционных целях, так и для того, чтобы облегчить в момент нового общественного подъема {455} создание офицерской революционной организации и обеспечение компетентными руководителями будущих народных активных выступлений ?.

    О терроре.

    Вопрос о терроре обсуждался предварительно в особой комиссии из четырех членов, из которых двое предлагали временно приостановить террористическую деятельность, двое же других стояли за продолжение террора. На состоявшихся затем общих заседаниях Совета были сделаны доклады представителями обоих мнений. Противники террора высказывали ту мысль, что террор уже сыграл свою роль, разбудив общество и дезорганизовав, до некоторой степени, правительство и что большого от террора ожидать нельзя. Общество слишком привыкло к террору и он уже не производит никакого агитационного впечатления, агенты же правительства также привыкли, приспособились к нему и не боятся его. Террор потерял всякое значение и потому должен быть временно приостановлен.

    Сторонники террора доказывали, что он, оправдав себя в прошлом, вполне сохраняет за собой значение как средства возбуждающего общество; так и дезорганизующего правительство, как в настоящем, так и в будущем. Серьезных оснований отказываться от террора, хотя бы временно, и приостанавливать террористическую деятельность — нет, а потому террор необходимо продолжать.

    Отстаивая террор, Гарденин высказал между прочим следующее:

    — ?И вот, товарищи, подводя итоги нашим по необходимости кратким прениям, и в частности обращаясь к вопросу о нападении на ?центр центров?, я скажу: непосредственная задача, стоящая сейчас перед нами, это вопрос о восстановлении боевой деятельности и воссоздании боевой организации. Я беру здесь боевую организацию не в кавычках, не как название, а беру сущность этого слова. Я бы {456} пригласил вас не смотреть на дело с такой точки зрения, что вот мы хотим сейчас поскорее или не поскорее, ?сделать? Столыпина или ?сделать? Царя, — нет! мы хотим воссоздать, как нечто длительное и организованное, боевую деятельность, мы хотим сплотить имеющиеся боевые силы, мы хотим положить начало террористической кампании. Рассматривая положение вещей, я лично в более конкретных чертах представил бы себе эту террористическую кампанию следующим образом? .............

    ........(?Не подлежит опубликованию? — оговорка ?Социалиста-Революционера? № 2.).

    ?Еще несколько слов о способе ведения террористической борьбы с технической точки зрения. Если мы, действительно, хотим серьезно вести террористическую борьбу, то это нас ко многому обязывает.

    Мы не можем мириться с тем, чтобы в области боевой техники вечно господствовали одни и те же, раз найденные, приемы. Нельзя, чтобы здесь царствовала рутина. Примириться с этим — значить обречь себя на поражение.

    Террор есть разновидность вооруженной борьбы, разновидность войны. И как в международной борьбе обрекает себя на разгром страна, застывшая на известном уровне в военном деле, так и в войне внутренней. Наши способы ведения террористической борьбы должны стоять на высоте современной военной технологии. А эта технология не стоит на месте. Когда то война велась упрощенно, столкновением лицом к лицу на суше и на воде. Теперь война ведется и под землею, и под водою, а скоро будет вестись и над землею — в воздухе. Я уже не говорю о прогрессе в взрывчатых веществах и о возможностях действия на расстоянии. Что же?

    Неужели мы {457} останемся безучастными зрителями этого технического прогресса, неужели он своими гигантскими шагами пройдет мимо нас; перешагнет через нас. Плохие же были бы мы в таком случае бойцы. Я не строю сейчас никаких воздушных замков, не предлагаю никаких прожектерских утопий. Я утверждаю лишь. что восстановить террористическую борьбу — это значит, между прочим, произвести ряд новых технических изысканий, иметь для этого специальную техническую группу (или группы), стремиться утилизировать последнее слово науки для прикладных задач нашей борьбы. Террор будет террором в действительном смысле этого слова только тогда, когда он будет революционным применением наивысшего для данного момента технического знания. Я понимаю, что такой высоты он не может достигнуть одним скачком. Но ведь я говорю не о завтрашнем дне, а о длительном процессе возрождения нашего террористического дела. И я утверждаю, что либо мы должны поставить своею задачей поднять террор на необходимую высоту, либо не из-за чего и огород городить? (?Вопрос о терроре на V-м Совете партии?; ?Социалист-Революционер? № 2.)

    Большинство присутствовавших стояло за продолжение террористической деятельности. Поставленный на баллотировку вопрос о терроре дал следующего результаты: из числа всех присутствовавших за приостановку террора голосовали 4, за продолжение террора — 12 и воздержалось от голосования 3.

    Обсудив затем вопрос об организации террора и выработав соответствующую взглядам большинства резолюцию, Совет выбрал конспиративную комиссию для рассмотрения некоторых конкретных террористических предложений. Кроме того, большинством 5 голосов при 4 воздержавшихся Советом были отменены {458} ограничения, наложенные 2-м Съездом партии на боевую деятельность областных организаций. Теперь, по решению Совета, ?боевые отряды при областных комитетах не нуждаются в санкции Центрального Комитета для своих действий террористического характера?.

    О постановке литературного дела.

    ?Находя постановку литературного дела в настоящий момент особенно важной, V-й Совет партии предлагает центральному комитету следующую его организацию:

    ?1) Центральный Комитет назначает редакцию центрального органа. Редакция эта должна быть коллективной (из трех членов). Она ответственна за ведение центрального органа и за все литературные предприятия, намечаемые центром?.

    ?2) Центральный орган и большинство других литературных предприятий Центрального Комитета переносится за границу, так как, при всех отрицательных сторонах такого перенесения, только в таком случае возможны, при теперешних условиях, регулярный выход и систематическое руководство литературы.

    ?3) В центральном органе ведется разработка следующих тем:

    а) теоретическая разработка отдельных вопросов программы; в) развитие длительно тактических директив и освещение с точки зрения этих директив повседневной жизни и борьбы; с) разработка вопроса о двигательных силах революции, о соотношении классов, о роли их в предстоящей борьбе, перспективы революционного движения в России; рабочее движение; крестьянское движение; влияние новейшего законодательства на жизнь трудовых масс; формы организации и задачи деятельности беспартийных крестьянских союзов и т. д.; д) проблемы организационного строительства; е) систематический обзор западноевропейского социалистического движения и выводы, существенные и важные для движения русского?.

{459} ?Примечание. При этом желательно, чтобы разработка тем носила более систематически характер и намечала и разрушала вопросы партийной теории и практики в известной последовательности, а не случайно?.

    ?4) В России Центральный Комитет предпринимает издание летучего листка, как органа боевого, быстро откликающегося на злобы дня как партийной, так и общеполитической жизни?.

    ?Совет партии находит желательным содействие редакции центрального органа и группирующихся около него партийных литераторов местным партийным, периодическим и др. изданиям? (?Резолюции V-го Совета ?Партии Социалистов-Революционеров?.).

    Кроме изложенных резолюций, Совет постановил организовать при себе постоянную финансовую комиссию, просить дабы все организации отчисляли в Центральный Комитет 10 % из своих сумм и принять меры к созыву в течение года общепартийного съезда.

    Совет принял отставку Центрального Комитета, высказав ему доверие и отметив, однако, что в ликвидации Азевовского инцидента было проявлено мало решительности, и образовал судебно-следственную комиссию для ликвидации всех последствий раскрытия предательства Азева.

    Приняв резолюции, Совет особым ?Извещением? от 15 Мая оповестил партию о состоявшемся своем собрании и предложил всем организациям ответить на вопросы: — дают ли они свою санкцию мерам, принятым Советом и признают ли вошедшими в силу резолюции Совета.

    ?На нашей партии?,—говорилось в ?Извещении?,— ?в переживаемый период лежат огромные и трудные задачи. Она выступала всегда застрельщиком и {460} авангардом активной борьбы. Она первая подняла оружие для прямого нападения тогда, когда в глубине народной жизни созревали силы, готовые откликнуться на действенный призыв и пример. Но внутренний кризис не мог и теперь заставить ее выпустить оружие из своих рук или временно отложить его в сторону. Участие Азева в ряде террористических фактов в глазах партии не дискредитировало и не могло дискредитировать этого метода борьбы. Встревоженное партийное сознание, по мере того, как выяснялась фактическая сторона дела, приходило все более и более к одному несомненному выводу: что хотя участие авантюриста-провокатора и не помешало в этой области отдельным крупным победам, но оно обессилило террор в самую критическую для правительства и для революции эпоху, оно воспрепятствовало проявлению всей силы этого метода борьбы и всей энергии, которую могла развить партия в пользовании этим методом; оно усилило уверенность правительства в своей безопасности и, тем самым, усилило его решительность как раз в те моменты, когда оно в этой решительности более всего нуждалось.

    И если раскрытие провокатуры Азева у некоторых отдельных личностей вызвало разочарование в терроризме, то партия в целом, в подавляющем большинстве своем, нашла в раскрытии провокатуры Азева лишь ответ на то, почему террор не дал партии и революции всего, что он мог дать и что он даст при своем возрождении. И в этом вопросе партия осталась на своей стороне боевой позиции?.

    ?В этой позиции наша партия снова, как прежде, будет долгое время одинока. Общее политическое затишье в стране заставило все революционные партии былую наступательную тактику заменить тактикой оборонительной и свести свои программы действия на программы ?перемогания?. Одни партии переживали кризис {461} программный, другие —тактический, и все равно вступили в стадию организационного кризиса. Этот последний организационный кризис постиг и нашу партию. Дело Азева придало этому кризису особенно острый и угрожающий характер. Ибо организационный кризис, хотя бы он и не был связан с кризисом тактическим, может тем не менее привести к фактическому кризису в партийной тактике.

    Организационное худосочие не может быть основой смелой и решительной тактики, как бы ни была она рациональна в идее, и как бы глубоко ни вошла эта идея в партийное сознание. Вот почему обостренный раскрытием провокатуры Азева организационный кризис партии грозит ей тяжелыми испытаниями и в области тактики. Если судьба партии, как определенного направления революционно-социалистической мысли, и стоит вне опасности, то судьба ее, как организации, как конкретного боевого целого, находится в зависимости от того, что она в ближайшем будущем сумеет противопоставить ударам врагов извне и разлагающим процессам извнутри; от того, насколько быстро и успешно сумет она собраться с силами, чтобы открыть новую эру упорной и систематической наступательной борьбы...? (Извещение о 5-м собрании Совета ?Партии Социалистов-Революционеров?.).

    Принятые V-м Советом партии резолюции не внесли успокоения и порядка в ряды партии, они, даже скорее, способствовали дальнейшему распаду ее. От партии, и без того ослабленной за последний год, откололась весьма значительная и по числу членов и по их опытности — ?Парижская группа?.

    Большинство ее членов, не будучи согласны с постановлениями Совета и не разделяя того направления, которое было дано партийным делам руководителями {462} партии, вышли из ее состава, а 12 Июня вся ?Парижская группа? постановила выйти из ?Заграничной федерации? групп содействия, о чем и сообщила 23 Июня областному заграничному комитету, а тот в свою очередь Центральному Комитету.

    13 Августа Центральный Комитет потребовал, дабы все члены партии вышли из состава ?Парижской группы?, как из организаций непартийной. Многие из отверженцев вступили затем в ?Союз левых социалистов-революционеров?, в который преобразовалась упоминавшаяся уже группа ?Инициативного меньшинства? и выразителем их взглядов стал орган последних ?Революционная Мысль?. Они составили за границей как бы крайнюю ?левую? социалистов-революционеров, к которой примыкали уже совершенно непризнававшиеся партией за своих — максималисты.

    Эти последние составляли за границей незначительную группу, которая в Январе 1909 года даже выпустила свой орган ?Трудовая Республика?, издание которого, впрочем, не пошло дальше первого номера (В России за время 1908-1913г.г. группы социалистов-революционеров-максималистов были обнаружены и заарестованы: в 1908 г. — в Шостках и Локотках, Черниговской губернии, в Екатеринодаре, Новороссийске, Тамбове, Боброве, Воронежской губ., Воронеже, Пинске и, в 1909 году — в Тобольске. По обыскам у групп обычно обнаруживались прокламации, оружие, патроны, динамит и оболочки для бомб, в Боброве же, в Сентябре 1908 г., кроме всего отмеченного, были найдены и 8 снаряженных бомб. - ред.).

    + + +

    Положение партийных дел в России было также довольно печально. Старания организаций ставить работу парализовались. В течение года были арестованы типографии {463} в Верхнеудинске, Москве, Чите, Ижевском заводе, Иркутске (2), Златоусте, Нижнем Новгороде, Харькове и Барнауле. Произведены были аресты общепартийных организаций в Чернигове, Чите, Казани, в Москве, где взято заседание областной конференции партии, Пинске, Борисоглебске, Асхабаде, Томске, Лысьвенском заводе, Пермской губернии, Петрограде, Харькове — неоднократно, Ростове на Дону, Елабуге, Омске, Иркутске, Киеве, Воронеже, Перми, Екатеринбурге и Саратове, где арестованы максималисты. Заарестована Миньярская боевая дружина Уфимской губернии, разбиты ученические организации в Харькове, Пензе и Нижнем Новгороде. Большая часть указанных заарестований относились к первой половине года и тогда же были арестованы все типографии, за исключением барнаульской.

    С мест не могли даже прислать требовавшихся Центральным Комитетом ответов—мнений относительно постановлений Совета партии, а потому назначенный Центральным Комитетом срок, 1 Сентября, был перенесен на 1 Января 1910 года. К этому времени прислали свои отзывы: Харьковский, Воронежский, Киевский, Полтавский, Одесский и Егорьевский комитеты; 5 организаций Петроградского комитета, 5 организаций Вятского комитета, Закавказский областной комитет и 9 организаций его области, а также 5 групп ?Таврического союза?. Денежные вклады в местные кассы не поступали, присылавшаяся из-за границы литература почти не распространялась за недостатком людей.

    Но были кое-где все-таки и выступления, была и работа, не подвергнувшаяся в том году разгрому.

    Наиболее целой оказалась в 1909 году Бакинская организация, имевшая рабочую организацию, морской союз — ?Союз моряков каспийского флота?, армянскую организацию и отдельных работников, специализировавшихся на работе в профессиональных союзах {464} и кооперативах. Организация имела литературную и финансовую комиссию и техническую группу. Во главе стоял областной комитет, непосредственно же всем делом руководил ?исполнительный комитет?. Работа в легальных союзах, кооперативах и клубах начиналась у организации обычно дружно, но долго продолжаться по полицейским условиям не могла и постепенно прекращалась, оставляя руководителей организации при убеждении, что в этой области партия никогда не будет иметь прочного, солидного успеха. Нелегальная работа велась в виде кружковых занятий в десяти кружках разного типа и на массовках; пропагандисты собирались особо на общие собрания пропагандистов. Дела организации шли настолько хорошо, что в Октябре 1909 года в Закавказской области, по ее инициативе, состоялся даже VI-й областной съезд, на котором, кроме Бакинской организации, присутствовали представители Батумской и Тифлисской организации. В Баку работала отлично оборудованная типография, которая издавала газеты ?Современник? и ?Морскую Волну?, перепечатывала издания Центрального Комитета, издавала много всяких прокламаций и обслуживала не только свою, но и некоторые иногородние организации.

    Появлялись в том году издания еще нескольких организаций. Так ?Таврический союз? издавал ?Борьбу? №№ 1 и 2, Северный областной комитет — ?Голос социалиста-революционера?, выходило и ?Знамя Урала?. Из-за границы же проникали ?Знамя Труда?, ?За Народ?, ?Народное Дело?, а также брошюры: ?Закон о крестьянском разорении?, ?Борьба итальянских крестьян с помещиками?, ?Чего хочет добиться правительство законом 9 Ноября?.

    Говоря о литературе того времени, надо отметить, что в Декабре 1909 года, на № 12-м приостановилось, временно, издание газеты ?La Tribune Russe?, {465} которую с Января 1909 года издавал на французском языке в Париже член партии Рубанович, являвшейся представителем партии в Международном социалистическом бюро. Названная газета рекламировала ?Партию Социалистов-Революционеров? за границей, и благодаря личным связям и знакомствам в Париже Рубановича — была довольно популярна в социалистических кругах. В Октябре 1912 года Рубанович возобновил издание своей группы под тем же названием.

    Что касается партийной работы по террору, то не смотря на поощрение к нему со стороны руководящих партийных кругов, в течение года выступления были сделаны лишь несколько раз. В Марте, в Нижне-Сергеевском заводе Пермской губернии, местная организация сожгла дом полицейского стражника и подожгла дом заведывавшего механическим цехом. 19 Апреля, в Екатеринославе убит на почве партийных недоразумений крестьянин с женой. 20 Августа, в Тобольске, летучим боевым отрядом убит начальники тюрьмы Могилев и тогда же убит рабочий в Екатеринославе по подозрению в измене.

    В конце же года был осуществлен террористический акт, вновь поднявший споры и толки о партии, ее деятелях и об их принципах.

    В ночь на 17 Декабря членом партии, бывшим городским учителем Вятской губернии Петровым, был взорван при посредстве адской машины на конспиративной квартире начальник Петроградского охранного отделения полковник Карпов.

    Петров, желая войти в круг лиц, служивших в розыскных органах, в целях получения полезных для партии сведений, дабы заручиться доверием, начал давать политической полиции некоторые сведения о деятельности партии, о чем и сообщил Центральному Комитету. Хотя всякие сношения о розыскными {466} органами в партии считались недопустимыми, Центральный Комитет не исключил Петрова из партии, а разрешил ему ?обезвредить последствия своего поступка путем устранения одного из руководителей сыска в России?, и обещался помочь необходимыми техническими средствами, как динамитом, оболочками и т. д. Решено было, что Петров убьет генерала Герасимова.

    Под контролем и руководством Центрального Комитета, Петров продолжал сношения с представителями розыска, а затем, выехав в Россию, сумел войти в доверие вновь назначенного начальника охранного отделения полковника Карпова и начал разрабатывать план, по которому в устраивавшуюся им ловушку должны были попасть товарищ министра внутренних дел Курлов, генерал Герасимов и полковник Карпов. Завлечь в засаду удалось лишь одного Карпова.

    16 Декабря Петров должен был ожидать Карпова на конспиративной квартире по Астраханской улице. Установив своевременно в гостиной под диваном адскую машину и приспособив к ней проводы от электрических звонков, Петров встретил Карпова. Начали разговаривать. Через несколько минут, Петров, видя, что начальник охранного отделения спокойно сидит в гостиной на диване, вышел из комнаты, спустился по парадной лестнице и включил необходимые проводы. Произошел взрыв. Карпов погиб, сделавшись жертвой служебного долга и излишней доверчивости. Петров, которого на улице ждал с экипажем один из членов партии, дабы помочь ему скрыться, был задержан.

    Участие Центрального Комитета в сношениях Петрова с представителями розыска, а также самое убийство Карпова, выполненное с удивительным холодным расчетом и спокойствием, было раскритиковано даже некоторыми членами партии. Так областной комитета ?Заграничной организации социалистов-революционеров?, {467} 3 Января 1910 года, принял резолюцию, в которой, опротестовав участие членов партии в деле Петрова; заявлял: ?Областной комитет отмечает, что представители партии сочли возможным вступить в сношения с человеком, сблизившимся, хотя бы и с особыми целями, с главарями провокации и сыска, разрешили ему совершение акта, принимали от него денежные отчеты, оказали ему техническую помощь и косвенно вошли в соприкосновение с тайной полицией, участвуя в переписке Петрова, диктуя ему письма с ?важными? для охраны сведениями. Областной комитет считает своим долгом заявить, что тот путь, на который вступили партийные представители, является недопустимым и умаляет моральный престиж партии? (?Знамя Труда? № 25, Январь 1910 года.).

    Поразило выполненное Петровым убийство и петроградских социалистов-революционеров. Казалось непонятным, почему Центральный Комитет, который так резко нападал на правительство за внедрение в партийную среду шпионажа, теперь сам ввел в среду политической полиции своего шпиона и совершил с ним в неприятельском стане предательское убийство. И руководящий петроградский коллектив отпечатал особое воззвание, в котором, высказавшись против поступка Центрального Комитета, заявил между прочим, что ?после совершенного им (Центральным, Комитетом) поступка, партийные организации не могут считать его в данном составе центральным и руководящим учреждением партии? и предлагал всем партийным организациям устроить собрание для обсуждения создавшегося положения.


XX.

    1910-1913 годы. — Положение партийных дел за границей. — Конференция заграничных групп содействия в 1911 году. — Газета ?Почин?.—Издательская деятельность за границей. — Международный социалистический конгресс в 1912 году. — Организации в России. —Положение партии в начале 1914 года.

    1910-1913 г. г. были периодом прогрессивного упадка ?Партии Социалистов-Революционеров?, который замечался как за границей, где сосредоточились руководящие центры и круги партии, так и в России.

    Деятельность партии за границей проявлялась в тот период в следующем. Выбранный на V-м Совете партии новый Центральный Комитет, который, как ожидалось, должен был возродить партию после пережитого ею кризиса, в действительности остался старым по своему составу, что произошло благодаря следующим причинам. Из числа выбранных на V-м совете пяти членов Центрального Комитета, обязанных по уставу находиться в России, туда выехало только двое, трое же остались жить за границей. Но кроме их за границей находились и еще пять членов Центрального Комитета, ?кооптированных? выбранными членами. Эти то кооптированные, принадлежавшие к составу прежнего Центрального Комитета, члены и составили в новом комитета группу наиболее опытных, знакомых с партийными делами деятелей. Они, во главе с Марком Натансоном, забрали в свои руки власть над {469} партией и, присвоив себе произвольно наименование ?Заграничной делегации?, сделались тем полновластным партийным центром, который фактически руководил всеми делами партии, направлял ее литературные органы, давал характер всей ее деятельности.

    Такое присвоение себе ?Заграничной делегацией? особых полномочных функций, вооружило против нее многих эмигрантов и повело к большим распрям личного характера.

    Вместе с тем шли раздоры на идейной почве. Центральный Комитет и центральный орган, оставаясь верными постановлениям V-го Совета партии, не вносили в партийную жизнь ничего нового в смысле идейном, с чем не могли примириться многие из социалистов-революционеров эмигрантов.

    ?Известия областного заграничного комитета? сделались органом, на страницах которого стали появляться статьи, шедшие вразрез со взглядами руководящих центров, критиковавшие их, требовавшие организационной партийной перестройки и пересмотра партийной программы по самым важным вопросам — социализация земли, террор и т. д.

    Такими статьями явились, например: ?Больные вопросы? — Савина (псевдоним Шимановского), ?Как восстановить партийную организацию? — Воронова (псевдоним Лебедева) и ?К вопросу об основаниях нашей аграрной программы? — Алексеевского. Статьи эти повели к резкому конфликту между областным заграничным комитетом и ?Заграничной делегацией?, в результате чего, с 14 по 19 Апреля 1911 года, в Париже состоялась конференция заграничных групп содействия ?Партии Социалистов-Революционеров?.

    На конференции присутствовало 14 делегатов с решающими голосами: от областного комитета, Парижской, Нансийской, Тулусской, Льежской, Брюссельской, Мюнхенской, Бернской, Цюрихской, Лозанской и Лондонской {470} групп и 16 — с совещательными. Кроме вопросов, имевших местное значение, конференция обсудила вопросы о ?Знамени Труда?, о дискуссионном органе, о IV-й Государственной Думе.

    По вопросу о ?Знамени Труда?, на которое многие нападали за его нетерпимость к чужим мнениям и за его излишнюю консервативность, конференция постановила: ?Признавая, что печальная необходимость перенести за границу издание центрального органа партии, который должен своевременно откликаться на все события дня и прилагать к ним принципы программы и тактики, неизбежно отражается на этом органе уменьшением его связи с жизнью и вновь возникающими потребностями текущей массовой работы, полагая, что единственным, действительно радикальным выходом из этого положения было бы coздание в России отзывчивого руководящего органа, ближе связанного с партийными работниками на местах, конференция ?Заграничной организации?, тем не менее, находит, что в настоящий момент необходимо напряжение усилий, как редакции органа, так и всех партийных работников в смысле придания ?Знамени Труда? большей отзывчивости, разнообразия и соответствия усложнившимся потребностям социально-революционной работы в России и полагает. что особенное внимание органа должно быть устремлено на задачи руководства теми партийными работниками, которые действуют в массовых трудовых организациях?.

    По поводу дискуссионного органа конференция постановила:

    ?1) Выделить редактирование органа из функций Центрального бюро и поручить его редакции из трех лиц, избираемой на собрании конференции и обладающей правом кооптации;

    2) сохранить дискуссионный характер органа, ввести в его программу, на ряду с освещением очередных вопросов социализма в России, ознакомление с основными вопросами {471} социалистической мысли и жизни Запада;

    3) издавать при органе приложения информационного характера, освещающие внутреннюю жизнь групп, входящих в состав ?Заграничной федерации?;

    4) поручить редакции:

    а) заботиться о том, чтобы очередные вопросы теории и практики освещались со всех точек зрения представленных в партии и

    б) тщательно следить за тем, чтобы свободная дискуссия всех вопросов не выражалась в раздраженную не товарищескую полемику и

    5) присвоить этому органу название ?Вестник Заграничной федерации групп содействия Партии Социалистов-Революционеров? (орган дискуссионный) и приложениям к нему: ?Известия Заграничной федерации групп содействия Партии Социалистов-Революционеров?.

    Последним вопросом, имевшим общепартийное значение, обсуждалось отношение партии к IV-й Государственной Думе. Конференция заслушала один доклад в пользу участия в Думе, после чего и начались прения, так как обстоятельного доклада за бойкот сделано не было. В течение прений несколько человек оспаривали мнения докладчика, при чем были высказаны предложения:

    а) бойкотировать Думу,

    б) идти мимо Думы,

    в) не участвовать в выборах, как партии, но не запрещать отдельным членам выставлять свою кандидатуру.

    Не выяснив достаточно вопроса, конференция все-таки поставила на голосование следующие вопросы:

    1) Считает ли конференция желательным участие партии в выборах в Государственную Думу? Решающих голосов подано за - 4, против - 8, воздержалось от голосования - 2. При голосовании всеми присутствовавшими подано: за - 8, против - 19, воздержалось - 5.

    2) Считает ли конференция необходимым вынести от имени партии бойкот IV-ой Государственной Думы? Решающих голосов подано: за - 2, против - 11, {472} воздержалось - 1. При голосовании всеми присутствовавшими подано: за - 4, против - 23, воздержалось - 5.

    В виду такой неопределенности во мнениях решено было предложить всем группам подвергнуть вопрос о IV-й Думе обсуждению на собраниях и в литературе (?Знамя Труда? № 35.).

    Конференция не могла устранить и не устранила идейной розни среди живших за границей социалистов-революционеров. Вскоре затем еще более рельефно отслоилась группа, члены которой пропагандировали ненужность террора, необходимость работы в Государственной Думе для использования ее в целях социально-революционного воспитания масс и создания партийного общественного мнения, а также горячо отстаивали использование всяких легальных возможностей вне Думы. По мнению группы, партия должна была войти в работу всевозможных профессиональных, кооперативных, научно-просветительных и иных легальных организаций, и использовать их по мере возможности, имея в виду конечную цель партии. Во главе этой группы стояли Авксентьев, Бунаков, Лебедев (?Воронов?) и Слетов (?Нечетный?).

    В Июле 1912 года группа выпустила свою газету ?Почин? № 1, в которой члены ее и развили свои взгляды на различные виды партийной работы. В передовой статье редакция, от имени группы, заявила, что группа вовсе не преследует образования какой либо особой партийной ?фракции?, а лишь преследует цель ?образования и отлития в определенные формы особого мнения внутри партии?. Так обособились ?правые? партии, прозванные ?починовцами?.

    Отмеченный идейный и организационный разброд среди живших за границей социалистов-революционеров усугублялся тем необычайным недоверием и {473} взаимным заподозреванием в измене, которые, казалось, окутали тогда всю частную и партийную жизнь социалистов-революционеров, благодаря раскрытие измены Азева и других членов партии.

    Бурцев усиленно продолжал свои розыски, оглашая списки партийных предателей. Подозрения в предательстве падали, иногда, на совершенно невинных в том членов партии. Был случай самоубийства известной социалистки-революционерки, не перенесшей обвинения в измене.

    После столь громкой истории Азева, в котором ошиблись лучшие его друзья и приятели, оправдываться тем, на кого падало почему либо подозрение в предательстве, было трудно. Мало кто отваживался вступаться за них. Но многие чувствовали, что не может же быть среди партии той сплошной измены и предательства, которая мерещилась многим, благодаря, главным образом, разоблачениям Бурцева — и ненависть глубокая и искренняя была ответом ему со стороны партийной эмиграции за его розыскную деятельность (Интересная характеристика Бурцева, как деятеля последних годов, имеется в брошюре Липина: ?Суд над Азефщиною?. Приложение: Бурцевиада. - ред.).

    + + +

    В описываемый период развала партии, деятельность находившихся за границей социалистов-революционеров проявилась положительно, в партийном смысле, лишь в области литературно-издательской.

    Из периодических журналов выходили издания Центрального Комитета: ?Знамя Труда?, ?За Народы?, все заполнявшиеся материалом для нижних чинов, и крестьянская газета ?Земля и Воля?. Появились также два номера газетки ?Рабочий? (№ 1, Ноябрь 1911 г. и № 2 в 1912 г.), выпуская которую инициаторы надеялись сделать ее интересным листком для рабочих.

{474} Заграничный областной комитет издавал уже отмеченные ?Известия заграничного областного комитета?, замененные после №-pa 15-го ?Вестником Заграничной федерации групп содействия партии Социалистов-Революционеров ? (№№ 16 и 17). За это же время вышли четыре книжки сборника ?Социалист-Революционер?, давшего интересный хотя и тенденциозный, материал по истории партии, и несколько книжек популярного, рассчитанного на простого читателя сборника ?Народное Дело?, в Июле вышел № 1 — ?Почин?, а с Октября 1912 года стала вновь выходить, как уже было отмечено, ?La Tribune Russe?.

    Из брошюр появились: два выпуска ?Памятки социалиста-революционера?, из которых первый заключает в себе программу, устав и имеющие силу партийные резолюции, ?Боритесь, наше дело победит? и ?Памяти Егора Сазонова?, а также издания редакции ?Народного Дела? — ?Борьба?, ?Чему учит нас правительство и III-я Государственная Дума?, ?Федот Онипко?, ?Донское казачье войско?, и перепечатки некоторых статей из периодических партийных изданий.

    Вышли также в 1911 году две брошюры, касавшиеся дела Азева: — ?Заключение судебно-следственной комиссии по делу Азефа? и ?Суд над Азефщиною? — А. Липина, возбудившие большие толки и распри среди партийной эмиграции.

    Первая брошюра явилась результатом работы ?Судебно-следственной комиссии?, назначенной V-м Советом партии для ликвидации всего дела Азева и была издана Центральным Комитетом партии. Она не удовлетворила тех, кто был недоволен руководящими кругами партии и их деятельностью, и перу одного из таковых и принадлежит вторая брошюра, изданная ?Парижскою группою Социалистов-Революционеров?.

    Автор последней брошюры упрекал комиссию в {475} искусственном подборе свидетелей, обходе нежелательных вопросов и в других неправильностях, которые делались при производстве расследования с целью скрыть косвенных виновников так долго коренившегося предательства в партии. Он не соглашался со многими выводами комиссии и высказывал, между прочим, следующие взгляды на партию и ее порядки.

    ?В настояний момент революционные партии в Poccии фактически не существуют. От них остались только тени, симулирующие жизнь. Революция искоренена до такой степени, что в действительности приходится критиковать только прошлое. Мало того, революция не только разбита, но и скомпрометирована. Некогда ?Народная Воля? пала с честью, последнее революционное движение пало в некотором отношении с бесчестием. Да, оно опозорено непростительными ошибками, непростительными иллюзиями, непростительным фанфаронством и самомнением, непростительными приемами и действиями тех, которые поучали и руководили, игнорируя исторический опыт и уроки прошлого. Все кумиры теперь повержены, все ценности ждут своей переоценки. Если суждено революции возвратиться в Россию, то для избежания нового цикла неудач и разочарований, необходимо, чтобы она приняла новые принципы в основу теории и практики борьбы. Необходимо выяснение и решительное осуждение всего того, что привело к столь ужасной катастрофе.......

    ...?Наконец, в отношении официальной ?Партии Социалистов-Революционеров?, дело Азева грозило и грозит для нее моральною смертью. Еще до разоблачения провокации, она стала подобно другим партиям, тенью; теперь же она — тень от тени. Но дело Азева было не только тяжким и непоправимым ударом для центра, партийной организации и отдельных деятелей. Оно породило массу чудовищных легенд и уродливых заключений, которые не только насаждают и {476} укрепляют ложь в представлениях о фактической стороне ?дела?, не только переносят центр тяжести ответственности за содеянное в ненадлежащую плоскость, но и вовлекают в пучину гибнущих ценностей великие революционные идеи и великие тактические принципы.

    ?Вот почему необходима беспощадная критика. Вот почему здесь прежде всего необходимы правда и искренность...?

    ...?История азевщины находит свое объяснение главным образом в тех организационных нравах, которые привились в официальной ?Партии Социалистов-Революционеров? со времени ее основания. Партия с самого начала создавалась и организовалась сверху. С самого начала она имела централистический характер. С самого начала она строилась и воспитывалась в духе идей и воззрений небольшой группы ее основателей...?

    ...?Центр партии создал ортодоксию, он же был и оставался ее верховным блюстителем. Он определял, что следует считать правоверием и что ересью. Он выражал свои сентенции в официальной литературе и популяризировал их через своих агентов и через покорные ему учреждения. ?Периферия? беспрекословно принимала теории и мнения, декретированные сверху. Трудно найти пример другой социалистической партии, столь послушной ее руководителям, столь слепо воспринимавшей их догматы, столь мало участвовавшей своим коллективным творчеством, в идейной работе, как ?Партия Социалистов-Революционеров...?

    ...?Небольшой кружок спевшихся между собою деятелей, вошедших в руководящий центр, фактически присвоил себе монополию идейно-теоретической работы и инициативы. Создана была атмосфера, в которой подавлялась идейная самодеятельность работников, и партия отталкивала от себя индивидуальности, {477} критическая мысль которых не укладывалась в Прокурстово ложе освященного эклектического миросозерцания официальной партии.

    Партийная масса была воспитана на официальном катехизисе и дисциплинирована в чувствах слепого преклонения перед центром партии, как единственном источнике партийной мудрости, которому следовало всегда подчиняться ?не за страх, а за совесть...?

    ...?С монополиею идейного руководительства соединилась монополия организационного руководительства. Управление партии сосредоточилось в руках проникнутой бюрократическим духом касты. Бюрократические нравы и навыки постепенно сообщались от верхов партии к комитетам и к другим официальным инстанциям партии?.

    ?Высшая администрация партии являлась замкнутою группою людей, связанных тесною солидарностью не только совместною работою с самого основания партии или вообще в течение долгого времени на службе партии, но и общим для них сознанием своей особой миссии, своего особого престижа, своего особого значения для партии — центра, как совокупности, и каждого его члена в отдельности. В глазах многих, партия — это были преимущественно центр и близкие к центру деятели. О некоторых деятелях, принадлежащих к составу центра, приходилось слышать, что без них партия не могла бы существовать. Если кто-нибудь скромно работал в партии, не входя в близкое прикосновение с центром и его официальными агентами, то о нем говорилось — в самом центре, — что он ?далек от партии?. Искание близости к центру и снискивание его симпатий называлось ?любовью к партии?, а холопская покорность центру часто называлась ?партийной дисциплиною...?

    ...?Основатели партии слишком склонны были смотреть на свою общественную деятельность почти как {478} на личное дело. Они ревниво оберегали партийную работу от вторжения элементов, не принадлежавших к окружавшему их тесному кругу личностей. Ради содействия делу, они прежде всего привлекали и выдвигали на первый план своих жен, родственников и близких друзей. Так, римские императоры, смотревшиe на империю, как на собственную вотчину, сосредоточивали управление ею в руках своих министров-рабов?.

    ?Пример сверху нашел подражателей. Появились революционные династии. В партии появились нравы непотизма и кумовства. Революционное генеральство породило революционное лакейство и революционный карьеризм. Культ революционного чинопочитания пускал корни. Условием достижения влияния в партии стало обладание протекциею, связями, средствами. Нравы эти проникли и в комитеты. Пример: история знаменитого московского комитета и ?московской оппозиции?.

    ?Часто бывало, что крайне симпатичным, способным и преданными людям преграждалась возможность плодотворной работы, вследствие каприза начальства или сплетен высокопоставленных кумушек, тогда как ничего не стоящие революционные карьеристы или даже презренные и нечистоплотные люди подвигались вверх по революционной табели о рангах, благодаря прислужничеству, родству или важной протекции...?

    ...?В той социалистической и революционной партии, где генеральство и лакейство, карьеризм и непотизм получили право гражданства, слишком часто забывают об обязанности считаться с моральными качествами личностей, принимаемых в партию и потом в ней подвизающихся...?

    ...?Не только в партию получали доступ лица, моральный уровень которых оставался неизвестною величиною, но, мало того, бюрократически иерархические нравы в самой партии часто портили людей, которые {479} при вступлении в партию, думали только о служении идее и ни о чем другом?.

    ?Как рабство деморализует господ и самих рабов, так и бюрократические отношения в партийном союзе развращают деятелей, стоящих на различных ступенях партийной иepapxии. Высокомерие и заносчивость по отношению к низшим или слабым, раболепие и пресмыкательство по отношению к высшим или сильным — вот заурядные явления, наблюдаемые не только в отношениях между членами партии, но и в отношениях между фракциями и между партиями...?

    ...?Другой фактор, который действовал деморализующим образом на партийные круги, это — власть денег в самой партии...?

    ...?Ныне социалистические партии стали капиталистическими, в том смысле, что их организации нуждаются в капиталах и располагают капиталами. Капитал, прежде нерв войны, стал ныне также нервом жизни революционной организации. Между двумя соперничающими революционно-социалистическими фракциями больше шансов на развитие и успех имеет та из них, которая располагает большими денежными средствами. В революционной среде развивается уважение к деньгам и к силе. К деньгам льнут, перед деньгами пресмыкаются. Истина и справедливость — здесь второстепенное дело. И поэтому вопрос о власти денег в революции стал страшным и больным вопросом...?

    ...?А с тех пор как революционные организации стали получать в свое распоряжение большие денежные средства, в особенности после совершенных колоссальных экспроприаций, к тому виду революционного карьеризма, который был направлен на получение власти и влияния в партии или через партию, прибавился еще другой вид революционного карьеризма, с вполне осязательною экономическою подкладкою, с {480} стремлением пристроиться в партийной бюрократии и исканием места или платной работы в самой партии...?

    ...?Незаметно для партии забота о добывании денег превращается из средства в цель. Рост партийной бюрократии и рост бюджета обусловливают друг друга. В партии особенно ценными начинают казаться лица, имеющие денежные средства или могущие доставать денежные средства. Они возвышаются до самых верхов партийной иерархии. Не всегда, конечно, подобные лица обладают политическими и моральными качествами, соответствующими тому высокому положению, которое им предоставляют. Но об этом привыкают мало заботиться?.

    ?Бюрократическая психология отражалась также на самом способе ведения дела?.

    ?Бумажная деятельность, бумажное расследование, бумажная борьба. Работа комиссии и канцелярии. Переписки, отписки и проволочки. Бюрократический оптимизм, когда на бумаге и словесно все обстояло благополучно. Резолюции, конференции, споры о выеденном яйце, когда... Ганнибал стоит у ворот. Видимость движения, когда все стоит на одном месте или сводится на нет. Фикция жизни, когда все замирает...?

    ...?Бюрократическая слепота не только мешала видеть то, что есть, но часто еще порождала оптический обман, при котором видят то, чего в действительности нет. Вспомним, с каким усердием, достойным лучшей участи, ?Знамя Труда? взялось доказывать тезу убиения Черняка правительственными агентами, опираясь притом на явно подложные документы. То же ?Знамя Труда?, после провала ?Северного боевого отряда?, когда стали говорить о провокации, высмеяло обвинителей и назвало их ?салопницами?. Таковы результаты бюрократически-партийного кретинизма.......

    Видя во всех указанных недостатках партии истинные причины ?азевщины?, автор заканчивает брошюру такими словами:

{481} ... ?Момент, который мы переживаем теперь, мрачен. Рисующиеся нам перспективы темны и печальны. Но кто знает, не накануне ли мы ?настоящего дня?? И, во всяком случае, чем безотраднее действительность, тем более социалист обязан бороться за скорейшее наступление лучшего будущего. Не на нас ли, на наши ошибки и иллюзии, падает значительная доля ответственности за торжество зла? И, приступая к новой борьбе, мы должны помнить, что перед тем как эмансипировать других, мы должны прежде всего эмансипировать самих себя — от своих заблуждений, от пережитков нравов, от пережитков мысли? (?Суд над азефщиною? А. Липин. Изд. Парижской группы социалистов-революционеров. 1911 г.).

    Водворением в Poccию всей этой издававшейся за границей литературы занималась состоявшая при Центральном Комитете транспортная комиссия, начавшая работать с Июня 1909 года. Судя по партийным отчетам, деятельность транспортной комиссии выразилась в следующем. С 1 Июня 1909 года по 1 Июня 1910 года комиссия распространила 87,082 экземпляра разных заграничных изданий, из которых в Россию было водворено около 75 %. Приход кассы за этот период достиг до 30,000 франков, и почти вся сумма эта поступила в кассу комиссии из Центрального Комитета, чьи либо пожертвования в комиссию были незначительны. Приход кассы комиссии за время с и Января 1910 года по 1913 год включительно выразился следующими цифрами: 1910 г. — 29,027 франков 35 сан., 1911 — 18,042 франка 30 сан.; 1912 — 17,972 франка 20 сан. и 1913 г. 15,859 франков 70 сан. Расходовалась обычно вся сумма прихода, если не считать незначительных остатков, из коих остаток 1913 года достиг цифры 2,000 франков.

{482} Говоря про заграничную партийную жизнь, необходимо указать, что в 1912 году ?Партия Социалистов-Революционеров? приняла участие в Международном социалистическом конгрессе, состоявшемся в Базеле 24-25 Ноября, который был созван ?Международным социалистическим бюро? экстренно, с целью протеста против войны и для выработки мер борьбы против нее.

    По получении партией приглашения на конгресс, партийная ?Комиссия по делам международного социализма?, выбранная на V-м Совете партии, выработала на заседаниях 19 и 21 Ноября следующую резолюцию:

    ?Принимая во внимание, что современная война есть необходимый результат капиталистического строя, являясь столкновением капиталистических государств, руководимых имущими и правящими классами; принимая во внимание, что с точки зрения международного революционного социализма законна и плодотворна лишь война социальная, т. е. борьба эксплуатируемых классов против классов эксплуатирующих, и что вне этой сферы допустима лишь законность защиты угнетенной национальности против угнетателя, — ?Партия Социалистов-Революционеров? объявляет войну войне, в случае возникновения столкновения между нациями, будет всеми силами противодействовать вовлечение своей страны в братоубийственную войну, гибельно отзывающуюся прежде всего на трудящихся массах, и прибегать для этого к самым решительным мерам?.

    ?Основываясь также на резолюциях, принятых? единогласно, в том числе ?Партией Социалистов-Революционеров?, на Штутгартском и Копенгагенском международных конгрессах, — комиссия полагает, что партия должна в настоящий момент развить максимум энергии, чтобы помешать всеми находящимися в ее распоряжении средствами распространению войны?.

{483} ?Сочувствуя стремлению балканских народов завоевать себе автономию и независимость, комиссия обращает внимание членов партии на интриги держав — особенно царского правительства, которые всегда пользовались смутою на Балканском полуострова для осуществления своих узких, династических или империалистических целей, пользуясь славянскими народностями на Балканах, как орудием для достижения этих целей?.

    ?Долг партии предостеречь рабочий класс от всяких поползновений отвлечь его внимание делами Балканского полуострова, поползновений, идущих как из правительственного лагеря, так и от некоторой части либералов; под неославянскими тенденциями которых скрываются хищные аппетиты российского империализма?.

    ?Партия должна стремиться к тому, чтобы вся энергия крестьянства, пролетариата и революционной интеллигенции была направлена на завоевание охраны труда, воли и земли?.

    ?Партия должна использовать начинающийся политический подъем для усиления массовой организованной борьбы против царизма и солидарного с ним капитализма, а успешное развитие этой борьбы требует сохранения международного мира?.

    ?Комиссия, убежденная, что сохранение международного мира тем вернее будет достигнуто, чем единодушнее будут действовать все секции Интернационала, рекомендует делегации ?Партии Социалистов-Революционеров? при голосовании новой резолюции руководствоваться принятыми уже партией и Интернационалом резолюциями и голосовать за ту, которая лучше всего обеспечивает максимум согласованности и энергии всех секций Интернационала против войны и за сохранение мира? (?Знамя Труда? № 47, Декабрь 1912 г.).

{484} Подсекция партии была представлена девятью делегатами. Перед конгрессом Международное бюро предложило выбрать по одному представителю от Франции, Германии, Англии, Австрии и России — для выработки проекта манифеста. От партии был выбран Рубанович. После двухдневной работы комиссия ?пяти? выработала проект ?манифеста?, который затем и был принят конгрессом единогласно (Приложение № 10.), чем только и выразилась работа состоявшегося конгресса.

    + + +

    Что касается России, то там в описываемые годы кое-где еще продолжали работать организации, верившие в программу партии, ее руководителей, их резолюции. Они плохо были осведомлены о том развале, который в действительности царил в партии, попадавшие к ним, хотя и с большим запозданием, номера ?Знамени Труда? и других партийных изданий, как бы служили им доказательством существования партии как целого, со всем ее руководящим аппаратом и подбодряли их к деятельности во имя партийных идеалов.

    В 1910 году продолжали работать организации: Петроградская, Бакинская, Боткинская (Вятской губернии), Томская, Славянская (Харьковской губернии), Егорьевская (Рязанской губернии), Кинешемская (Костромской губернии), Верхнеудинская, Вологодская, Елецкая и Уманская. Особенно хорошо работали Бакинская организация и отчасти Петроградская, хотя обе они получили серьезные удары со стороны розыскных органов. 29 Апреля была заарестована находившаяся в Баку {485} типография Закавказского областного комитета, печатавшая не только свои издания (?Современник?, ?Морская Волна?), но и издания Центрального Комитета. При ней было найдено много литературы, различные документы, печати и бланки для паспортов. 30 Мая была арестована библиотека Бакинской организации и в ней обнаружены различные документы и отчеты.

    В Петрограде, после ударов, нанесенных организации в 1908 и 1909 годах, лишь к концу 1909 года несколько интеллигентов сумели поставить работу среди рабочих, и образовали ?Рабочий центр?, или ?Рабочий союз?, из выборных представителей от каждого района и из представителей профессиональных союзов, Железнодорожного союза и Центрального Комитета. В Январе 1910 года ?Рабочий центр? выбрал свой исполнительный орган ?Исполнительное бюро?, но последовавшие затем аресты парализовали налаженную, было, работу. Вскоре затем образовалась ?Группа интеллигентов работников? пропагандистов, которая решила уничтожить ?Рабочий центр?, но и группа была арестована и к осени 1910 года Петроградская организация, как таковая, уже не существовала (В том же 1910 году был разбит в Петрограде автономный ?Всероссийский военный союз?, в ряды которого входили и социалисты-революционеры.).

    В начале того же 1910 года, в Петрограде, по инициативе упоминавшегося уже Яна Михалевича, выступила небольшая группа социалистов-революционеров, начавшая вести пропаганду за образование особой организации социалистов-революционеров, построенной на новых, более соответствовавших духу времени, началах. От имени группы была выпущена декларация, в которой цели группы изображены следующим образом:

{486} ?Мы — социалисты-революционеры. Если и есть среди нас лица, настаивающие на полном и подробном в самом недалеком будущем, пересмотре тактики партии, то мы не придаем этому значения безусловного расхождения, при котором совместная работа немыслима: во-первых, всякая жизненная программа необходимо должна пересматриваться в зависимости от изменившихся условий жизни, а во-вторых, по нашему мнению теоретические разноглася в деталях, особенно в безвременье, нисколько не мешают совместной практической работе. Мы признаем не только платоническую необходимость, но и реальную возможность, при существующих условиях жизни в России, революционно социалистической деятельности?.

    ?Первоочередными задачами этой деятельности считаем:

    1) собирание и объединение разбитых и рассеянных элементов партии;

    2) постройку их на автономных и демократических началах и

    3) углубление социалистической работы среди крестьян и городских рабочих, а также среди интеллигенции учащейся молодежи и среди военных.

    Что касается методов массовой работы, то сама жизнь заставила нас относиться отрицательно к прежним приемам партийной работы, практиковавшей широкий, но поверхностный захват массы путем агитации и бессистемной кружковой пропаганды. Настоящее время и пережитые неудачи диктуют необходимость углубления социалистической работы, ограничиваясь небольшими по составу, но прочными кружками, которые должны объединять наиболее сознательные элементы и служить проводниками в широкие массы социально-революционных идей?.

    ?По нашему глубокому убеждению, серьезным тормозом для социалистической революционной работы было;

    1) традиционное управление этой работой сверху, путем директив центральных учреждений, недостаточно {487} осведомленных о внутреннем состоянии партии, особенно когда ряды ее беспредельно расширились;

    2) оторванность партийных центров от масс, о настроении которых удавалось узнавать, обыкновенно, лишь по докладам отдельных лиц, часто переоценивавших силы и влияние местных организаций. Всякая, основанная на знании местных условий, инициатива и даже сама целесообразность в работе иногда убивалась путем внедрения в местные организации различных ?уполномоченных? или просто посылаемых из центра товарищей-руководителей, которые, облеченные почти диктаторской властью, прежде всего заботились о партийной дисциплине, в смысле субординации, а не идейной последовательности. И потому часто происходили недомолвки, ссоры; борьба за главенство и т. д. и т. д.

    Завелась целая сеть бюрократических инстанций, по-чиновьичьи объявлявших свои резолюции по докладам уполномоченных или внедренных руководителей, крепко державших в своих руках право сношений с центром. А за этим мертвым делом стало хиреть и живое дело. И часто успешно работали лишь те организации, которые центром были совершенно заброшены без внимания: они были самостоятельны, надеялись только на себя. Центр заботился о центре, всю работу сосредоточил в себе, выполнить же не успевал и не умел?.

    ?Наученные пережитым опытом, мы признаем настоятельно необходимой только демократическую организацию, строющуюся снизу, свободную и автономную в своей местной деятельности, лишь координированную с деятельностью других автономных организаций?.

    ?1) С нашей точки зрения, руководящая роль центра необходима лишь для координирования действий всех организаций. В деле же местной работы каждая группа вырабатывает линию поведения сообразно окружающим условиям, на основании учета всего {488} пережитого. Таким образом, не могут быть предрешены или стать обязательными те или иные формы рабочих, крестьянских, военных и других организаций. Боевое же дело должно быть, по нашему мнению, выделено в совершенно самостоятельную организацию?.

    ?2) Мы, как группа, полагаем, что в задачи автономных партийных групп уже теперь должно входить не только обсуждение коренного организационного вопроса, но также путем широкого устного и печатного обмена мыслей — изучение всех изменений, происшедших в социально-экономической и политической жизни страны, и непосредственная практическая работа в массах — в той форме, какая будет подсказана местными условиями?.

    ?Для урегулирования отношений, как внутри их самих. так и по отношению к федеративному центру, являющемуся, главным образом, информационным и исполнительным органом партии (при чем общее направление партийной деятельности должно определяться компетентным общепартийным собранием, необходимо обратить внимание на выработку организационного устава, обеспечивающего демократический строй партии?.

    ?3) Проведение в партии этих начал мы считаем своим долгом и, подняв этот вопрос, мы предлагаем обсудить его всем товарищам и призываем их также образовывать товарищеские автономные группы, которые должны связаться впоследствии на федеративных началах? (Подлинник.).

    Арест Михалевича расстроил постройку новой партии и попытка эта более не возобновлялась.

    Bcе другие, перечисленные выше, организации, проявлявшие свою деятельность редкими кружковыми занятиями да распространением литературы, были арестованы в течение года, при чем у Славянской и Уманской {489} были обнаружены типографии. Была прекращена в Мае того года также и работа партийной ?Финляндской военно-революционной организации? по Гельсингфорсу, Выборгу и Кронштадту, которой руководили социалисты-революционеры, жившие в Финляндии, и был нанесен сильный удар делу распространения по России партийной литературы, центр каковой деятельности находился в Москве.

    Занималась там этим группа лиц, во главе с некоей Филипповой. Осенью Филиппова и ее кружок были арестованы, при чем по обыску был обнаружен богатый материал, давший указания более чем на тридцать пунктов, куда доставлялась литература, где были партийные организации или партийные люди (Петроград, Москва, Одесса, Кострома, Саратов, Архангельск, Екатеринослав, Житомир, Владимирская губ., Самара, Симбирск, Астрахань, Ярославль, Казань, Тверь, Смоленск, Пенза, Киев, Оренбург, Вологодская губ., Орловская губ., Рига, Либава, Чернигов, Вятская губ., Ростов на Дону, Кубанская область, Иркутская губ., Тобольская губ., Семиреченская обл., Пермская губ.). Произведенные затем по этим пунктам, более чем у 80 лиц, обыски дали хорошие результаты и расстроили дело транспортировки и рассылки литературы.

    Предпринятая в том же году руководителем ?Боевой Организацией? Савинковым поездка в Poccию для сорганизации покушения на Государя Императора и председателя Совета Министров цели не достигла:— Савинков вернулся за границу и доложил ?Заграничной делегации?, что, заподозрив среди своей группы измену, он прекратил работу. Неудачна была поездка по России и присланного из-за границы члена Центрального Комитета Зензинова — он был арестован.

    (См. книги: В. Зензинов ?Пережитое? Нью-Йорк, 1953 :

    ?...В январе 1906 года он вступает в Боевую Организацию партии с.р. Но в этой организации Зензинов пробыл недолго и весной 1906 года, в качестве представителя Центрального Комитета партии с.р., поехал на крестьянскую работу в Киевскую и Черниговскую губернии. Работа в деревне была прервана разгоном

    Первой Государственной Думы (9 июля 1906 г.). В. М. Зензинов спешно вернулся в Петербург, где был арестован в сентябре того же года и снова приговорен к административной ссылке в Восточную Сибирь на пять лет. Летом 1907 года с партией других арестованных он прибыл в Якутск, откуда под видом золотопромышленника бежал через тайгу в Охотск (от Якутска до Охотска 1.500 верст), из Охотска на японской рыбачьей шкуне добрался до Японии, а затем на пароходе через Шанхай, Гонконг, Сингапур, Коломбо и Суэцкий канал вернулся в 1907 году в Европу.

    В мае 1910 года В. М. Зензинов снова арестован в Петербурге и после шестимесячного заключения в Петропавловской крепости вновь отправлен на пять лет в Якутскую область — на этот раз в края, откуда никакой побег не был возможен: на побережье Ледовитого океана, в устье реки Индигирки, в трех тысячах верст к северу от Якутска. Проведенные им на крайнем севере годы — в Русском Устье, Верхоянске и Булуне (низовья Лены) — прошли в занятиях этнографией и орнитологией. Результатом этого явились несколько книг, давших новые сведения об этом далеком, мало известном и интересном крае: ?Старинные люди у холодного океана?, Москва 1914, ?Очерки торговли на севере Якутской области?, Москва 1916, ?Русское Устье?, Берлин 1921, "The Road to Oblivion", New York 1931, "Chemin de l’Oubli", Paris 1932.

    В 1915 году В. М. Зензинов вернулся из ссылки в Москву, с января 1917 по январь 1918 прожил в Петербурге, где был свидетелем и участником бурных событий 1917-го года. Был избран членом Учредительного Собрания....?; - ред.)

    Местный террор проявился лишь неудачным покушением 3 Марта в Баку на командира порта.

{490} Однако следует сказать, что конец 1910 года все-таки был отмечен некоторым оживлением среди социалистов-революционеров. Общественное движение, начавшееся после смерти Толстого под лозунгом — ?долой смертную казнь?, нашло отклик среди студенчества. Вскоре затем в некоторых кружках студенчества пошла агитация по связи с беспорядками, происшедшими в Вологодской и Зерентуйской тюрьмах, для подавления которых были приняты крутые репрессивные меры. Начавшееся брожение с его сходками, речами, забастовками, было понято некоторыми из старых социалистов-революционеров, правда оторванных от русской жизни, как начало нового общественного подъема, готового перейти в революционную вспышку. Мелькнула мысль воспользоваться моментом, использовать молодежь, как застрельщиков революции. Появилась статья ?Началось?, в которой имеются следующие строки:

    ?Как же должна реагировать партия на студенческие волнения и что она должна делать? Уже благодаря своему будирующему характеру, студенческое движение должно быть приветствуемо партией, должно привлечь ее усиленное внимание; партия должна, связавшись со студентами социалистами-революционерами, стараться направить это движение на путь последовательности и определенности; она должна употребить все силы на то, чтоб вырвать студенчество из-под влияния ?кадетов? и культурников, чтоб ярче подчеркнуть создавшийся конфликт между молодежью и правительством... Процесс движения, местные столкновения создадут усиленный рост студенческого сознания и убежденности. Явное же и определенное стремление оппозиционной профессуры сгладить, утихомирить движение только яснее указывает честному и бодрому студенчеству на необходимость союза с революцией. Сама логика событий пробуждает революционно-демократические слои {491} студенчества развивать и расширять борьбу: и если уже начало этого движения носит несомненный характер революционности и руководство им принадлежит социалистам, то, развиваясь в дальнейшем, оно должно организоваться и идти рука об руку с революцией. Революционная партия, ?Партия Социалистов-Революционеров?, должна направить все свои усилия к тому, чтобы организовать это движение и привлечь отдельные группы студенчества к непосредственной революционной работе в народе. Партия должна усиленно бороться через своих представителей с лозунгами культурников и ?кадетов? — ?берегите университет?. Политика умеренности и аккуратности, политика лояльности должна встретить решительный отпор со стороны социалистов-революционеров?.

    ?Демонстрации, явочные сходки, забастовки уже вызывают к жизни общестуденческие организации, и они должны быть нами использованы в целях влияния на студенческие массы. Прекратившие свое существование эсеровские студенческие фракции ходом вещей снова восстанавливаются и должны будут впитать в себя наиболее активный элемент. Пока нет широкого пролетарского и крестьянского движения, на товарищах студентах социалистах-революционерах лежит славная, достойная миссия, организовывая и направляя студенческое движение, будировать страну, создавать яркий центр внимания; а проснувшееся революционное студенчество выделит из себя творческие живые силы для революционной народной работы? (?Знамя Труда? № 33, Январь 1911 года.).

    Но из призывов социалистов революционеров пользы для партии не получилось. Студенческие волнения прекратились сами по себе. Революционного подъема не последовало.

{492} В 1911 году организации социалистов-революционеров были обнаружены: в Петрограде — ?Военно-революционная организация?, ?Петроградская группа?, партийные кружки в профессиональных союзах, ?автономная группа?, — а также в Харькове, Москве, Нарве, Архангельске и Боровичах, Новгородской губернии. Все они были разбиты арестами, при чем в Петрограде и Харькове взяты типографии. Заявили о своем существовании изданием прокламаций также группы Бакинская, Могилевская, Омская, Киевская и Воронежская (Судя но заметке, помещенной в № 42 ?Знамени Труда?, в конце 1911 года группы социалистов-революционеров существовали, будто бы, также в Одессе, некоторых городах Волынской, Орловской, Владимирской, Подольской, Кубанской, Херсонской, Иркутской, Томской губерний и в Прибалтийском крае.).

    В том году были произведены два последние партийные террористические акта, после которых террор лишь усиленно пропагандируется на страницах партийных органов, но в жизнь не проводится. В Вологде 15 Апреля было произведено покушение на жизнь тюремного инспектора Ефимова по поводу которого Центральный Комитет выпустил извещение, что покушение совершено ?Летучим боевым отрядом? партии. Оно явилось местью за применение к арестантам Вологодской каторжной тюрьмы телесного наказания.

    По подобным же мотивам, 18 Августа, бывший студент Киевского политехнического института Лагунов, сосланный в Сибирь на поселение, явившись под видом просителя ?инженер-механика Павлова? на квартиру начальника Зерентуйской тюрьмы Высоцкого, стрелял в последнего и тяжело ранил его. Покушение это, по заявлению Центрального Комитета, было организовано ?Сибирским летучим боевым отрядом? партии и описано в передовой статье № 39 ?Знамени Труда? за {493} 1912 год, которая заканчивается следующими строками: ?Товарищ выполнил то, чего требовали честь партии и долг революционера. Случайная неполная удача акта имеет мало значения. Для нас важна та моральная сила, то спокойное, обдуманное самопожертвование, пример которого явил нам Б. И. Лагунов. Партия сохранит его в своей благодарной памяти? (?Знамя Труда? № 39, — ?Покушение на Высоцкого?.).

    В Октябре месяце, в виду появившихся во многих русских газетах известий о причастности ?Партии Социалистов-Революционеров? к делу убийства председателя Совета Министров Столыпина, Центральный Комитет партии, в № 38 ?Знамени Труда?. заявил, что ни он, ни местные партийные организации в том деле не принимали никакого участия (Богров, убивший председателя Совета Министров Столыпина, на допросах признал себя анархистом. Ранее он в течение нескольких лет состоял членом ?Партии Социалистов-Революционеров.). (см. соответствующие книги о Столыпине, Богрове; - ред.)

    В 1912 году были обнаружены и расстроены организации: ?Петроградская рабочая группа?, крестьянские братства в с. Ивановке и Кочетовке, Воронежской губернии, ?Североволжская организация? в Ярославле, Нарвская автономная группа, Ярославская крестьянская, организации в Омске, Киеве, Одессе, Баку и группа лиц, скрывавшихся в Финляндии. Появлялись прокламации также от имени Московской, Минской и Юрьевской организации.

    Прошедшая в том году предвыборная в IV-ую Государственную Думу кампания почти не затронула остатков партии. Еще в конце 1911 года Центральный Комитет; желая выяснить отношение своих организаций к Думе, объявил партийную анкету по вопросу об участии в выборах в IV-ую Думу, и хотя по печальному состоянию организации анкета не могла {494} получиться полной и исчерпывающей вопрос, все-таки большинство опрошенных высказалось против участия в выборах; но за использование их ?для указания путей революционной борьбы, для развития перспектив? прямого политического действия, для организации масс, для этого действия и для этой борьбы? (?Знамя Труда? № 41, 1912 года.).

    В виду такого преобладавшего мнения, в наступивших выборах социалисты-революционеры не участвовали, но развить предлагавшуюся агитационную кампанию они не могли, так как не имели на то ни сил, ни средств.

    Зимою того года социалисты-революционеры подняли, было, голос во время студенческих волнений и по поводу известных Ленских событий, но безуспешно, все ограничилось, лишь выпуском в столицах нескольких прокламаций.

    1913 год, год юбилея царствующего Дома Романовых, Центральный Комитет хотел омрачить устройством демонстрации и других противоправительственных проявлений, с каковой целью издал несколько брошюр противудинастического характера, отпечатал прокламации и начал соответствующую пропаганду. Но местные организации, заявившие о своем существовании лишь изданием прокламаций в Петрограде, Москве, Чернигове, Баку, на Урале, Киеве, в Забайкалье, были столь слабы, что ничего сделать не могли и партийные начинания в этом направлении рушились.

    Перед 4 Апреля, в Петрограде, социалисты-революционеры начали агитацию за устройство в тот день демонстраций на Невском проспекте в память Ленских событий. Были выпущены прокламации от ?Коллектива петроградских групп социалистов-революционеров?, но демонстрация не состоялась. Также неудачна была агитация и за демонстрацию 1 Мая.

{495} В Мае, около Выборга, состоялось собрание представителей от петроградских групп социалистов-революционеров с несколькими приглашенными от иногородных организаций, которое было названо — ?Учредительной конференцией?. После обсуждения современного положения России и средств борьбы с правительством, конференция признала: ?что лозунги, программа и тактика ?Партии Социалистов-Революционеров? со времени ее основания отвечали требованиям и настроению трудового народа, что они отвечают им и ныне, и что потому — ни одно из программных требований партии не будет оставлено до тех пор, пока жив сам трудовой народ, и что непоколебимой останется и революционная тактика партии. Конференция выработала обращение ? К трудовому народу и ко всем гражданам от учредительной петроградской конференции?. Это обращение (Приложение № 11.) было приветствовано ?Знаменем Труда?, как хорошая попытка возобновить партийную работу и оно является последним программным заявлением общепартийного характера. Конференция выбрала затем Петроградский комитет, на который и возложила руководство возобновляемой революционною работою, но члены выборочного комитета вскоре были порознь арестованы и налаживавшееся дело расстроилось.

    + + +

    К началу 1914 года партийных организаций в России, в строгом смысле слова, не было. Были лишь разбросанные по разным городам социалисты-революционеры, мечтавшие о таких организациях и о партийной работе. За границей же оставалась эмиграция; разделенная на фракции, существовал Центральный Комитет с его комиссиями и литературные органы. Была программа партии, устав и руководящие резолюции.

{496} Иными словами сохранились партийные кадры, готовые начать, когда понадобится, революционную деятельность по выработанному, вполне определенному плану.

    Крестьянство, пролетариат и военная среда — вот куда направят свои усилия партийные работники стараясь привлечь их на свою сторону для борьбы с правительством?.

    Террор и особенно центральный — вот главное средство борьбы, к которому обратится ?Партия Социалистов-Революционеров?, лишь только наступит время, благоприятное для ее работы.


Приложение № 1.

    (Глава I).

    Программа Исполнительного Комитета.

    (См. подлинник, 2-е издание ?Народной Воли?. В известной книжке Бурцева ?За 100 лет? эта, программа помещена, но без отдела Е, в котором имеется руководящий для партии принцип борьбы с правительством: ?Цель оправдывает средства?.

    А. С.)

    (см. книгу Бурцева. - ред.)

    А.

    ?По основным своим убеждениям мы — социалисты и народники. Мы убеждены, что только на социалистических началах человечество может воплотить в своей жизни свободу, равенство, братство, обеспечить общее материальное благосостояние и полное всестороннее развитие личности, а стало быть и прогресс. Мы убеждены, что только народная воля может санкционировать общественные формы, что развитие народа прочно только тогда, когда оно идет самостоятельно и свободно, когда каждая идея, имеющая воплотиться в жизнь, проходит предварительно через сознание и волю народа. Народное благо и народная воля — два наши священнейшие и неразрывно связанные принципа.

    Б.

    1) Вглядываясь в обстановку, среди которой приходится жить и действовать народу, мы видим, что народ находится в состоянии полного рабства — экономического и политического. Как рабочий — он трудится исключительно для прокормления и содержания паразитных слоев; как гражданин — он лишен {500} всяких прав; вся русская действительность не только не соответствует его воле, но он даже не смеет ее высказать и формулировать; он не имеет даже возможности думать о том, что для него хорошо и что дурно, п самая мысль о какой-то воле народа считается преступлением против существующего порядка. Опутанный со всех сторон, народ доводится до физического вырождения, до отупелости, забитости, нищенства — до рабства во всех отношениях.

    2) Над закованным в цепи народом мы замечаем облегающие его слои эксплуататоров, создаваемых и защищаемых государством. Мы замечаем, что это государство составляет крупнейшую в стране капиталистическую силу, что оно же составляет единственного политического притеснителя народа, что благодаря ему только могут существовать мелкие хищники. Мы видим, что этот государственно-буржуазный нарост держится исключительно голым насилием и своей военной, полицейской и чиновничьей организацией, совершенно также, как держались у нас монголы Чингис-Хана. Мы видим совершенное отсутствие народной санкции этой произвольной и насильственной власти, которая силою вводит и удерживает такие государственные и экономические принципы и формы, которые не имеют ничего общего с народными желаниями и идеалами.

    3) В самом народе мы видим еще живыми, хотя всячески подавляемыми, его старые, традиционные принципы: право народа на землю, общинное и местное самоуправление, зачатки федеративного устройства, свободу совести и слова. Эти принципы получили бы широкое развитие и дали бы совершенно новое направление, в народном духе, всей нашей истории, если бы только народ получил возможность жить и устраиваться так, как хочет, сообразно с своими собственными наклонностями.

{501}

    В.

    1) Поэтому мы полагаем, что, как социалисты и народники, мы должны поставить своей ближайшей задачей — снять с народа подавляющий его гнет современного государства, произвести политический переворот, с целью передачи власти народу. Этим переворотом мы достигнем: во 1-х, что развитие народа отныне будет идти самостоятельно, согласно его собственной воле и наклонностям; во 2-х, того, что в нашей русской жизни будут признаны и поддержаны многие чисто социалистические принципы, общие нам и народу.

    2) Мы полагаем, что народная воля была бы достаточно хорошо высказана и проведена Учредительным Собранием, избранным свободно, всеобщей подачей голосов, при инструкциях от избирателей. Это, конечно, далеко не идеальная форма проявления народной воли, но единственно, в настоящее время, возможная на практике, и мы считаем нужным поэтому остановиться на ней.

    3) Таким образом, наша цель — отнять власть у существующего правительства и передать ее Учредительному Собранию, составленному как сейчас сказано, которое должно пересмотреть все наши государственные и общественные учреждения и перестроить их согласно инструкциям своих избирателей.

    Г.

    Подчиняясь вполне народной воле, мы, тем не менее, как партия, сочтем долгом явиться пред народом со своей программой. Ее мы будем пропагандировать до переворота, ее мы будем рекомендовать во {502} время избирательной агитации, ее мы будем защищать в Учредительном Собрании. Эта программа следующая:

    1) постоянное народное представительство, составленное как выше сказано, и имеющее полную власть во всех общегосударственных вопросах;

    2) широкое областное самоуправление, обеспеченное выбор-ностью всех должностей, самостоятельностью мира и экономической независимостью народа;

    3) самостоятельность мира, как экономической и администра-тивной единицы;

    4) принадлежность земли народу;

    5) система мер, имеющих передать в руки рабочих все заводы и фабрики;

    6) полная свобода совести слова, печати, сходок, ассоциаций и избирательной агитации;

    7) всеобщее избирательное право, без сословных и имущест-венных ограничений;

    8) замена постоянной армии территориальной.

    Мы будем проводить эту программу и полагаем, что в ней все пункты невозможны один без другого и только в совокупности обеспечивают политическую и экономическую свободу народа и правильное его развитие.

    Д.

    В виду изложенных целей, деятельность партии располагается в следующих отделах:

    1) Деятельность пропагаторская и агитационная. Пропаганда имеет своей целью популяризировать во всех слоях населения идею демократического политического переворота, как средство социальной реформы, а также популяризацию собственной программы партии. Критика существующего строя, изложение и {503} уяснение способов переворота и общественной реформы составляют сущность пропаганды.

    Агитация должна стремиться к тому, чтобы со стороны народа и общества заявлялись, в наивозможно широких размерах, протест против существующего порядка и требование реформ в духе партии, особенно же требование созыва Учредительного Собрания. Формы протеста могут быть: сходки, демонстрации, петиции, тенденциозные адресы, отказ от уплаты податей и пр.

    2) Деятельность разрушительная и террористическая.

    Террористическая деятельность, состоящая в уничтожении наиболее вредных лиц правительства, в защите партии от шпионства, в наказании наиболее выдающихся случаев насилия и произвола со стороны правительства, администрации и т. п., — имеет своей целью подорвать обаяние правительственной силы, давать непрерывное доказательство возможности борьбы против правительства, поднимать таким образом революционный дух народа и веру в успех дела и, наконец, формировать годные к бою силы.

    3) Организация тайных обществ и сплочение их вокруг одного центра.

    Организация мелких тайных обществ, со всевозможными революционными целями необходима, как для исполнения многочисленных функций партии, так и для политической выработки ее членов. Но эти мелкие организации, для более стройного ведения дела, особенно же при организации переворота, необходимо должны группироваться вокруг одного общего центра, на началах полного слияния или федерального союза.

    4) Приобретение влиятельного положения и связей в администрации, войске, обществе и народе.

    Для успешного исполнения всех функций партии в высшей степени важно прочное положение в различных слоях населения. По отношению к перевороту {504} особенно важны администрация и войско. Не менее серьезное внимание партия должна обратить на народ. Главная задача партии в народе — подготовить его содействие перевороту и возможность успешной борьбы на выборах после переворота, борьбы, имеющей целью проведение чисто народных депутатов. Партия должна приобрести себе сознательных сторонников в выдающейся части крестьянства, должна подготовить себе активное содействие масс в наиболее важных пунктах и среди наиболее восприимчивого населения. В виду этого, каждый член партии в народе должен стремиться занять такое положение, чтобы иметь возможность защищать крестьянские интересы, помогать их нуждам, приобрести известность честного и благожелательного крестьянству человека и поддерживать в народе репутацию партии, защищать ее идеи и цели.

    5) Организация и совершение переворота. В виду придавленности народа, в виду того, что правительство частными усмирениями может очень долго сдерживать общее революционное движение, партия должна взять на себя почин самого переворота, а не дожидаться того момента когда народ будет в состоянии обойтись без нее. Что касается способов совершения переворота... (Эта часть 5-го пункта не подлежит опубликованию).

    6) Избирательная агитация при созыв Учредительного Собрания.

    Каким бы путем ни произошел переворот, — как результат самостоятельной революции или при помощи заговора, — обязанность партии способствовать немедленному созыву Учредительного Собрания и передаче ему власти Временного Правительства, созданного революцией или заговором. При избирательной агитации, партия должна всячески бороться против кандидатуры различных кулаков и всеми силами проводить чисто мирских людей.

{505}

    Е.

    Руководящее принципы действий Исп. Ком. определяются отношением лиц и общественных групп к делу революции. Таким образом:

    1 ) по отношению к правительству, как врагу, цель оправдывает средства, т. е. всякое средство, идущее к цели, мы считаем дозволительным;

    2) все оппозиционные элементы, даже не вошедшие с нами в союз, найдут в нас помощь и защиту;

    3) лица и общественные группы, стоящие вне нашей борьбы с правительством, признаются нейтральными, их личность и имущество — неприкосновенны;

    4) лица и общественные группы, сознательно и деятельно помогающие правительству в нашей с ним борьбе, как вышедшие из нейтралитета, принимаются за врага?.


Основные положения программы Союза Социалистов-Революционеров.

    (См. брошюру: ?Наши Задачи?. Издание 2-ое, ?Союза Русских Социалистов-Революционеров?. 1900 г.)

    I.

    ?1) Мы — Социалисты-Революционеры. Главной нашей целью, нашим конечным идеалом, является переустройство общества на социалистических началах. Мы убеждены, что только при таких условиях будет достигнуто полное освобождение трудящихся масс, что только социалистический строй даст возможность воплотиться в жизни человечества идеалам свободы, равенства и братства.

    Осуществление идеала социалистического строя будет принадлежать трудящейся массе. Социальная революция явится средством воплощения этого идеала в жизни.

    2) Обращаясь к окружающей нас действительности, мы видим прежде всего, что экономический строй России не дает никаких оснований для того, чтобы надеяться на возможность непосредственного осуществления в ближайшем будущем идеала социализма.

    Мы переживаем эпоху перехода патриархального строя в строй капиталистический, перехода, осложненного при этом запоздалым выступлением России на путь общеевропейского экономического и политического развития. Экономическая отсталость России и замечаемый во всех отраслях общественного хозяйства {508} отпечаток переходного времени сказывается весьма рельефно на распределении и группировка ее общественных классов. Это распределение и эта группировка только начинаются, процесс совершается медленно.

    В среде крестьянства идет ломка старого патриархального строя, растет противоположность интересов, борьба за эти интересы и группировка населения по степени зажиточности, могущие привести в более или менее отдаленном будущем к распадению крестьянской массы на два лагеря; эксплуатируемых и эксплуататоров; пока же мы присутствуем лишь при самом начале процесса разрушения старых устоев и возникновения нового капиталистического строя и главным эксплуататором капиталистом для земледельческой рабочей массы остается класс крупных дворян-землевладельцев, вытесняемый местами земельной буржуазией других сословий.

    Переходя, затем, в область промышленности, мы видим, что здесь процесс капитализации, связанный с превращением самостоятельных работников в простых пролетариев и объединением их под властью крупного капиталиста, сделал значительные, по сравнению с земледелием, успехи. За тридцать лет нашей промышленной истории у нас создалась фабрично-заводская промышленность, образовались центры ее и появился, хотя сравнительно и немногочисленный, но территориально сплоченный, однородный по своим материальным интересам, промышленный пролетариат.

    Соединение мелких разрозненных предприятий в огромные фабрики и заводы, а следовательно и концентрация промышленных рабочих совершается с достаточной быстротой, и в этом отношении некоторые губернии нашего промышленного района уже в настоящее время являются сколком с Западной Европы.

    Но рост промышленного капитализма далеко не всеобщ и одинаков для огромной территории России.

    Не говоря, уже об окраинах ее, в самом даже центре капиталистического царства сохранились и выдерживают борьбу многие архаические черты прежнего строя с его упрощенными способами производства и эксплуатации труда.

    Рядом с более или менее организованным отрядом промышленного пролетариата, мы имеем многомиллионную массу кустарей, — этих полусобственников и полупролетариев.

    Та часть этой массы, которая лишилась в борьбе за самостоятельность собственных средств производства, попала в эксплуатацию мелких капиталистов и на этой почве развилась и упорно держится система домашнего производства, система, препятствующая скорейшему механическому объединению эксплуатируемых рабочих и их большему культурному развитию.

    Переходный характер сказался и на нашем правительственном механизме.

    Вместо упрощенной, ярко окрашенной узко-дворянскими интересами, политики русского царизма, давившего и разорявшего народ, вносившего повсюду лишь принципы хищничества и грубой эксплуатации и не заботившегося о завтрашнем дне, мы присутствуем в последнее время при попытке этого, вполне однако сохранившего свои основные черты, абсолютизма, пойти навстречу нарождающейся промышленной буржуазии, признав интересы ее за одни из важнейших интересов государства, — словом, из патриархального абсолютизма превратиться в абсолютизм буржуазный. Растет наша крупная промышленность, растут миллионы в карманах всячески опекаемых капиталистов-буржуа, но рядом с этим растет разорение народа, быстро истощаются народные силы, подтачивается фундамент государственной фискальной политики.

    Рассыпая одной рукой благодеяния промышленности и искони паразитному дворянству, давя и грабя другой рукой народное благосостояние, русский абсолютизм медленно, но неуклонно сам себе готовит то будущее, от которого он так тщательно старается отвернуться.

    Такова, в кратких словах, действительность, среди которой приходится жить и действовать русским социалистам-революционерам.

    Не заглядывая в далекое будущее, не пытаясь дать здесь вполне определенный ответ: ждет ли нас та же картина смены капиталистических форм, какие пережил и переживает Запад или же наше экономическое будущее не лишено некоторых особенностей, создаваемых своеобразными, историческими условиями, мы, отрицая революционное доктринерство, считаем себя в праве поставить только один вопрос: какова задача в настоящее время русских социалистов-революционеров, и, сообразуясь со всем выше сказанным, ответить на него следующим образом: каково бы ни было экономическое будущее России, мы во имя идеала социализма должны готовить условия для ускорения торжества этого идеала, должны внести в среду трудящихся масс социалистическое сознание, должны помочь им организоваться для борьбы с эксплуататорами, словом, должны готовить почву для будущей социальной революции.

    Перед нами авангард рабочего класса — фабрично-заводской пролетариат, перед нами, далее, многомиллионная масса крестьянства, подавляющее большинство которого является землевладельческим пролетариатом.

    Пропаганда идей социализма и организация социалистической партии — такова стоящая на очереди задача русских социалистов, как и их западноевропейских собратьев.

    3) Но поставив себе такую задачу, мы не можем и не должны забывать тех условий, среди которых ее приходится осуществлять. Мы должны помнить, что {511} живем в деспотическом государстве, отрицающем и давящем всякую попытку критики его основ, всякое проявление свободной мысли и общественной деятельности. Борьба с абсолютизмом, завоевание политической свободы, необходимы и неизбежны для русских революционеров-социалистов, если они действительно желают способствовать проведению в жизнь своих принципов и подготовить почву для будущего социалистического строя.

    Необходимость уничтожения абсолютизма выдвигается самой жизнью, в вопросе о политической свободе сходятся все, за исключением лишь тех немногих слоев общества, которые прямо заинтересованы в существовании современного порядка, охраняющего их хищнически противообщественные инстинкты.

    Таким образом, и как социалисты, помнящие, что политическое освобождение рабочего класса всегда предшествовало и должно предшествовать его экономическому освобождению, и как практические общественные деятели, признающие, что в достижении политической свободы заинтересованы все честно мыслящие слои русского населения, вся разоряемая, бесправная, хотя и не сознающая пока причин своего разорения и бесправия, многомиллионная трудящаяся земледельческая и фабричная масса, что абсолютизм держится у нас, благодаря политическому индифферентизму населения, что уничтожение его есть неизбежная фаза нашего общественного и экономического развития, мы должны, сохраняя неприкосновенным свой идеал будущей социальной революции, начать борьбу с абсолютизмом, сосредоточив на этом все свои силы, и продолжать ее до тех пор, пока не добьемся такого политического строя, который обеспечивал бы за личностью право на самоопределение, не ставил бы преград ее общественной деятельности, а нам — социалистам гарантировал бы возможность открытой пропаганды своих идей, свободной широкой организации русской социалистической {512} партии и выступления ее в будущей политической жизни России для борьбы за свои дальнейшие политические и экономические права.

    Главными основами, следовательно, такого политического строя должны быть: свобода слова, вероисповедания, печати, собраний и союзов.

    Наиболее существенными из наших дальнейших политических требований явятся:

    1. Всеобщее избирательное право, без всяких сословных и имущественных ограничений.

    2. Постоянное народное представительство в высшем законодательном собрании и широкое областное и общинное самоуправление, обеспеченное выборностью всех должностей.

    3. Федерация самостоятельных народностей (Финляндия, Польша, Великороссия, Малороссия, Кавказ и прочее).

    4. Пересмотр всего нашего уголовного и гражданского кодекса.

    5. Всеобщее и равное для всех образование.

    6. Замена постоянной армии народной милицией. В области экономической мы будем бороться за проведение в жизнь тех радикальных реформ, которые имеют своей целью постепенное улучшение положения фабричного класса и крестьянства и приближение социальной революции:

    1. Установление прогрессивного подоходного налога.

    2. Широкое фабричное и аграрное законодательство (сокращение рабочего дня, повышение заработной платы, законодательное регулирование отношений между хозяевами и рабочими во всех отраслях промышленности, земледелия и прочее).

    3. Государственная помощь производительным (промышленным и земледельческим) артелям.

    4. Система мер, имеющих целью передать в будущем в руки рабочих все фабрики и заводы.

    5. Национализация земли.

    II.

    Поставив себе ближайшей задачей достижение политической свободы, мы должны дать теперь ясный отчет о способах достижения этой задачи, выдвигаемых русской деятельностью.

    А. Подготовительная деятельность партии:

    Пропаганда, агитация и организация революционных сил.

    Пропаганда имеет своей целью распространение во всех слоях населения идеи политической свободы на основании критики существующего строя, уяснения способов достижения этой свободы и изложение ближайших и отдаленных задач партии.

    Агитация имеет целью вызвать в различных слоях населения протесты против существующего строя, совершающиеся на почве разнообразных местных нужд и интересов. Пропаганда и агитация должны создавать как сторонников социально революционной партии, так и условия для более успешной дальнейшей деятельности ее.

    Обращаясь далее к выяснению тех общественных слоев, среди которых можно ожидать наибольшего числа сторонников идеи политической свободы во имя социальной революции, где, следовательно, главным образом должна сосредоточиться пропагаторская и агитационная деятельность партии, мы приходим к следующим выводам относительно каждого из этих слоев:

    1. Интеллигенция. Под словом интеллигенция мы понимаем культурный класс населения, вмещающий в {514} себе лиц разнообразных профессий, положений и взглядов. Деятельность социально-революционной партии в среде интеллигенции естественно сосредоточивается главным образом на той части ее, которая наиболее всего способна признать и осуществить в жизни принципы партии, которая до сих пор всегда выставляла и продолжает выставлять самых энергичных и убежденных борцов за политическое и социальное освобождение России. Этот авангард русской революции черпается из всех слоев русского общества, но главным образом из дворянства и буржуазии, являясь, таким образом, по своим убеждениям и направлению деятельности отщепенцем этих сословий, или становясь прямо в ряды пролетариата в качестве наемных рабочих в сфере умственного труда.

    В этом слое интеллигенции вместе с передовым отрядом промышленного пролетариата создается ядро революционной партии и отсюда оно распространяется на другие слои населения.

    Среди интеллигенции особенное внимание партия обращает на учащуюся молодежь, как наиболее восприимчивую к социально-революционным идеям. Деятельность партии в среде учащейся молодежи сводится:

    а) к воспитанно и укреплению молодежи в духе солидарности, гражданскою мужества и умственною развития. С этой целью лица и группы, близко стоящие к молодежи, содействуют распространению в среде ее разного рода учреждений и предприятий (касс взаимопомощи, землячеств и иного рода организаций, библиотек, читален, кружков саморазвития, товарищеских судов и т. д.), организованных протестов против начальства и существующего правительственного устава заведений;

    б) к пропаганде социалистических и революционных идей и привлечению молодежи к революционной деятельности. Пропаганда социально-революционных {515} идей совершается среди умственно и нравственно окрепшей молодежи, способной вполне сознательно относиться к окружающему и к своим задачам. Эта часть молодежи привлекается к практической деятельности в духе партии, служа, с одной стороны, звеном между партией и остальной частью учащейся молодежи; а, с другой стороны, участвуя в некоторых делах, непосредственно касающихся партии, и, наконец, становясь полноправными членами ее.

    Отношение партии к остальным слоям дворянско-буржуазной интеллигенции определяется теми взглядами и идеалами, которые проводят в жизнь эти слои. Относя большую часть подобной интеллигенции в ряды сознательных или бессознательных защитников русского самодержавия, партия направляет свою деятельность на ту часть ее, которая, во имя ли своих собственных или чужих интересов, становится в антагонизм с самодержавием и выставляет на своем знамени принцип политической свободы.

    Деятельность партии в среде такой либеральной интеллигенции заключается:

    в) в косвенном или прямом участии во всякого рода культурных начинаниях, не идущих в разрез с принципами партии и облегчающих ее революционную деятельность (ученые и образовательные общества, для культурной и рабочей массы, народные библиотеки и читальни, распространение полулегальных книг, публичные лекции для рабочих, газеты для народа и т. п.);

    г) в схождении на почве свободного договора с тою частью либеральной интеллигенции, которая, не довольствуясь лично культурной работой, стала в открытую оппозицию с существующим политическим строем, сорганизовавшись самостоятельно в особую конституционно-либеральную партию и борясь всеми зависящими от нее средствами: манифестациями, {516} петициями, печатной и устной пропагандой идей политической свободы и т. п.

    2. Фабричный пролетариат. Будучи более или менее сплочен общностью экономических интересов, более или менее территориально объединен, а, главное, по своему общему культурному состоянию более (сравнительно с другими слоями трудящегося населения) восприимчив к идеям политического освобождения и социализма, фабричный пролетариат крупных центров должен привлечь к себе самое серьезное внимание социалистов-революционеров, являясь в союзе с социалистической интеллигенцией главной опорой партии. Социально-революционная деятельность среди фабричного населения сводится к устной и печатной пропаганде идеи социализма и политической свободы, организации революционных кружков и союзов среди более развитой его части, и, в особенности, к агитации в более обширных размерах на почве насущных потребностей данного места и времени.

    С этой целью, члены партии, непосредственно связанные с рабочими, берут на себя инициативу иди руководительство в рабочих движениях (стачках), преследующих определенные задачи (повышение заработной платы, сокращение рабочего дня, уничтожение штрафов, изменение условий расплаты с рабочими, условий труда и т. п.). Главной задачей рабочих членов партии в подобных случаях является внесение большей сознательности и организованности в самое движение, предупреждение по возможности неудачных исходов его и использование результатов движения в интересах партии, в особенности по отношению к пропаганде необходимости борьбы с самодержавием.

    3. Крестьянство. Представляя огромнейшую часть трудящегося населения России, крестьянство призвано играть важную роль в нашем экономическом и {517} политическом будущем. Но отводя крестьянству такую роль в будущем, социально-революционная партия не может считать его в настоящее время главной опорой для достижения политической свободы и удобной почвой для социально-революционной пропаганды.

    По своей политической забитости, нищете, невежеству, разбросанности по огромной территории России, крестьянство мало, сравнительно, доступно социально-революционной пропаганде, и сознательное массовое революционное движение в крестьянстве — пока невозможно. Но в виду открытого систематического грабежа народных средств, совершаемого правительством, часто повторяющихся голодовок, в виду попирания элементарных человеческих прав крестьянства, в виде постепенного, мало заметного, но бесспорно существующего роста общего культурного сознания и развития в среде его, в виду, наконец, никогда не исчезающих разнообразных проявлений критической мысли и т. п., — нельзя отрицать возможности возникновения в крестьянстве различных форм протеста на почве местных нужд и интересов и выделения личностей и кружков революционно-социалистического характера. Пользование такими моментами в жизни крестьянства и выделяемыми им революционными силами не может не войти в задачи партии, действующей сообразно с практическими требованиями действительности.

    Деятельность партии в среде крестьянства сводится:

    а) к пропаганде идей социализма и, в особенности, политической свободы среди наиболее развитой части крестьянства при помощи лиц, стоящих близко к нему;

    б) к воздействию через эту передовую часть на остальную массу крестьянства. Воздействие это выражается в организации или лишь участии и {518} руководительстве всякого рода крестьянскими движениями, преследующими ближайшие практические цели, содействующими росту солидарности интересов среди трудящихся слоев деревни, а, главное, подрывающими доверие к современному политическому строю. Движения эти могут преследовать разнообразные (смотря по характеру местности и условиям быта) цели: повышение заработной платы, уменьшение арендных цен, сложение податей и недоимок, открытые протесты против административных притеснений со стороны правительственных чиновников, против духовенства, начальства и проч.

    Б. Средства революционной борьбы:

    Деятельность террористическая и массовая революционная борьба

    Пропаганда социально-революционных идей и агитация служат естественным оружием для усиления численного состава партии и создания возможно благоприятных условий для успешной деятельности ее. Но раз революционное движение, выйдя из узких пределов первоначальной пропагаторской организации, станет широко общественным, пустившим достаточно глубокие корни в различных слоях населения, тогда, наступит период планомерной борьбы с врагом.

    Выходя из того положения, что русские политические условия настоящего не есть нечто случайное, что они исчезнут лишь вместе с насильственно низверженнным абсолютизмом и что эти условия ставят неодолимые преграды созданию всероссийской революционной партии, могущей с помощью лишь своего физического превосходства, путем открытой революции, вступить, с уверенностью на победу, в открытую борьбу {519} с русским самодержавием, окруженным миллионной армией и всеми орудиями защиты, — мы полагаем, что дело разрушения существующего политического строя будет вестись, следовательно, лишь от имени социально-революционной партии, покоющейся на принципе заговора и связанной с окружающим населением органическими нитями массового сочувствия, а также деятельной поддержки в форме открытого протеста и непрерывного появления отрядов новых борцов на смену уходящим.

    Одним из сильных средств борьбы для такой партии, диктуемым нашим революционным прошлым и настоящим, явится политический террор, заключающейся в уничтожении наиболее вредных и влиятельных при данных условиях лиц русского самодержавия.

    Систематический террор, совместно с другими, получающими только при терроре огромное решающее значение, формами открытой массовой борьбы (фабричные и аграрные бунты, демонстрации и проч.), приведет к дезорганизации врага. Террористическая деятельность прекратится лишь с победой над самодержавием, лишь с полным достижением политической свободы.

    Кроме своего главного значения, как средства дезорганизующего, террористическая деятельность послужит вместе с тем средством пропаганды и агитации, как форма открытой, совершающейся на глазах всего народа, борьбы, подрывающей обаяние правительственной власти; доказывающей возможность этой борьбы и вызывающей к жизни новые революционные силы, рядом с непрерывающейся устной и печатной пропагандой.

    Наконец, террористическая деятельность является для всей тайной революционной партии средством самозащиты и охранения организации от вредных элементов — шпионства и предательства.

{520} Итак, политическая свобода во имя социальной революции — такова наша ближайшая цель.

    Социалистическая интеллигенция и передовая часть фабричною пролетариата — вот наши главные, но не исключительные силы.

    Пропаганда, агитация и организация для создания условий, которые дадут возможность начать и довести до конца политическое освобождение России, при помощи систематической террористической борьбы с самодержавием, на ряду с другими формами массовой борьбы исходящей от различных слоев населения — таковы задачи подготовительной деятельности в настоящее время?.


Манифест Партии Социалистов Революционеров.

    (См. подлинник. Типография ?Партии Социалистов-Революционеров?. 1900 г.)

    ?По основным своим убеждениям мы — социалисты-революционеры. Наша конечная цель — полное политическое и экономическое освобождение рабочих классов: переход политической власти к народу, обобществление средств производства, организация производства, распределения и всей общественной жизни на социалистических началах. Для достижения этих целей мы должны использовать все данные нам историей общественные силы, заинтересованные в полном или частичном осуществлении наших задач, развить самосознание народных масс и организовать их согласно задачам партии.

    Мы ясно представляем себе всю громадную трудность нашей задачи, мы знаем, что для полного ее осуществления нужна долгая подготовительная работа и притом не одного, а целого ряда поколений. Но мы твердо убеждены, что за нас стоит вся сила исторических условий, в которых живет и развивается русский народ, что мы можем исполнить свою долю этой работы, приблизить свой идеал, расчистить дорогу новым борцам для дальнейшей борьбы.

    Как и все социалисты, мы признаем, что полное освобождение рабочих классов может быть достигнуто только их собственными усилиями, и что без {522} активного участия трудящихся масс в освободительной борьбе невозможно никакое улучшение условий их жизни. В тоже время мы должны отметить то в высшей степени важное обстоятельство, что самое понятие об идеальном строе будущего состоит из различных элементов, что воплощение этого идеала в жизни возможно не сразу, а лишь путем целого ряда радикальных реформ, из которых каждая является следствием предыдущих и основанием для последующих и требует для своего осуществления особой, своеобразной комбинации общественных сил.

    На первом плане здесь стоит вопрос о политической свободе. В стране, где нет свободы печати, свободы слова, сходок, собраний и т. д., где повсеместно царят произвол и насилие, — немыслимо сколько-нибудь значительное объединение народных или общественных сил, немыслимо, следовательно, существование какой бы то ни было правильно организованной партии, a социалистической в особенности. В странах деспотических, по самому ходу вещей, социалистические группы должны стремиться к тайной и строго конспиративной организации ядра партии, ограниченного по своему составу и численности. И само собой понятно, что такая организация может поставить своею целью осуществление лишь ближайших и наиболее назревших задач современности, заменив притом недостаток численной силы энергией действия.

    Вполне назревшей задачей, первой стадией в борьбе за политическую свободу, является в настоящее время уничтожение всероссийского самодержавия. Замена единоличной воли самодержца коллективной волей народа — вот руководящей принцип нашей ближайшей деятельности.

    В круг этой деятельности входит все, что вредит самой идее абсолютизма, подрывает его основы, дискредитирует его в глазах народа и общества.

{523} Чем полнее и шире осуществится принцип народовластия, тем, конечно, лучше, но и всякое ослабление самодержавия, всякое расширение народных прав мы приветствуем, как явление прогрессивное, потому что и оно уже, в известной мере, приближает нас к последнему и главнейшему пункту всех наших стремлений.

    Мы не думаем, чтобы Россия миновала ту ступень в развитии политических форм, которую переживает Западная Европа — стадию конституционализма. Выставляя достижение конституции своей ближайшей целью, мы, вместе с тем, никоим образом не отказываемся от дальнейшей борьбы за более совершенные, более свободные формы проявления народной воли.

    Признавая главной своей задачей в настоящее время завоевание политической свободы, мы должны указать те народно-общественные силы, которые могут принять участие в предстоящей борьбе, определить их сравнительную роль и значение, а также наше отношение к ним. От правильного разрешения этого вопроса зависит целесообразность наших усилий, успех нашей борьбы. Партия или группа, преувеличивающая свои силы и значение, пытающаяся опереться на те народные и общественные слои, которые не могут дать ей этой опоры, заранее обречена на вынужденное бездействие, или же будет быстро уничтожена, как только из области благих пожеланий выступит на путь активной борьбы с существующим злом. При всей громадной принципиальной важности этого вопроса мы в своей программе принуждены ограничиться изложением лишь общих наших воззрений, оставляя за собой право детально разработать его впоследствии в ряде отдельных брошюр.

    Несомненно, что с развитием капитализма в России происходит дальнейшее разделение нашего общества на классы с различными и, в большинстве случаев, {524} прямо противоположными экономическими и правовыми интересами. В пределах каждого класса также нет полной однородности, и отдельные его слои, солидарные в общих и основных своих стремлениях, могут в тоже время сильно расходиться по многим, нередко весьма важным, вопросам частного свойства.

    Из всех классов трудящегося населения, промышленный пролетариат у нас, точно также, как и в Западной Европе, является наиболее культурным, и, следовательно, наиболее восприимчивым к революционно-социалистическому воздействию.

    Объединенный процессом капиталистического производства, он может быть сорганизован для революционной борьбы легче и скорее, чем всякий другой из числа рабочих классов, чем пролетариат сельскохозяйственный или близкое к нему мелкое крестьянство. Поэтому на первое место в нашей программе мы выдвигаем революционную деятельность в фабрично-заводской рабочей среде.

    Мы признаем необходимым продолжать пропаганду идей социализма и политической свободы в кружках, составленных из развитых и энергичных рабочих, и, в своей совокупности, образующих ядро революционной организации пролетариата. Однако, как показал опыт наших предшественников, пропаганда, взятая сама по себе, в каких бы широких размерах она ни велась, не может еще быть на столько продуктивной, чтобы в результате ее явилось сильное и сознательное рабочее движение. Для этого необходима агитация среди промышленных рабочих на почве повседневных интересов и путем распространения соответственной литературы.

    В листках и прокламациях, обращенных к массам фабрично-заводского пролетариата, мы будем выяснять общие отношения группы рабочих классов к классу капиталистов и к правительству, указывая рабочим на необходимость постоянной и энергичной борьбы {525} за свои интересы. Далее, для того, чтобы подобные воззвания могли иметь успех и привести к каким-либо практическим результатам, они должны быть приурочены к вопросам, близко касающимся тех, кого мы имеем в виду, т. е., в большинстве случаев, к фактам п вопросам чисто местного характера. Отсюда вытекает необходимость прочно и широко поставленного местного издательства, которое сумело бы отзываться на всякую злобу дня в своей области.

    Развивая таким образом классовое и политическое самосознание рабочих, мы, вместе с тем, ставим своей задачей организацию непосредственной борьбы за возможные реформы в экономическом и правовом положении рабочих классов — борьбы, которая уже ведется ими теперь и, разгораясь с развитием промышленности все сильнее и сильнее, нередко выливается в беспорядочные, стихийные формы.

    При существующих в России политических условиях, борьба эта, возникающая преимущественно на экономической почве, может дать лишь незначительные и частичные результаты, в редких случаях выходящие за пределы одной какой-нибудь фабрики или завода. Но воспитательное значение ее поистине громадно, так как она более, чем что-либо иное, более чем, например, всякая пропаганда, приучает рабочих к сплоченной и организованной защите своих интересов и совершенно ясно показывает действительное отношение к ним со стороны буржуазии п правительства.

    Социалистическая партия должна взять на себя руководящую роль, объединяя отдельные вспышки и чисто стихийные проявления народного недовольства в одно стройное целое, она должна воспользоваться этой борьбой в целях агитационных, подчеркивая и формулируя те выводы, которые подсказываются самим ходом событий, и постоянно раздвигать ее рамки новыми требованиями политического и правового характера.

{526} Что касается ремесленных рабочих и кустарей, а также городских и промышленных рабочих, занятых в различных промыслах не фабричного характера, то хотя они и не представляют таких компактных масс, как фабрично-заводской пролетариат, но в виду тождественности их экономического и правового положения с положением последнего, мы считаем возможным вести среди них пропаганду и агитацию на тех же основаниях, как и среди фабрично-заводских рабочих.

    Но одним промышленным пролетариатом ограничиться нельзя. Мы убеждены, что без сочувствия и поддержки крестьянства, класс фабрично-заводских и, вообще, промышленных рабочих, не в состоянии сломить силу русского правительства и добиться хотя бы одной только политической свободы, не говоря уже об экономическом преобразовании общества. И мы должны признать, что революционная деятельность среди крестьянства вполне возможна в настоящее время, так как внутри этого сословия уже образовались многочисленные группы, в такой же степени заинтересованных в уничтожении существующего экономического и политического строя, как и промышленный пролетариат. Кроме того, экономические и правовые интересы промышленных рабочих тесно связаны с интересами сельского населения, так как, с одной стороны, значительное количество русских фабрик и заводов находится в деревне, а с другой стороны — ряды промышленного пролетариата постоянно пополняются притоком новых элементов из деревни, и большая часть таких рабочих сохраняет семейные, юридические и, нередко, экономические связи с крестьянской средой. Поэтому, политическое бесправие, забитость и бедность крестьянства резво отзываются также и на положении промышленного пролетариата.

    Собственно крестьянство в настоящее время уже не представляет той почти однородной массы, какою она {527} была при освобождении от крепостной зависимости.

    Оно распалось теперь на три главные группы:

    1) сельский пролетариат, живущий исключительно продажей своей рабочей силы;

    2) мелкую сельскую буржуазию, систематически эксплуатирующую в своем хозяйстве наемный труд, и

    3) малоземельное крестьянство, занимающее среднее место между двумя первыми группами и значительно превосходящее их в количественном отношении; хотя этот последний слой крестьянства не лишен еще земли и ведет самостоятельное хозяйство, там не менее он быстро беднеет и все в большей степени должен выносить на рынок свою собственную рабочую силу. Политические и правовые интересы его вполне совпадают с политическими и правовыми интересами пролетариата, и, поскольку крестьянство является продавцом своей рабочей силы, тоже самое можно сказать и об экономических его интересах.

    Из этого следует, что как среди сельского пролетариата, так и среди малоземельного крестьянства, необходима и вполне возможна революционная пропаганда идей политической свободы, национализации земли и устроения всей общественной жизни на социалистических началах.

    Далее, какова бы ни была в будущем судьба нашей земельной общины, — в настоящее время она может облегчить усвоение крестьянством идеи национализации земли, она может также значительно облегчить самую пропаганду и агитацию в деревне, так как всякие союзы и организации, на какой бы почве они ни возникали, создают известную общность интересов тех групп населения, которые входят в их состав, и, следовательно, представляют благоприятные условия для воздействия на эти группы.

    Распространение грамотности, чувства собственного достоинства и чести среди сельского населения, в связи {528} с развитием отхожих, земледельческих и иных промыслов а также усиление рационалистических сект, делают современную деревню более способной к сознательному протесту, чем в 70-х годах. В тоже время, обострение экономических, сословных и юридических отношений между крупными землевладельцами и мелкой сельской буржуазией, с одной стороны, и малоземельным крестьянством и сельским пролетариатом с другой, создает почву для возникновения постоянной борьбы между этими группами. Наконец, усиливающийся гнет и произвол администрации вызывают у современного крестьянина более сильное чувство недовольства, чем прежде, и толкают его на тот же путь борьбы за свои экономические, правовые и политические интересы. И борьба эта ведется уже крестьянством, принимая за последние годы все более широкие размеры. Правда, как и на фабриках п заводах, она носит, по большей части, стихийный, беспорядочный характер, выражаясь в форме разгрома экономий, поджогов, убийства полицейских чиновников, земских начальников и т. п. Мы признаем, что партия должна и может поддержать эту борьбу путем широкой агитации и организации ее в более правильные и целесообразные формы стачки батраков и малоземельных арендаторов, бойкотирование прижимистых помещиков, противодействие земельному хищничеству и неравномерному обложению, протесты против высоких податей, а также против административного и правительственного произвола и проч. Более детальная выработка форм революционной деятельности, возможной в деревне, должна быть предоставлена тем товарищам, которые там работают..

    Однако, как ни важна и необходима революционная деятельность в деревне, мы, в настоящее время, по чисто тактическим соображениям будем стремиться концентрировать свои наличные силы в городах — {529} главным образом, в виду большей культурности городского рабочего населения, сравнительно с сельским и большей продуктивности работы в этой среде.

    Что же касается самого контингента лиц, которые могли бы вести пропаганду и агитацию в деревне, то таковыми мы считаем с одной стороны, известную часть интеллигенции, по условиям своей частной жизни вынужденную постоянно жить в деревне, а также тех промышленных рабочих, которые переходят из городов на фабрики и заводы, расположенные в сельских местностях, или же, живя постоянно в городе и сохраняя в тоже время связь с деревней, более или менее часто посещают последнюю. Привлекая такие элементы в ряды партии, мы будем оказывать им содействие доставкою литературы и всеми другими средствами, имеющимися в нашем распоряжении.

    Буржуазия также не представляет однородного целого: экономические интересы различных групп этого класса — торгово-промышленной и земельной, крупной, средней и мелкой буржуазии — далеко не совпадают между собой и нередко оказываются прямо противоположными. Отсюда антагонизм между этими группами и стремление каждой из них направить экономическую политику правительства наиболее выгодным для себя образом.

    Но при всем своем желании, правительство не может вполне удовлетворять эти непримиримые домогательства и, исполняя требования одной группы, нередко тем самым нарушает жизненные интересы других. Кроме того, как бы ни велика была относительная свобода буржуазии при существующих условиях, над нею все таки тяготеет тоже ярмо абсолютизма, как и над прочими классами населения, она также чувствует на себе тяжелую руку самодержавной бюрократии, бесцеремонно попирающей самые элементарные человеческие права всех и каждого в государстве.

{530} Следствием всего этого является глухое недовольство той или иной группы буржуазии по отношению к различным органам и действиям правительства, — недовольство, достигающее среди наиболее развитых элементов буржуазии вполне определенной формы — стремления к политической свободе.

    Нам, как социалистам, буржуазия по самой сущности своих интересов враждебна. Нельзя, однако, отрицать того факта, что вопрос о политической свободе составляет ту общую почву, на которой социалистическая партия сходится с передовой частью ?третьего сословия?.

    Русская буржуазия, как и западноевропейская, неспособна к самопожертвованию и без поддержки рабочего класса не в состоянии вступить в открытую борьбу с монархическим правительством. И пока на очереди стоит вопрос об уничтожении самодержавия, более сознательная часть ее относится сочувственно к революционному движению, несмотря на противоположность социальных тенденций этого движения ее собственным классовым интересам. С другой стороны, и для нас поддержка, оказываемая буржуазией, может во многих отношениях быть весьма полезной. Поэтому, признавая излишним затрачивать свои силы на организацию пропаганды среди буржуазии, как таковой, т. е. как особого, резко выделенного класса, мы, тем не менее, будем поддерживать всякие протесты против существующего полицейско-бюрократического гнета, организуемые самой буржуазией, равно как и протесты, исходящие от органов местного и сословного самоуправления, прогрессивной части печати, различного рода обществ, корпораций и пр.

    Мы считаем также необходимым продолжать революционно-социалистическую пропаганду среди учащейся молодежи, для привлечения лучших ее представителей в число членов партии.

    Непосредственно к буржуазии примыкает, по внешним формам своей жизни, тот довольно {531} многочисленный культурный слой, известный под именем ?интеллигентного пролетариата?, который живет не рентой и не процентами с капитала, а исключительно своим личным трудом. Слой этот не имеет таких экономических и вообще сословных интересов, которые были бы интересами, общими для всех его представителей, и может считаться переходной ступенью между буржуазией и промышленным пролетариатом. От последнего он отличается большим культурным развитием и более сознательным отношением к окружающей действительности, и представляет поэтому среду более восприимчивую к пропаганде идей политической свободы и социализма. На ряду с учащеюся молодежью, этот слой всегда давал и будет давать наиболее сознательных и активных борцов за народные интересы.

    Наконец, мы признаем за различными народностями, входящими в состав Российской империи, право на политическое самоопределение и будем поддерживать их протесты против национального и религиозного насилия русского правительства.

    Мы убеждены, что руководимые партией демонстрации протесты, стачки и целый ряд других проявлений коллективного недовольства существующими общественными отношениями, постепенно усиливаясь и захватывая все более и более широкие массы народа, расшатают полицейско-бюрократическое государство и приведут его к полному падению.

    Наши ближайшие требования таковы:

    а) политическая — уничтожение сословных разделений и преимуществ; неприкосновенность личности и жилища; полная свобода слова, печати, союзов, стачек. собраний; свобода совести; передача всей законодательной власти представительным народным учреждениям, избранным путем тайной и прямой подачи голосов; всеобщее и равное для всех избирательное право; независимость труда; ответственность всех чинов администрации; {532} широкое областное и местное самоуправление; признание права отдельных национальностей на политическое самоопределение; сокращение срока военной службы; уменьшение постоянной армии, а если окажется возможным по условиям международной политики, то и полная замена ее народным ополчением, созываемым в случаях крайней необходимости; б) экономические — широкое фабрично-заводское и вообще промышленное законодательство, ограждающее жизнь, здоровье и независимость рабочих; 8-ми часовой и меньший рабочий день; отмена косвенных налогов (в особенности падающих на предметы первой необходимости); прогрессивно-подоходное обложение земель и имуществ.

    Мы не обольщаем себя надеждою, что все выставленные нами требования могут быть осуществлены в более или менее близком будущем, но мы будем пропагандировать свою программу и при современном полицейско-бюрократическом режиме, и при свободном правительстве будущего, под ее знамя мы будем призывать народные массы и во имя ее вести неустанную борьбу.

    В настоящее время организационная задача партии состоит в создании местных комитетов, автономных в делах местной пропаганды и агитации, в установлении между ними постоянной связи и в объединении их деятельности, в распространении нелегальной литературы и в устройстве, взаимопомощи между комитетами — средствами и людьми.

    Остальные пункты, касающееся организации партии, опубликованию не подлежат по конспиративным соображениям.

    Заканчивая на этом изложение нашей программы, мы приглашаем всех товарищей, разделяющих наши убеждения, присоединиться к нам для совместной революционной борьбы?.


Состав Крестьянского Союза ?Братство для защиты народных прав?

    (См. подлинник: Издание ?Союза Русских Социалистов-Революционеров?. Женева. Типография ?Группы старых народовольцев?. Октябрь 1899 года.)

    I. Цели братства.

    ?Братство составляется для того, чтобы бороться со злом и неправдою, беззаконием и угнетением, чтобы защищать везде и во всем народные права.

    Поэтому братство имеет целью:

    1) Не допускать, чтобы пользовались народной темнотой и незнанием законов для несправедливых обид и угнетений; защищать законные права народа везде, где их попирают ногами сильные мира сего.

    2) Добиваться, чтобы крестьянство в своих делах управлялось само собой, без чужой указки; чтобы сельские власти были верными и честными слугами миру, а не прислужниками земских начальников, исправников и становых.

    3) Бороться против нового крепостного права, которое опять понемногу вводится через земских начальников и других властей, которых посадили на шею народу; добиваться, чтобы из крестьян не выжимали соков сборщики податей, старшины, становые, помещики, мироеды и подобные им.

    4) Добиваться, чтобы на Руси был один равный закон для всех, а не два особых закона, как теперь: один для сильных и богатых — дворян, купцов и чиновников, а другой — для слабых и бедных, землепашцев и рабочих людей.

    5) Добиваться, чтобы все новые законы издавались не иначе, как с согласия особых на то выборных, постоянных ходоков от всего крестьянского и рабочего народа; чтобы без их согласия никто не мог облагать народ никакими податями, налогами и повинностями.

    6) Добиваться, чтобы земля перестала быть собственностью помещиков и других частных землевладельцев, а перешла бы в руки всего трудящегося крестьянского народа, потому что земля создана не руками и не трудом человеческим, и, стало быть, не может никакому отдельному человеку принадлежать, а должна быть общим достоянием всех, кто добывает себе пропитание земледельческим трудом.

    II. Деятельность братства.

    Перечисленных в уставе целей все члены братства будут добиваться дружно, как один человек, не щадя своего живота. Братство будет поступать таким образом:

    1) Так как народ теперь почти повсеместно забит и упал духом, то братство прежде всего будет стараться поднять упавший дух народа и побудить его познать свои права и стать на их защиту, показывая к тому пример словом и делом.

    2) Братство будет особенно заботиться об умственном развитии не только своих членов, но и всех окружающих, потому что все народные враги и притеснители нарочно поддерживают темноту и {535} невежество народа, чтобы было легче держать его в рабстве.

    3) Братство будет строго следить за тем, чтобы все крестьянские общественные дела велись по строгой правде, чтобы деревенский мир не продавал своих прав за ведро водки или не отступался от них из страха перед земским начальником.

    4) Братство будет помогать устраивать стачки против тех помещиков, которые особенно вредны для крестьян, оно будет добиваться, чтобы все крестьяне по взаимному уговору на таких помещиков не работали а всячески вредили их хозяйству.

    5) Братство будет всячески помогать укрывать скот и другое крестьянское имущество от продажи за недоимки.

    6) Братство будет бороться со всеми крестьянскими притеснителями и угнетателями по возможности законными средствами, но в случае крайности грозить им строгою карою по тайному приговору братства.

    7) Братство позаботится, чтобы повсеместно среди народа образовались подобные ему ?Братства для защиты народных прав?.

    8) Когда таких братств составится достаточное число то между ними будет заключен один большой Союз для защиты народных прав.

    9) Этот союз должен будет окончательно достигнуть всех тех целей, которые поставлены в уставах братств; он в случае необходимости пустит в ход силу для того, чтобы разом одолеть народных врагов и притеснителей повсюду.

    III. Правила для членов братства.

    1) Все члены братства равны и каждый имеет один голос в решении всех дел.

{536} 2) Новые члены принимаются с общего единодушного согласия, при чем два члена должны поручиться за благонадежность вновь поступающего.

    3) Все члены дают присягу или торжественное обещание свято хранить верность братству, никогда не выдавать его тайн, подчиняться уставу и решениям братства и не делать никакого решительного поступка самовольно, без спросу у братства.

    4) За неосторожность, бездеятельность, болтливость и другие подобные качества член может быть исключен из братства, но даже исключенный обязан хранить верность своей присяге.

    5) В случае измены, предательства или тому подобного вреда народному делу братство может судить своего бывшего или настоящего члена, и постановить приговор хотя бы касательно его жизни.

    6) Если братству понадобятся денежный средства, то может быть учреждена братская касса, в которую члены будут делать пожертвования и взносы, смотря по состоянию каждого.

    7) Когда устав принят, в нем нельзя изменить ни одного слова без решения братства по большинству двух третей голосов всех ее членов?.


Программа занятий в рабочих кружках.

    (См. Г. А. Куклин — ?Итоги революционного движения в России за сорок лет?, Женева, 1903 г.)

    (Издана Саратовским Комитетом партии Социалистов-Революционеров. 1903 г.).

    I. Цель кружковой пропаганды.

    ?Основная цель, которую следует иметь в виду при занятиях с кружками — это поднять их до вполне сознательного отношения ко всем явлениям общественной жизни, русской и иностранной, и возбуждать в них революционное отношение к действительности. Сознание непримиримой противоположности интересов рабочего класса и классов эксплуататорских, невозможности ожидать от них и от царя каких бы то ни было серьезных мер в пользу рабочего класса, убеждение, что рабочий класс только сам себе может помочь, только сам может освободить себя от векового гнета, что сделать это он может только при помощи революции, всеобщего восстания — вот основные идеи, которые должны проходить красной нитью через всю пропаганду, через все беседы. Социализм — царство труда сбросившего с себя иго эксплуататоров.

    II. Формы кружковой пропаганды.

    Кружковая пропаганда может вестись в 2-х формах: а) обсуждение всех текущих событий общерусской и местной жизни, а также и выдающихся событий, совершающихся в других странах, с точки зрения революционного социализма; критика всех мероприятий правительства, местного земства и думы, поведение разных общественных групп и т. п.; б) систематические чтения по разным вопросам. Желательно, чтобы каждое собрание кружка давало то и другое: было и политическим клубом, и образовательным кружком. Для организации политических собеседований необходимо пропагандистам следить за газетами и журналами разных направлений. Революционные издания должны бы были поступать прежде всего в кружки пропагандистов.

    Из газет обязательно знакомиться с консервативными ?Моск. Вед.?, ?Граждан.?, ?Нов. Врем.? и т. д., и с более авторитетными и влиятельными столичными органами других направлений. Чтение газет и журналов могло бы быть распределено между пропагандистами. Перед очередными собраниями кружков пропагандисты должны собираться, обмениваться собранными материалами и сведениями и намечать программу собеседований. Более трудные вопросы текущей жизни должны обязательно предварительно обсуждаться на собраниях пропагандистов и только после этого трактоваться в рабочих кружках (напр. общинное землевладение; круговая порука, выход из общины — по поводу последнего манифеста).

    Такие вопросы должны бы составлять темы специальных рефератов, составляемых пропагандистами или посторонними лицами, прочитываемых или излагаемых ими затем в рабочих кружках. Организация систематических чтений еще более {539} требует сотрудничества пропагандистов и помощи им посторонних лиц, сочувствующих их деятельности. Систематическое чтение в кружках должны вести по концентрическому методу. Этот метод состоит в том, что известный круг идей дается слушателям в нескольких (2-3) сериях бесед. Каждая последующая серия отличается от предыдущих не содержанием основных идей, а их все более широким и глубоким развитием и обоснованием. Каждая серия имеет в виду одну и ту же цель (изложенную выше) — выяснение основных противоречий современного общественного строя и их разрешения с точки зрения революционного социализма. Но тогда как на первых порах они выясняются при помощи элементарного анализа всем известных фактов и явлений окружающей жизни, в последующих сериях для их выяснений приводится все больший и больший запас фактов из самых разнообразных сфер знания. В виду практических условий, в которых совершается работа пропагандиста, вряд ли благоразумно намечать больше трех стадий в занятиях с рабочими.

    I стадия. Кружки этой стадии составляются из совершенно неподготовленных рабочих, только ознакомляющихся с кругом революционных идей. Беседуя с ними об условиях их работы на фабриках, мастерских, вообще у хозяев, легко будет в простой удобопонятной форме выяснить главные формы эксплуатации рабочих хозяевами. Из нескольких рабочих почти наверное будут и городские, и сельские жители, или по крайней мере такие, у которых родители живут в деревне и которые знакомы с условиями деревенской жизни. Таким образом, в простых разговорах, в комментариях и разборе всем известных (из самой жизни взятых) фактов можно проследить и проанализировать разные виды эксплуатации (хозяйской, помещичьей, государственной): наемный труд, аренда, кабала, {540} подати прямые и косвенные, ростовщичество, скупку и т. п. и даже разные уловки эксплуататоров; попытки сопротивления рабочих и крестьян эксплуатации, к чему они приводили; роль правительства и начальства (опять также на разговорах из общеизвестных слушателям фактов); царь, попы. Эксплуатация должна быть рассмотрена не только с экономической стороны, но и с политической и моральной. Бесправие рабочего народа рабочих и крестьян. Невежество рабочего народа, как средство порабощения. Источник зависимости — принадлежность земли, орудий производства частным лицам. Средство избавления — переход их в общую собственность. Картина социального строя. Средства борьбы: пропаганда; агитация; союзы, организации, стачки, демонстрации, восстания. Вероятно, удобнее всего, чтобы кружки 1-й стадии велись более подготовленными рабочими. Бойких рабочих, с живым, энергичным умом вряд ли следует удерживать в этом элементарном круге долее 3-5 собраний. Образцами и пособиями таких бесед могут служить обычные агитационные брошюры: ?Хитрая механика? и т. п.

    II стадия. Происхождение современного общества.

    1) Доисторический период. Первобытный коммунизм и равенство. Формы семьи. Происхождение религии. Естественное неравенство между индивидуумами и мелкими общественными союзами (родами): различие в талантах, способностях, физической силе, численности и т. п. Превращение его в общественное неравенство под влиянием роста богатств, разделения труда, войн. Возникновение власти. Сословия. Частная собственность на землю. Государство. (Метен, Энгельс, Ковалевский).

    2) Крупное домашнее хозяйство на рабском труде (Греция, Рим, наше помещичье хозяйство). Городское ремесленное производство. Развитие обмана. Постепенное образование народного хозяйства. {541} Международный обмен и мировое хозяйство, происхождение современной промышленности. Ремесло, мануфактура, фабрика. Разрушение мелкого самостоятельного производства. Развитие системы наемного труда. Пролетариат. (Бюхнер, Маркс, Ковалевский).

    3) Анализ капиталистических отношений. Теория прибавочной стоимости. Теория кризисов. Teopия населения. Эволюция капиталистического хозяйства. Социализм. (Царь-Голод, Железнов; Маркс).

    4) Рабочее движение: а) в Англии, б) во Франции, в) в Германии и г) в других странах в связи с общей историей. (Геркнер — общий, коротко: Зомбарт, С. Вебб, Метен, Рузье, Прокопович).

    5) Современные тенденции капиталистов: союзы предпринимателей, картели, тресты, завоевательная колониальная политика (империализм), тенденции, враждебные общественной свободе и т. п. (статьи Дионео). Современные эволюции социалистических рабочих партий: увлечение парламентаризмом и политикой проведения реформ (Бернштейн, Мильеран и другие). Протест во имя революционного социализма. (мировой рост и кризис социализма. ?Вестник русской революции?),

    6) Аграрные отношения. Ожидавшаяся капитализация земледелия не происходит. Это поставило предел росту рабочих партий, игнорировавших аграрный вопрос. Попытки введения аграрной программы в программы социалистических партии (ст. Чернова, ст. ?Революционной России?, Каутский, Гертц и другие).

    Россия. Краткий очерк экономической, социальной и политической истории России. Образование и история сословий. Возникновение и развитие самодержавия. Крепостное право (Милюков, ?История России? — издание Лиги, Ключевский).

    Падете крепостного права. Реформы 60-х годов Иванюков, ?Десять лет реформы?. — Милюков), {542} Энциклопедический словарь Брокгауза — Освобождение крестьян).

    Позднейшая история России. Современное положение различных слоев рабочего народа в России. Развитие промышленности. Рост фабрично-заводского пролетариата. Его постепенное обособление от крестьянства. Его скученность в некоторых городских центрах, одинаковость положения, условий работы, заработка, словом все условия жизни делают из него боевой авангард рабочего народа. Условия, вызывающие антагонизм между пролетарием и крестьянином: податная система, выкупные платежи, круговая порука, принудительная связь с землей и деревней; роль пришлых (из деревни) рабочих, еще не пропитавшихся духом товарищеской солидарности, во время стачек и всяких недоразумений с хозяевами, различие в развитии во взглядах, понятиях, стремлениях, интересах, культурных привычках и потребностях. Инстинктивно рождающийся антагонизм стремится растолкнуть рабочих и крестьян в разные стороны. Социал-демократия действует в этом же направлении. Она не разбирает, насколько выгоден и целесообразен такой антагонизм. Она преклоняется перед стихийностью и не судит ее, не борется с ней.

    Относительная малочисленность фабрично-заводского пролетариата не только у нас, даже на Западе, во многих местах он один не в силах произвести переворот общества в своих интересах. Поэтому не отчуждаться от других слоев трудящегося и эксплуатируемого народа он должен, а наоборот искать союза с ними, объединения. Совпадение интересов рабочих и крестьян: а) конечных — в переходе земли, фабрик, заводов и других средств производства в руки общества; б) ближайших — уровень жизни разных слоев рабочего народа неизбежно тяготеет к одному общему уровню: лучше живется {543} крестьянину, лучше и городскому рабочему и наоборот, (?Русское Богатство?, ?Вестник Европы?, революционная литература, Энциклопедический словарь по всем научным и общественным вопросам). Положение рабочих. Их бесправие. Не имеют голоса ни в заводе, ни в деревне, ни в земстве. Кассы взаимопомощи. Зубатовщина. Независимая рабочая партия. Параллели с Западом, желтые синдикаты, ?прирученные? и т. д. Гирш-Дункеровские рабочие союзы, Шульц-Делич — результаты их деятельности). Артели. Стачки. Фабричное законодательство.

    Положение крестьян. Малоземелье. Подать. Разорениe, голодовки. Отхожие промыслы. Переселение. Крестьянский банк. Аренда. Местное самоуправление. Земские начальники. Крестьяне в земстве.

    Дворянство. Причины его разорения. Меры к его поддержанию. Политические течения, крайне реакционное, крепостническое и либеральное. Проявления их в земствах, дворянских собраниях, в комитетах и печати.

    Буржуазия. Меры правительства к поднятию крупной промышленности. Роль буржуазии на Западе и в России. Буржуазия в думах, на съездах и т. п. Самодержавие. Борьба рабочего класса за свое освобождение. Иcтopия революционного движения в России. Декабристы. Петрашевцы. Литература. Революционные попытки 60-х годов. Движение в народ. Земля и Воля. Народная Воля. Появление социал-демократии в период реакции и упадка жизнедеятельности в обществе. Реакция наложила на нее свою печать: недоверие к силе идей, преклонение перед стихийностью (?сумеем мы сердце тому подчинить; что ум неизбежным признает?), недоверие к массе даже пролетарской (не созрела для политической борьбы), недоверие к революционной ?интеллигенции? (личность — ничтожная величина). Отсюда ?экономизм?. Социал-демократия в ?Искре? до {544} некоторой степени освобождается от этих недостатков, но недостаточно решительно: критика террора, крестьянская программа. Тут тоже преклонение перед стихийностью.

    Социалисты-революционеры. Они всегда протестовали против тех черт, которые были наложены реакцией. Но пока революционный дух был в обществе и рабочем народе слаб, они имели мало успеха. Их усиление начинается с того времени, когда усиливалось революционное движение; когда поднялось боевое настроение. Их программа. Когда социал-демократы откажутся от своих предрассудков против крестьян, станет возможно образование одной партии. Условия борьбы. Полное отсутствие свободы. Дикость гнета. Революционный характер задачи — свергнуть господство эксплуататорских классов. Невозможность решить ее реформами.

    Реформа — это преобразование, проводимое самими эксплуататорами с целью смягчить недовольство рабочего народа. Пример величайшей реформы — 1861 года. Как должны смотреть на реформу сознательные рабочие? Это только средство укрепить свою позицию для дальнейшей борьбы за окончательное освобождение. Следует бороться не за реформы, а за окончательное освобождение. Реформы явятся попутно. Готовность проводить реформы прямо пропорциональна энергии борьбы революционности ее целей.

    Примеры: 60-е годы, реформы начала 80-х годов под влиянием Народной Воли (отмена соляного налога, понижение выкупных платежей, Крестьянский банк), фабричное законодательство. Теперешние потуги на реформы. (последний манифест). Цель борьбы — свержение господства эксплуататорских классов. Программа этого социально-политического переворота. Свободное народное правление, переход земли и крупных промышленных предприятий в руки общества (см. программу, а также программу рабочих членов партии Народной Воли в № 3 ?Былого?). {545} Способы (формы) борьбы. Пропаганда, агитация, организация в целях подготовления революции. Неизбежность и необходимость борьбы за свое человеческое достоинство и за свои интересы в пределах современного общества. Стачка, бойкот и проч. — Демонстрации (см. программу и литературу партии).

    III стадия.

    Это кружки уже сознательных рабочих, примыкающих к партии и борющихся за ее принципы. Здесь те же самые вопросы и главным образом вопросы программные. Вопросы борьбы, тактики, деятельности должны разбираться в ряде рефератов, чтений, бесед. Система может определяться запросами самого кружка, потребностями в прениях, интересом входящих в кружок членов?.


ПРОГРАММА

    революционной деятельности в деревне,

    выработанная на съезде ?Аграрно-Социалистической Лиги?.

    (?Революционная Россия? № 12, Октябрь 1912 года.)

    ?Аграрно-Социалистическая Лига, составляющая самостоятельную организацию и примыкающая по своей программе к Крестьянскому Союзу Партии Социалистов-Революционеров, находит, что работа в русском крестьянстве должна вестись по двум параллельным линиям:

    1) Пропаганда, имеющая целью подготовить будущих вожаков революционных крестьянских движений и приобрести в деревне сознательных сторонников социалистического идеала путем выработки в крестьянстве правильных и отчетливых взглядов на все вопросы народной и государственной жизни. 2) Агитация, имеющая целью революционизировать всю крестьянскую массу, воспитать в ней боевой дух, способность к сопротивлению и подготовить к решительной борьбе посредством: а) организации постоянной и повседневной борьбы крестьянства за свои насущные интересы, б) возбуждения массового крестьянского движения, непосредственной целью которого явится завоевание крестьянством земли и воли. 3) Пропаганда в крестьянстве ведется и устно и путем литературы (как легальной, так и нелегальной). Основная цель ее заключается в том, чтобы способствовать выработке из крестьянина сознательного социалиста и гражданина, способного отстаивать свои {548} человеческие и гражданские права, как при существующем государственном строе, так и при будущем, — отстаивать как путем слова, участия в общественной узаконенной деятельности (выборы и т. п.), так и путем сопротивления — пассивного или активного — с оружием в руках, если понадобится. Поэтому темы изданий Аграрно-Социалистической Лиги должны обнимать все стороны личной, общественной и государственной жизни, критику их и догму социализма в экономике и демократизма в политике. 4) В основе агитации должны быть положены такие стремления самих крестьян, не противоречащие общественной справедливости, которые уже коренятся в их привычках, положении и сознании. Таковыми Аграрно-Социалистическая Лига признает: а) взгляд на землю, как на общее достояние всех трудящихся и б) стремление крестьян освободиться от гнета непосильных податей, рекрутчины и чиновничьего произвола.

    5) Главной задачей агитационной деятельности в деревне должна быть организация массового крестьянского движения. Ближайшими целями этого движения должны быть: а) прежде всего — устранение царского правительства - как мешающего народной свободе, и переходу земли в руки трудящегося населения и б) созыв всенародного Земского Собора для установления справедливых порядков и изменения всех законов в пользу рабочего народа и прежде всего для освобождения земель из под власти землевладельцев, для передачи их в уравнительное пользование всего трудящегося народа и для установления полного народного самоуправления на началах общего равноправия. 6) Агитация может быть: а) местной, на почве повседневных непосредственных крестьянских нужд и б) общеполитической. Та и другая требуют организации крестьян в местные братства, союзы и иные тайные сообщества, которые могут быть затем объединены, когда сама жизнь вызовет эту {549} надобность; они должны дать кадры как для будущей социалистической народной партии, так и для восстания, если таковое вспыхнет.

    Характер этих обществ необходимо будет несколько видоизменять по местностям, но в общих чертах их деятельности можно наметить так: 1) Они добиваются влияния во всех мирских делах, стараются проводить своих людей на выборные общественные должности, объединяют крестьян на различных совместных культурных, просветительных и других общеполезных начинаниях, отстаивают права крестьянского мира в столкновениях с властями, духовенством, побуждая, например, доставлять мирские приговоры о смещении тех коронных чиновников, которые особенно притесняют крестьян, об уменьшении платы за требы попу, не принимающему к сердцу их интересы и т. п. 2) Они руководят непосредственной борьбой трудового крестьянства против землевладельцев и представителей капитала (стачки земледельческих рабочих для повышены платы и улучшения условий труда, стачки арендаторов для облегчения условий аренды, уменьшения арендной платы, бойкота помещиков и кулаков и т. п.). 3) Они стремятся удерживать крестьянскую борьбу по мере возможности на почве мирных средств; но в тех случаях, когда крестьянство, изверившись в действительность мирных средств, переходит к насильственным действиям против достояния или против личности утеснителя, будет ли то частный человек или член администрации (к таким действиям относятся: потравы, порубки, поджоги, побои, вооруженные нападения и т. д.), местное тайное общество должно помочь миру привести задуманное к благополучному окончанию или взять на себя все дело, заботясь о справедливости намеченной кары и сокрытии следов дела,

    4) Во всех случаях открытого столкновения крестьянского мира с властями (в особенности же при {550} захвате экономического, казенного или запасного хлеба из общественных магазинов, во время голодовок, при захвате земель и т. п.) братство должно всегда стараться о том, чтобы крестьяне относились к своим действиям вполне сознательно, отчетливо представляли себе все могущие быть последствия открытого сопротивления власти и шли на него лишь в том случае, если решились стоять твердо, всем миром, до конца. 5) Братства занимаются распространением литературы и входят в сношения с революционными организациями города в целях взаимной поддержки (как то — помощь городским стачечникам припасами и т. п.). 6) Дальнейшая деятельность братств определится обстоятельствами, соглашением тайных крестьянских обществ или их федеративным союзом, если федерация к тому времени состоится. В числе возможных мер для перехода к открытым массовым и чисто политическим действиям мы считаем целесообразными массовые коллективные приговоры крестьянских общинных и волостных сходок с различными требованиями, как например: уравнения крестьян во всех правах с другими сословиями, предоставления всем свободы совести устного и печатного слова и общественных собраний созыва Земского Собора из выборных от всего населения для учреждения постоянного народного самоуправления, коренной реформы финансов в пользу трудовых слоев, широкой земельной реформы для перехода земли в пользование трудящихся и т. п., а с другой стороны, отказ от уплаты податей и воинской повинности до тех пор, пока эти требования не будут удовлетворены.

    7) В задачи братств входит также организация немедленной возможной поддержки городскому восстанию, если таковое вспыхнет, а равно и предварительная подготовка к этому крестьян?.


Манифест Совета Рабочих Депутатов

    и революционных партий в начале Декабря 1905 г.

    МАНИФЕСТ

    (См. ?Последний Самодержец?. Очерк жизни и царствования Императора России Николая II.

    Берлин.)

    ?Правительство на краю банкротства. Оно превратило страну в развалины и усеяло их трупами. Измученные, изголодавшиеся крестьяне не в состоянии платить подати. Правительство на народные деньги открыло кредит помещикам. Теперь ему некуда деваться с заложенными помещичьими усадьбами. Фабрики и заводы стоят без дела. Нет работы. Общий торговый застой. Правительство на капитал иностранных займов строило железные дороги, флот, крепости и запасалось оружием. Иссякли иностранные источники, исчезли казенные заказы. Купец, поставщик, подрядчик, заводчик, привыкшие обогащаться на казенный счет, остаются без наживы и закрывают свои конторы и заводы. Одно банкротство следует за другим. Банки рушатся. Все торговые обороты сократились до последней крайности.

    Борьба правительства с революцией создает беспрерывные волнения. Никто не уверен больше в завтрашнем дне.

    Иностранный капитал уходит обратно за границу.

    Уплывает в заграничные банки и капитал ?чисто русский?. Богачи продают свое имущество и спасаются {552} за границу. Хищники бегут вон из страны и уносят с собой народное добро.

    Правительство издавна все доходы государства тратило на армию и флот. Школ нет. Дороги запущены. Несмотря на это, не хватает даже на продовольственное содержание солдат. Проиграли войну отчасти потому, что не было достаточно военных запасов. По всей стране; подымаются восстания обнищавшей и голодной армии.

    Железнодорожное хозяйство расстроено, кассы железных дорог опустошены правительством. Чтобы восстановить железнодорожное хозяйство, необходимы многие сотни миллионов.

    Правительство расхитило ссудо-сберегательные кассы и роздало вклады на поддержку частных банков и промышленных предприятий, нередко совершенно дутых. Капиталом мелких вкладчиков оно ведет игру на бирже, подвергая его ежедневному риску.

    Золотой запас государственного банка ничтожен в сравнении с требованиями по государственным займам и запросами торговых оборотов. Он разлетится в пыль, если при всех сделках будут требовать размена на золотую монету.

    Пользуясь безотчетностью государственных финансов; правительство давно уже делает займы, далеко превосходящее платежные средства страны. Оно новыми займами покрывает проценты по старым.

    Правительство год за годом составляет фальшивую смету доходов и расходов, при чем и те и другие показывает меньше действительных, чтобы по произволу высчитать избыток, вместо ежегодного недочета. Бесконтрольные чиновники расхищают и без того истощенную казну.

    Приостановить это финансовое разорение сможет только после свержения самодержавия Учредительное Собрание. Оно займется строгим расследованием {553} государственных финансов и установит подробную, ясную, точную и проверенную смету государственных доходов и расходов (бюджет).

    Страх перед народным контролем, который раскроет перед всем миром финансовую несостоятельность правительства, заставляет его затягивать созыв народного представительства.

    Финансовое банкротство государства создано самодержавием так же, как и его военное банкротство. Народному представительству предстоит задача по возможности скорее произвести расчет по долгам.

    Защищая свое хищничество, правительство заставляет народ вести с ним смертную борьбу. В этой борьбе гибнут и разоряются сотни тысяч граждан и разрушаются в своих основах производство, торговля и средства сообщения.

    Исход один — свергнуть правительство, отнять у него последние силы. Надо отрезать у него последний источник существования: финансовые доходы. Необходимо это не только для политического и экономического освобождения страны, но, в частности, и для упорядочения финансового хозяйства государства.

    Мы, поэтому, решаем:

    Отказываться от взноса выкупных и всех других казенных платежей.

    Требовать при всех сделках, при выдаче заработной платы и жалованья уплаты золотом, а при суммах меньше пяти рублей — полновесной звонкой монетой.

    Брать вклады из ссудосберегательных касс и из государственного банка, требуя уплаты всей суммы золотом.

    Самодержавие никогда не пользовалось доверием народа и не имело от него полномочий.

    В настоящее время правительство распоряжается в границах собственного государства; как в завоеванной стране.

{554} Посему мы решаем не допускать уплаты долгов по всем тем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом?.

    ?Совет Рабочих Депутатов.

    Главный Комитет Всероссийского Крестьянского Союза.

    Центральный Комитет и Организационная Комиссия Российской Социал-Демократической Рабочей Партии.

    Центральный Комитет Партии Социалистов-Революционеров.

    Центральный Комитет Польской Социалистической Партии?.


Проект основного закона о земле.

    (См. ?Труд? — рабочая газета № 13, Апрель 1907 года)

    ?1) Всякая собственность на землю в пределах Российского государства отныне и навсегда отменяется.

    2) Вся земля с ее водами и недрами объявляются достоянием всего населения Российского государства.

    3) На пользование этим достоянием все граждане и гражданки имеют равное право.

    4) Верховным распорядителем всей земли, с ее водами, недрами, в пределах устанавливаемых настоящими основными законами, является государственная власть, местными распорядителями на тех же основаниях являются органы местного самоуправления, каждый в пределах своей территории. Низшим органом самоуправления является территориальная община, включающая одно или несколько поселений.

    5) На государство в лице центральной власти и органов местного самоуправления возлагается:

    а) обеспечение равного для всех граждан права пользования землей и

    б) охранение естественных богатств земли от истощения и принятия мер к их увеличению.

    6) пользование землею, ее водами и недрами допускается следующее:

    а) Для общественного хозяйства: высшею государственною властью и органами местного самоуправления, организующими и ведущими на земле, в ее водах и недрах общественно-необходимые, общеполезные, {556} предприятия государственного и местного общественного значения (общественное пользование).

    б) Для частно-трудовых хозяйств: лицами, семьями и группами их (товариществами и артелями), ведущими промыслы личным трудом (частно-трудовое пользование).

    в) Для поселения и строений:

    I. лицами, живущими доходом сдачи строения в наем, и от торговых и промышленных предприятий с наемными рабочими, и

    II. лицами, пользующимися усадебными участками под дома и хозяйственные постройки для собственного жительства и для торговых и промышленных предприятий, без наемных рабочих. Примечание: никакое иное пользование землями, водами и недрами, кроме указанного в этой статье, не допускается.

    7) Основные правила общественного пользования:

    а) Как государство, так и все органы местного самоуправления имеют право особыми постановлениями соответственных представительных собраний обращать необходимые площади земли под общественное пользование в целях:

    I. охранения естественных богатств земли от истощения и принятия мер к их увеличению (оросительные, обводительные, осушительные сооружения, защитные лесонасаждения, укрепления песков и т. п.);

    II. эксплуатации более крупных богатств земли и обращения на нужды общественные доходов от них;

    III. устройства опытных и образцовых хозяйств и предприятий, а равно для целей санитарных, благотворительных, образовательных и т. п.

    8) Основные правила частно-трудового пользования:

    а) Никто не имеет права пользоваться землей в размере большем, чем может, при средних в данной местности условиях хозяйства, обработать сам или рабочими силами своей семьи, т. е. не выше трудовой нормы.

{557}

    б) Земля может быть отводима в пользование:

    I. отдельным лицам и семьям, подворными участками;

    II. земельным товариществам, уравнительно между собою ее распределяющим;

    III. артелям, совмесно ведущим промысел и уравнительно делящим продукт его. Примечание: ни один из органов самоуправления не может ставить препятствия образованию артелей и земельных товариществ или устанавливать преимущества для подворных пользователей.

    в) Уравнительность землепользования между отдельными общинами или другими территориями, самоуправления единицами устанавливают по принадлежности соответственные органы местного самоуправления и высшая государственная власть:

    I. путем прогрессивного обложения излишков земли сверх принятой нормы;

    II. путем расселения и переселения;

    III. в случае недостаточности этих мер путем изменения земельных границ.

    г) Особыми законами устанавливаются основные положения переделов земли, а высшим органам самоуправления предоставляется на основе этих положений и в применение их издавать обязательные постановления и правила, обеспечивающие:

    I. необходимую по местным условиям культуры, длительность пользования участком;

    II. вознаграждение пользователей при переходах из рук в руки наделов или частей наделов, за неиспользованные улучшения, произведенные затратами их труда и капитала.

    д) Общим уравнительным распределением земли между лицами, семьями и группами их заведует низшая инстанция местного самоуправления под {558} контролем высших инстанций и при соблюдении общих норм земельного закона.

    е) Каждый гражданин желающий приложить свой труд к земле и не достигший этого путем соглашения с отдельными общинами, земельными товариществами или артелями, имеет право обращаться в землеустроительные учреждения местных самоуправлений и государства, который обязаны:

    I. или поместить его на землях одной из многоземельных общин в порядке, указанном особым законом,

    II. или отвести ему надел из запасного земельного фонда той или другой более крупной территориальной самоуправляющейся единицы,

    III. или устроить его в одном из общественных предприятии по обработке земли.

    Примечание: особым законом устанавливается порядок отобрания наделов или отказ в их отведении в случаях, того требующих, а равно порядок юридической защиты своих прав лицами, считающими эти права нарушенными.

    ж) Сроки и способы уравнительных переделов земли или ее продуктов внутри земельных товариществ и артели устанавливаются ими самими при соблюдении общих норм земельного закона.

    з) Всякая частная передача земли между отдельными пользователями (лицами, семьями, земельными товариществами и артелями) допускается не иначе, как с согласия общины и при соблюдении общих норм земельного закона. Частно-трудовые пользователи при оставлении занятий земледелием сдают пользуемые участки в распоряжение общины, при чем в течение сроков, особо законом для разных местностей и промыслов устанавливаемых, сохраняют за собой право на пользование землей в данной общине, по {559} истечении же таковых сроков сохраняют лишь общее право на наделение землей каждого гражданина.

    и) Особым законом устанавливаются правила кредита трудовым пользователям землей для приобретения ими необходимых средств производства и улучшения промыслов.

    к) На основании особого закона в виде всеобщего обязательного страхования или в какой-либо иной форме возмещаются потери трудовых пользователей землей от всякого рода хозяйственных бедствий: пожаров, неурожаев, падежей скота, потери трудоспособности и т. п.

    9) На основаниях, однородных с изложенными в статье 8, устанавливаются правила частно-трудового пользования водами, лесами и другими промысловыми угодьями.

    10) Основные правила пользования землей, для поселения, построек и сооружений:

    а) Усадебные участки под всякого рода постройки и сооружения отводятся согласно с правилами, устанавливаемыми государством и органами местного самоуправления.

    б) Всякие постройки и сооружения в случаях, когда это требуется общественными нуждами, государственного и органами местного самоуправления, могут быть отчуждаемы, на основаниях особого закона?.


Устав Всероссийского Союза Солдат и Матросов.

    (См. ?За Народ? — № 7, 25-го Августа 1907 г. )

    Часть общая.

    ?1. Всероссийский Союз Солдат и Матросов имеет целью поддержать вооруженной борьбой трудовой народ в его требованиях, которые сводятся к нижеследующему:

    а) передача всех земель (казенных, удельных, кабинетских, монастырских, церковных и частновладельческих) в распоряжение и пользование всего народа.

    б) Законодательная охрана, труда (8-ми часовой рабочий день, обеспечение рабочих на случай болезни, увечий, старости и т. д.).

    в) Полная гражданская и политическая свобода (неприкосновенность личности и жилищ, свобода слова, печати, совести, собраний, союзов и стачек; участие в законодательстве и местном самоуправлении на основании всеобщего, равного, прямого и тайного избирательного права; равенство всех перед законом без различия пола, национальности и вероисповедания).

    г) Замена постоянной армии народным ополчением, (милицией).

    2. Для этого Союз считает необходимых:

    а) низвержение царского правительства,

    б) захват государственной власти борцами за землю и волю и образование временного правительства;

    в) неотложный созыв этим последним Учредительного Собрания на основании всеобщего, равного, прямого, тайного избирательного права.

    3. Членом Всероссийского Союза Солдат и Матросов считается всякий нижний чин, согласный руководствоваться уставом и участвовать в организациях Союза.

    4. Порядок принятия в члены Союза состоит в следующем: кандидат в члены, рекомендуемый двумя членами Союза, дает этим двум товарищам, в присутствии одного члена Ротного Комитета, честное слово в том, что принимает на себя все обязанности, выраженные в настоящем уставе. Член Комитета должен удостовериться в том, что кандидат знает устав Союза и понимает его.

    5. Каждый вступает в Союз вполне добровольно; но раз вступив в него, должен свято и нерушимо исполнять принятые на себя по сему уставу обязанности, жертвуя, в случай крайности, даже жизнью. Поэтому, прежде чем стать членом Союза, желающему вступить в него, следует хорошенько обдумать и взвесить, сможет ли он честно и твердо выполнить эти обязанности?

    6. Каждый член Союза должен помнить, что, вступая в Союз, он отдал себя всецело на служение родному народу как добрый и истинный сын своего отечества, а потому в каждую минуту — в казарме, перед лицом царского начальства, в карауле, в строю, в карательном отряде, в революционном войске или вне военной жизни — всегда и везде должен стараться действовать в народных интересах и приумножать народную силу, а царскому правительству всячески вредить.

{563} Примечание. Указать все случаи и способы, какими член Союза может и должен служить народным интересам, нет возможности; но можно указать некоторые из них, для примера: он должен помогать политическим арестованным и ссыльным в сношениях и побеге; он должен, при удобных случаях, передавать казенную амуницию и оружие в революционные руки; будучи наряжен в карательный отряд, член Союза должен употребить все усилия, чтобы помешать действиям отряда, испортив его оружие, помогая тем, против кого отряд послан, даже убив в решительную минуту его начальника; наконец, член Союза должен примкнуть, с оружием в руках, к революционным партизанским или военным силам, как только таковые начнут свои действия.

    7. Член Союза ни в каком случае не должен дозволять царскому правительству и начальству обращать себя в палача. Поэтому, если будет наряжен в отряд для расстрела, то должен или дезертировать, или — что гораздо лучше — во время расстрела стрелять не в осужденного правительством, а в начальника отряда. За это он сам, может быть, будет казнен; но лучше погубить свою жизнь, сохранив незапятнанною честь и душу, нежели сохранить жизнь, а душу погубить.

    8. Каждый член Союза обязан хранить в тайне: пароли, явки, места собраний, собственную и чью бы то ни было принадлежность к Союзу и вообще все касающееся Союза; при допросах, на дознаниях и следствиях каждый член обязан отрицать как свою, так и чью, бы то ни было принадлежность к Союзу, и не давать никаких сведений о нем.

    Примечание. Всякий Комитет Союза имеет право, если найдет это нужным, обязать любого члена Союза отказаться от дачи, каких бы то ни было показаний.

{564}

    9. Каждый член Союза подчиняется и слушает во всем выборных (союзных) комитетов и назначенных ими начальников.

    10. Члены Союза обязаны деятельно заботиться о его расширении и укреплении (привлекать новых членов, распространять литературу и т. д.).

    11. Каждый член Союза должен быть добрым, надежным товарищем всем своим честным сослуживцам, в особенности же всем остальным членам Союза. Он не должен ни в каком случае выдавать сослуживцев при разборке начальством, должен дружно поддерживать все справедливые ротные протесты и оговоры (например, при умышленно плохой стрельбе, на инспекторских смотрах и т. д.); всякому товарищу должен стараться помочь в беде, заступиться за. обижаемого, хотя бы даже он сам за то мог ответить.

    12. Все вообще члены Союза обязаны сообща и поодиночке блюсти чистоту своей воинской части от шпионства, предательства, доносов, зверства и распущенности.

    13. Средства против шпионов, доносчиков, предателей, жестоких и черносотенных начальников могут быть как такие, за которые нижний чин не подвергается ответственности (жалобы на инспекторских смотрах, умышленные плохая стрельба и учение, ?бойкот?, преследования насмешками и т. д.), и соединенные с известным риском (битье ?в темную? и т. п.). Те и другие должны быть употребляемы, смотря по надобности. Если же, несмотря на все такие меры, шпион, доносчик и черносотенный зверь начальник не исправится, то их надо просто уничтожить.

    Часть организационная.

    Гарнизонная организация Всероссийского Союза Солдат и Матросов распадается на: 1) Комитеты Ротные {565} и им соответствующие, 2) Комитеты отдельных частей, 3) Гарнизонный Комитет.

    О Комитетах Ротных и им соответствующих.

    14. Численность Ротного Комитета определяется ротной сходкой; если же Ротный Комитета выбирается кружками, то каждый кружок посылает туда одного члена, но ни в каком случае число членов Комитета не должно быть менее трех.

    15. Все члены Союза, находящееся в одной роте, составляют сходку, которая выбирает Ротный Комитет, ведающий все ротные дела; в тех же случаях, когда Ротный Комитет не сочтет себя в праве решать какой-либо вопрос, не выяснив отношения к нему ротной сходки, он передает этот последний на ее обсуждение и решение. Если же по конспиративным или другим причинам созыв ротной сходки представляется невозможным, то выборы Комитета производятся ротными кружками.

    Примечание. Все сказанное о роте относится также к эскадрону, сотне, батарее, парку, управлению, команде, судну, мастерской, складу.

    16. Ротный Комитета должен поддерживать постоянные сношения с ?организациями работников среди войск?, в частности — работающими в роте, и с другими ротными Комитетами Всероссийского Союза Солдат и Матросов; он должен следить за ходом событий в своей части и за распределением людей по нарядам, стараясь использовать этот наряд в интересах Союза (ознакомление с военными складами, помощь заключенным на гауптвахте и в тюрьме, бойкотирование начальников, распространение литературы и т. д.); сближаться с солдатами других частей и родов оружия ради их взаимного объединения; {566} исполнять постановление Комитета отдельной части или гарнизонного; руководить всякими протестами, вытекающими из бытовых нужд своей части.

    17. Ротный Комитет выбирает из своей среды одного представителя и одного заместителя к нему в Комитет отдельной части.

    18. На заседаниях Ротного Комитета присутствует партийный организатор с правом совещательного голоса.

    19. В момент внешних выступлений Ротные Комитеты собирают роты и объединяют их в одну общую организацию отдельной части, подчиненную Комитету отдельной части.

    О Комитетах отдельных частей (полковых, бригадных (в артиллерии), судовых, экипажных, саперных батальонов, железнодорожных, батальонов понтонных, батальонов морских, батальонов резервных, батальонов крепостных, батальонов крепостной артиллерии, парковых, управлений, отдельных батарей, дивизионов, рот и команд, когда они являются отдельными в гарнизоне но правительственному делению).

    20. Комитеты, отдельной части составляются из представителей низших организации части (например, роты, эскадроны, батареи, команды и других).

    21. Комитет отдельной части решает дела, касающиеся всей части, руководит революционной работой в части, выбирает начальника отдельной части и его заместителя, а также подчиненных ему начальников на случай военных действий. Эти выборные начальники составляют в совокупности Штаб отдельной части. В состав этого Штаба обязательно входит член Всероссийского Офицерского Союза.

    22. Штаб отдельной части обязан доставлять Гарнизонному Комитету необходимые сведения и заботиться о технической подготовке своей части к внешним выступлениям.

{567}

    23. В заседаниях Комитета отдельной части присутствует партийный организатор с правом совещательного голоса.

    24. Комитет отдельной части посылает в Гарнизонный Комитет от 2 до 6 представителей, к которым имеет несколько заместителей; при этом Комитет отдельной части одного из посланных представителей назначает специально для подачи в Гарнизонном Комитете решающего голоса.

    25. Комитет отдельной части решает все вопросы простым большинством голосов, кроме вопроса о вооруженных выступлениях, когда требуется две трети голосов.

    О Гарнизонных Комитетах.

    26. Гарнизонный Комитет составляется из представителей отдельных частей.

    27. В заседаниях Гарнизонного Комитета принимают участие, как представители Всероссийского Офицерского Союза, так и представители революционно-социалистических партий, признающих вооруженное восстание. Те и другие имеют в вопросе о вооруженных выступлениях решающий голос, во всех же остальных случаях, совещательный.

    28. Сколько бы представителей отдельной части, Всероссийского Офицерского Союза, той или иной партии ни входило в состав Гарнизонного Комитета, каждая из представленных организации имеет только один решающий голос.

    Примечание. Если из числа представителей какой либо организации, явившихся в заседание Гарнизонного Комитета, ни один не уполномочен своей организацией специально для подачи решающего голоса, то представители каждой организации должны до начала заседания решить между собою, кто из них будет представлять организацию в решающем голосовании.

{568}

    29. Bсе постановлевия Гарнизонного Комитета делаются простым большинством голосов, кроме вопросов о внешних выступлениях, когда требуется две трети голосов.

    30. Гарнизонный Комитет ведает дела того же характера, как и Комитеты отдельных частей и Ротные; но в пределах всего гарнизона.

    31. В случае стихийных военных выступлений Гарнизонный Комитет берет на себя их организацию и руководящую роль с целью достижения наибольшего результата по овладению и удержанию за собой города или местности.

    32. Гарнизонный Комитет выбирает начальника гарнизона и его заместителя. Эти же лица, совместно с начальниками отдельных частей составляют Военно-Революционный Совет Гарнизона.

    33. Военно-Революционный Совет собирает все необходимые для военно-революционных действий сведения, составляет план действий и организует самую борьбу.

    34. Отдельно действующая эскадра иди отряд судов приравниваются к гарнизону, а Комитет такой эскадры или отряда судов к Гарнизонному Комитету, и все правила настоящего устава, относящиеся до Гарнизонного Комитета, равно относятся и к Комитетам эскадренным и отрядным.

    О сношениях и паролях.

    35. Каждый Комитет устанавливает пароли для сношения с другими комитетами, ему соответствующими (например, ротный с ротным своей части). Сношения Комитетов отдельных частей между собой ведутся через Гарнизонные Комитеты или партийные организации. Гарнизонные Комитеты сносятся между собою непосредственно или через партийные организации?.


Манифест Интернационала.

    (См. ?Знамя Труда? — № 47, Декабрь 1907 г.)

    ?На Штутгартском и Копенгагенском конгрессах Интернационал формулировал те правила, которые должны регулировать деятельность пролетариата всех стран в борьбе против войны:

    — В случае, когда каким-либо странам угрожает война, долгом рабочего класса в этих странах, долгом его представителей в парламентах будет — при помощи Международного Социалистического Бюpo в качестве воздействующего и координирующего фактора, — употребить все силы, чтобы помешать войне, путем применения средств, которые окажутся наиболее подходящими и которые, естественно, могут разнообразиться в зависимости от общего политического положения страны и от степени остроты борьбы классов. В случае, если война тем не менее вспыхнет, долг социалистов соединенными силами способствовать ее скорейшему окончанию и использовать созданный войной экономический и политический кризис в целях агитации в широких народных слоях за скорейшее уничтожение капиталистического господства.

    Больше чем когда-либо события обязывают международный пролетариат развить все свои силы и проявить всю свою энергию в согласованных действиях. С одной стороны всеобщее лихорадочное вооружение в связи с вздорожанием жизни обострило антагонизм классов, создав для рабочего класса совершенно не {570} выносимое положение. Неизбежно он приходит к сознанию необходимости положить конец этому режиму паники и разорения. С другой стороны, периодические угрозы войны создают все более и более революционное настроение. Великие европейские народы в каждый момент могут быть брошены друг против друга, несмотря на то, что подобное преступление против человечества не может быть оправдано никакими национальными интересами. Балканский кризис, уже повлекший за собой столько бедствий, в случае расширения своего за пределы полуострова, грозит величайшей опасностью для цивилизации и пролетариата. Вместе с тем он явился бы одним из позорнейших фактов в истории, так как угрожающая чудовищная катастрофа совершенно несоизмерима с теми ничтожными интересами, на которые при этом ссылаются.

    Вот почему конгресс с радостью констатирует полное единодушие социалистических партии и синдикатов всех стран в войне против войны. В то же время пролетариат повсюду восстает против империализма, каждая социалистическая секция Интернационала в пределах своей страны борется с правительством и настраивает общественное мнение нации против всяких воинственных фантазий. Таким образом укрепляется великий союз рабочих всех стран, оказавший уже влияние на поддержание международного мира. Страх правящих классов перед пролетарской революцией, как результата всеобщей войны, служит существенной гарантией сохранения мира.

    Конгресс предлагает социалистическим партиям неуклонно продолжать ту же деятельность всеми средствами, которые окажутся наиболее подходящими. В этой общей деятельности он намечает для каждой социалистической партии свою особенную задачу.

    Социалистическим партиям Балканского полуострова предстоит тяжелая задача. Великие европейские державы {571} своей систематической задержкой всех реформ Турции содействовали водворению к ней экономического и политического беспорядка и обострению национальных страстей, неизбежно ведущих к бунту и войне. Против стремления династий и буржуазии эксплуатировать подобное состояние вещей, балканские социалисты с героическим мужеством выставили требование демократической федерации. Конгресс предлагает им держаться принятой позиции. Он надеется, что балканская социалистическая демократия после войны приложит все усилия, чтобы помешать династиям, милитаризму, балканской буржуазии, жадно стремящейся к экономическому расширению, использовать в своих интересах результаты, добытые ценою таких страшных жертв. Конгресс в особенности предлагает балканским социалистам упорно противиться не только возобновлению прежней враждебности между Сербами, Болгарами, Румынами и Греками, но также и всякому угнетению других балканских народов, находящихся в данный момент во вражеском лагере — Турок и Албанцев. На балканских социалистах лежит долг бороться всеми силами за права этих народов и шовинизму разнузданных национальных страстей противопоставить братство всех Балканских народов, включая Албанцев, Турок и Румын.

    Социалисты Австрии, Венгрии, Кроации и Славонии, Боснии и Герцеговины должны продолжать всеми силами энергичную борьбу против покушения Дунайской монархии на Сербию. Их долг бороться, — как они это делали до сих пор, — с политикой, стремящейся силой других лишить Сербию плодов ее победы и обратить ее в австрийскую колонию, и ради династических интересов подвергнуть народы Австро-Венгрии и вместе с ними и все нации величайшим опасностям.

    Австрийские социалисты должны бороться также в будущем за то, чтобы южнославянские народы, над {572} которыми господствует теперь Габсбургский дом, уже внутри Австро-Венгерской монархии получили демократическое самоуправление. Австрийские социалисты, также, как и итальянские, должны уделять особенное внимание Албанскому вопросу. Конгресс признает право Албанского народа на автономию, но не допускает, чтобы под предлогом автономии Албания стала жертвой австро-венгерского и итальянского честолюбия. Только как автономный член демократической балканской федерации Албания может получить действительно независимое существование. Конгресс предлагает австрийским и итальянским социалистам бороться всеми силами против попыток их правительств подчинить Албанию сфере своего влияния. Он предлагает им продолжать свою деятельность в видах укрепления мирных отношений между Австро-Венгрией и Италией.

    С большой радостью Конгресс приветствует стачку-протест русских рабочих. В этом он видит доказательство того, что русский и польский пролетариат начинает оправляться от ударов, которые нанесла ему царская контрреволюция. Конгресс видит в подобной деятельности пролетариата лучшую гарантию против преступных интриг царизма, который, потопив в крови народы своей империи, неоднократно предательски выдав балканские народы их врагам, колеблется теперь, страшась, с одной стороны, тех последствий, которые может навлечь на него война, и с другой — того националистического движения, которое сам создал. Царизм лицемерно ищет предлога, чтобы выступить в качестве освободителя балканских наций: он рассчитывает путем кровавой войны восстановить свое преобладание на Балканах.

    Конгресс полагает, что трудящиеся классы городов и деревень России, Финляндии п Польши, опираясь на свою возросшую силу, порвут эту паутину лжи и будут противиться всякой военной авантюре царизма, {573} всяким его покушениям, — будь то в Армении или в Константинополе — и направят все свои силы на свержение деспотического самодержавия. Царизм — оплот европейской реакции, царизм — самый ужасный враг европейской демократии; как и самый ужасный враг русского народа. В борьбе с ним Интернационал видит одну из своих главных задач.

    Но и на рабочих Германии, Франции и Англии Интернационал возлагает не меньшие задачи. В данный момент рабочие этих стран должны требовать от своих правительств отказа от какой бы то ни было помощи Австро-Венгрии и России и от какого бы то ни было вмешательства в балканскую смуту и сохранения абсолютного нейтралитета. Если бы между тремя великими странами, стоящими во главе человеческой цивилизации, вспыхнула война из-за сербско-австрийского спора о гавани для Сербии — это было бы преступным безумием. Французские и немецкие рабочие не допустят, чтобы секретные договоры налагали на них обязанности вмешиваться в балканский конфликт.

    Если бы впоследствии военное поражение Турции поколебало Оттоманскую мощь в М. Азии, то пред социалистами Англии, Франции и Германии стоит новая задача: они должны всеми силами противиться завоевательной политике их правительств в Малой Азии, так как она прямо повела бы к всеобщей войне. Конгресс видит громадную опасность для европейского мира в искусственно поддерживаемой вражде между Англией и Германией. Он приветствует усилия рабочих классов этих двух стран сгладить этот антагонизм. Он видит лучшее средство к этому в соглашении, ведущем к ограничению морского вооружения и в уничтожении права судов захвата торгового флота (каперства).

    Конгресс предлагает английским и немецким специалистам пропагандировать идею такого соглашения.

{574} Прекращение антагонизма между Германией с одной стороны, Францией и Англией с другой, устранило бы громадную опасность, угрожающую нарушить мир. Оно поколебало бы могущество царизма, эксплуатирующего этот антагонизм. Оно сделало бы невозможным нападение Австрии на Сербию и обеспечило бы всеобщий мир. Bcе усилия Интернационала должны быть направлены к этой цели. Конгресс констатирует, что весь социалистический Интернационал единодушен в этих основных вопросах внешней политики. Он предлагает рабочим всех стран противопоставить капиталистическому империализму силу международной солидарности пролетариата. Он предупреждает правящие классы всех стран об опасности дальнейшего увеличения военными действиями тягостного положения масс в капиталистическом производстве. Он требует, он настаивает на мире. Пусть правительства знают, что при данном положении Европы, при данном настроении рабочих масс нельзя без риску для самих правящих объявлять войну. Пусть они припомнят, что французско-немецкая война вызвала революционный взрыв Коммуны; что русско-японская война вызвала движение революционных сил русского народа. Пусть они припомнят, что тягости, вызванные увеличением военных и морских расходов, придали классовой борьбе в Англии и на континенте необычайную остроту и вызвали грозные забастовки.

    Они были бы совсем слепы если бы не чувствовали, что одна только мысль о чудовищной войне вызывает негодование и гнев пролетариата всех стран. Рабочие считают преступлением стрелять друг в друга из-за выгод капиталистов, — из-за честолюбия династий или в силу секретных договоров. Если правительства, уничтожая всякую возможность нормальной эволюции, приведут европейский пролетариат к {575} отчаянным решениям, то пусть они несут и всю ответственность за вызванный ими кризис. Интернационал путем интенсивной пропаганды, путем беспрерывных протестов удвоит усилия, чтобы предупредить войну.

    Конгресс поручает Международному Социалистическому Бюро следить за ходом событий с удвоенным вниманием и поддерживать — чтобы ни случилось, — связь и сношения между пролетарскими партиями разных стран. Пролетариат сознает, что именно на нем в данный момент лежит ответственность за будущее человечества, и употребит всю свою энергию, чтобы противодействовать уничтожению цвета населения, которому угрожают все ужасы чудовищных убийств, голода и эпидемий. Конгресс обращается к вам, пролетарии и социалисты всех стран, — пусть в этот решительный час будет услышан ваш голос. Проявляйте вашу волю всякими способами и повсюду протестуйте всеми способами в парламентах; соединяйтесь на манифестациях и массовых выступлениях; используйте все средства, предоставляемые вам организацией и силой пролетариата. Пусть правительства видят постоянно перед собой напряженную деятельную волю рабочего класса, решившего бороться за мир.

    Капиталистическому царству эксплуатации и массовых убийств противопоставьте пролетарское царство единения народов и мира?.


Из партии к трудовому народу и ко всем гражданам от Учредительной Петроградской Конференции, состоявшейся в Мае текущего (1913) года.

    (См. ?Знамя Труда? — № 52, Ноябрь 1913 г.)

    ?Лозунги, программа и тактика ?Партии Социалистов-Революционеров? со времени ее основания отвечали требованиям и настроению трудового народа. Под этими лозунгами прокатились грозные события 1905-1906 г.г. Славная страница русской истории — Великая Русская Революция развернулась под знаменем Земли и Воли. Велико и знаменательно прошлое нашей партии, она отразила в себе лучшие чаяния, ожидания и требования армии труда, она стояла на страже интересов угнетенных наций и отвечала праведным мечом народного суда за глумление над человеческой личностью. Глубокими корнями, крепкими звеньями партия спаяла свою судьбу с судьбами трудового народа, на защиту которого она подняла свой меч. Ни разу не теряя своего знамени, даже в тяжелую годину реакции, она неизменно отстаивала свою программу и вселяла надежду на прилив новой волны революции, прилив столь же неизбежный, как прилив и отлив морской. Сама, страдающая под тяжким молотом гнуснейшей реакции, партия тратила много сил на свое внутреннее организационное строительство, на собирание своих сил, и из этого положения выходит победительницей при всеобщем {578} изумлении. Она вновь подымается на защиту интересов труда и поруганной личности, в то самое время, когда враги хотят видеть ее заколоченной заживо в гроб. Но пока жива армия труда, до тех пор жива и ?Партия Социалистов-Революционеров?, и будущее трудового народа — есть будущее нашей партии. Ни одно из программных требований нашей партии не будет выкинуто за борт до тех пор, пока жив сам трудовой народ, ибо это требования самой жизни.

    Всю революционную работу на почве этих программных требований мы с сего дня возлагаем на учрежденный Петроградский Комитет ?Партии Социалистов-Революционеров?.

    Остается непоколебленной наша революционная тактика, так как ясно, что ни одно из наших требований не осуществится без революционной борьбы, как ясно и то, что трудовой народ не питает ровно никаких надежд на осуществление своих заветных желаний, дум, своих требований и политических, и экономических, пока будет существовать самодержавие и фальсифицированная Дума, детище злейшей реакции. Все свои желания трудовой народ связывает лишь с новой революцией. Многолетняя реакция окончательно разбила ожидания всех, кто еще думал, что оздоровление и прогресс в России возможно связать с черной Думой, что выход из тисков произвола возможен без новой революции. Время показало, что никаких реформ в интересах труда нельзя ожидать ни от правительства, ни от Думы, — они только все сильнее пытаются затянуть петлю на шее народной. Надежд на либеральные партии нет никаких, ибо за ними не стоит трудовая армия, и сами они вырождаются, выбрасывая за борт все, что еще когда-то звучало демократически

    На наших глазах происходит усиленное ?равнение на право?. В то же самое время армия труда всецело остается при требованиях социалистических, {579} при тех самых требованиях, осуществление которых возможно лишь после нового и грозного вооруженного восстания. Лишь вооруженное восстание должно до основания смести и царский трон и новый министерский департамент, называемый Думой 3 Июня. Вооруженное восстание является единственным путем для армии труда. В борьбе за завоевание своих попранных прав, Учредительное Собрание явится необходимым лозунгом в этой борьбе, ибо верим, что горький урок прошлого не позволит народу при новой революции остановиться на полдороги и его не обманут уже никакие Манифесты 17 Октября.

    ?Партия Социалистов-Революционеров? открыто говорит трудящимся о неизбежности новой революции и необходимости к ней готовиться теперь же. Мы заявляем, что с своей стороны находим своевременным применять все те революционные методы борьбы, которые освящены прошлым нашим опытом. Мы одинаково ценим и широкие массовые выступления, и борьбу с царизмом и сатрапами террористическими актами. Пусть последние будут началом второго периода Великой Русской Революции. Час решительной схватки гораздо ближе, чем многие думают. Мы призываем всех вдуматься в текущие события и приготовиться к встрече грядущих. Это нужно сделать теперь, потом будет поздно. Когда пробьет час, нужно, чтоб каждый имел елей в лампаде своей. Мы призываем всех к нашей трудовой работе и широко раскрываем двери для желающих. Мы говорим, что единственный путь — революционная борьба.

    Проснись же, кто спит, кто еще грезит о спокойной и мирной работе, но кому дороги заветы и цели нашей партии, тому дорог и наш путь, ибо это путь — единственный. Иди с нами !

    Учредительная Петроградская Конференция. Май 1913 года?.

上一页 目录页