邓尼金早年回忆

第一部

Деникин Антон Иванович
Предисловие
?Подруге дней моих суровых? — жене, помощнице в трудах, согретый ее заботами,
связанный единомыслием, оставляю рассказ о начале моего бытия.
Детство
Русско-польские отношения
Жизнь городка
Школа
Преподаватели
Выбор карьеры

第二部

Часть вторая
В академии Генерального штаба
Академический выпуск

第三部

Часть третья
Русский солдат
На войну
От Тюренчена до Шахэ

第四部

Часть четвертая
В конном отряде генерала Мищенко
Конец японской войны

第五部

Часть пятая
Первая революция　— в стране
Военный ренессанс
В Варшавском и в Казанском военных округах
В Архангелогородском полку

第六部

Часть шестая
Российская мобилизация
1914 год. На фронтах войны
Продолжение войны
1915 год. На фронтах войны
1915 год. Продолжение войны
1916 год. На фронтах войны
Примечания

邓尼金早年回忆


Деникин Антон Иванович

    Путь русского офицера

    -------------------------------------------------------------------------------

    Деникин А. И. Путь русского офицера. — М.: Современник, 1991. — 300 с.

    Аннотация издательства: Книга Антона Деникина — автобиография легендарного русского генерала, одного из руководителей Белого движения. Это издание полностью (включая вступительную статью) соответствует книге, вышедшей в США в 1953 году.

    С о д е р ж а н и е

    Предисловие Н. С. Тимашева

    Часть первая

    Родители

    Детство

    Русско-польские отношения

    Жизнь городка

    Школа

    Преподаватели

    Смерть отца

    Выбор карьеры

    В военном училище

    Выпуск в офицеры

    Часть вторая

    В артиллерийской бригаде

    В Академии Генерального штаба

    Академический выпуск

    Часть третья

    Снова в бригаде

    Русский солдат

    Перед японской войной

    На войну

    Заамурский округ пограничной стражи.

    От Тюренчена до Шахэ

    Часть четвертая

    В отряде генерала Ренненкампфа

    Мукденское сражение

    В конном отряде генерала Мищенко

    Конец японской войны

    Часть пятая

    Первая революция — в Сибири и на театре войны

    Первая революция — в стране

    Военный ренессанс

    В Варшавском и Казанском военных округах

    В Архангелогородском полку

    Часть шестая

    В преддверии 1-й мировой войны

    Российская мобилизация

    1914 год. На фронтах войны

    Продолжение войны

    1915 год. На фронтах войны

    1915 год. Продолжение войны

    1916 год. На фронтах войны

    Примечания

目录页 下一页


Предисловие

    Имя генерала А. И. Деникина вошло в историю, как имя главы вооруженных сил юга России в самый острый период гражданской войны. Сменив на посту павшего смертью храбрых генерала Корнилова, Деникин со своими армиями подошел к Москве ближе, нежели кто-либо иной из белых вождей. Но силы оказались неравными. Предприятие потерпело неудачу, и А. И. Деникин, передав пост генералу П. Врангелю, сошел со сцены вооруженной борьбы.

    В книге, предлагаемой вниманию читателя, он не найдет повести о гражданской войне: смерть остановила перо автора, когда он приступил к описанию одного из славнейших эпизодов русской военной истории, брусиловского наступления 1916 г. События с 1917 по 1920 гг. описаны генералом Деникиным в хорошо известном пятитомном труде ?Очерки Русской Смуты?. Еще несколько глав, и автор кончил бы там, где он начал свои Очерки. Вероятно, он пошел бы и дальше и рассказал бы и о долгих годах, проведенных им в эмиграции, в некотором расхождении с официальными своими преемниками на посту вождя русских белых армий, тогда уже бывших в изгнании и рассеянии. Свою позицию, в сущности оборонческую, т. е. отрицающую сговор эмиграции с какой-либо нацией, идущей войной на Россию с завоевательными целями или с намерением ее расчленить, он защищал на всегда привлекавших многочисленную публику собраниях, устраивавшихся в Париже, где он жил с 1926 по 1940 гг. После великой катастрофы, свалившейся на Францию, он оказался под немцами в районе Бордо. Его посетил германский главнокомандующий, который предложил ему благоприятные условия жизни и работы над Воспоминаниями, при условии переселения в Германию. Генерал отклонил предложение и перенес все тяготы, выпавшие на русских эмигрантов, не польстившихся на немецкие посулы. В 1945 г. он переселился в Соединенные Штаты, где скончался 7-го августа 1947 г.

    Воспоминания, как уже сказано, обрываются на полуслове. Но то, что написано, представляет выдающийся интерес. Написаны они опытным писателем. Уже когда генерал писал свои ?Очерки Русской Смуты?, [4] он был далеко не новичком на литературном поприще. С молодых лет он принимал участие в русской военной журналистике, посвящая живые и смелые очерки русскому военному быту в мирное время, а впоследствии и боевым эпизодам, в которых ему довелось участвовать. Страницы воспоминаний, описывающие раннюю литературную деятельность автора, запечатлевают мало известный факт: в русской армии было больше свободы мнения, нежели в германской или французской, и эта свобода существовала уже во времена, когда общая печать тяжело страдала под игом цензуры. А те страницы воспоминаний, которые воспроизводят боевые эпизоды русско-японской и германской войн, привлекут особое внимание читателя. Описание военных действий часто утомляет, потому что эти действия всегда хаотичны, а неумелое описание хаоса не оставляет в уме ничего, кроме хаоса. Но талантливый военный писатель находит путеводную нить; и вот хаос получает смысл, и увлеченный рассказом читатель испытывает особое наслаждение от проникновенья в то, что казалось сокровенным и недоступным. Таким уменьем в высокой мере владеет генерал Деникин.

    Но основное значение воспоминаний все же в том, что они являются как бы прологом к истории гражданской войны.

    В одной из знаменитых своих речей П. А. Столыпин бросил фразу: ?Вам нужны великие потрясения, нам нужна великая Россия?. Гражданская война, в которой сыграл свою историческую роль А. И. Деникин, началась после того, как произошли ?великие потрясения?, а великая Россия пала. В понимании генерала Деникина, гражданская война должна была восстановить великую Россию, которую он мыслил не иначе, как ?единой и неделимой?, и кончить великую смуту, подобно тому, как ополчение Минина и Пожарского восстановило порядок после смутного времени.

    Гражданскую войну и ее исход нельзя понять, не вдумавшись в состояние русского общества накануне первой мировой войны и революции. Основной чертой этого общества был раскол на три части. Это были: традиционная власть и консервативные элементы, ее поддерживавшие; общественность, в свою очередь расколотая между либеральными и многообразными социалистическими течениями, и народ, который уже утратил беззаветную [5] преданность трону, но лишь в малой мере воспринял идеологии и программы общественности. Несмотря на неудачу столыпинской попытки вывести Россию на новые пути посредством коалиции власти с умеренной общественностью и широких реформ, имевших целью создать твердую базу для обновленной власти, за восемь лет между конституционной реформой и началом первой мировой войны в России явно протекали процессы роста и оздоровления. Быстро развивалась промышленность; поднималось сельское хозяйство, сдвинутое с мертвой точки аграрной реформой и грандиозным размахом переселения; гигантскими шагами пошло вперед народное образование; стало выдвигаться новое поколение интеллигенции, менее старого зараженное верой в единоспасительность революции.

    Война, не Россией вызванная, перевернула положение. Она поставила на очередь проблему власти, ибо на традиционной бюрократической основе Россия явно не могла победить или даже выжить до победы. На этот раз общественность, за исключением крайних элементов, была готова на союз с властью, на основе разумных и неотложных реформ. Предложение было отвергнуто, небольшая консервативная прослойка пошатнулась, и с внутренней неизбежностью пришла революция.

    Февральская революция как будто бы проявила единение общественности с народом. Скоро обнаружилось, что это было иллюзией. Среди общественности выделилась группа, которая поставила себе задачей захват власти для осуществления крайней социалистической программы, без демократии. Эта попытка кончилась бы неудачей, как заговор Бабефа во время французской революции, если бы народ был в самом деле с общественностью. Но народ с ней не был, как не был он и со старой властью. Он жил еще в дополитическом состоянии и готов был принять власть, обещавшую ему немедленно исполнить его мечту о земле.

    Отколовшаяся от общественности группа большевиков взяла власть. Эту власть она решила удержать во что бы то ни стало и использовать ее для того, чтобы перестроить Россию по своему плану, не имевшему никаких корней в русской истории.

    На почве сопротивления такому решению русского вопроса разыгралась гражданская война. Разыгралась она [6] в довольно редкой форме ?треугольного боя?. Три, а не две силы противостояли друг другу: белое движение, в котором сошлись, но далеко не слились, консервативные элементы старого общества и умеренная общественность; радикальная и социалистическая общественность, выкинувшая лозунг ?ни Ленин, ни Колчак?, т. е. не белое движение, и новая коммунистическая власть. Народ, как и раньше, не поднялся ни за кого. В этих условиях новая власть имела огромные преимущества: она владела центральным аппаратом и располагала внутренними линиями, тогда как белое движение было географически раздроблено между несколькими окраинами и было лишено внутреннего единства, а ?третья сила? могла выступать лишь с разрозненными и разновременными диверсиями.

    Цель белого движения была в сущности та же, как у Столыпина в 1906-1911 гг. и у прогрессивного блока в 1915-1917 гг. Но осуществление ее было неимоверно более трудным, нежели тогда. Тогда общественная ткань еще не была разорвана, и надо было предупредить ее разрыв. Во время гражданской войны нужно было восстановить разорванную ткань, но конечно не по старому, а по какому-то новому образцу. По какому? На этот вопрос у белого движения ответа не было, потому что оно было идеологически раздроблено и к разрешению задачи не подготовлено. В сущности, никто не был готов и вне белого движения — революционные взрывы приводят к стихийным распадам, а новые формы кристаллизации даются нелегко.

    Следовало ли в таких условиях вести гражданскую войну? На этот вопрос можно ответить так. Военная победа над большевиками дала бы возможность испробовать что-то иное, пусть несовершенное, но несомненно лучшее, нежели большевизм, пусть непрочное, но все же открывающее путь для какой-то эволюции в сторону более нормального и исторически обоснованного разрешения русских проблем.

    Но были ли шансы гражданскую войну выиграть? Конечно были. Представим себе несколько иную расстановку фигур на шахматной доске истории — большее единство среди антикоммунистических сил, появление среди них лиц, способных зажечь сердца людей новой идеей, большее понимание положения со стороны союзников [7] России по первой мировой войне, и результат был бы иной. Итак, был шанс победы, и этот шанс нельзя было, не следовало оставить неиспытанным. Иными словами: нельзя было без боя сдать Россию большевикам.

    Как уже сказано, воспоминания генерала Деникина не доходят до гражданской войны. Но основной их интерес в том, что они раскрывают, в исторической перспективе, личность одного из главных ее деятелей. А на общем фоне общественных отношений и движений история все же творится личностями.

    На тему о том, как сложилась личность генерала Деникина, воспоминания дают богатый материал. Они начинаются как бы семейной хроникой, которая идет в разрез с одним из трафаретов, сложившихся в пылу борьбы между властью и обществом: отец генерала родился крепостным, отбыл тяжкую лямку 25-летней военной службы, но вышел в офицеры, а сын его смог сделать блестящую военную карьеру. Как мало это похоже на представление о старой России, как обществе, застывшем в кастовых напластованиях!

    Как это часто бывает, повесть о детстве и юношестве удалась генералу Деникину лучше всего. В дальнейшем, с погружением личности автора в дело, которому он, по призванию и свободному выбору, посвятил свою жизнь, она отступает на задний план. Но в личной жизни зачастую ярко отражаются существенные черты общественного строя. В этом отношении особенно интересна история его выпуска из академии генерального штаба, свидетельствующая о бездушии и произволе, на фоне которых приходилось развиваться и вступать в активную жизнь будущим вождям русской армии. Сразу становится понятной бездарность русского военного руководства в японскую войну, к счастью преодоленная ко времени первой мировой войны.

    Но воспоминанья несут и свидетельство о том, как неясны и неотчетливы были суждения по общественным вопросам в военной среде, на которую генералу Деникину волею судеб приходилось опираться во время своего возглавления белого движения. Выясняют они, почему так было: императорское правительство держало свое офицерство в полном неведении тех вопросов, которые волновали общество. Это было проявлением более общей политики — стремления предотвратить революцию через [8] остановку циркуляции и обсуждения идей. Эта политика дала губительные результаты и в момент революционного взрыва, и впоследствии, в час гражданской войны, когда еще можно было спасти Россию и ее культуру от коммунистического произвола и мракобесия.

    Генерал Деникин не искал водительства. Оно было возложено на него волею судеб. Как-то он сказал Н. И. Астрову:

    ?Я знаю, что я делаю самую неблагодарную работу и что меня будут поносить и, может быть, проклинать. Но кто-то должен эту работу сделать?.

    В ?работу? он внес две ценные черты: невозмутимое спокойствие и изумительную работоспособность, — он по неделям спал не более двух-трех часов в день, разделяя свои силы между фронтом и тылом. Как он и предвидел, многие его поносят. Но личной вины за неудачу на нем нет — он сделал, что мог.

    Само собой разумеется, воспоминания генерала Деникина приподымают лишь маленький уголок завесы, скрывающей от глаз человеческих бесконечно сложную сеть причинных рядов, из коих слагается история. Но, как все хорошо написанные воспоминанья, эта книга дает, в преломлении через личность автора, яркое отражение процесса, приведшего Россию к провалу в бездну. В дополнение к этому книга может содействовать сохранению в памяти многих славных страниц русского прошлого. Неисповедимою волей судеб ожили многие из этих славных страниц и в памяти русских людей в России, под ббльшевистским ярмом оставшихся. А пока живет о них память, сохраняется надежда на то, что Россия, конечно не старая, со многими ее пороками и слабостями, а новая, но и не нынешняя коммунистическая, заживет нормальной жизнью среди других народов, также верных памяти о своем прошлом.

    Н. С. Тимашев

上一页 目录页 下一页


?Подруге дней моих суровых? — жене, помощнице в трудах, согретый ее заботами, связанный единомыслием, оставляю рассказ о начале моего бытия.

    А. Деникин.

    Мимизан (Франция) 16 января 1944 г.

    Часть первая

    Родители

    Родился я 4 декабря 1872 года в городе Влоцлавске Варшавской губ., вернее в пригороде его за Вислой — в деревне Шпеталь Дольный. Занесла нас туда судьба потому, что отец мой служил в Александровской бригаде пограничной стражи, штаб которой находился во Влоцлавске; в этих местах родители мои остались жить после отставки отца.

    Как известно, часть Польши, со столицей Варшавой, входила тогда в состав Российской империи.

    Отец, Иван Ефимович Деникин, родился за 5 лет до Наполеоновского нашествия на Россию (1807 г.) в крепостной крестьянской семье, в Саратовской губернии, если память мне не изменяет, в деревне Ореховке. Умер он — когда мне было 13 лет, и прошло с тех пор до времени, когда пишутся эти строки, 60 лет... Поэтому о прошлой жизни отца — по его рассказам — у меня сохранились лишь смутные, отрывочные воспоминания.

    В молодости отец крестьянствовал. А 27-ми лет от роду был сдан помещиком в рекруты. В условиях тогдашних сообщений и солдатской жизни (солдаты служили тогда 25 лет и редко кто возвращался домой), меняя полки и стоянки, побывав походом и в Венгрии, и в Крыму, и в Польше, отец оторвался совершенно от родного села и семьи. Да и семья-то рано распалась: родители отца умерли еще до поступления его на военную службу, а брат и сестра разбрелись по свету. Где они и живы ли — он не знал. Только однажды, был еще тогда отец солдатом, во время продвижения полка по России, судьба занесла его в тот город, где, как оказалось, жил его брат, как говорил отец — ?вышедший в люди раньше меня?... Смутно помню рассказ, как отец, обрадовавшись, пошел на квартиру к брату, у которого в тот день был званый обед. И как жена брата вынесла ему прибор на кухню, ?не пустив в покои?... Отец встал и ушел, не простившись. С той поры никогда с братом не встречались.

    Солдатскую службу начал отец в царствование императора Николая I. ?Николаевское время? — эпоха [12] беспросветной тяжелой солдатской жизни, суровой дисциплины, жестоких наказаний. 22 года такой службы были жизненным стажем совершенно исключительным. Особенно жуткое впечатление производил на меня рассказ отца о практиковавшемся тогда наказании — ?прогнать сквозь строй?. Когда солдат, вооруженных ружейными шомполами, выстраивали в две шеренги, лицом друг к другу, и между шеренгами ?прогоняли? провинившегося, которому все наносили шомпольные удары... Бывало забивали до смерти!..

    Рассказывал отец про эти времена с эпическим спокойствием, без злобы и осуждения, и с обычным рефреном:

    — Строго было в наше время, не то что нынче!

    На военную службу отец поступил только со знанием грамоты. На службе кой-чему подучился. И после 22-летней лямки, в звании уже фельдфебеля, допущен был к ?офицерскому экзамену?, по тогдашнему времени весьма несложному: чтение и письмо, четыре правила арифметики, знание военных уставов и письмоводства и Закон Божий. Экзамен отец выдержал и в 1856 году произведен был в прапорщики, с назначением на службу в Калишскую, потом в Александровскую бригаду пограничной стражи.

    В 1863 году началось польское восстание. Отряд, которым командовал отец, был расположен на прусской границе, в районе города Петрокова (уездного). С окрестными польскими помещиками отец был в добрых отношениях, часто бывали друг у друга. Задолго перед восстанием положение в крае стало весьма напряженным. Ползли всевозможные слухи. На кордон поступило сведение, что в одном из имений, с владельцем которого отец был в дружеских отношениях, происходит секретное заседание съезда заговорщиков... Отец взял с собой взвод пограничников и расположил его в укрытии возле господского дома, с кратким приказом:

    — Если через полчаса не вернусь, атаковать дом!

    Зная расположение комнат, прошел прямо в зал. Увидел там много знакомых. Общее смятение... Кое-кто из не знавших отца бросились было с целью обезоружить его, но другие удержали. Отец обратился к собравшимся:

    — Зачем вы тут — я знаю. Но я солдат, а не доносчик. [14] Вот когда придется драться с вами, тогда уж не взыщите. А только затеяли вы глупое дело. Никогда вам не справиться с русскою силой. Погубите только зря много народу. Одумайтесь, пока есть время.

    Ушел.

    Я привел лишь общий смысл этого обращения, а стиля передать не могу. Вообще отец говорил кратко, образно, по-простонародному, вставляя не раз крепкие словца. Словом, стиль был отнюдь не салонный.

    В сохранившемся сухом и кратком перечне военных действий (?Указ об отставке?) упоминается участие отца в поражении шайки Мирославского в лесах при дер. Крживосондзе, банды Юнга — у деревни Новая Весь, шайки Рачковского — у пограничного поста Пловки и т. д.

    Почему-то про Крымскую и Венгерскую кампании отец мало рассказывал — должно быть, принимал в них лишь косвенное участие. Но про польскую кампанию, за которую отец получил чин и орден, он любил рассказывать, а я с напряженным вниманием слушал. Как отец носился с отрядом своим по приграничному району, преследуя повстанческие банды... Как однажды залетел в прусский городок, чуть не вызвав дипломатических осложнений... Как раз, когда он и солдаты отряда парились в бане, а разъезды донесли о подходе конной банды ?косиньеров?{1}, пограничники — кто успев надеть рубахи, кто голым, только накинув шашки и ружья — бросились к коням и пустились в погоню за повстанцами... В ужасе шарахались в сторону случайные встречные при виде необыкновенного зрелища: бешеной скачки голых и черных (от пыли и грязи) не то людей, не то чертей... Как выкуривали из камина запрятавшегося туда мятежного ксендза...

    И т. д., и т. д.

    Рассказывал отец и про другое: не раз он спасал поляков-повстанцев — зеленую молодежь. Надо сказать, что отец был исполнительным служакой, человеком крутым и горячим и вместе с тем необыкновенно добрым. В плен попадало тогда много молодежи — студентов, гимназистов. [14] Отсылка в высшие инстанции этих пленных, ?пойманных с оружием в руках?, грозила кому ссылкой, кому и чем-либо похуже. Тем более что ближайшим начальником отца был некий майор Шварц — самовластный и жестокий немец. И потому отец на свой риск и страх, при молчаливом одобрении сотни (никто не донес), приказывал, бывало, ?всыпать мальчишкам по десятку розог? — больше для формы — и отпускал их на все четыре стороны.

    Мне не забыть никогда эпизода, случившегося лет через пятнадцать после восстания. Мне было тогда лет шесть-семь. Отцу пришлось ехать в город Липно зимой в санях — в качестве свидетеля по какому-то судебному делу. Я упросил его взять меня с собой. На одной из промежуточных станций остановились в придорожной корчме. Сидел там за столом какой-то высокий плотный человек в медвежьей шубе. Он долго и пристально поглядывал в нашу сторону и вдруг бросился к отцу и стал его обнимать.

    Оказалось, бывший повстанец — один из отцовских ?крестников?.

    Как известно, польское восстание началось 10 января 1863 года и окончилось в декабре полным поражением. Следствием его были конфискация имуществ, многочисленные ссылки в Сибирь на поселение и вообще введение в крае более сурового режима.

    В 1869 году отец вышел в отставку, с чином майора. А через два года женился вторым браком на Елисавете Федоровне Вржесинской (моя мать). Об умершей первой жене отца в нашей семье почти не говорилось; кажется, брак был неудачный.

    Мать моя — полька, происхождением из города Стрельно, прусской оккупации, из семьи обедневших мелких землевладельцев. Судьба занесла ее в пограничный городок Петроков, где она добывала для себя и для старика, своего отца, средства к жизни шитьем. Там и познакомилась с отцом.

    Когда происходила русско-турецкая война (1877-1878), отцу шел уже 70-й год. Он, заметно для окружающих, заскучал. Становился все более молчаливым, угрюмым и прямо не находил себе места. Наконец, втайне от жены, подал прошение о поступлении вновь на действительную службу... [15] Об этом мы узнали, когда, много времени спустя, начальник гарнизона прислал бумагу: майору Деникину отправиться в крепость Новогеоргиевск для формирования запасного батальона, с которым ему надлежало отправиться на театр войны.

    Слезы и упреки матери:

    — Как ты мог, Ефимыч, не сказав ни слова... Боже мой, ну, куда тебе, старику...

    Плакал и я. Однако в глубине душонки гордился тем, что ?папа мой идет на войну?.

    Но через некоторое время пришло известие: война кончалась, и формирования прекратились.


Детство

    Детство мое прошло под знаком большой нужды. Отец получал пенсию в размере 36 рублей в месяц. На эти средства должны были существовать первые семь лет пятеро нас, а после смерти деда — четверо. Нужда загнала нас в деревню, где жить было дешевле и разместиться можно было свободнее. Но к шести годам мне нужно было начинать школьное ученье, и мы переехали во Влоцлавск.

    Помню нашу убогую квартирку во дворе на Пекарской улице: две комнаты, темный чуланчик и кухня. Одна комната считалась ?парадной? — для приема гостей; она же — столовая, рабочая и проч.; в другой, темной комнате — спальня для нас троих; в чуланчике спал дед, а на кухне — нянька.

    Поступив к нам вначале в качестве платной прислуги, нянька моя Аполония, в просторечье Полося, постепенно врастала в нашу семью, сосредоточила на нас все интересы своей одинокой жизни, свою любовь и преданность, и до смерти своей с нами не расставалась. Я похоронил ее в Житомире, где командовал полком.

    Пенсии, конечно, не хватало. Каждый месяц, перед получкой, отцу приходилось ?подзанять? у знакомых 5-10 рублей. Ему давали охотно, но для него эти займы были мукой; бывало, дня два собирается, пока пойдет... 1-го числа долг неизменно уплачивался с тем, чтобы к концу месяца начинать сказку сначала...

    Раз в год, но не каждый, спадала на нас манна небесная, в виде пособия — не более 100 или 150 руб.- из прежнего места службы (Корпус пограничной стражи находился в подчинении министра финансов). [16] Тогда у нас бывал настоящий праздник: возвращались долги, покупались кое-какие запасы, ?перефасонивался? костюм матери, шились обновки мне, покупалось дешевенькое пальто отцу — увы, штатское, что его чрезвычайно тяготило. Но военная форма скоро износилась, а новое обмундирование стоило слишком дорого. Только с военной фуражкой отец никогда не расставался. Да в сундуке лежали еще последний мундир и военные штаны; одевались они лишь в дни великих праздников и особых торжеств и бережно хранились, пересыпанные от моли нюхательным табаком. ?На предмет непостыдныя кончины, — как говаривал отец, — чтоб хоть в землю лечь солдатом?...

    Помещались мы так тесно, что я поневоле был в курсе всех семейных дел. Жили мои родители дружно; мать заботилась об отце моем так же, как и обо мне, работала без устали, напрягая глаза за мелким вышиванием, которое приносило какие-то ничтожные гроши. Вдобавок она страдала периодически тяжелой формой мигрени, с конвульсиями, которая прошла бесследно лишь к старости.

    Случались, конечно, между ними ссоры и размолвки. Преимущественно по двум поводам. В день получки пенсии отец ухитрялся раздавать кое-какие гроши еще более нуждающимся — в долг, но, обыкновенно, без отдачи... Это выводило из терпения мать, оберегавшую свое убогое гнездо. Сыпались упреки:

    — Что же это такое, Ефимыч, ведь нам самим есть нечего...

    Или еще — солдатская прямота, с которой отец подходил к людям и делам. Возмутится человеческой неправдой и наговорит знакомым такого, что те на время перестают кланяться. Мать — в гневе:

    — Ну кому нужна твоя правда? Ведь с людьми приходится жить. Зачем нам наживать врагов?..

    Врагов, впрочем, не наживали. Отца любили и мирились с его нравом.

    В семейных распрях активной стороной всегда бывала мать. Отец только защищался... молчанием. Молчит до тех пор, пока мать не успокоится и разговор не примет нейтральный характер.

    Однажды мать бросила упрек:

    — В этом месяце и до половины не дотянем, а твой табак сколько стоит... [17]

    В тот же день отец бросил курить. Посерел как-то, осунулся, потерял аппетит и окончательно замолк. К концу недели вид его был настолько жалкий, что мы оба — мать и я — стали просить его со слезами начать снова курить. День упирался, на другой закурил. Все вошло в норму.

    Это был единственный случай, когда я вмешался в семейную размолвку. Вообще же никогда я делать этого не смел. Но в глубине детской душонки почти всегда был на стороне отца.

    Мать часто жаловалась на свою, на нашу судьбу. Отец — никогда. Поэтому, вероятно, и я воспринимал наше бедное житье как нечто провиденциальное, без всякой горечи и злобы, и не тяготился им. Правда, было иной раз несколько обидно, что мундирчик, выкроенный из старого отцовского сюртука, не слишком наряден... Что карандаши у меня плохие, ломкие, а не ?фаберовские?, как у других... Что готовальня с чертежными инструментами, купленная на толкучке, не полна и неисправна... Что нет коньков — обзавелся ими только в 4-м классе, после первого гонорара в качестве репетитора... Что прекрасно пахнувшие, дымящиеся ?сердельки? (колбаски), стоявшие в училищном коридоре на буфетной стойке во время полуденного перерыва, были недоступны... Что летом нельзя было каждый день купаться в Висле, ибо вход в купальню стоил целых три копейки, а на открытый берег реки родители не пускали... И мало ли еще что.

    Но с купаньем был выход простой: уходил тайно с толпой ребятишек на берег Вислы и полоскался там целыми часами; одним из лучших пловцов стал. Прочее же — ерунда. Выйду в офицеры — будет и мундир шикарный, появятся не только коньки, но и верховая лошадь, а ?сердельки? буду есть каждый день...

    Но вот душонка моя возмутилась не на шутку, ощутив подсознательно социальную неправду — это когда, благодаря скверной готовальне (только потому, так как чертежник я был хороший), учитель математики поставил мне в четверть неудовлетворительный бал и я скатился вниз по ученическому списку.

    И еще один раз... Мальчишкой лет 6-7-ми в затрапезном платьишке, босиком я играл с ребятишками на улице, возле дома. Подошел мой приятель, великовозрастный [18] гимназист 7-го класса, Капустянский и, по обыкновению, давай меня подбрасывать, перевертывать, что доставляло мне большое удовольствие. По улице в это время проходил инспектор местного реального училища. Брезгливо скривив губы, он обратился к Капустянскому:

    — Как вам не стыдно возиться с уличными мальчишками!

    Я свету Божьего не взвидел от горькой обиды. Побежал домой, со слезами рассказал отцу. Отец вспылил, схватил шапку и вышел из дому.

    — Ах он, сукин сын! Гувернантки, видите ли, нет у нас. Я ему покажу!

    Пошел к инспектору и разделал его такими крепкими словами, что тот не знал — куда деваться, как извиниться.


Русско-польские отношения

    Больные русско-польские отношения, вторгавшиеся в нашу жизнь извне, внутри ее не вызывали решительно никаких недоразумений. Отец был кровный русак, мать оставалась полькой, меня воспитывали в русскости и в православии. Собственно, ?воспитывали? — в данном слунае понятие относительное. В нем предполагается какая-то система, направление. Ничего подобного не было. Я рос — по тесноте нашей — среди больших, много слышал, много видел, что нужно и ненужно было, воспринимал и перемалывал в своем сознании самолично, редко обращаясь к старшим за разъяснением по вопросам из области духовной.

    Ни отец, ни мать не отличались лингвистическими способностями. К сожалению, это свойство унаследовал и я. Отец, прослужив в Польше 43 года, относясь к полякам и к языку их без всякого предубеждения, все понимал, но не говорил вовсе по-польски. Мать впоследствии старалась изучить русский язык, много читала русских авторов, но до конца своей жизни говорила по-русски плохо.

    И так, в доме у нас отец говорил всегда по-русски, мать — по-польски, я же — не по чьему-либо внушению, а по собственной интуиции — с отцом — по-русски, с матерью — по-польски. [19] Впоследствии, после выпуска моего в офицеры, когда матери пришлось вращаться почти исключительно в русской среде, чтобы облегчить ей усвоение русского языка, я и к ней обращался только по-русски. Но польского языка не забыл.

    Не было никаких недоразумений и в отношении религиозном. Отец был человеком глубоко верующим, не пропускал церковных служб и меня водил в церковь. С 9-ти лет я стал совсем церковником. С большой охотой прислуживал в алтаре, бил в колокол, пел на клиросе, а впоследствии читал шестопсалмие и апостола.

    Иногда ходил с матерью в костел на майские службы — но по собственному желанию. Но если в убогой полковой церковке нашей я чувствовал все свое, родное, близкое, то торжественное богослужение в импозантном костеле воспринимал только как интересное зрелище.

    Иногда польско-русская распря доносилась извне...

    В нашем городке под Пасху, в страстную субботу, ксендзы и полковой священник обходили дома для освящения пасхальных столов. К нам приглашались и ксендз и русский священник отец Елисей. Последний знал про этот наш обычай и относился к нему благодушно. Но ксендзы иной раз приходили, иной раз отказывались. Помню, какую горечь такой отказ вызывал у матери и какой гнев — у отца. Впрочем, один из ксендзов объяснил, что принципиальных препятствий он не имеет, но боится репрессий со стороны русской власти...

    Однажды — мне было тогда лет девять — мать вернулась из костела чрезвычайно расстроенная, с заплаканными глазами. Отец долго допытывался — в чем дело, мать не хотела говорить. Наконец, сказала: ксендз на исповеди не дал ей разрешения грехов и не допустил к причастию, потребовав, чтобы впредь она воспитывала тайно своего сына в католичестве и в польскости... Мать разрыдалась, отец вспылил и крепко выругался. Пошел к ксендзу. Произошло бурное объяснение, причем под конец перепуганный ксендз упрашивал отца ?не губить его?... Власть в Привислянском Крае была в то время (80-е годы) крутая, и ?попытка к совращению? могла повлечь ссылку в Сибирь на поселение. Конечно, никакой огласки дело не получило. [20]

    Не знаю, как проходили дальнейшие исповеди матери, ибо никогда более родители мои к этой теме не возвращались.

    На меня эпизод этот произвел глубокое впечатление. С этого дня я, по какому-то внутреннему побуждению, больше в костел не ходил.

    Надо признаться, что обострению русско-польских отношений много способствовала нелепая, тяжелая и обидная для поляков русификация, проводившаяся Петербургом, в особенности в школьной области. Во Влоцлавском реальном училище, где я учился (1882-1889), дело обстояло так: Закон Божий католический ксендз обязан был преподавать полякам на русском языке; польский язык считался предметом необязательным, экзамена по нему не производилось, и преподавался он также на русском языке. А учителем был немец Кинель, и по-русски-то говоривший с большим акцентом. В стенах училища, в училищной ограде и даже на ученических квартирах строжайше запрещалось говорить по-польски, и виновные в этом подвергались наказаниям. Петербург перетягивал струны. И даже бывший варшавский генерал-губернатор Гурко, герой русско-турецкой войны, пользовавшийся в глазах поляков репутацией ?гонителя польскости?, не раз в своих всеподданнейших докладах государю, с которыми я познакомился впоследствии, указывал на ненормальность некоторых мероприятий обрусительного характера{2}.

    Нужно ли говорить, что все эти строжайшие запреты оставались мертвой буквой. Ксендз на уроках бросал для виду только несколько русских фраз, ученики никогда не говорили между собой по-русски, и только аккуратный немец Кинель тщетно пытался русскими словами передать красоты польского языка.

    Я должен, однако, сказать, что эти перлы русификации бледнеют совершенно, если перелистать несколько страниц истории, перед жестоким и диким прессом полонизации, придавившим впоследствии русские земли, отошедшие к Польше по Рижскому договору (1921). Поляки начали искоренять в них всякие признаки русской культуры и гражданственности, упразднили вовсе русскую школу и особенно ополчились на русскую церковь. [21] Польский язык стал официальным в ее делопроизводстве, в преподавании Закона Божия, в церковных проповедях и местами — в богослужении. Мало того, началось закрытие и разрушение православных храмов: Варшавский собор — художественный образец русского зодчества — был взорван; в течение одного месяца в 1937 году было разрушено правительственными агентами 114 православных церквей — с кощунственным поруганием святынь, с насилиями и арестами священников и верных прихожан. Сам примас Польши в день святой Пасхи в архипастырском послании призывал католиков в борьбе с православием ?идти следами фанатических безумцев апостольских?...

    Отплатили нам поляки, можно сказать, с лихвою! И впереди никакого просвета в русско-польской распре не видать.

    Вернемся, однако, к нашему далекому прошлому.

    Застав в училище такое положение, я, десятилетний мальчишка, по собственной интуиции нашел modus vivendi: с поляками стал говорить по-польски, с русскими товарищами, которых было в каждом классе по три, по четыре, — всегда по-русски. Так как многие из них действительно ополячились, я не раз подтрунивал над ними, поругивал их, а иногда в серьезных случаях и поколачивал, когда позволяло ?соотношение сил?. Помню, какое нравственное удовлетворение доставило мне однажды (в 6-м классе), когда мой приятель — серьtзный юноша и добрый поляк — после одной такой сценки пожал мне руку и сказал:

    — Я тебя уважаю за то, что ты со своими говоришь по-русски.

    Кроме поляков и русских, в каждом классе училища были и евреи — не более двух-трех. Хотя почти половина населения города состояла из евреев, которые держали в своих руках всю торговлю, и много среди них было людей состоятельных, но лишь очень немногие отдавали тогда своих детей в училище. Остальные ограничивались ?хедером? — специально еврейской, отсталой, талмудистской, средневекового типа школой, которая допускалась властью, но не давала никаких прав по образованию. В нашем реальном училище ?еврейского вопроса? не существовало вовсе: сверху евреи не испытывали никаких ограничений, а в ученической среде расценивались только [22] по своим моральным, вернее товарищеским качествам.

    В 7-м классе я учился уже вне дома, в Ловичском реальном училище, о чем речь впереди. Был ?старшим? на ученической квартире (12 человек). Должность ?старшего? предоставляла скидку — половину платы за содержание, что было весьма приятно; состояла в надзоре за внутренним цорядком, что было естественно; но требовала заполнения месячной отчетности, в одной из граф которой значилось: ?уличенные в разговоре на польском языке?. Это было совсем тягостно, ибо являлось попросту доносом. Рискуя быть смещенным с должности, что на нашем бюджете отразилось бы весьма печально, я всякий раз вносил в графу: ?таких случаев не было?.

    Месяца через три вызывают меня к директору. Директор Левшин знал меня еще по Влоцлавскому училищу, откуда он был переведен в Лович, и любил. За что — не знаю. Должно быть за то, что я порядочно учился и хорошо пел в ученическом церковном хоре — его детище.

    — Вы уже третий раз пишете в отчетности, что уличенных в разговоре на польском языке не было...

    — Да, господин директор.

    — Я знаю, что это неправда. Молчу.

    — Вы не хотите понять, что этой меры требуют русские государственные интересы: мы должны замирить и обрусить этот край. Ну, что же, подрастете и когда-нибудь поймете. Можете идти.

    Был ли директор твердо уверен в своей правоте и в целесообразности такого метода ?замирения? — не знаю. Но до конца учебного года в моем отчете появлялась сакраментальная фраза — ?таких случаев не было?, а с должности меня не сместили.

    Так или иначе, в течение 8 лет, проведенных среди поляков в реальном училище, я никогда не испытывал трений на национальной почве. Не раз, когда во время общих наших загородных прогулок кто-либо из товарищей затягивал песни, считавшиеся революционными — ?3 дымэм пожарув? или ?Боже, цось Польске...?, другие останавливали его:

    — Брось, нехорошо, ведь с нами идут русские!..

    Трения пришли позже... Впоследствии я вышел в [23] офицеры, большинство из моих школьных товарищей-поляков окончили высшие технические заведения. Положение изменилось. Запретов не стало, были мы уже свободными людьми, и я потребовал ?равноправия?; при встречах с бывшими товарищами заговорил с ними по-русски, предоставляя им говорить на их родном языке. Одни примирились с этим, другие обиделись, и мы расстались навсегда. Впрочем, встречи происходили лишь в первые годы после выпусков. В дальнейшем судьба разбросала нас по свету, и я никогда больше не встречал своих школьных товарищей.

    Один только случай: в 1937 году отозвался самый близкий мой школьный товарищ, с которым мы жили в одной комнате, крепко дружили, вместе учились и совместно разрешали тогда все ?мировые вопросы?. Это был Станислав Карпинский, первый директор государственного банка новой Польши, кратковременно занимавший пост министра финансов. К этому времени Карпинский был уже в отставке. Прочтя мои книги и узнав через одно из издательств мой адрес, он прислал мне книжку воспоминаний, и между нами завязалась переписка, длившаяся до самой второй мировой войны. Что сталось с ним, не знаю.

    Карпинский, уроженец русской Польши — один из редких поляков, здраво, без предвзятости смотревший на русско-польские отношения, ясно видевший не только русские, но и польские прегрешения и считавший возможным и необходимым примирение.


Жизнь городка

    Городишко наш жил тихо и мирно. Никакой общественной жизни, никаких культурных начинаний, даже городской библиотеки не было, а газеты выписывали лишь очень немногие, к которым, в случае надобности, обращались за справками соседи. Никаких развлечений, кроме театра, в котором изредка подвизалась заезжая труппа. За 10 лет моей более сознательной жизни в Влоцлавске я могу перечислить ВСЕ ?важнейшие события?, взволновавшие тихую заводь нашего захолустья.

    Итак.

    ?Поймали социалиста?... Под это общее определение влоцлавские жители подводили всех представителей того [24] неведомого и опасного мира, которые за что-то боролись с правительством и попадали в Сибирь, но о котором очень немногие имели ясное представление. В течение нескольких дней ?социалиста?, в сопровождении двух жандармов, водили на допрос к жандармскому подполковнику. Каждый раз толпа мальчишек сопровождала шествие И так как подобный случай произошел у нас впервые, то вызвал большой интерес и много пересудов среди обывателей.

    В доме богатого купца провалился потолок и сильно придавил его. Много народа — знакомые и незнакомые — ходили навещать больного — не столько из участия, сколько из-за любопытства: посмотреть провалившийся потолок. Конечно, побывал и я.

    Директор отделения местного банка, захватив суммы, бежал за границу... Несколько дней подряд возле банковского дома собирались, жестикулировали и ругались люди — вероятно, мелкие вкладчики. И на Пекарской улице, где находился банк, царило большое оживление. Кажется, не было в городе, человека, который не прошелся бы в эти дни по Пекарской мимо дома с запертыми дверями и наложенными на них казенными печатями.

    В нашем реальном училище случилось событие посерьезнее. 7-го класса или ?дополнительного?, как он назывался на официальном языке, к моему выпуску уже не было, и вот почему... Раньше училище было нормальным семиклассным. По установившейся почему-то традиции, семиклассники у нас пользовались особыми привилегиями: ходили вне школы в штатском платье, посещали рестораны, где выпивали, гуляли по городу после установленного вечернего срока, с учителями усвоили дерзкое обращение и т. д. В конце концов распущенность дошла до такого предела, что директор решил положить ей конец. После какого-то объяснения с великовозрастным семиклассником, последний ударил директора по лицу.

    Это событие взволновало, взбудоражило весь город и, конечно, школу. Семиклассник был исключен ?с волчьим билетом?, т. е. без права приема в какое бы то ни было учебное заведение. Помню, что поступок его вызвал всеобщее осуждение, тем более что директор, которого перевели куда-то в центральную Россию, был человеком гуманным и справедливым. Осуждали и мы, мальчишки.

    Седьмой класс был закрыт, как сказано было в официальной бумаге, ?навсегда?.

    Наконец, еще событие, коснувшееся стороной и меня. Было мне тогда 7 или 8 лет. В городе стало известным, что из-за границы возвращается император Александр II через Александров-пограничный и что царский поезд остановится во Влоцлавске на 10 минут. Для встречи государя, кроме начальства, допущены были несколько жителей города, в том числе и мой отец. Отец решил взять меня с собой. Воспитанный в духе мистического отношения к личности царя, я был вне себя от радости.

    В доме — переполох. Мать весь день и ночь шила мне плисовые штаны и шелковую рубашку; отец приводил в порядок военный костюм и натирал до блеска — через особую дощечку с вырезами — пуговицы мундира.

    На вокзале я заметил, что, кроме меня, других детей нет, и это наполнило меня еще большей гордостью.

    Когда подъехал царский поезд, государь подошел к открытому окну вагона и приветливо беседовал с кем-то из встречавших. Отец застыл с поднятой к козырьку рукой, не обращая на меня внимания. Я не отрывал глаз от государя.

    После отхода поезда один наш знакомый полушутя обратился к отцу:

    — Что это, Иван Ефимович, сынишка ваш непочтителен к государю. Так шапки и не снимал...

    Отец смутился и покраснел. А я словно с неба на землю и свалился. Почувствовал себя таким несчастным, как никогда. Теперь уже и перед мальчишками нельзя будет похвастаться встречей царя: узнают про мою оплошность — засмеют...

    Прошло некоторое время, и вся Россия была потрясе на событием: 1 марта 1881 года убит был император Александр II....

    В нашем городке — в переполненной молящимися православной церкви, в русских семьях, в нашем доме люди плакали. Как отнеслось к событию польское население, я тогда оценить не мог. Помню только, что в течение нескольких дней город был погружен в жуткую тишину и пустоту. По распоряжению растерявшегося местного начальства, в полуопустевшем городе ездили конные уланские патрули, и лязг конских копыт, в особенности ночью, усиливал тревожное [26] настроение, которое можно. передать словами польского поэта:

    Тихо вшендзе, глухо вшендзе.

    Цо то бэндзе, цо то бэндзе...{3}


Школа

    Учить меня стали рано. Когда мне исполнилось четыре года, к именинам отца мать подготовила ему подарок: втихомолку выучила меня русской грамоте. Я был торжественно подведен к отцу, развернул книжку и стал ему читать.

    — Врешь, брат, ты это наизусть. А ну-ка прочти вот здесь.

    Прочел. Радость была большая. Словно два именинника в доме.

    Когда переехали из деревни в город, отдали меня в ?немецкую? городскую школу. В немецкую потому, что помещалась она насупротив нашего дома, а до нормальной было далеко. Впрочем, немецкой называлась она только ввиду того, что сверх обыкновенной программы там преподавался немецкий язык. Между прочим, начальной школы с польским языком не было...

    Помянуть нечем. Вот только разве ?чудо? одно... Оставил меня раз учитель за какую-то провинность после уроков на час в классе. Очень неприятно: дома будут пилить полчаса, что гораздо хуже всякого наказания. Стал я перед училищной, иконой на колени и давай молиться Богу:

    — Боженька, дай, чтобы меня отпустили домой!.. Только что я встал, открывается дверь, входит учитель и говорит:

    — Деникин Антон, можешь идти домой.

    Я был потрясен тогда. Этот эпизод укрепил мое детское верование. Но... да простится мой скепсис — теперь я думаю, что учитель случайно подглядел в окно (одноэтажное здание), увидел картину кающегося грешника и оттого смиловался. Ибо не раз потом, когда я вновь впадал в греховность и мне грозило дома наказание, я молил Бога: [27]

    — Господи, дай, чтобы меня лучше посекли — только не очень больно — но не пилили!

    Однако, почти никогда моя молитва не была услышана: не секли, а пилили.

    Два следующих года я учился в начальной школе, а в 1882 году, в возрасте 9 лет и 8 месяцев, выдержал экзамен в 1-й класс Влоцлавского реального училища.

    Дома — большая радость. Я чувствовал себя героем дня. Надел форменную фуражку с таким приблизительно чувством, как впоследствии первые офицерские погоны. Был поведен родителями в первый раз в жизни в кондитерскую и угощен шоколадом и пирожными.

    Учился я первое время отлично. Но, будучи во втором классе, заболел оспой, потом скарлатиной со всякими осложнениями. Лежал в жару и в бреду. Лечивший меня старичок, бригадный врач, зашел раз, посмотрел, перекрестил меня и, ни слова не сказав родителям, вышел. Родители — в отчаянии. Бросились к городскому врачу. Тот вскоре поднял меня на ноги.

    Несколько месяцев учения было пропущено, от товарищей отстал. Особенно по математике, которая считалась главным предметом в реальном училище. С грехом пополам перевалил через 3 и 4 классы, а в 5-м застрял окончательно: в среднем за год получил по каждому из трех основных математических предметов по 2? (по пятибалльной системе). Обыкновенно педагогический совет прибавлял в таких случаях половинку, директор Левшин настаивал на прибавке, но учитель математики Епифанов категорически воспротивился:

    — Для его же пользы.

    Я не был допущен к переводному экзамену и оставлен в 5-м классе на второй год.

    Большой удар по моему самолюбию. Не знал — куда деваться от стыда. Мать, видя мои мучения, сочинила для знакомых басню о том, что я оставлен в классе ?по молодости лет?. Знакомые сочувственно кивали головой, но, конечно, никто не верил.

    То лето я провел в качестве репетитора в деревне. Работы с моими учениками было немного, и все свободное время я посвятил изучению математики. Имел терпение проштудировать три учебника (алгебры, геометрии и тригонометрии) от доски до доски и даже перерешил почти все помещенные в них задачи. Труд колоссальный. [28]

    Вначале дело шло туговато, но, мало-помалу, ?математическое сознание? прояснялось, я начинал входить во вкус дела; удачное решение какой-нибудь трудной задачи доставляло мне истинную радость. Словом, к концу лета я с юношеским задором сказал себе:

    — Ну, Епифаша, теперь поборемся!

    Учитель Епифанов был влюблен в свою математику и всех не знающих ее считал дураками. В классе он находил всегда двух-трех учеников, особенно способных к математике, с ними он занимался особо, становясь совсем на товарищескую ногу. Класс дал им прозвание ?пифагоров?. ?Пифагоры? были на привилегированном положении: получали круглую пятерку в четверть, никогда не ?вызывались к доске? и иногда только, когда Епифанов чувствовал, что класс плохо понимает его объяснения, приглашал кого-нибудь из ?пифагоров? повторить. Выходило иногда понятнее, чем у него... Во время заданной классной задачи ?пифагоры? усаживались отдельно, и Епифанов предлагал им задачу много труднее или делился с ними новинками из последнего ?Математического Журнала?.

    Класс относился к ?пифагорам? с признанием и не раз пользовался их помощью.

    Первая классная задача после каникул — совершенно пустяковая... Решаю в 10 минут и подаю. Прислушиваюсь, что говорится за пифагоровской скамьей:

    — В прошлом номере ?Математического Журнала? предложена была задача: ?определить среднее арифметическое всех хорд круга?. А в последнем номере значится, что решения не прислано. Не хотите ли попробовать...

    ?Пифагоры? взялись за решение, но не осилили. Я тоже заинтересовался задачей. Мысль заработала... Неужели?! Красный от волнения, слегка дрожавшими руками я подал лист Епифанову.

    — Кажется, я решил...{4}

    Епифанов прочел, ни слова не сказав, прошел к кафедре, развернул журнал и поставил так ясно, что весь класс заметил, пятерку.

    С этого дня я стал ?Пифагором? со всеми вытекавшими из сего последствиями — почета и привилегий. [29]

    Я остановился на этом маловажном, со стороны глядя, эпизоде, потому что он имел большое значение в моей жизни, после трех лет лавирования между двойкой и четверкой, после постоянных укоров родителей, вынужденных и вымученных объяснений и уколов самолюблю дома и в школе — в моем характере проявилась какая-то неуверенность в себе, приниженность, какое-то чувство своей ?второсортности?... С этого же памятного дня я вырос в собственных глазах, почувствовал веру в себя, в свои силы и тверже и увереннее зашагал по ухабам нашей маленькой жизни.

    В 5-м классе, благодаря высоким баллам по математике, я занял третье место, а в 6-м весь год шел первым.

    После окончания 6-ти классов во Влоцлавске мне предстояло перейти в одно из ближайших реальных училищ — Варшавское с ?общим отделением дополнительного класса? или в Ловичское — с ?механико-техническим отделением?. Я избрал последнее. Репутация ?пифагора?, занесенная перемещенным туда директором Левшиным, помогла мне с первых же дней занять в новом ?чужом? училище надлежащее место, и я окончил его с семью пятерками по математическим предметам.

    Прочие науки проходил довольно хорошо, а иностранные языки неважно. По русскому языку, конечно, стоял выше других. И если в аттестате, выданном Влоцлавским училищем, значится только четверка, то потому, что инспектор Мазюкевич никому пятерки не ставил. А может быть, причина была другая... Как-то раз, еще в четвертом классе, Мазюкевич задал нам классное сочинение на слова поэта:

    Куда как упорен в труде человек,

    Чего он не сможет, лишь было б терпенье,

    Да разум, да воля, да Божье хотенье.

    — Под последней фразой, — объяснил нам инспектор, — поэт разумел удачу.

    А я свое сочинение закончил словами: ?...И, конечно, Божье хотенье. Не ?удача?, как судят иные, а именно ?Божье хотенье?. Недаром мудрая русская пословица учит: ?Без Бога — ни до порога?... [30]

    За такую мою продерзость ?иные? поставили мне тогда тройку, и с тех пор до самого выпуска, несмотря на все старание, выше четверки я не подымался{5}.

    С 4-го класса начались мои ?литературные упражнения?: наловчился писать для товарищей-поляков домашние сочинения пачками — по три-четыре на одну и ту же тему и к одному сроку. Очень трудное дело. Писал я, по-видимому, не плохо. По крайней мере Мазюкович обратился раз к товарищу моему, воспользовавшемуся моей работой, со словами:

    — Сознайтесь — это не вы писали. Должно быть, заказали сочинение знакомому варшавскому студенту...

    Такое заявление было весьма лестно для ?анонимного? автора и подымало мой школьный престиж.

    Работал я даром, иногда, впрочем, ?в товарообмен?: за право пользоваться хорошей готовальней или за одолженную на время электрическую машинку — предел моих мечтаний.

    В 13-14 лет писал стихи — чрезвычайно пессимистического характера, вроде:

    Зачем мне жить дано

    Без крова, без привета.

    Нет, лучше умереть —

    Ведь песня моя спета.

    Посылал стихи в журнал ?Ниву? и лихорадочно томился в ожидании ответа, Так, злодеи, и не ответили. Но в 15 лет одумался: не только писать, но и читать стихи бросил — ?Ерунда!? Прелесть Пушкина, Лермонтова и других поэтов оценил позднее. А тогда сразу же после Густава Эмара и Жюля Верна преждевременно перешел на ?Анну Каренину? Льва Толстого — литература, бывшая строго запретной в нашем возрасте.

    В 16-17 лет (6-7 классы) наша компания была уже достаточно ?сознательной?. Читали и обсуждали вкривь и вкось, без последовательности и руководства, социальные проблемы; разбирали по-своему литературные произведения, интересовались четвертым измерением и новейшими изобретениями техники. Только политическими вопросами занимались мало. Быть может, потому, что в умах и душах моих, товарищей-поляков доминировала и все подавляла одна идея — ?Еще Польска не сгинэла?... А со мной на подобные темы разговаривать было неудобно.

    Но больше всего, страстнее всего занимал нас вопрос религиозный — не вероисповедный, а именно религиозный — о бытии Бога. Бессонные ночи, подлинные душевные муки, страстные споры, чтение Библии наряду с Ренаном и другой ?безбожной? литературой... Обращаться за разрешением своих сомнений к училищным законоучителям было бесполезно. Наш старый священник, отец Елисей, сам, наверно, не тверд был в Богопознании; ловичский законоучитель, когда к нему решился обратиться раз мой товарищ-семиклассник Дубровский, вместо ответа поставил ему двойку в четверть и обещал срезать на выпускном экзамене; а к своему ксендзу поляки обращаться и не рисковали — боялись, что донесет училищному начальству. По крайней мере, списки уклонившихся от исповеди представлял неукоснительно. По этому поводу вызывались к директору родители уклонившихся для крайне неприятных объяснений, а виновникам сбавлялся балл за поведение...

    Много лет спустя, когда я учился в Академии Генерального Штаба, на одной из своих лекций профессор психологии А. И. Введенский рассказывал нам:

    — Бытие Божие воспринимается, но не доказывается. Когда-то на первом курсе университета слушал я лекции по Богословию. Однажды профессор Богословия в течение целого часа доказывал [32] нам бытие Божие: ?во-первых... во-вторых... в-третьих?... Когда вышли мы с товарищем одним из аудитории — человек он был верующий, — говорит он мне с грустью:

    — Нет, брат, видимо, Божье дело — табак, если к таким доказательствам прибегать приходится...

    Вспомнил я этот рассказ Введенского вот почему. Мой друг — поляк, шестиклассник, вопреки правилам пошел на исповедь не к училищному, а к другому молодому ксендзу. Повинился в своем маловерии. Ксендз выслушал и сказал:

    — Прошу тебя, сын мой, исполнить одну мою просьбу, которая тебя ничем не стеснит и ни к чему не обяжет.

    — Слушаю.

    — В минуты сомнений твори молитву: ?Боже, если Ты есть, помоги мне познать Тебя?...

    Товарищ мой ушел из исповедальни глубоко взволнованный.

    Я лично прошел все стадии колебаний и сомнений и в одну ночь (в 7-м классе), буквально в одну ночь пришел к окончательному и бесповоротному решению:

    — Человек — существо трех измерений — не в силах осознать высшие законы бытия и творения. Отметаю звериную психологию Ветхого Завета, но всецело приемлю христианство и православие.

    Словно гора свалилась с плеч!

    С этим жил, с этим и кончаю лета живота своего.


Преподаватели

    Кто были нашими воспитателями в школе?

    Перебирая в памяти ученические годы, я хочу найти положительные типы среди учительского персонала моего времени и не могу{6}. Это были люди добрые или злые, знающие или незнающие, честные или корыстные, справедливые или пристрастные, но почти все — только чиновники. Отзвонить свои часы, рассказать своими словами по учебнику, задать ?отсюда досюда? — и все. До наших душонок им не было никакого дела. [33] И росли мы сами по себе, вне всякого школьного влияния. Кого воспитывала семья, а кого — и таких было не мало — исключительно своя же школьная среда, у которой были свои неписаные законы морали, товарищества и отношения к старшим — несколько расходившиеся с официальными, но, право же, не всегда плохие.

    Зато типов и фактов анекдотических не перечесть.

    Вот учитель немецкого языка, невозможно коверкавший русскую речь. Ни мы его не понимали, ни он нас. На протяжении нескольких часов он поучал нас, что величайший поэт мира есть Клопшток. Так надоел со своим Клопштоком, что слово это стало у нас ругательной кличкой.

    Сменивший его другой учитель К. был взяточником. Обращался, бывало, к намеченному ученику:

    — Вы не успеваете в предмете. Вам необходимо брать у меня частные уроки.

    Условия известны: срок — месяц; плата — 25 рублей; время занятий — два-три раза в неделю по полчаса. Хороший балл в году и на экзамене обеспечен. Дешево!

    С таким же предложением К. обратился как-то и ко мне. Я ответил:

    — Платить нам за уроки нечем. А на тройку я знаю достаточно.

    Казалось бы, в крае, подвергавшемся русификации, преподавание русской литературы не только с воспитательной, но хотя бы с пропагандной целью должно было быть поставлено образцово. Между тем наши учителя облекали свой предмет в такую скуку, в такую казенщину, что могли бы отбить не только у поляков, но и у нас, русских, всякую охоту к чтению, если бы не природное влечение к живому слову, если бы не внедренная в нас жажда к самообразованию.

    В Ловиче прикладную математику (4 предмета) преподавал В. — человек больной — полупаралитик. Не то по природе, не то от болезни — злой и раздражительный. Приходил в училище редко, никогда не объяснял уроков, а только задавал и спрашивал. При этом без стеснения сыпал единицы и двойки. Наши тетрадки с домашними работами возвращались от него без каких-либо поправок, очевидно не проверенные, и только скрепленные подписью... с росчерком его жены. [34] Начальство знало все это, но закрывало глаза — учителю не хватало двух или трех лет до полной пенсии.

    Класс наш, наконец, возмутился. Решено было заявить протест, что возложено было на меня. Я, как ?пифагор?, подвергался меньшему риску от учительского гнева.

    Когда В. вошел в класс, я обратился к нему:

    — Сегодня мы отвечать не можем. Никто нам не объяснил, и мы не понимаем заданного.

    В. накричал, обозвал нас дураками за то, что мы ?не понимаем простых вещей?, не объяснил, а стал спрашивать. Но отметок в этот день все же не поставил.

    Отец одного из моих товарищей, несправедливо недопущенного к экзаменам, Нарбут, подал жалобу попечителю Варшавского учебного округа, нарисовав всю картину оригинального преподавания В. Жалоба была оставлена без последствий, но В. был отстранен от производства выпускных экзаменов, и из Варшавы был прислан для этой цели один из профессоров Варшавского университета. Но так как, паче чаяния, экзамены сошли благополучно, то В. оставили... дослуживать пенсию.

    Порядок письменных экзаменов при выпуске был таков: учителя всего округа посылали секретным порядком попечителю проекты экзаменационных тем (или задач) по своим предметам; попечитель избирал основную тему и запасную — для всех училищ одинаковую — и пересылал их на места в запечатанных конвертах, которые вскрывались в час экзамена. Экзаменационные работы посылались потом в округ, где, на основании их, начальство судило об успешности преподавания. Случилось так, что два года подряд выпускные работы по ?приложению алгебры к геометрии? оказывались неудовлетворительными и вызывали выговоры учителю чистой математики Г. Поэтому Г. сказал одному из моих товарищей, с семьей которого он был в дружеских отношениях:

    — Хотя это государственное преступление, но я дам тебе для класса проект моего задания. Под одним только условием — чтобы об этом не знал Я-ский. Я ему не доверяю.

    Должен признаться, что, согласно неписаному кодексу школьной морали, эта неожиданная ?помощь? была воспринята нами вовсе не как ?преступление?, а как средство самозащиты. Тем более что оказана она была [35]

    не ?любимчикам?, а всему классу. Совершенно так же школьная мораль расценивала ?списывание? и подсказывание, шпаргалки и всякий другой обман учителей, если только он не шел вразрез с интересами других товарищей.

    Я-ского, который жил на одной квартире со мной, обойти было, конечно, невозможно, ибо был он порядочный человек и хороший товарищ. Г. ошибался в нем. По поручению класса, мне пришлось долго повозиться с ним, чтобы, не объясняя мотивов, заставить его заняться решением этой задачи.

    Но тут возник другой вопрос: имеем ли мы нравственное право воспользоваться такой льготой, если варшавские семиклассники ею не воспользуются и многие могут ?срезаться?... Класс решил, что это было бы нечестно. Снарядили в Варшаву тайно посланца, который повидался там со своими приятелями — тамошними семиклассниками, взял с них ганнибалову клятву о сохранении тайны, передал им задание и благополучно вернулся.

    Настал день экзамена. Нас рассадили за отдельные столики, комиссия вскрыла конверт, и учитель написал на доске текст задания.

    Увы! Задача другая и притом, на первый взгляд, очень трудная...

    Читаю условие... Что за чепуха! Нет никакого смысла. Перечитываю еще раз — конечно, чепуха. Переглядываюсь с ?пифагорами?. Те глазами и жестами высказывают свое недоумение. Встал, подал свой штампованный лист пустым:

    — Задание составлено неверно.

    За мной — другие. Члены комиссии давно уже недоуменно беседовали между собою шепотом. Пошли на совещание с директором... Оказалось впоследствии, что чиновник окружной канцелярии при переписке задания пропустил одну строчку, благодаря чему оно потеряло смысл...

    Скоро комиссия вернулась, вскрыла запасной конверт.

    Ура! Задание Г.

    Нечего говорить, что и у нас, и в Варшаве экзамен по ?приложению алгебры к геометрии? прошел блестяще, а Г. получил благодарность от окружного начальства.

    Веселыми были экзамены по Закону Божию. Знали [36] мы предмет неважно. Законоучитель-ксендз, для сохранения лица, расписывал, бывало, программу заранее между выпускными; каждый подготовлял один — свой билет и отвечал именно по этому билету, а не по тому, который вытаскивал на экзамене. Трудно было начать, и потому изощрялись по-разному:

    — Прежде чем перейти к событиям... (тема законного билета), необходимо бросить взгляд на... (тема билета незаконного)...

    Председатель комиссии инспектор слушал невнимательно, и все сходило с рук.

    Призывает нас, четырех выпускных-православных, отец Елисей и говорит:

    — Наслышан я, что ксендз на экзамене плутует. Нельзя и нам, православным, ударить в грязь лицом перед римскими католиками. Билет — билетом, а спрашивать я буду вот что...

    Указал каждому тему.

    — А потом, будто невзначай, задам еще по вопросу. Вас спрошу: ?Не знаете ли, какой двунадесятый праздник предстоит в ближайшее время?? Вы ответите и объясните значение праздника. А вас спрошу: ?Не знаете ли — какого святого память чтит сегодня святая церковь?? . Вы ответите... ?А чем примечательна его кончина?? Вы ответите: ?Распилен был мучителями деревянной пилой?. А вас я спрошу...

    Мне достался двунадесятый праздник, и потому все сошло правдоподобно. Но товарищ мой бедный, которому досталось сказание про деревянную пилу, под пронизывающим, насмешливым взглядом инспектора, понявшего инсценировку, краснел, пыхтел и так и не докончил жития.

    Но довольно.

    Исключение представлял учитель чистой математики, Александр Зиновьевич Епифанов. Москвич, старообрядец, народник, немного толстовец — он приехал в наш городишко тотчас по окончании Московского Технического училища, с молодою женой, и сразу привлек к себе внимание всех обитателей. Прислуги они не держали. И когда соседи увидели, что ?пани-профэссорова?{7} сама стирает белье и развешивает его на [37] дворе, а ?пан-профэссор? выносит ведра во двор в помойную яму (водопровода и канализации в то время не было), то удивлению и осуждению не было границ. А когда рабочие привезли ?пану-профэссорови? мебель, и он, после установки, усадил их вместе с собой и женой обедать, об этом говорил весь город, толкуя событие на все лады. Одни решили — ?тронутый?, другие, качая голорой, произносили мало понятное слово — ?социалист?. А жена жандармского подполковника по секрету передавала моей матери, что над Епифановым установлен негласный надзор...

    Епифанов никакой ?противоправительственной деятельностью? не занимался и, конечно, никакой ?политики? не касался в беседах со своими питомцами. А влиянием на них пользовался большим. В качестве классного наставника, он вникал в нашу жизнь, старался найти причины проступков и неуспешности, помогал советами, защищал от неумеренного гнева инспекторского и умел наказывать и прощать так, что все мы чувствовали справедливость его решений.

    Однажды мы — человека четыре — зашли к нему на дом за какими-то разъяснениями. Принял радушно, угостил чаем, пригласил заходить вечерами, ?когда появятся волнующие вопросы?. Заходили не раз. Не морализируя, не навязывая своих мнений, на темы литературные и просто житейские, в свободных спорах, что нам особенно льстило, он незаметно внушал нам понятие о добре, правде, о долге, об отношениях к людям.

    Много добрых семян заложил в молодые души Александр Зиновьевич Епифанов.

    Однажды вечером помощник классных наставников, проверяя ученические квартиры, не застал меня и других дома и узнал, что мы находимся у Епифанова. Училищное начальство тотчас же приказало прекратить эти посещения.

    Во Влоцлавске Епифанов не ужился. Перевели, помимо желания, в Лович. В Ловиче также не пришелся ко двору. После бурного протеста против поощрявшегося начальством ?доносительства?, был переведен на низший [38] оклад в Замостье, где находилась тогда не то прогимназия, не то ремесленное училище.

    Дальнейшая судьба его мне неизвестна.

    Меня отец не ?поучал?, не ?наставлял?. Не в его характере это было. Но все то, что отец рассказывал про себя и про людей, обнаруживало в нем такую душевную ясность, такую прямолинейную, честность, такой яркий протест против всякой человеческой неправды и такое стоическое отношение ко всяким жизненным невзгодам, что все эти разговоры глубоко западали в мою душу.

    Невзирая на возраст, был он здоров и крепок. Помню, шли мы с ним как-то по городу и встретили подростка лет пятнадцати, который стоял над тяжелым мешком с мукой и плакал. Снял мешок с плеч, чтобы отдохнуть, а взвалить обратно не мог. Отец поднял мешок, вымазавшись в муке, и тут же схватил... солидную грыжу. Это была первая в жизни болезнь или повреждение, если не считать раны в руку, нанесенной польским косиньером в рукопашной схватке и оставившей довольно глубокий след. Рану отец считал не серьезной и в формуляр не заносил.

    Только последние годы жизни отец стал страдать болями в желудке. Лечиться не на что было, да и не привык он обращаться к врачам. Пользовался несколько лет подряд каким-то народным средством. К весне 1885 года отец не вставал уже с постели; сильные боли и непристанная икота; приглашенный врач определил — рак в желудке.

    Мать не отходила от постели больного, меня на ночь выдворяли в соседнюю комнату.

    Стал отец часто и спокойно говорить о своей близкой смерти, что наполняло мое сердце жгучей болью. Осталось в памяти его последнее напутствие:

    — Скоро я умру. Оставляю тебя, милый, и мать твою в нужде. Но ты не печалься — Бог не оставит вас. Будь только честным человеком и береги мать, а все остальное само придет. Пожил я довольно. За все благодарю Творца. Только вот жалко, что не дождался твоих офицерских погон... [39]

    Шли дни великого поста. Отец часто молился вслух:

    — Господи, пошли умереть вместе с Тобою...

    В страстную пятницу я был в церкви на выносе плащаницы и пел, по обыкновению, на клиросе. Подходит ко мне знакомый мальчик и говорит:

    — Иди домой, тебя мать требует.

    Прибежал домой — отец уже мертв.

    Исполнилось желание его — умереть в страстную пятницу. Самовнушение или милость Божия?

    На третий день Пасхи отца похоронили. Хор музыкантов 1-го Стрелкового батальона играл похоронный марш; сотня пограничников проводила гроб в могилу тремя ружейными залпами; могилу засыпали землей, и мы с матерью — жалкие и несчастные в тот день, как никогда — вернулись в свой осиротевший дом.

    Для могильной плиты приятель отца, ротмистр Ракицкий, составил надпись:

    ?В простоте души своей он боялся Бога, любил людей и не помнил зла?.

    * * *

    Со смертью отца материальное положение наше оказалось катастрофическим. Мать стала получать пенсию всего 20 руб. в месяц. Пришлось мне, хотя я и сам был тогда еще юн и не тверд в науках, репетировать двух второклассников. За два урока получал 12 руб. в месяц. Никакого влечения к педагогической деятельности я не имел, и тяготили меня эти занятия ужасно. В особенности зимой, когда рано темнело. Вернувшись из училища часа в 4 и наскоро пообедав, бежал на один урок, потом — в противоположный конец города на другой. А тут уж и ночь, да свои уроки готовить надо... Никакого досуга ни для детских игр, ни для Густава Эмара. Праздника ждал, как манны небесной.

    Года два еще кое-как перебивались, наконец стало невмоготу. На ?семейном совете? (мать, нянька и я) решили попытаться получить разрешение на держание ученической квартиры. Пошли с матерью к директору Левшину. Тот дал разрешение на квартиру для 8 учеников. Нормальная плата была 20 руб. с человека. Так как к тому времени повысилась сильно моя школьная репутация (?пифагор?), то меня же директор назначил ?старшим? по квартире. [40]

    С тех пор, если и не было у нас достатка, то кончилась та беспросветная нужда, которая висела над нами в течение стольких лет.

    К этому же времени относится и резкое изменение нашего ?семейного статута?. Школьные успехи, некоторая серьезность характера, вызванная впечатлением от кончины отца и его предсмертного наказа — ?береги мать?... и участие в добывании средств на хлеб насущный — с одной стороны. С другой — одиночество моей бедной матери, инстинктивно искавшей хоть какой-нибудь опоры, даже такой ничтожной, какую мог дать 15-летний сын... Все это незаметно создало мне положение равноправного члена семьи. Меня никогда больше не наказывали и не пилили. Мать делилась со мной своими переживаниями, иногда советовалась по. вопросам нашего несложного домашнего быта.

    Со времени производства моего в офицеры мать жила при мне до самой своей смерти последовавшей в Киеве, в 1916 году, когда я был на войне и командовал уже корпусом.


Выбор карьеры

    В первый год моей жизни, в день какого-то семейного праздника, по старому поверью, родители мои устроили гадание: разложили на подносе крест, детскую саблю, рюмку и книжку. К чему первому дотронусь, то и предопределит мою судьбу. Принесли меня. Я тотчас же потянулся к сабле, потом поиграл рюмкой, а до прочего ни за что не захотел дотронуться.

    Рассказывая мне впоследствии об этой сценке, отец смеялся:

    — Ну, думаю, дело плохо: будет мой сын рубакой и пьяницей!

    Гаданье и сбылось, и не сбылось. ?Сабля?, действительно, предрешила мою жизненную дорогу, но и от книжной премудрости я не отрекся. А пьяницей не стал, хотя спиртного вовсе не чуждаюсь. Был пьян раз в жизни — в день производства в офицеры. [41]

    Рассказы отца, детские игры (сабли, ружья, ?война?) — все это настраивало на определенный лад. Мальчишкой я по целым часам пропадал в гимнастическом городке 1-го Стрелкового батальона, ездил на водопой и купанье лошадей с Литовскими уланами, стрелял дробинками в тире пограничников. Ходил версты за три на стрельбище стрелковых рот, пробирался со счетчиками пробоин в укрытие перед мишенями. Пули свистели над головами — немножко страшно, но занятно очень, придавало вес в глазах мальчишек и вызывало их зависть... На обратном пути вместе со стрелками подтягивал солдатскую песню:

    Греми слава трубой

    За Дунаем, за рекой.

    Словом, прижился к местной военной среде, приобретя знакомых среди офицерства и еще более приятелей среди солдат.

    У солдат покупал иной раз боевые патроны — за случайно перепавший пятак или за деньги, вырученные от продажи старых тетрадок; сам разряжал патроны, а порох употреблял на стрельбу из старинного отцовского пистолета или закладывал и взрывал фугасы.

    Будущая офицерская жизнь представлялась мне тогда в ореоле сплошного веселья и лихости. В нашем доме жили два корнета 5 Уланского полка. Я видал их не раз лихо скакавшими на ученье, а в квартире их всегда дым стоял коромыслом. Через открытые окна доносились веселые крики и пение. Особенно меня восхищало и... пугало, когда один из корнетов, сидя на подоконнике и спустив ноги за окно, с бокалом вина в руке, бурно приветствовал кого-либо из знакомых, проходивших по улице. ?Ведь третий этаж, вдруг упадет и разобьется!..?

    Через 25 лет во время японской войны мы вспоминали мое детское увлечение: бывший корнет, теперь генерал Ренненкампф — прославленный начальник Восточного отряда Маньчжурской армии, и я — его начальник штаба...

    По мере перехода в высшие классы, свободного времени становилось меньше, появились другие интересы, и ?воинские упражнения? мои почти прекратились. Не бросил только гимнастики и преуспевал в ?военном строе?, который был введен в училищную программу в 1889 году. [42]

    Во всяком случае, когда я окончил реальное училище, хотя высокие баллы по математическим предметам сулили легкую возможность прохождения любого высшего технического заведения, об этом и речи не было.

    Я избрал военную карьеру.

    В военном училище

    В конце 80-х годов для комплектования русской армии офицерами существовали училища двух типов:

    Военные училища, имевшие однородный состав по воспитанию и образованию, так как комплектовались они юношами, окончившими кадетские корпуса (средние учебные заведения с военным режимом). И юнкерские училища, предназначенные для молодых людей ?со стороны? — всех категорий и всех сословий. Огромное большинство поступавших в них не имело законченного среднего образования, что придало училищам этим характер второсортности. Военные училища выпускали своих питомцев во все роды оружия офицерами, а юнкерские — только в пехоту и кавалерию в звании среднем между офицерским и сержантским, и только впоследствии они производились в офицеры.

    В 80-х годах соотношение выпускаемых из военных и юнкерских училищ было 26% и 74%. Путем постепенных реформ перед Первой мировой войной, в 1911 году все училища стали ?военными?, и русский офицерский состав по своей квалификации не уступал германскому и был выше французского.

    В 1888 году создано было училище третьего типа, под названием ?Московское юнкерское училище с военно-училищным курсом?. Программа и права были те же, что к в военных училищах, и принимались туда вольноопределяющиеся (солдаты) с законченным высшим или средним образованием гражданских учебных заведений. Потребность в нем так назрела, что стены его не могли вместить желающих. Поэтому такие же курсы были открыты при Киевском юнкерском училище, куда я и поступил осенью 1890 года, предварительно записавшись в 1-й Стрелковый полк, квартировавший в Плоцке. [43]

    Собралось нас там 90 человек. Для классных занятий мы были распределены по трем отделениям с особым составом преподавателей, а во всех прочих отношениях — размещения, довольствия, обмундирования и строевого обучения — нас слили с юнкерами ?юнкерского курса?. Большие преимущества наши по правам выпуска вызывали в них невольно ревнивое чувство.

    Училище наше помещалось в старинном крепостном здании со сводчатыми стенами-нишами, с окнами, обращенными на улицу, и с пушечными амбразурами, глядевшими в поле, к реке Днепру. Началась новая жизнь, замкнутая в четырех стенах, за которыми был запретный мир, доступный только в отпускные дни. Строгое и точное, по часам и минутам, расписание повседневного обихода... День и ночь, работа и досуг, даже интимные отправления — все на людях, под обстрелом десятков чужих взоров.

    Для людей с воли — гимназистов, студентов — было ново и непривычно это полусвободное существование. Некоторые юнкера поначалу приходили в уныние и, тоскливо слоняясь по неуютным казематам, раскаивались в выборе карьеры. Я лично, приобщившийся с детства к военному быту, не так уж тяготился юнкерским режимом. Но и я, вместе с другими, в тихие ночи благоуханной южной весны не раз, бывало, просиживал по целым часам в открытых амбразурах, в томительном созерцании поля, ночи и воли... Бывали и такие ?непоседы?, что, рискуя непременным изгнанием из училища, спускались на жгутах из простынь через амбразуру вниз, на пустырь. И уходили в поле, на берег Днепра. Бродили там часами и перед рассветом условленным свистом вызывали соумышленников, подымавших их наверх.

    А на случай обхода дежурного офицера — на кровати самовольно отлучившегося покоилось отлично сделанное чучело.

    По тем же причинам отпускные дни (нормально — раз в неделю) были весьма ценными для нас, а лишение отпуска (за дурное поведение или неудовлетворительный балл) — самым чувствительным наказанием. Поэтому лишенные отпуска или нуждающиеся в нем в неурочный день уходили иногда в город самовольно — тайком. Возвращались обыкновенно через классные комнаты, расположенные в нижнем этаже. [44] Там юнкера готовились по вечерам к очередной репетиции. Случился раз грех и со мной. Вернувшись из самовольной отлучки, стучу осторожно в окно своего отделения. Приятели услышали. Один становится на пост у стеклянных дверей, другой открывает окно, в которое бросаю штык, фуражку и шинель; потом прыгаю в окно и тотчас же углубляюсь в книгу. Потом уже общими усилиями проносятся в роту компрометирующие ?выходные? предметы. Труднее всего с шинелью... Одеваю ее в накидку и с опаской иду в роту. Навстречу, на несчастье, дежурный офицер.

    — Вы почему в шинели?

    — Что-то знобит, господин капитан.

    У капитана во взгляде сомнение. Быть может, и самого когда-то ?знобило?.

    — Вы бы в лазарет пошли...

    — Как-нибудь перемогусь, господин капитан.

    Пронесло. От исключения из училища спасен.

    Возвращались юнкера из легального отпуска — к вечерней перекличке. Опоздать хоть на минуту — Боже сохрани. Пьянства, как сколько-нибудь широкого явления, в училище не было. Но бывало, что некоторые юнкера возвращались из города под хмельком, и это обстоятельство вызывало большие осложнения: за пьяное состояние грозило отчисление от училища, за ?винный дух? — арест и ?третий разряд по поведению?, который сильно ограничивал юнкерские права, в особенности при выпуске. Если юнкер не мог, не запинаясь, отрапортовать дежурному офицеру, то приходилось принимать героические меры, сопряженные с большим риском. Вместо выпившего рапортовал кто-либо из его друзей, конечно, если дежурный офицер не знал его в лицо. Не всегда такая подмена удавалась. Однажды подставной юнкер К. рапортовал капитану Левуцкому:

    — Господин капитан, юнкер Р. является...

    Но под пристальным взглядом Левуцкого голос его дрогнул, и глаза забегали. Левуцкий понял:

    — Приведите ко мне юнкера Р., когда проспится.

    Когда утром оба юнкера в волнении и страхе предстали перед Левуцким, капитан обратился к Р.:

    — Ну-с, батенька, видно, вы не совсем плохой человек, если из-за вас юнкер К. рискнул своей судьбой накануне выпуска. Губить вас не хочу. Ступайте!

    И не доложил по начальству. [45]

    Юнкерская психология воспринимала кары за пьянство как нечто суровое и неизбежное. Но преступности ?винного духа? не признавала, тем более что были мы в возрасте 18-23 лет, а на юнкерском курсе и под 30; что в армии в то время производилась по военным праздникам выдача казенной ?чарки водки?, да и училищное начальство вовсе не состояло из пуритан...

    Вообще воинская дисциплина в смысле исполнения прямого приказа и чинопочитания стояла на большой высоте. Но наши юнкерские традиции вносили в нее своеобразные ?поправки?. Так, обман, вообще и в, частности наносящий кому-либо вред, считался нечестным. Но обманывать учителя на репетиции или экзамене разрешалось. Самовольная отлучка или рукопашный бой с ?вольными?, с употреблением в дело штыков, где-нибудь в подозрительных предместьях Киева, когда надо было выручать товарищей или ?поддержать юнкерскую честь?, вообще действия, где проявлены были удаль и отсутствие страха ответственности, встречали полное одобрение в юнкерской среде. И наряду с этим кара за них, вызывая сожаление, почиталась все же правильной... Особенно крепко держалась традиция товарищества, в особенности в одном ее проявлении — ?не выдавать?. Когда один из моих товарищей побил сильно доносчика и был за это переведен в ?третий разряд?, не только товарищи, но некоторые начальники старались выручить его из беды, а побитого преследовали.

    Ввиду того, что по содержанию нас приравняли к юнкерскому курсу, жили мы почти на солдатском положении. Ели чрезвычайно скромно, так как наш суточный паек (около 25 копеек) был только на 10 копеек выше солдатского; казенное обмундирование и белье получали также солдатское, в то время плохого качества. Большинство юнкеров получали из дому небольшую сумму денег (мне присылала мать 5 рублей в месяц). Но были юнкера бездомные или очень бедных семей, которые довольствовались одним казенным жалованием, составлявшим тогда в месяц 22? (рядовой) или 33? копейки (ефрейтор). Не на что было им купить табаку, зубную щетку или почтовые марки. Но переносили они свое положение стоически.

    Вообще условия жизни в училище отличались суровой простотой и скромностью, являясь хорошей школой [46] для вступления в обер-офицерскую жизнь. Надо заметить, что в начале 90-х годов младший офицер получал в месяц около 50 рублей содержания. И хотя до революции дважды увеличивалось содержание, но стандарт офицерской жизни стоял всегда на низком уровне. И потому, когда во время революции митинговые ораторы большевистского лагеря причисляли к буржуазии, ими ненавидимой и истребляемой, офицерство, это была неправда: русский офицерский корпус в главкой массе своей принадлежал к категории трудового интеллигентного пролетариата.

    * * *

    Строевое образование во всех училищах стояло на должной высоте. Военная муштра скоро преображала бывших гимназистов, семинаристов, студентов в заправских юнкеров, создавая ту особенную выправку, которая не оставляла многих до смерти и позволяет отличить военного человека под каким угодно платьем.

    Проходили мы всю солдатскую службу обстоятельно — первый год в качестве учеников, второй — в роли учителей молодых юнкеров. Строевыми успехами мы гордились, роты соревновались одна с другой. Понятно поэтому, какую горькую обиду испытал я и все мы, когда командующий войсками округа, знаменитый генерал М. Драгомиров, произведя однажды смотр училищу, нашел полный беспорядок в строю и прогнал нас с учебного плаца... Дело в том, что к тому времени по программе пройдены были только взводные ученья, а Драгомиров, не зная, приказал произвести батальонное. Недоразумение, впрочем, скоро разъяснилось. Зато какая радость охватила всех нас, когда в другой раз на маневре генерал горячо поблагодарил нас. Мы приняли участие тогда в производившемся в первый раз в русской армии ученье с боевыми патронами и стрельбой артиллерии через головы пехоты. До этого драгомировского нововведения, из-за опасения несчастного случая, впереди батарей в огромном секторе артиллерийского обстрела пехота не развертывалась, что искажало совершенно картину действительного боя. Артиллеристы, по-видимому, нервничали, и снаряды падали иногда в опасной близости от нас. В юнкерских рядах не [47] произошло ни малейшего замешательства, и ученье вообще прошло блестяще.

    Во время классных занятий всегда тишина и порядок. Только на уроке французского языка юнкера позволяли себе всякие вольности. Военные предметы и подсобные к ним проходились основательно, но слишком теоретически. Позднее, во время ?военного ренессанса? (после японской войны) программы изменились в лучшую сторону. Гражданские предметы давали знание, но не повышали общее образование, которое считалось законченным в среднем учебном заведении. Из общих предметов проходили Закон Божий, два иностранных языка, химию, механику, аналитику и русскую литературу. Характерно, что из-за боязни, вероятно, занесения ?вредных идей?, только древнюю...

    Если три четверти юнкерской энергии и труда уходило на преодоление науки, то так же, как и в моем реальном училище, четверть шла на проказы. ?Шпаргалки?, в особенности для химических формул и для баллистики, писались на манжетах или на листках, выскакивавших из рукава на резинке... На репетиции по Закону Божию выходили прямо с учебником... Для письменного экзамена по русскому языку производилась заранее разверстка билетов, каждый юнкер заготовлял одно сочинение, они раскладывались в порядке номеров по партам. И во время экзамена юнкер, взяв билет, садился на то место, где лежала его шпаргалка... И т. д.

    Я учился хорошо, и редко приходилось прибегать к фокусам. Вот разве только на репетициях по французскому языку... Мой однополчанин Нестеренко, хорошо владевший языком, обыкновенно сдавал репетицию за троих, дважды переодеваясь. В мундире с чужого плеча, то с подвязанной щекой, то с леденцом во рту, чтобы изменить голос — он имел вид глубоко комичный. Француз никого не помнит в лицо. Нестеренко переводит с французского умышленно не бойко — словом, на 8-9 баллов{8}. Но вот однажды, сдавая репетицию за меня, он забылся и прочел французский текст с таким хорошим акцентом, что француз насторожился и замолчал. А Нестеренко ждет подсказа и, не дождавшись, переводит, да переводит. [48]

    Француз, разобрав в чем дело, торжественно поднялся, взял под руки нас обоих и повел к инспектору классов.

    — Ваше превосходительство, не губите... И весь класс речитативом запел:

    — Не-гу-би-те!..

    Француз довел нас только до дверей и отпустил с миром.

    Быт необыкновенно живуч. В воспоминаниях моего однокашника, окончившего училище через восемь лет, я нашел такое же точно описание юнкерских проказ, с небольшими только ?техническими усовершенствованиями?...

    * * *

    Так или иначе, мы кончали училище с достаточными специальными знаниями для предстоящей службы. Но ни училищная программа, ни преподаватели, ни начальство не задавалось целью расширить кругозор воспитанников, ответить на их духовные запросы. Русская жизнь тогда бурлила, но все так называемые ?проклятые вопросы?, вся ?политика? — понятие, под которое подводилась вся область государствоведения и социальных знаний, проходили мимо нас.

    Надо сказать, что ни в одной стране университетская молодежь не принимала такого бурного и деятельного участия в политической жизни страны, как в России. Партийные кружки, участие в революционных организациях, студенческие забастовки по мотивам политическим, сходки и ?резолюции?, ?хождение в народ?, который, увы, так мало знала молодежь (?Новь? Тургенева и др.) — все это заполняло студенческую жизнь. В одном из отчетов Петербургского Технологического института приведены были такие данные об участии студентов в политической жизни: состоявших в партийных организациях — 80%, беспартийных — 20%. Причем ?левых? — 71%, ?правых? — 5%...

    Подпольная литература того времени, составлявшая во многих случаях духовную пищу передовой молодежи, углубляла отрыв студенчества от национальной почвы, смущала разум, обозляла сердца. ?Отсталость? в этом отношении юнкеров была одной из причин отчуждения их [49] от студенчества, в большинстве смотревшего на военную среду, как на нечто чуждое и враждебное.

    Военная школа уберегла своих питомцев от духовной немочи и от незрелого политиканства. Но сама, как я уже говорил, не помогла им разобраться в сонме вопросов, всколыхнувших русскую жизнь. Этот недочет должно было восполнить самообразование. Многие восполнили, но большинство не удосужилось.

    В нашем училище начальники приказывали, следили за выполнением приказа и карали за его нарушение. И только. Вне служебных часов у нас не было общения с училищными офицерами. Но тем не менее вся окружающая атмосфера, пропитанная бессловесным напоминанием о долге, строго установленный распорядок жизни, постоянный труд, дисциплина, традиции юнкерские — не только ведь школьнические, но и разумно-воспитательные — все это в известной степени искупало недочеты школы и создавало военный уклад и военную психологию, сохраняя живучесть и стойкость не только в мире, но и на войне, в дни великих потрясений, великих искушений.

    Военный уклад перемалывал все те разнородные социальные, имущественные, духовные элементы, которые проходили через военную школу. Студент Петербургского университета Н. Лепешинский — брат известного социал-демократа, сделавшего впоследствии карьеру у большевиков, был исключен из университета за революционную деятельность, без права поступления в какое-либо учебное заведение, словом — с ?волчьим билетом?. Лепешинский сжег свои документы и держал экзамен за среднее учебное заведение экстерном, в качестве получившего якобы домашнее образование. Получив свидетельство, поступил в Московское училище.

    После нескольких месяцев пребывания в училище, где Лепешинский учился и вел себя отлично, вызвали его к инспектору классов, капитану Лобачевскому.

    — Это вы?

    Лепешинский побледнел: на столе лежал проскрипционный список, периодически рассылаемый министерством народного просвещения, и в нем — подчеркнутая красным карандашом его фамилия...

    — Так точно, господин капитан. [50]

    Лобачевский посмотрел ему пристально в глаза и сказал:

    — Ступайте.

    И больше ни слова.

    Велика должна была быть уверенность Лобачевского в ?иммунитете? военной школы. Лепешинский вышел .вместе со мной во 2-ю Артиллерийскую бригаду. Кроме большого скептицизма, ничто не обличало его прошлое. Служил усердно, в японскую войну дрался доблестно и был сражен неприятельской шимозой.

    Я остановился ни этих вопросах потому, что наш военный уклад имел два огромных, исторического значения последствия.

    Недостаточная осведомленность в области политических течений и особенно социальных вопросов русского офицерства сказалась уже в дни первой революции и перехода страны к представительному строю. А в годы второй революции большинство офицерства оказалось безоружным и беспомощным перед безудержной революционной пропагандой, спасовав даже перед солдатской полуинтеллигенцией, натасканной в революционном подполье.

    И второе последствие, о котором человек социалистического лагеря{9}, вряд ли склонный идеализировать военный быт, говорит:

    ?Интеллигент презирал спорт так же, как и труд, и не мог защитить себя от физического оскорбления. Ненавидя войну и казарму, как школу войны, он стремился обойти или сократить единственную для себя возможность приобрести физическую квалификацию — на военной службе. Лишь офицерство получило иную школу, и потому лишь оно одно оказалось способным вооруженной рукой защищать свой национальный идеал в эпоху гражданской войны?.

    Без этих двух предпосылок невозможно понять ход русской революции и гражданской войны 1917-1920 годов.

    Выпуск в офицеры

    После окончания двухлетнего курса, перед выходом в последний лагерный сбор, устраивались ?похороны? с подобающей торжественностью. [51] Хоронили ?науки? (учебники) или юнкера, оканчивающего курс по ?третьему разряду? — конечно, с его полного согласия. За ?гробом? (снятая дверь) шествовали ?родственники?, а впереди ?духовенство?, одетое в ризы из одеял и простынь. ?Духовенство? возглашало поминание, хор пел — впоследствии, когда заведены были училищные оркестры — чередуясь с похоронными маршами. Несли зажженные свечи и кадила, дымящиеся дешевым табаком. И процессия в чинном порядке следовала по всем казематам до тех пор, пока неожиданное появление дежурного офицера не обращало в бегство всю компанию, включая и ?покойника?.

    Никто из нас не влагал в эти ?похороны? кощунственного смысла. Огромное большинство участников были люди верующие, смотревшие на традиционный ?обряд?, как на шалость, но не кощунство. Подобно тому, как не было кощунства в русском народном эпосе, представлявшем в песнях (южные ?колядки?) небесные силы в сугубо земной обстановке и фамильярном виде.

    Юнкера отлично разбирались в характере своих начальников, подмечали их слабости, наделяли меткими прозвищами, поддевали в песне, слегка вуалируя личности. Про одних с похвалой, про других зло и обличительно. Певали, бывало, под сурдинку в казематах, а теперь перед выпуском — даже всей ротой, в строю, возвращаясь с ученья. Начальство не реагировало.

    Перед выходом в последний лагерь происходил важный в юнкерской жизни акт — разбор вакансий. В списке по старшинству в голове помещались фельдфебеля, потом училищные унтер-офицеры, наконец юнкера по старшинству баллов.

    Еще в начале первого курса со мной случился неприятный казус. Я относился к юнкерам ?юнкерского курса? без всякой предвзятости и имел среди них не мало друзей. Совершенно неожиданно друзья эти стали избегать меня, а юнкерское начальство (первый год все оно было юнкерского курса) стало преследовать меня наказаниями и своей властью, что в отношении других не практиковалось, и докладом дежурному офицеру. За что — мы не могли понять — ни я, ни мои товарищи. Наконец, один из моих приятелей (юнкерского курса) по секрету объяснил мне, что юнкерское начальство нашей роты (1-й) сговорилось наказать меня за оскорбление, нанесенное [52] всему юнкерскому курсу: я будто бы во время вечерней подготовки в классах, когда в наше отделение зашел один из юнкеров ?юнкерских курсов?, сказал:

    — Терпеть не могу, когда к нам заходят эти шморгонцы...{10}

    Юнкер этот обознался: такой инцидент действительно имел место, но сказал эту фразу не я, а юнкер 2-й роты Силин. Силин, очень порядочный человек — пошел тотчас же в 1-ю роту и заявил фельдфебелю, что произнес эту фразу он. После этого преследования сразу прекратились, отношения с приятелями возобновились, но мой кондюит был безнадежно погублен: до конца года я оставался во 2-м разряде по поведению и, несмотря на хорошие баллы, не бьш произведен в училищные унтер-офицеры.

    Прошел второй год — без взысканий и с выпускным баллом 10,4. Меня произвели, наконец, и, таким образом, хорошая вакансия была обеспечена.

    На юнкерской бирже вакансии котировались в такой последовательности: гвардия (1 вакансия), полевая артиллерия (5-6 вакансий), инженерные войска (5-6 вакансий), остальные пехотные. Наш фельдфебель взял единственную вакансию в гвардию. В позднейших выпусках их было больше. Но гвардейские вакансии не общедоступны. Хотя такого закона не существовало, но по традиции в гвардию допускались лишь потомственные дворяне. На этой почве выходили большие недоразумения, когда не предупрежденные о таких порядках юнкера — не дворянского сословия брали гвардейские вакансии. Выходили иногда громкие истории, доходившие до государя, но и он не мог или не хотел нарушить традицию: молодые офицеры, претерпев моральный урон, удалялись из гвардейских полков и получали другие назначения.

    Я взял вакансию во 2-ю Артиллерийскую бригаду, квартировавшую в городе Беле Седлецкой губернии, которая впоследствии, по Рижскому договору 1920-го года, перешла к Польше.

    Помню, какое волнение и некоторую растерянность вызывал в нас акт разбора вакансий. [53] Ведь помимо объективных условий и личных вкусов, было нечто провиденциальное в этом выборе тропинки на нашем жизненном пути, на переломе судьбы. Этот выбор во многом предопределял уклад личной жизни, служебные успехи и неудачи — и жизнь, и смерть. Для помещенных в конце списка остаются лишь ?штабы? с громкими историческими наименованиями — так назывались казармы в открытом поле, вдали от города, кавказские ?урочища? или стоянки в отчаянной сибирской глуши. В некоторых из них вне ограды полкового кладбища было и ?кладбище самоубийц?, на котором похоронены были молоденькие офицеры, не справившиеся с тоской и примитивностью захолустной жизни.

    Судьба разбросала нас по свету, по разным станам. Среди моих однокашников Киевского училища, выпуска 1892 года, только двое выдвинулись на военном поприще.

    Военно-училищный курс окончил тогда, выйдя подпоручиком в артиллерию, Павел Сытин. Впоследствии он прошел курс Академии Генерального Штаба и был возвращен в строй. В конце первой мировой войны в чине генерала командовал артиллерийской бригадой. С началом революции неудержимой демагогией и ?революционностью? ловил свою фортуну в кровавом безвременье. И преуспел: поступив одним из первых на службу к большевикам, занял вскоре, но ненадолго, пост главнокомандующего Южным красным фронтом.

    Это он вел красные полчища зимою 1918 года против Дона и моей Добровольческой армии...

    Юнкерский курс окончил, выйдя подпрапорщиком в пехоту, Сильвестр Станкевич. Свой первый Георгиевский крест он получил в китайскую кампанию 1900 года, командуя ротой сибирских стрелков, за громкое дело — взятия им форта Таку. В первой мировой войне он был командиром полка, потом бригады в 4-й Стрелковой ?Железной дивизии?, которой я командовал, участвуя доблестно во всех ее славных боях; в конце 1916 года принял от меня ?Железную дивизию?. После крушения армии, имея возможность занять высокий пост в нарождавшейся польской армии, как поляк по происхождению, он не пожелал оставить своей второй родины: дрался искусно и мужественно против большевиков во главе Добровольческой дивизии в Донецком бассейне против войск... Павла Сытина. Там же и умер. [54]

    Трагическое раздвоение старой русской армии: два пути, две совести.

    * * *

    Близится день производства. Мы чувствуем себя центром мироздания. Предстоящее событие так важно, так резко ломает всю жизнь, что ожидание его заслоняет собою все остальные интересы. Мы знаем, что в Петербурге производство обставлено весьма торжественно, происходит блестящий парад в Красном Селе в Высочайшем присутствии, причем сам Государь поздравляет производимых. Как будет у нас — неизвестно: в Киеве, за время его существования, это первый офицерский выпуск.

    4 августа вдруг разносится по лагерю весть, что в Петербурге производство уже состоялось, несколько наших юнкеров получили от родных поздравительные телеграммы... Волнение и горечь: про нас забыли... Действительно, вышло какое-то недоразумение, и только к вечеру другого дня мы услышали звонкий голос дежурного юнкера:

    — Господам офицерам строиться на передней линейке!

    Мы летим стремглав, на ходу застегивая пояса. Подходит начальник училища, читает телеграмму, поздравляет нас с производством и несколькими задушевными словами напутствует нас в новую жизнь.

    И все.

    Мы несколько смущены и даже как будто растеряны: такое необычайное событие и так просто, буднично все произошло... Но досадный налет скоро расплывается под напором радостного чувства, прущего из всех пор нашего преображенного существа. Спешно одеваемся в офицерскую форму и летим в город. К родным, знакомым, а то и просто в город — в шумную толпу, в гудящую улицу, чтобы окунуться с головой в полузапретную доселе жизнь, несущую — так крепко верилось — много света, радости, веселья.

    Вечером во всех увеселительных заведениях Киева дым стоит коромыслом. Мы кочевали гурьбой из одного места в другое, принося с собой буйное веселье. С нами — большинство училищных офицеров. Льется вино, [55]

    затеваются песни, сыплются воспоминания... В голове — хмельной туман, а в сердце — такой переизбыток чувства, что взял бы вот в охапку весь мир и расцеловал!

    Потом люди, столики, эстрада — все сливается в одно многогранное, многоцветное пятно и уплывает.

    В старой России были две даты, когда бесшабашное хмельное веселье пользовалось в глазах общества и охранителей порядка признанием и иммунитетом. Это день производства в офицеры и еще ежегодный университетский ?праздник просвещения? — ?Татьянин день?. Когда, забыв и годы, и седины, и больную печень, старые профессора и бывшие универсанты всех возрастов и положений, сливаясь со студенческой молодежью, кочевали из одного ресторана в другой, пили без конца, целовались, пели ?Gaudeamus? и от избытка чувств и возлияний клялись в ?верности заветам?, не стесняясь никакими запретами.

    * * *

    Через два дня поезда уносили нас из Киева во все концы России — в 28-дневный отпуск, после которого для нас начиналась новая жизнь. [56]


Часть вторая

    В артиллерийской бригаде

    Осенью 1892 года я прибыл к месту службы во 2-ю полевую артиллерийскую бригаду — в город Белу Седлецкой губернии.

    Это была типичная стоянка для большинства войсковых частей, заброшенных в захолустья Варшавского, Виленского, отчасти Киевского военных округов, где протекала иногда добрая половина жизни служилых людей. Быт нашей бригады и жизнь городка переплетались так тесно, что о последней приходится сказать несколько слов.

    Население Белы не превышало 8 тысяч. Из них тысяч 5 евреев, остальные поляки и немного русских — главным образом служилый элемент.

    Евреи держали в своих руках всю городскую торговлю, они же были поставщиками, подрядчиками, мелкими комиссионерами (?факторы?). Без ?фактора? нельзя было ступить ни шагу. Они облегчали нам хозяйственное бремя жизни, доставали все — откуда угодно и что угодно; через них можно было обзаводиться обстановкой и одеваться в долгосрочный кредит, перехватить денег под вексель на покрытие нехватки в офицерском бюджете. Ибо бюджет был очень скромный: я, например, получал содержание 51 рубль в месяц.

    Возле нас проходила жизнь местечкового еврейства — внешне открыто, по существу же — совершенно замкнутая и нам чуждая. Там создавались свои обособленные взаимоотношения, свое обложение, так же исправно взимаемое, как государственным фиском, свои негласные нотариальные функции, свой суд и расправа, чинимые кагалом и почитаемыми цадиками и раввинами; своя система религиозного и экономического бойкота.

    Среди бельских евреев был только один интеллигент — доктор. Прочие, не исключая местного ?миллионера? Пижица, держались крепко ?старого закона? и обычаев. Мужчины носили длинные ?лапсердаки?, женщины — уродливые парики, а своих детей, избегая правительственной начальной школы, отдавали в свои средневековые ?хедэры? — школы, допускавшиеся властью, [57] но не дававшие никаких прав по образованию. Редкая молодежь, проходившая курс в гимназиях, не оседала в городе, рассеиваясь в поисках более широких горизонтов.

    То специфическое отношение офицерства к местечковым евреям, которое имело еще место в шестидесятых, семидесятых годах и выражалось когда анекдотом, когда и дебошами, отошло уже в область преданий. Буянили еще изредка неуравновешенные натуры, но выходки их оканчивались негласно и прозаически: вознаграждением потерпевшим и командирской карой.

    Связанный сотнями нитей с еврейским населением Белы в области хозяйственной, русский служилый элемент во всех прочих отношениях жил совершенно обособленно от него.

    Однажды на почве этих отношений Бела потрясена была небывалым событием.

    Немолодой уже подполковник нашей бригады Ш. влюбился в красивую и бедную еврейскую девушку. Взял ее к себе в дом и дал ей приличное домашнее образование. Так. как они никогда не показывались вместе и внешние приличия были соблюдены, начальство не вмешивалось; молчала и еврейская община. Но когда прошел слух, что девушка готовится принять лютеранство, мирная еврейская Бела пришла в необычайное волнение. Евреи грозили не на шутку убить ее. В отсутствие Ш. большая толпа их ворвалась однажды в его квартиру, но девушки там не нашли. В другой раз евреи в большом числе подкараулили Ш. на окраине города и напали на него. О том, что там произошло, обе стороны молчали, можно было только догадываться... Мы были уверены, что, по офицерской традиции, несумевший защитить себя от оскорбления Ш. будет .уволен в отставку. Но произведенное по распоряжению командующего войсками округа дознание окончилось для подполковника благополучно: он был переведен, в другую бригаду и на перепутье, обойдя формальности и всякие препятствия, успел жениться.

    Польское общество жило замкнуто и сторонилось русских. С мужскими представителями его мы встречались на нейтральной почве — в городском клубе или в ресторане, играли в карты и вместе выпивали, иногда вступали с ними в дружбу. [58] Но домами не знакомились. Польские дамы были более нетерпимыми, чем их мужья, и эту нетерпимость могло побороть только увлечение...

    Наше офицерство в отношении польского элемента держало себя весьма тактично, и каких-либо столкновений на национальной почве у нас не бывало.

    Русская интеллигенция Белы была немногочисленна и состояла исключительно из служилого элемента — военного и гражданского. В этом кругу сосредотачивались все наши внешние интересы: там ?бывали?, ссорились и мирились, дружили и расходились, ухаживали и женились.

    Из года в год всё то же, всё то же. Одни и те же разговоры и шутки. Лишь два-три дома, где можно было не только повеселиться, но и поговорить на серьезные темы. Ни один лектор, ни одна порядочная труппа не забредала в нашу глушь. Словом, серенькая жизнь, маленькие интересы — ?чеховские будни?. Только деловые и бодрые, без уездных ?гамлетов?, без нытья и надрыва. Потому, вероятно, они не засасывали и вспоминаются теперь с доброй улыбкой.

    В такой обстановке прошло с перерывами в общей сложности 5 лет моей жизни.

    Мои два товарища, одновременно со мной вышедшие в бригаду, сделали визиты всем в городе, как тогда острили, ?у кого только был звонок у подъезда?. И всюду бывали. Я же предпочитал общество своих молодых товарищей. Мы собирались поочередно друг у друга, по вечерам играли в винт, умеренно пили и много пели. Во время своих собраний молодежь разрешала попутно и все ?мировые вопросы?, весьма, впрочем, элементарно. Государственный строй был для офицерства фактом предопределенным, не вызывающим ни сомнений, ни разнотолков. ?За веру, царя и отечество?. Отечество воспринималось горячо, как весь сложившийся комплекс бытия страны и народа — без анализа, без достаточного знания его жизни. Офицерство не проявляло особенного любопытства к общественным и народным движениям и относилось с предубеждением не только к левой, но и к либеральной общественности. Левая отвечала враждебностью, либеральная — большим или меньшим отчуждением.

    Когда я вышел в бригаду, ею правил генерал Сафонов — один из вымиравших типов старого времени — слишком добрый, слабый и несведущий, чтобы играть руководящую роль в бригадной жизни. Но то сердечное [59] отношение, которое установилось между офицерством и бригадным, искупало его бездеятельность, заставляя всех работать за совесть, с бескорыстным желанием не подвести бригаду и добрейшего старика. Не малое влияние на бригаду оказывал и тот боевой дух, который царил в Варшавском округе в период командования им героя русско-турецкой войны, генерала Гурко. И та любовь к своему специальному делу, которая была традицией артиллеристов и заслужила русской артиллерии высокое признание наших врагов и в японскую кампанию, и в 1-ю мировую войну, и даже, невзирая на умерщвление духа большевиками, во 2-ю мировую...

    Наконец, батареями у нас командовали две крупные личности — Гомолицкий и Амосов, по которым равнялось все и вся в бригаде. Их батареи были лучшими в артиллерийском сборе. Их любили, как лихих командиров и, одновременно, как товарищей-собутыльников, вносивших смысл в работу и веселие в пиры. Особенно молодежь, находившая у них и совет, и заступничество.

    Словом, в бригаде кипела работа, выделявшая ее среди других частей артиллерийского сбора.

    Но на втором году моей службы генерал Сафонов умер. Доброго старика искренно пожалели. Никто, однако, не думал, что с его смертью так резко изменится судьба бригады.

    Приехал новый командир, генерал Л.

    Этот человек с первых же шагов употребил все усилия, чтобы восстановить против себя всех, кого судьба привела в подчинение ему. Человек грубый по природе, Л. после производства в генералы стал еще более груб и невежлив со всеми — военными и штатскими. А к обер-офицерам относился так презрительно, что никому из нас не подавал руки. Он совершенно не интересовался нашим бытом и службою, в батареи просто не заходил, кроме дней бригадных церемоний. При этом раз — на втором году командования — он заблудился среди казарменного расположения, заставив прождать около часа всю бригаду, собранную в конном строю.

    Он замкнулся совершенно в канцелярию, откуда сыпались предписания, запросы — по форме резкие и ругательные, по содержанию — обличавшие в Л. не только отжившие взгляды, но и незнание им артиллерийского дела. [60] Сыпались ни за что на офицеров и взыскания, даже аресты на гауптвахте, чего раньше в бригаде не бывало. Словом, сверху — грубость и произвол, снизу озлобление и апатия.

    И все в бригаде перевернулось.

    Амосов ушел, получив бригаду, у Гомолицкого, которого Л. стал преследовать, опустились руки. Все, что было честного, дельного, на ком держалась бригада, замкнулось в себя. Началось явное разложение. Пьянство и азартный картеж, дрязги и ссоры стали явлением обычным. Многие забыли дорогу в казармы. Трагическим предостережением прозвучали три выстрела, унесшие жизни молодых наших офицеров. Эти самоубийства имели, конечно, подкладку субъективную, но, несомненно, на них повлияла обстановка выбитой из колеи бригадной жизни.

    Наконец, нависшие над бригадой тучи разразились громом, который разбудил заснувшее начальство.

    В бригаде появился новый батарейный командир, подполковник З. — темная и грязная личность. Похождения его были таковы, что многие наши офицеры — факт в военном быту небывалый — не отдавали чести и не подавали руки штаб-офицеру своей части. Летом в лагерном собрании З. нанес тяжкое оскорбление всей бригаде. Тогда обер-офицеры решили собраться вместе и обсудить создавшееся положение.

    Небольшими группами и поодиночке стали стекаться на берег реки Буга, на котором стоял наш лагерь, в глухое место. Я был тогда уже в Академии в Петербурге. Мне рассказывали потом участники об испытанном ими чувстве смущения в необычайной для военных людей роли ?заговорщиков?. На собрании установили преступления З., и старший из присутствовавших, капитан Нечаев взял на себя большую ответственность — подать рапорт по команде от лица всех обер-офицеров{11}. Рапорт дошел до начальника артиллерии корпуса, который положил резолюцию о немедленном увольнении в запас подполковника З.

    Но вскоре отношение к нему начальства почему-то изменилось и мы в официальной газете прочли о переводе З. в другую бригаду. [61] Тогда обер-офицеры, собравшись вновь, составили коллективный рапорт, снабженный 28-ю подписями, и направили его главе всей артиллерии, великому князю Михаилу Николаевичу, прося ?дать удовлетворение их воинским и нравственным чувствам, глубоко и тяжко поруганным?.

    Гроза разразилась. Из Петербурга назначено было расследование, в результате которого начальник артиллерии корпуса и генерал Л. вскоре ушли в отставку; офицерам, подписавшим незаконный коллективный рапорт, объявлен был выговор, а З. был выгнан со службы.

    С приездом нового командира, генерала Завацкого, как будет видно ниже, жизнь бригады скоро вошла в нормальную колею.

    * * *

    Вследствие ряда причин и в русской армии существовала некоторая рознь между родами оружия — явление старое и свойственное всем армиям. Общими чертами ее были: гвардия глядела свысока на армию; кавалерия — на другие роды оружия; полевая артиллерия косилась на кавалерию и конную артиллерию и снисходила к пехоте; конная артиллерия сторонилась полевой и жалась к кавалерии; наконец, пехота глядела исподлобья на всех прочих и считала себя обойденной вниманием и власти, и общества. Надо сказать, однако, что рознь эта была неглубока и существовала лишь в мирное время. С началом войны — так было и в японскую и в Первую мировую — она исчезала совершенно.

    Наша бригада жила отлично с пехотой своей дивизии, но не входила в сношения ни с конной артиллерией, ни с конницей своего корпуса. Однажды отношения эти замутились, оставив за собой кровавый след и тяжелое воспоминание у всех, стоявших близко к событию.

    В Брест-Литовске, в ресторане, произошло столкновение между нашим штабс-капитаном Славинским и двумя конно-артиллерийскими поручиками — Квашниным-Самариным и другим — на почве ?неуважительных отзывов об их родах оружия?. Славинский — человек храбрый и отличный стрелок — имел гражданское мужество не желать дуэли и принести извинение. Готовы были помириться и его противники. Но командир конной батареи, подполковник Церпицкий, потребовал от обоих [62] офицеров послать вызов Славинскому. Славинский, с разрешения бригадного суда чести{12}, принял вызов.

    Условия дуэли установлены были сравнительно не тяжелые: на пистолетах, 25 шагов дистанции, по одному выстрелу — по команде.

    Накануне вечером в нашем лагере, возле адъютантского барака собралось много офицеров, взволнованно обсуждавших событие; характерно, что пришли и из чужих бригад. Особенно возмущало всех то обстоятельство, что Церпицкий ?для защиты чести своей батареи? выставил двух против одного... Наша молодежь всю ночь не спала. Не спали и солдаты той батареи, в которой служил Славинский. То же, говорят, происходило и в конной батарее.

    Место для дуэли назначено было возле лагеря, на опушке леса. На рассвете, в четыре часа мимо бригадного лагеря проскакала группа конных артиллеристов, потом все смолкло. Через некоторое время показался скачущий по направлению к конной батарее фейерверкер; он был послан, как оказалось, за лазаретной линейкой...

    Славинский тяжело ранил Квашнина-Самарина в живот. От помощи бригадного врача и от нашей лазаретной линейки конно-артиллеристы отказались... Квашнин-Самарин, отвезенный в госпиталь, дня через два в тяжких мучениях умер.

    Результаты первой дуэли произвели на.всех присутствовавших тяжелое впечатление. Нервничали секунданты. Славинский мрачно курил одну папиросу за другой. Через своих секундантов он опять предложил второму дуэлянту принести ему извинение. Тот отказался. Через четверть часа — вторая дуэль, окончившаяся благополучно. Славинский стрелял в воздух.

    Назначенное по делу следствие признало поведение Славинского джентльменским, а на подполковника Церпицкого были наложены начальством кары.

    Был на такой же почве и другой случай — без кровавого исхода, но имевший последствия исторические.

    Однажды, когда бригада шла походом через Седлец, где квартировал Нарвский гусарский полк, между нашим [63] подпоручиком Катанским — человеком порядочным и хорошо образованным, но буйного нрава — и гусарским корнетом поляком Карницким, исключительно на почве корпоративной розни, возникло столкновение: Катанский оскорбил Карницкого. Секунданты заседали всю ночь. Пришлось и мне, как ?старшему подпоручику?, потратить много времени и уговоров, чтобы предотвратить кровавую, быть может, развязку... Только на рассвете, когда трубачи играли в сонном городе ?Поход? и бригаде пора было двигаться дальше, дело закончилось примирением.

    Закончилось, но не совсем... В Нарвском гусарском полку сочли, что примирение не соответствовало нанесенному Карницкому оскорблению. Возник вопрос о возможности для него оставаться в полку... По этому поводу к нам в Белу приехала делегация суда чести Нарвского полка, для выяснения дела. Переговорив между собою, мы с товарищами условились представить инцидент в возможно благоприятном для Карницкого свете. В результате он был оправдан судом чести и оставлен на службе.

    Мистические нити опутывают людей и события...

    Через четверть века судьба столкнула меня с бывшим корнетом в непредвиденных ролях: я — главнокомандующий и правитель — Юга России, он — генерал Карницкий — посланец нового Польского государства, прибывший ко мне в Таганрог в 1919 году для разрешения вопроса о кооперации моих и польских армий на противо-большевистском фронте.

    Вспомнил? Или забыл? Не знаю: о прошлом мы не говорили. Но Каркицкий в донесениях своему правительству употребил все усилия, чтобы представить в самом темном и ложном свете белые русские армии, нашу политику и наше отношение к возрождавшейся Польше. И тем внес свою лепту в предательство Вооруженных сил Юга России Пилсудским, заключившим тогда тайно от меня и союзных западных держав соглашение с большевиками{13}.

    Невольно приходит в голову мысль: как сложились бы обстоятельства, если бы я тогда в Беле не старался реабилитировать честь корнета Карницкого?! [64]

    * * *

    Киевское училище, выпуская нескольких своих воспитанников в артиллерию, не дало нам соответствующей подготовки. Нас, шесть юнкеров, посылали в соседнюю с училищным лагерем батарею для артиллерийского обучения ровным счетом 6 раз. Поэтому в первый год службы пришлось много работать, чтобы войти в курс дела. Положение облегчалось тем, что вначале мне поручили не артиллерийскую специальность, а батарейную школу. К началу первого лагерного сбора я имел уже достаточную подготовку, а потом был даже назначен учителем бригадной учебной команды (подготовка унтер-офицеров — ?сержантов?).

    При ген. Л. мне пришлось прослужить около года. Непосредственно столкновений с ним я не имел, да и разговаривать с ним почти не приходилось. Наша молодая компания в своем кругу бурно и резко осуждала эксцессы Л. и выражала свое отношение к нему единственно возможным способом: демонстративным отказом от его приглашений на пасхальные розговены или на какой-либо семейный праздник.

    Так или иначе, первые два года офицерской жизни прошли весело и беззаботно. На третий год я и три моих сверстника ?отрешились от мира? и сели за науки — для подготовки к экзамену в Академию Генерального штаба. С тех пор для меня лично мир замкнулся в тесных рамках батареи и учебников. Надо было повторить весь курс военных наук военного училища и, кроме того, изучить по расширенной программе ряд общеобразовательных предметов: языки, математику, историю, географию...

    Нигде больше не бывал. Избегал и пирушек у товарищей. Начиналось настоящее подвижничество, академическая страда в годы, когда жизнь только еще раскрывалась и манила своими соблазнами.


В академии Генерального штаба

    Мытарства поступающих в Академию Генерального штаба начинались с проверочных экзаменов при окружных штабах. [65] Просеивание этих контингентов выражалось такими приблизительно цифрами: держало экзамен при округах 1 500 офицеров; на экзамен в Академию допускалось 400-500; поступало 140-150; на третий курс (последний) переходило 100; из них причислялось к генеральному штабу 50. То есть после отсеивания оставалось всего 3,3%.

    Выдержав благополучно конкурсный экзамен, осенью 1895 года я поступил в Академию.

    Академическое обучение продолжалось три года. Первые два года — слушание лекций, третий год — самостоятельные работы в различных областях военного дела — защита трех диссертаций, достававшихся по жребию. Теоретический курс был очень велик и кроме большого числа военных предметов перегружен и общеобразовательными, один перечень которых производит внушительное впечатление: языки, история с основами международного права, славистика, государственное право, геология, высшая геодезия, астрономия и сферическая геометрия. Этот курс, по соображениям государственной экономии, втиснутый в двухгодичный срок, был едва посилен для обыкновенных способностей человеческих.

    Академия в мое время, то есть в конце девяностых годов, переживала кризис.

    От 1889 до 1899 года во главе Академии стоял генерал Леер, пользовавшийся заслуженной мировой известностью в области стратегии и философии войны. Его учение о вечных неизменных основах военного искусства, одинаково присущих эпохам Цезаря, Ганнибала, Наполеона и современной, лежало в основе всего академического образования и проводилось последовательно и педантично со всех военных кафедр. Но постепенно и незаметно неподвижность мудрых догм из области идей переходила в сферу практического их воплощения. Старился учитель — Лееру было тогда около 80 лет, старились и приемы военного искусства, насаждаемые Академией, отставали от жизни.

    Вооруженные народы сменили регулярные армии, и это обстоятельство предуказывало резкие перемены в будущей тактике масс. Бурно врывалась в старые схемы новая, не испытанная еще данная — скорострельная артиллерия. .. Давала трещины идея современного учения о крепостной обороне страны... [66] Вне академических стен военная печать в горячих спорах искала истины.... Но все это движение находило недостаточный отклик в Академии, застывшей в строгом и важном покое.

    Мы изучали военную историю с древнейших времен, но не было у нас курса по последней русско-турецкой войне 1877-1878 годов. Последнее обстоятельство интересно как показатель тогдашних нравов военных верхов. Как это ни странно, русская военная наука около 30 лет после окончания этой войны не имела документальной ее истории, хотя в недрах Главного штаба и существовала много лет соответственная историческая комиссия. Причины такой странной медлительности обнаружились наконец. В 1897 году, по желанию государя, поручено было лектору Академии, подполковнику Мартынову, по материалам комиссии, прочесть стратегический очерк кампании в присутствии старейщего генералитета — с целью выяснения: ?возможно ли появление в печати истории войны при жизни видных ее участников?.

    Слушателям Академии разрешено было присутствовать на этих сообщениях, состоявшихся в одной из наших аудиторий. На меня произвели они большое впечатление ярким изображением доблести войск, талантов некоторых полководцев и вместе с тем плохого общего ведения войны, хотя и победоносной. Должно быть, сильно задета была высокосановная часть аудитории (присутствовал и бывший главнокомандующий на Кавказском театре войны вел. кн. Михаил Николаевич), так как перед одним из докладов Мартынов обратился к присутствовавшим с такими словами:

    — Мне сообщили, что некоторые из участников минувшей кампании выражают крайнее неудовлетворение по поводу моих сообщений. Я покорнейше прошу этих лиц высказаться. Каждое слово свое я готов подтвердить документами, зачастую собственноручными, тех лиц, которые выражали претензию.

    Не отозвался никто. Но, видимо, вопрос, поставленный государем, разрешился отрицательно, так как выпуск истории был опять отложен. Издана она была только в 1905 году.

    Говоря об отрицательных сторонах Академии, я должен, однако, сказать по совести, что вынес все же из стен ее чувство искренней признательности к нашей аlma mater, невзирая на все ее недочеты, на все мои мытарства, о которых речь впереди. [67] Загромождая нередко курсы несущественным и ненужным, отставая подчас от жизни в прикладном искусстве, она все же расширяла неизмеримо кругозор наш, давала метод, критерий к познанию военного дела, вооружала весьма серьезно тех, кто хотел продолжать работать и учиться в жизни. Ибо главный учитель все-таки жизнь.

    Трижды менялся взгляд на Академию — то как на специальную школу комплектования Генерального штаба, то, одновременно, как на военный университет. Из Академии стали выпускать вдвое больше офицеров, чем требовалось для Генерального штаба, причем не причисленные к нему возвращались в свои части ?для поднятия военного образования в армии?.

    Из ?военного университета?, однако, ничего не вышло. Для непривилегированного офицерства иначе, как через узкие ворота ?генерального штаба?, выйти на широкую дорогу военной карьеры в мирное время было почти невозможно. Достаточно сказать, что ко времени Первой мировой войны высшие командные должности занимало подавляющее число лиц, вышедших из Генерального штаба: 25% полковых командиров, 68-77% начальников пехотных и кавалерийских дивизий, 62% корпусных командиров... А академисты второй категории, не попавшие в генеральный штаб, быть может, благодаря только нехватке какой-нибудь маленькой дроби в выпускном балле, возвращались в строй с подавленной психикой, с печатью неудачника в глазах строевых офицеров и с совершенно туманными перспективами будущего.

    Это обстоятельство, недостаточность содержания в петербургских условиях (81 рубль в месяц), наконец, конкурс, свирепствовавший в академической жизни, придавали ей характер подлинной борьбы за существование.

    В академические годы мне пришлось впервые и потом неоднократно видеть императора Николая II и его семью — в различной обстановке.

    Открытие офицерского ?Собрания гвардии, армии и флота?, заложенного повелением императора Александра III... [68] Громадный зал переполнен. Присутствует император Николай II, великие князья, высший генералитет и много рядового офицерства... На кафедре — наш профессор, полковник Золотарев, речь которого посвящена царствованию основателя Собрания. Пока Золотарев говорил о внутренней политике Александра III, как известно, весьма консервативной, зал слушал в напряженном молчании. Но вот лектор перешел к внешней политике. Очертив в резкой форме ?унизительную для русского достоинства, крайне вредную и убыточную для интересов России пронемецкую политику предшественников Александра III?, Золотарев поставил в большую заслугу последнему установление лозунга — ?Россия для русских?, отказ от всех обязательств в отношении Гогенцолернов и возвращение себе свободы действий по отношению к другим западным державам?...

    И вот первые ряды зашевелились. Послышался глухой шепот неодобрения, задвигались демонстративно стулья, на лицах появились саркастические улыбки, и вообще высшие сановники всеми способами проявляли свое негодование по адресу докладчика.

    Я был удивлен — и таким ярким германофильством среди сановной знати, и тем, как она держала себя в присутствии государя.

    Когда Золотарев кончил, государь подошел к нему и в теплых выражениях поблагодарил за ?беспристрастную и правдивую характеристику? деятельности его отца...

    В Зимнем Дворце давались периодически балы в тесном кругу высшей родовой и служебной знати. Но первый бал — открытие сезона — был более доступен. На нем бывало тысячи полторы гостей. Гофмаршальская часть, между прочим, рассылала приглашения для офицеров петербургского гарнизона и в военные Академии. Академия Генерального штаба получила 20 приглашений, одно из которых досталось на мою долю. Я и двое моих приятелей держались вместе. На нас — провинциалов — вся обстановка бала произвела впечатление невиданной феерии по грандиозности и импозантности зал, по блеску военных и гражданских форм и дамских костюмов, по всему своеобразию придворного ритуала. И вместе с тем в публике, не исключая нас, как-то не чувствовалось никакого стеснения ни от ритуала, ни от неравенства положений. [69]

    Придворные чины, быстро скользя по паркету, привычными жестами очистили в середине грандиозного зала обширный круг, раздвинулись портьеры, и из соседней гостиной под звуки полонеза вышли попарно государь, государыня и члены царской семьи, обходя живую стену круга и приветливо кивая гостям. Затем государь с государыней уселись в соседней открытой гостиной, наблюдая за танцами и беседуя с приглашенными в гостиную лицами. Танцы шли внутри круга, причем по придворному этикету все гости стояли, так как стулья в зале отсутствовали.

    Нас не особенно интересовали танцы. Пододвинувшись к гостиной, мы с любопытством наблюдали, что там происходит. Интересен был не только придворный быт, но и подбор собеседников. Мы знали, что если, например, посол одной державы приглашен для беседы, а другой — нет или один приглашен раньше другого, то это знаменует нюансы внешней политики; что приглашение министра, о ненадежности положения которого ходили тогда упорные слухи, свидетельствует об его реабилитации, и т. д.

    А в промежутках между своими наблюдениями мы отдавали посильную дань царскому шампанскому, переходя от одного ?прохладительного буфета? к другому. В то время при дворе пили шампанское французских марок. Но вскоре, по инициативе императора Николая, пошло в ход отечественное ?Абрау-Дюрсо? (виноградники возле Новороссийска), которое было ничуть не хуже французских. И мода эта пошла по всей России, в большой ущерб французскому экспорту.

    После танцев все приглашенные перешли в верхний этаж, где в ряде зал был сервирован ужин. За царским столом и в соседней зале рассаживались по особому списку, за всеми прочими — свободно, без чинов. Перед окончанием ужина, во время кофе, государь проходил по амфиладе зал, останавливаясь иногда перед столиками и беседуя с кем-либо из присутствовавших.

    Меня удивила доступность Зимнего дворца. При нашем входе во дворец нас пропустила охрана, даже не прочитав нашего удостоверения, чего я несколько опасался. Ибо случился со мной такой казус: одеваясь дома, в последний момент я заметил, что мои эполеты недостаточно свежи, и у своего соседа-артиллериста занял [70] новые его эполеты, второпях не обратив внимания, что номер на них другой (мой был — 2)... Еще более доступен бывал Зимний дворец ежегодно, 26 ноября, в день орденского праздника св. Георгия{14}, когда приглашались на молебен и к царскому завтраку все находившиеся в Петербурге кавалеры ордена. Во дворце состоялся ?Высочайший выход?. Я бывал на этих ?выходах?. Среди шпалер массы офицерства из внутренних покоев в дворцовую церковь проходила процессия из ветеранов севастопольской кампании, турецкой войны, кавказских и туркестанских походов — история России в лицах, свидетели ее боевой славы... В конце процессии шли государь и обе государыни{15}, проходя в трех-четырех шагах от наших шпалер.

    На эти ?высочайшие выходы? имели доступ все офицеры. Но никогда не бывало во время них какого-либо несчастного случая. Очевидно, к этим легким для покушения путям боевые революционные элементы не имели никакого доступа.

    Действительно, после восстания декабристов (1825) был только один случай (в середине 80-х годов) более или менее значительного участия офицеров в заговоре против режима (дело Рыкачева); позднее прикосновенность офицерства к революционным течениям была единичной и несерьезной.

    В мое время в Академии, как и в армии, не видно было интереса к активной политической работе. Мне никогда не приходилось слышать о существовании в Академии политических кружков или об участии слушателей ее в конспиративных организациях. Задолго до нашего выпуска, еще в дни дела Рыкачева, тогдашний начальник Академии, генерал Драгомиров, беседуя по этому поводу с академистами, сказал им:

    — Я с вами говорю, как с людьми, обязанными иметь свои собственные убеждения. Вы можете поступать в какие-угодно политические партии. Но прежде чем поступить, снимите мундир. Нельзя одновременно служить своему царю и его врагам.

    Этой традиции, без сомнения, придерживались и позднейшие поколения академистов. [71]

    * * *

    Некоторые академические курсы, серьезное чтение, общение с петербургской интеллигенцией разных толков значительно расширили мой кругозор. Познакомился я случайно и с подпольными изданиями, носившими почему-то условное название ?литературы?, главным образом пропагандными, на которых воспитывались широкие круги нашей университетской молодежи. Сколько искреннего чувства, подлинного горения влагала молодежь в ту свою работу!.. И сколько молодых жизней, многообещающих талантов исковеркало подполье!

    Приходят однажды ко мне две знакомые курсистки и в большом волнении говорят:

    — Ради Бога, помогите! У нас ожидается обыск. Нельзя ли спрятать у вас на несколько дней ?литературу??..

    — Извольте, но с условием, что я лично все пересмотрю.

    — Пожалуйста!

    В тот же вечер они притащили ко мне три объемистых чемодана. Я познакомился с этой нежизненной, начетнической ?литературой?, которая составляла во многих случаях духовную пищу передовой молодежи. Думаю, что теперь дожившим до наших дней составителям и распространителям ее было бы даже неловко перечитать ее. Лозунг — разрушение, ничего созидательного, и злоба, ненависть — без конца. Тогдашняя власть давала достаточно поводов для ее обличения и осуждения, но ?литература? оперировала часто и заведомой неправдой. В рабочем и крестьянском вопросе — демагогия, игра на низменных страстях, без учета государственных интересов. В области военной — непонимание существа армии, как государственно-охранительного начала, удивительное незнание ее быта и взаимоотношений. Да что говорить про анонимные воззвания, когда бывший офицер, автор ?Севастопольских рассказов? и ?Войны и мира?, яснополянский философ Лев Толстой сам писал брошюры{16}, призывавшие армию к бунту и поучавшие: ?Офицеры — убийцы... Правительства со своими податями, с солдатами, острогами, виселицами и обманщиками-жрецами — суть величайшие враги христианства?. [73]

    Такое же отрицательное впечатление производило на меня позже чтение нелегальных журналов, издававшихся за границей и проникавших в Россию: ?Освобождение? Струве — органа, который имел целью борьбу за конституцию, но участвовал в подготовке первой революции (1905 года); ?Красного Знамени? Амфитеатрова, в особенности — за его грубейшую демагогию. В этом последнем журнале можно было прочесть такое откровение: ?Первое, что должна будет сделать победоносная социалистическая революция, это, опираясь на крестьянскую и рабочую массу, объявить и сделать военное сословие упраздненным?. ...

    Какую участь старалась подготовить России ?революционная демократия? перед лицом надвигавшейся, вооруженной до зубов пан-германской и пан-азиатской (японской) экспансии? Что же. касается ?социалистической революции? и ?военного сословия?, то история уже показала нам, как это бывает...

    В академические годы сложилось мое политическое мировоззрение. Я никогда не сочувствовал ни ?народничеству? (преемники его социал-революционеры) — с его террором и ставкой на крестьянский бунт, ни марксизму, с его превалированием материалистических ценностей над духовными и уничтожением человеческой личности. Я приял российский либерализм в его идеологической сущности, без какого-либо партийного догматизма. В широком обобщении это приятие приводило меня к трем положениям: 1) Конституционная монархия, 2) Радикальные реформы и 3) Мирные пути обновления страны.

    Это мировоззрение я донес нерушимо до революции 1917 года, не принимая активного участия в политике и отдавая все свои силы и труд армии.

    * * *

    Первый год академического учения окончился для меня печально. Экзамен по истории военного искусства сдал благополучно у профессора Гейсмана и перешел к Баскакову. Досталось Ваграмское сражение. Прослушав некоторое время, Баскаков прервал меня: [73]

    — Начните с положения сторон ровно в 12 часов.

    Мне казалось, что в этот час никакого перелома не было. Стал сбиваться. Как я ни подходил к событиям, момент не удовлетворял Баскакова, и он раздраженно повторял:

    — Ровно в 12 часов.

    Наконец, глядя, как всегда, бесстрастно-презрительно, как-то поверх собеседника, он сказал:

    — Быть может, вам еще с час подумать нужно?

    — Совершенно излишне, господин полковник.

    По окончании экзамена комиссия совещалась очень долго. Томление... Наконец, выходит Гейсман со списком, читает отметки и в заключение говорит:

    — Кроме того, комиссия имела суждение относительно поручиков Иванова и Деникина и решила обоим прибавить по полбалла. Таким образом, поручику Иванову поставлено 7, а поручику Деникину 6?.

    Оценка знания — дело профессорской совести, но такая ?прибавка? — была лишь злым издевательством: для перевода на второй курс требовалось не менее 7 баллов. Я покраснел и доложил:

    — Покорнейше благодарю комиссию за щедрость.

    Провал. На второй год в Академии не оставляли и, следовательно, предстояло исключение.

    Забегу вперед.

    Через несколько лет я получил реванш. Война с Японией... 1905 год... Начало Мукденского сражения... Генерал Мищенко лечится от ран, а для временного командования его Конным отрядом прислан генерал Греков и при нем начальником штаба — профессор, полковник Баскаков... Я был в то время начальником штаба одной из мищенковских дивизий. Мы уже повоевали немножко и приобрели некоторый опыт. Баскаков — новичок в бою и, видимо, теряется. Приезжает на мой наблюдательный пункт и спрашивает:

    — Как вы думаете, что означает это движение японцев?

    — Ясно, что это начало общего наступления и охвата правого фланга наших армий.

    — Я с вами вполне согласен.

    Еще три-четыре раза приезжал Баскаков осведомиться, ?как я думаю?, пока не, попал у нас под хороший пулеметный огонь, после чего визиты его прекратились. [74]

    Должен сознаться в человеческой слабости: мне доставили удовлетворение эти встречи, как отплата за ?12-й час? Ваграма и за прибавку полбалла...

    Итак, провал. Возвращаться в бригаду после такого афронта не хотелось. Отчаяние и поиски выхода: отставка, перевод в Заамурский округ пограничной стражи, инструктором в Персию?

    В конце концов принял наиболее благоразумное решение — начать все с начала. Вернулся в бригаду и через три месяца держал экзамен вновь на первый курс; выдержал хорошо (14-м из 150-ти){17} и окончил Академию... можно бы сказать благополучно, если бы не эпизод, о котором идет речь в следующей главе.


Академический выпуск

    Военный министр Куропаткин решил произвести перемены в Академии. Генерал Леер был уволен, а начальником Академии назначен бывший профессор и личный друг Куропаткина генерал Сухотин. Назначение это оказалось весьма неудачным.

    Я не буду углубляться в специальный круг научной академической жизни. Буду краток. По характеру своему человек властный и грубый, ген. Сухотин внес в жизнь Академии сумбурное начало. Понося гласно и резко и самого Леера, и его школу, и его выучеников, сам он не приблизил нисколько преподавание к жизни. Ломал, но не строил. Его краткое — около 3-х лет — управление Академией было наиболее сумеречным ее периодом.

    Весною 1899 года последний наш ?лееровский? выпуск заканчивал третий курс при Сухотине. На основании закона были составлены и опубликованы списки окончивших курс по старшинству баллов. Окончательным считался средний балл из двух: 1) среднего за теоретический двухлетний курс и 2) среднего за три диссертации. Около 50 офицеров, среди которых был я, тогда штабс-капитан артиллерии, причислялись к корпусу Генерального штаба; остальным, также около 50-ти, предстояло вернуться в свои части. [75] Нас, причисленных, пригласили в Академию, от имени Сухотина поздравили с причислением, после чего начались практические занятия по службе Генерального штаба, длившиеся две недели.

    Мы ликвидировали свои дела, связанные с Петербургом, и готовились к отъезду в ближайшие дни.

    Но вот однажды, придя в Академию, мы были поражены новостью. Список офицеров, предназначенных в Генеральный штаб, был снят, и на место его вывешен другой, на совершенно других началах, чем было установлено в законе. Подсчет окончательного балла был сделан как средний из четырех элементов: среднего за двухгодичный курс и каждого в отдельности за три диссертации. Благодаря этому в списке произошла полная перетасовка, а несколько офицеров попали за черту и были заменены другими.

    Вся Академия волновалась. Я лично удержался в новом списке, но на душе было неспокойно.

    Предчувствие оправдалось. Прошло еще несколько дней, и второй список был также отменен. При новом подсчете старшинства был введен отдельным пятым коэффициентом — балл за ?полевые поездки?, уже раз входивший в подсчет баллов. Новый — третий список, новая перетасовка и новые жертвы — лишенные прав, попавшие за черту офицеры...

    Новый коэффициент имел сомнительную ценность. Полевые поездки совершались в конце второго года обучения. В судьбе некоторых офицеров балл за поездки, как последний, являлся решающим. По традиции, на прощальном обеде партия, если в рядах ее был офицер, которому не хватало ?дробей? для обязательного переходного балла на третий курс (10), обращалась к руководителю с просьбой о повышении оценки этого офицера. Просьба почти всегда удовлетворялась, и офицер получал высший балл, носивший у нас название ?благотворительного?.

    При просмотре третьего списка оказалось, что четыре офицера, получивших некогда такой ?благотворительный? балл (12), попали в число избранных и столько же состоявших в законном списке было лишено прав{18}.

    В числе последних был и я. Казалось, все кончено... [76]

    Еще через несколько дней академическое начальство, сделав вновь изменения в подсчете баллов, объявило четвертый список, который оказался окончательным. И в этот список не вошел я и еще три офицера, лишенные таким образом прав.

    * * *

    Кулуары и буфет Академии, где собирались выпускные, представляли в те дни зрелище необычайное. Истомленные работой, с издерганными нервами, неуверенные в завтрашнем дне, они взволнованно обсуждали стрясшуюся над нами беду. Злая воля играла нашей судьбой, смеясь и над законом и над человеческим достоинством.

    Вскоре было установлено, что Сухотин, помимо конференции и без ведома Главного штаба, которому была подчинена тогда Академия, ездит запросто к военному министру с докладами об ?академических реформах? и привозит их обратно с надписью ?согласен?.

    Несколько раз сходились мы — четверо выброшенных за борт, чтобы обсудить свое положение. Обращение к академическому начальству ни к чему не привело. Один из нас попытался попасть на прием к военному министру, но его, без разрешения академического начальства, не пустили. Другой, будучи лично знаком с начальником канцелярии военного министерства, заслуженным профессором Академии, генералом Ридигером, явился к нему. Ридигер знал все, но помочь не мог:

    — Ни я, ни начальник Главного штаба ничего сделать не можем. Это осиное гнездо опутало совсем военного министра. Я изнервничался, болен и уезжаю в отпуск.

    На мой взгляд, оставалось только одно — прибегнуть к средству законному и предусмотренному Дисциплинарным Уставом: к жалобе. Так как нарушение наших прав произошло по резолюции военного министра, то жалобу надлежало подать его прямому начальнику, т. е. государю. Предложил товарищам по несчастью, но они уклонились.

    Я подал жалобу на Высочайшее имя. [77]

    В военном быту, проникнутом насквозь идеей подчинения, такое восхождение к самому верху иерархической лестницы являлось фактом небывалым. Признаюсь, не без волнения опускал я конверт с жалобой в ящик, подвешенный к внушительному зданию, где помещалась ?Канцелярия прошений, на Высочайшее имя подаваемых?.

    * * *

    Итак, жребий брошен.

    Эпизод этот произвел впечатление не в одной только Академии, но и в высших бюрократических кругах Петербурга. Главный штаб, канцелярия военного министерства и профессура посмотрели на него, как на одно из средств борьбы с Сухотиным. Казалось, что такой скандал не мог для него пройти бесследно... Борьба шла наверху, а судьба маленького офицера вклинилась в нее невольно и случайно, подвергаясь тем большим ударам со стороны всесильной власти.

    Начались мои мытарства.

    Не проходило дня, чтобы не требовали меня в Академию на допрос, чинимый в пристрастной и резкой форме. Казалось, что вызывали меня нарочно на какое-нибудь неосторожное слово или действие, чтобы отчислить от Академии и тем покончить со всей неприятной историей. Меня обвиняли и грозили судом за совершенно нелепое и нигде законом не предусмотренное ?преступление?: за подачу жалобы без разрешения того лица, на которое жалуешься.

    Военный министр, узнав о принесенной жалобе, приказал собрать академическую конференцию для обсуждения этого дела. Конференция вынесла решение, что ?оценка знаний выпускных, введенная начальником Академии, в отношении уже окончивших курс незаконна и несправедлива, в отношении же будущих выпусков нежелательна?.

    В ближайший день получаю снова записку — прибыть в Академию. Приглашены были и три моих товарища по несчастью. Встретил нас заведующий нашим курсом полковник Мошнин и заявил:

    — Ну, господа, поздравляю вас: военный министр согласен дать вам вакансии в Генеральный штаб. [78] Только вы, штабс-капитан, возьмете обратно свою жалобу, и все вы, господа, подадите ходатайство, этак, знаете, пожалостливее. В таком роде: прав, мол, мы не имеем никаких, но, принимая во внимание пртраченные годы и понесенные труды, просим начальнической милости.

    Теперь я думаю, что Мошнин добивался собственноручного нашего заявления, устанавливающего ?ложность жалобы?. Но тогда я не разбирался в его мотивах. Кровь бросилась в голову.

    — Я милости не прошу. Добиваюсь только того, что мне принадлежит по праву.

    — В таком случае нам с вами разговаривать не о чем. Предупреждаю вас, что вы окончите плохо. Пойдемте, господа.

    Широко расставив руки и придерживая за талию трех моих товарищей, повел их наверх в пустую аудиторию; дал бумагу и усадил за стол. Написали.

    После разговора с Мошниным стало еще тяжелее на душе и еще более усилились притеснения начальства. Мошнин прямо заявил слушателям Академии:

    — Дело Деникина предрешено: он будет исключен со службы.

    * * *

    Чтобы умерить усердие академического начальства, я решил пойти на прием к директору Канцелярии прошений — попросить об ускорении запроса военному министру. Я рассчитывал, что после этого дело перейдет в другую инстанцию и меня перестанут терзать.

    В приемной было много народа, преимущественно вдов и отставных служилых людей — с печатью горя и нужды; людей, прибегающих в это последнее убежище в поисках правды моральной, заглушенной правдой и кривдой официальной... Среди них был какой-то артиллерийский капитан. Он нервно беседовал о чем-то с дежурным чиновником, повергнув того в смущение; потом подсел ко мне. Его блуждающие глаза и бессвязная речь обличали ясно душевнобольного. [79] Близко нагнувшись, он взволнованным шепотом рассказывал о том, что является обладателем важной государственной тайны; высокопоставленные лица — он называл имена — знают это и всячески стараются выпытать ее; преследуют, мучат его. Но теперь он все доведет до царя... Я с облегчением простился со своим собеседником, когда подошла моя очередь.

    Меня удивила обстановка приема: директор стоял сбоку, у одного конца длинного письменного стола, мне указал на противоположный; в полуотворенной двери виднелась фигура курьера, подозрительно следившего за моими движениями. Директор стал задавать мне какие-то странные вопросы... Одно из двух: или меня приняли за того странного капитана, или вообще за офицера, дерзнувшего принести жалобу на военного министра, смотрят как на сумасшедшего. Я решил объясниться:

    — Простите, ваше превосходительство, но мне кажется, что здесь происходит недоразумение. На приеме у вас сегодня два артиллериста. Один, по-видимому, ненормальный, а перед вами — нормальный.

    Директор засмеялся, сел в свое кресло, усадил меня; дверь закрылась, и курьер исчез.

    Выслушав внимательно мой рассказ, директор высказал предположение, что закон нарушен, чтобы ?протащить в Генеральный штаб каких-либо маменькиных сынков?. Я отрицал: четыре офицера, неожиданно попавшие в список, сами чувствовали смущение немалое. Впрочем, может быть, он был и прав — ходили и такие слухи в Академии.

    — Чем же я могу помочь вам?

    — Я прошу только об одном: сделайте как можно скорее запрос военному министру.

    — Обычно у нас это довольно длительная процедура, но я обещаю вам в течение двух-трех дней исполнить вашу просьбу.

    Так как Мошнин грозил увольнением меня от службы, я обратился в Главное Артиллерийское управление, к генералу Альтфатеру, который заверил меня, что в рядах артиллерии я останусь во всяком случае. Обещал доложить обо всем главе артиллерии, великому князю Михаилу Николаевичу.

    Запрос Канцелярии прошений военному министру возымел действие. [80] Академия оставила меня в покое, и дело перешло в Главный штаб. Для производства следствия над моим ?преступлением? назначен был пользовавшийся в Генеральном штабе большим уважением генерал Мальцев. Вообще в Главном штабе я встретил весьма внимательное отношение и поэтому был хорошо осведомлен о закулисных перипетиях моего дела. Я узнал, что генерал Мальцев в докладе своем стал на ту точку зрения, что выпуск из Академии произведен незаконно и что в действиях моих нет состава преступления. Что к составлению ответа Канцелярии прошений привлечены юрисконсульты Главного штаба и Военного министерства, но работы их не удовлетворяют Куропаткина, который порвал уже два проекта ответа, сказав раздражительно:

    — И в этой редакции сквозит между строк, будто я не прав.

    Так шли неделя за неделей... Давно уже прошел обычный срок для выпуска из военных Академий; исчерпаны были кредиты и прекращена выдача академистам добавочного жалованья и квартирных денег по Петербургу. Многие офицеры бедствовали, в особенности семейные. Начальники других Академий настойчиво добивались у Сухотина, когда же, наконец, разрешится инцидент, задерживающий представление выпускных офицеров четырех Академий{19} государю императору...

    Наконец, ответ военного министра в Канцелярию прошений был составлен и послан; испрошен был день Высочайшего приема; состоялся Высочайший приказ о производстве выпускных офицеров в следующие чины ?за отличные успехи в науках?. К большому своему удивлению, я прочел в нем и о своем производстве в капитаны.

    По установившемуся обычаю, за день до представления государю в одной из академических зал выпускные офицеры представлялись военному министру. Генерал Куропаткин обходил нас, здороваясь, и с каждым имел краткий разговор. Подойдя ко мне, он вздохнул глубоко и прерывающимся голосом сказал:

    — А с вами, капитан, мне говорить трудно. Скажу только одно: вы сделали такой шаг, который не одобряют все ваши товарищи.

    Я не ответил ничего. [81]

    Военный министр был плохо осведомлен. Он не знал, с каким трогательным вниманием и сочувствием отнеслись офицеры к опальному капитану. Не знал, что в том году впервые за существование Академии состоялся общий обед выпускных, на котором в резких и бурных формах вылился протест против академического режима и нового начальства.

    Я молчал и ждал.

    * * *

    Особый поезд был подан для выпускных офицеров четырех Академий и начальствующих лиц. Еще на вокзале я несколько раз ловил на себе испытующие и враждебные взгляды академического начальства. Со мной они не заговаривали, но на лицах их видно было явное беспокойство: не вышло бы какого-нибудь ?скандала? на торжественном приеме...

    Во дворце нас построили в одну линию вдоль анфилады зал — в порядке последнего незаконного списка старшинства. По прибытии Куропаткина и после разговора его с Сухотиным полковник Мошнин подошел к нам, извлек из рядов ниже меня стоявших трех товарищей по несчастью и переставил их выше — в число назначенных в Генеральный штаб. Отделил нас интервалом в два шага... Я оказался на правом фланге офицеров, не удостоенных причисления.

    Все ясно.

    Генерал Альтфатер, как оказалось, исполнил свое обещание. Присутствовавший на приеме великий князь Михаил Николаевич подошел ко мне перед приемом и, выразив сочувствие, сказал, что он доложил государю во всех подробностях мое дело.

    Ждали долго. Наконец, по рядам раздалась тихая команда:

    — Господа офицеры!

    Вытянулся и замер дворцовый арап, стоявший у двери, откуда ожидалось появление императора. Генерал Куропаткин, стоявший против нее, низко склонил голову.

    Вошел государь. По природе своей человек застенчивый, он, по-видимому, испытывал не малое смущение во время такого большого приема — нескольких сот офицеров, каждому из которых предстояло задать несколько вопросов, сказать что-либо приветливое. [82] Это чувствовалось по его добрым, словно тоскующим глазам, по томительным паузам в разговоре и по нервному подергиванию аксельбантом.

    Подошел, наконец, ко мне. Я почувствовал на себе со стороны чьи-то тяжелые, давящие взоры... Скользнул взглядом: Куропаткин, Сухотин, Мошнин — все смотрели на меня сумрачно и тревожно. Я назвал свой чин и фамилию. Раздался голос государя:

    — Ну, а вы как думаете устроиться?

    — Не знаю. Жду решения Вашего Императорского Величества.

    Государь повернулся вполоборота и вопросительно взглянул на военного министра. Генерал Куропаткин низко наклонился и доложил:

    — Этот офицер, Ваше Величество, не причислен к Генеральному штабу за характер.

    Государь повернулся опять ко мне, нервно обдернул аксельбант и задал еще два незначительных вопроса: долго ли я на службе и где расположена моя бригада. Приветливо кивнул и пошел дальше.

    Я видел, как просветлели лица моего начальства. Это было так заметно, что вызвало улыбки у некоторых близ стоявших чинов свиты... У меня же от разговора, столь мучительно жданного, остался тяжелый осадок на душе и разочарование... в ?правде воли монаршей?...

    * * *

    Мне предстояло отбыть лагерный сбор в одном из штабов Варшавского военного округа и затем вернуться в свою 2-ю Артиллерийскую бригаду. Но варшавский штаб, возглавлявшийся тогда генералом Пузыревским, проявил к моей судьбе большое участие. Генерал Пузыревский оставил меня на вакантной должности Генерального штаба и, послав в Петербург лестные аттестации, трижды возбуждал ходатайство о моем переводе в Генеральный штаб. На два ходатайства ответа вовсе не было получено, на третье пришел ответ: ?Военный министр воспретил возбуждать какое бы то ни было ходатайство о капитане Деникине?. [83]

    Через некоторое время пришел ответ и от Канцелярии прошений: ?По докладу такого-то числа военным министром вашей жалобы, Его Императорское Величество повелеть соизволил — оставить ее без последствий?,

    Тем не менее на судьбу обойденных офицеров обращено было внимание: вскоре всем офицерам, когда-либо успешно кончившим 3-й курс Академии, независимо от балла, предоставлено было перейти в Генеральный штаб. Всем, кроме меня.

    Больше ждать было нечего и неоткуда. Начальство Варшавского округа уговаривало меня оставаться в прикомандировании. Но меня тяготило мое неопределенное положение, не хотелось больше жить иллюзиями и плавать между двумя берегами, не пристав к Генеральному штабу и отставая от строя.

    Весною 1900 года я вернулся в свою бригаду. [84]


Часть третья

    Снова в бригаде

    В бригаде я застал положение в корне изменившимся. Новый командир ее, генерал Завацкий, был отличным строевым командиром и выдающимся воспитателем войск. Он начал с того, что, запершись в кабинете с адъютантом, поручиком Ивановым — человеком умным и порядочным, поговорил с ним часа три, ознакомившись с печальным наследием генерала Л. Потом исподволь, без ломки стал налаживать выбитую из колеи бригадную жизнь.

    Командир часто заходил в собрание, где первое время столовался, любил поговорить с нами — одинаково приветливо с полковником и с подпоручиком. Как-то в разговоре он заметил:

    — По-моему, обучение может вести как следует только офицер. А если офицера нет, так лучше бросить совсем занятие.

    И начались в бригаде странные явления...

    Как-то утром поручик 3-й батареи проспал занятия, а ген. Завацкий произвел за него обучение конной смены, ни слова не сказав командиру батареи... Зашел на другой день в 5-ю батарею — позанимался там с наводчиками; в 1-й произвел учение при орудиях, успокоив командира батареи, который, получив известие о появлении бригадного, наскоро оделся и прибежал в парк:

    — Ничего, мне не трудно. Я по утрам свободен.

    Недели через две даже самый беспутный штабс-капитан, игравший обыкновенно всю ночь в штос и забывший, было, дорогу в батарею, стал являться аккуратно на занятия.

    Впрочем, и штос вскоре прекратился. Завацкий, собрав нас, вел беседу о деморализующем влиянии азарта и потребовал тоном суровым и властным прекращения азартной игры. Все понимали, что не простой угрозой звучали его слова:

    — Я никогда не позволю себе аттестовать на батарею офицера, ведущего азартную игру.

    И штос, открыто и нагло царивший в офицерском собрании, перешел на время в холостые квартиры с [85] занавешенными окнами и мало-помалу стал выводиться.

    Зная и требуя службу, генерал близко вошел и в быт бригадный. Казалось, не было такой, даже самой мелкой, стороны его, в которой пятилетнее командование Завацкого не оставило бы благотворного влияния. Начиная с благоустройства лагеря, бригадного собрания, солдатских лавочек, построенной им впервые в Беле гарнизонной бани и кончая воспитанием молодежи и искоренением ?помещичьей психологии? — этого пережитка прошлого, которого придерживались еще некоторые батарейные командиры, смотревшие на батарею, как на свое имение.

    Аресты офицеров, казавшиеся недавно необходимым устоем службы, больше не применялись.

    Надо сказать, что аресты на гауптвахте офицеров за маловажные служебные проступки властью начальника широко применялись как в русской армии, так и во всех других. Этот освященный исторической традицией и, в сущности, позорный способ воздействия между тем не применялся нигде в отношении служилых людей гражданского ведомства. За первую четверть века своей службы я знал среди высшего командования армии только одного человека, который порвал с этой традицией. Это был командир XX корпуса генерал Мевес, умерший за три года перед японской войной. Он стремился провести в офицерской среде рыцарское понятие об ее предназначении и моральном облике. В этом наказании Мевес видел ?высшую обиду личности, обиду званию нашему?. Он признавал только выговор начальника и воздействие товарищей. ?Если же эти меры не действуют, — говорил он, — то офицер не годен, и его нужно удалить?.

    Мевес, в сущности, не был новатором, ибо существует давно забытый указ, из времен сурового русского средневековья, основателя нашей регулярной армии, царя Петра Великого: ?Всьхъ офицеровъ безъ воинскаго суда не арестовать, кромъ измьнныхъ дьлъ?.

    Такого же взгляда, как Мевес, придерживался и ген. Завацкий. Дисциплинарных взысканий на офицеров он не накладывал вовсе. Провинившихся он приглашал в свой кабинет... Один из моих товарищей, приглашенный для такой беседы, говорил не без основания: [86]

    — Перспектива незавидная. Легче бы сесть на гауптвахту. Это — человек, обладающий какой-то удивительной способностью в безупречно корректной форме в течение часа доказывать тебе, что ты — тунеядец или держишься не вполне правильного взгляда на офицерское звание.

    * * *

    В такой покойной и здоровой обстановке протекали два года моей службы при Завацком. Я был назначен старшим офицером и заведующим хозяйством в 3-ю батарею подполковника Покровского — выдающегося командира, отличного стрелка (разумею орудийную стрельбу) и опытного хозяина. За 5 лет, проведенных вне бригады, я, естественно, несколько отстал от артиллерийской службы. Но в строевом отношении я очень скоро занял надлежащее место, а в области тактики и маневрирования считался в бригаде авторитетом. Только войскового хозяйства не знал вовсе. Поэтому мы условились с Покровским, что временно он оставит хозяйство батареи в своих руках, будет учить меня и передавать мне последовательно те отрасли, которые будут мною усвоены. Учился я прилежно и небезуспешно. Батарейное хозяйство в малом масштабе — по охвату и по отчетности — аналогично было с основным — полковым. Поэтому наука в этой области принесла мне большую пользу при дальнейшей службе. Ибо офицеры Генерального штаба на высших командных должностях, за редкими исключениями, были совершенно некомпетентны в области хозяйства и поневоле глядели из-под рук своих интендантов.

    Вообще много полезного я вынес из школы Завацкого и Покровского.

    Академическая история и ?изгнание? из Генерального штаба нисколько не уронили в глазах товарищей мой научный престиж. Наоборот, относились они ко мне с сочувствием и признанием. Однажды это отношение проявилось в трогательной форме. Приехал из штаба корпуса капитан Генерального штаба, моложе меня в чине и сидевший в Академии за одним столом со мной — для проверки тактических знаний офицеров. Нескольким офицерам он задал самые элементарные задачи, в том числе... и мне. Вечером в собрании должен был происходить разбор. [87] Возмущенный такой бестактностью, командир дивизиона приказал мне не являться в собрание, а молодежь после занятий так разделала заезжего капитана, что он не знал, куда деваться.

    Отношение ко мне офицерства реально выражалось в том, что я состоял выборным членом бригадного суда чести и председателем Распорядительного комитета бригадного собрания.

    Атмосфера бельского захолустья не слишком меня тяготила. Общественная жизнь — в бригадном офицерском собрании, личная — в более тесном кругу сослуживцев-приятелей и в двух-трех интеллигентных городских семьях, в том числе в семье В. С. и Е. А. Чиж — родителей моей будущей жены — меня удовлетворяли. А от службы и от дружбы оставалось достаточно свободного времени для чтения и... литературной работы. Надо сказать, что еще в академическое время я написал рассказ из бригадной жизни, который был напечатан в военном журнале ?Разведчик? (1898). Рассказ хоть и неважный, но испытал я большое волнение, как, вероятно, и все начинающие писатели — большие и малые — при выходе в свет первого своего произведения. С тех пор я печатал очерки из военного быта в ?Разведчике? и до 1904 года рассказы и статьи военно-политического содержания в ?Варшавском Дневнике? — единственном русском органе, обслуживавшем русскую Польшу. Писал под псевдонимом ?И. Ночин?, который, впрочем, не составлял секрета. Бывали рассказы и злободневные, один из которых бурно всколыхнул тихую заводь бельской жизни. Вот вкратце его содержание.

    Жил в Беле один ?миллионер?, по фамилии Пижиц. Нажился он на арендах и подрядах военному ведомству: казармы, ремонты, отопление и проч. Там же жил некий Финкельштейн, занимавшийся тем же, которого конкуренция с Пижицем разорила. Финкельштейн питал ярую ненависть к Пижицу и чем мог, как мог, старался ему повредить. Писал разоблачения и доносы во все учреждения, но безрезультатно. У Пижица была ?рука? в штабе округа и у губернатора. В результате он правдами и неправдами стал монопольным поставщиком на всю губернию.

    У Пижица был сын Лейзер, которому подошел срок поступить в солдаты. Пижиц роздал ?денежные подарки? [88] членам ?Бельского воинского присутствия? и был уверен, что сына его освободят, хотя физических недостатков он не имел.

    Пришел день освидетельствования. Лейзер давал такие правильные ответы доктору, подносившему к его глазам сбивчивые комбинации стекол, что присутствие признало его единогласно близоруким и к службе негодным. Вечером в местном клубе за рюмкой водки доктор выдал своему приятелю секрет:

    — Очень просто: стекло в правой руке — ?вижу?, в левой — ?не вижу?...

    В отношении больных глазами требовалось переосвидетельствование в особой комиссии в Варшаве. Пижиц знал, что председатель этой комиссии также не брезгает ?денежными подарками?. Собрался в Варшаву.

    Председателю комиссии доложили, что его желает видеть Пижиц. Посетитель долго и неприлично торговался и наговорил председателю таких дерзостей, что тот вытолкал его за двери. Финкельштейн... ибо это был Фин-кельштейн, а не Пижиц... слетел стремглав с лестницы и исчез.

    Когда на другой день настоящий Пижиц явился на квартиру председателя, то доложивший о нем лакей вернулся и сказал изумленному Пижицу, что его не велено пускать на порог...

    А через несколько дней в один из полков за Урал был отправлен молодой солдат Лейзер Пижиц.

    Рассказ мой, с вымышленными, конечно, именами, изобиловал фактическими и глубоко комичными деталями. Нужно знать жизнь уездного захолустья, чтобы представить себе, какой произошел там переполох. Гневался очень губернатор; воинский начальник{20} поспешил перевестись в другой город; докторша перестала отвечать на приветствие; Пижиц недели две не выходил из дому; а Финкелmiтейн, гуляя по главной улице города, совал всем знакомым номер газеты, говоря:

    — Читали? Так это же про нас с Пижицем написано!

    Так жили мы, работали и развлекались в бельском захолустье. [89]

    * * *

    Воспоминания об академическом эпизоде мало-помалу теряли свою остроту, и только где-то глубоко засела неотвязчивая мысль: каким непроходимым чертополохом поросли пути к правде.

    И вот однажды, в хмурый осенний вечер, располагавший к уединению и думам, написал я частное письмо ?Алексею Николаевичу Куропаткину?. Начиналось оно так:

    ?А с вами мне говорить трудно?. С такими словами обратились ко мне вы, Ваше Превосходительство, когда-то на приеме офицеров выпускного курса Академии. И мне было трудно говорить с Вами. Но с тех пор прошло два года, страсти улеглись, сердце поуспокоилось, и я могу теперь спокойно рассказать Вам всю правду о том, что было?.

    Затем вкратце изложил известную уже читателю историю. Ответа не ждал. Захотелось просто отвести душу.

    Прошло несколько месяцев. В канун нового 1902 года я получил неожиданно от товарищей своих из Варшавы телеграмму, адресованную ?причисленному к Генеральному штабу, капитану Деникину?, с сердечным поздравлением... Нужно ли говорить, что встреча Нового года была отпразднована в этот раз с исключительным подъемом.

    Из Петербурга мне сообщили потом, как все это произошло. Военный министр был в отъезде, в Туркестане, когда я писал ему. Вернувшись в столицу, он тотчас же отправил мое письмо на заключение в Академию. Сухотин в то время получил уже другое назначение и уехал. Конференция Академии признала содержание письма вполне отвечающим действительности. И ген. Куропаткин на первой же аудиенции у государя, ?выразив сожаление, что поступил несправедливо?, испросил повеление на причисление мое к Генеральному штабу.

    Через несколько дней, распростившись с бригадой, я уехал в Варшаву, к новому месту службы.


Русский солдат

    Летом 1902 года я был переведен в Генеральный штаб, с назначением в штаб 2-й пех. дивизии, квартировавшей в Брест-Литовске. [90] Пробыл там недолго, ибо подошла пора командовать для ценза ротой. Осенью вернулся в Варшаву, где вступил в командование ротой 183-го пех. Пултусского полка.

    До сих пор, за время 5-летней фактической службы в строю артиллерии, я ведал отдельными отраслями службы и обучения солдата. Теперь вся его жизнь проходила перед моими глазами. Этот год был временем наибольшей близости моей к солдату. Тому солдату, боевые качества которого оставались неизменными и в турецкую, и в японскую, и в Первую и во Вторую мировые войны. Тому русскому солдату, которого высокие взлеты, временами глубокие падения (революции 1917 года и первый период Второй мировой войны) бывали непонятны даже для своих, а для иностранцев составляли неразрешимую загадку. Поэтому я хочу сказать несколько слов о быте солдата старой русской армии.

    Сообразно распределению населения России, состав армии был такой: 80% крестьян, 10% рабочих и 10% прочих классов. Следовательно, армия по существу была крестьянской. Благодаря освобождению от воинской повинности многих инородческих племен, неравномерному уклонению от призыва и другим причинам, главная тяжесть набора ложилась на чисто русское население. Разнородные по национальностям элементы легко уживались в казарменном быту. Терпимость к иноплеменным и иноверным свойственна русскому человеку более, нежели другим. Грехи русской казармы в этом отношении и в сравнение не могут идти с режимом бывших наших противников: старой Австрии, где господствовавшие швабо-мадьярские элементы смотрели на солдат-славян, как на представителей низшей расы; или Германии, где, не говоря уже об издевательствах над поляками, прусские офицеры, в большом количестве командированные на юг, с нескрываемым презрением относились к солдатам из южных немцев, не находя для них другого обращения, как ?Зюд Гезиндель? или ?Зюд Каналие?...

    Солдат наш жил в обстановке суровой и бедной.

    В то время, о котором я говорю, в казарме вдоль стен стояли деревянные нары, иногда отдельные топчаны. На них — соломенные тюфяки и такие же подушки, без наволочек, больше ничего. Покрывались солдаты шинелями — грязными после учения, мокрыми после дождя. [91]

    Одеяла были мечтой — наших ротных командиров, но казенного отпуска на них не было. Покупались поэтому одеяла или за счет полковой экономии, или путем добровольных вычетов при получении солдатами денежных писем из дому. Я лично этих вычетов не допускал. Только в 1905 году введено было снабжение войск постельным бельем и одеялами.

    Обмундирование старой русской армии обладало одним крупным недостатком: оно было одинаковым для всех широт — для Архангельска и для Крыма. При этом до японской войны никаких ассигнований на теплые вещи не полагалось, и тонкая шинелишка покрывала солдата одинаково и летом и в русские морозы. Чтобы выйти из положения, части старались, насколько позволяла их экономия, заводить в пехоте — суконные куртки из изношенных шинелей, в кавалерии, которая была побогаче (фуражная.экономия) — полушубки.

    Пища солдата отличалась необыкновенной скромностью. Типичное суточное меню: утром — чай с черным хлебом{21}; в обед — борщ или суп с ? фунтом мяса или рыбы (после 1905 года — 3/4 фунта) и каша; на ужин — жидкая кашица, заправленная салом. По числу калорий и по вкусу пища была вполне удовлетворительна и, во всяком случае, питательнее, чем та, которую крестьянская масса имела дома. Злоупотреблений на этой почве почти не бывало. Солдатский желудок был предметом особой заботливости начальников всех степеней. ?Проба? солдатской пищи была традиционным обрядом, выполнявшимся самым высоким начальником, не исключая государя, при посещении казарм в часы обеда или ужина.

    До 60-х годов прошлого столетия, то есть до великих реформ императора Александра II, телесные наказания и рукоприкладство, как и во всех европейских армиях, являлись основным началом воспитания войск. Тогда физическое воздействие распространено было широко в народном быту, в школах, в семьях. С 60-х же годов и только до первой революции телесное наказание допускалось лишь в отношении солдат, состоявших по приговору суда в ?разряде штрафованных?. [92] Нужно заметить, что русское законодательство раньше других армий покончило с этим пережитком средневековья, ибо даже в английской армии телесные наказания были отменены только в 1880 году, а в английском флоте — в 1906-м.

    Вообще русское военное законодательство, карательная система и отношение к солдату были несравненно гуманнее, нежели в других первоклассных армиях ?более культурных народов?. В германской армии, например, царила исключительная жестокость и грубость. Там выбивали зубы, разрывали барабанные перепонки, заставляли в наказание есть солому или слизывать языком пыль с сапог... Об этом говорила возмущенно не только пресса, но и официальные приказы. В течение одного, например, 1909 года вынесено было 583 приговора военными судами за жестокое обращение начальников с солдатами...

    В австрийской армии существовали такие наказания, как подвешивание, когда солдата со связанными и скрюченными назад руками привязывали к столбу так, что он мог касаться земли только кончиками больших пальцев ног; в таком положении, обыкновенно в обморочном состоянии, человека держали в течение нескольких часов... Заковывание в кандалы, при котором человеку цепью коротко прикручивали правую руку к левой ноге и в согнутом таким образом положении выдерживали шесть часов. Такая система сохранялась до 1918 года, т. е. до крушения австрийской армии.

    Далеко нам было до такой ?культуры?!

    У нас установлены были наказания и арест, назначение не в очередь на работы, воспрещение отпуска, смещение на низшие должности.

    Не скрою, бывали и в нашей армии грубость, ругня, самодурство, случалось еще и рукоприкладство, но с конца 80-х годов в особенности — только как изнанка казарменного быта — скрываемая, осуждаемая и преследуемая. Но было, и гораздо чаще, другое: сердечное попечение, заботливость о нуждах солдата, близость и доступность. Русский военный эпос полон примеров самопожертвования — как из-под вражеских проволочных заграждений, рискуя жизнью, ползком вытаскивали своих раненых — солдат офицера, офицер солдата.

    В японском плену находился раненый капитан Каспийского полка Лебедев. [93] Японские врачи нашли, что можно спасти ему ногу от ампутации, прирастив пласт живого человеческого мяса с кожей... Двадцать солдат из числа находившихся в лазарете предложили свои услуги... Выбор пал на стрелка Ивана Канатова, который дал вырезать у себя без хлороформа кусок мяса... Этот эпизод проник в японскую печать и произвел большое впечатление в стране.

    Ведь даже такое бывало на фоне дружного сожительства в походах и боях, в тисках неприятельского плена!

    Вообще то отчуждение, которое существовало между русской интеллигенцией и народом, в силу особых условий военного быта, отражалось в меньшей степени на взаимоотношениях офицера с солдатом. И нужны были исключительные обстоятельства, чтобы эти отношения впоследствии столь резко изменились.

    Военная наука трудно давалась нашему солдату-крестьянину, благодаря отсутствию допризывной подготовки, отсутствию у нас спорта и благодаря безграмотности. Перед Первой мировой войной призывы давали до 40% безграмотных{22}. И армия, в которой с 1902 года введено было всеобщее обучение грамоте, сама должна была восполнять этот пробел, выпуская ежегодно до 200 тысяч запасных, научившихся грамоте на службе. Во всяком случае выручала солдатская смекалка, свойственная русскому человеку вообще, проявлявшаяся в легкой приспособляемости к самым сложным и трудным обстоятельствам походной и боевой жизни.

    Как я уже говорил, русская общественность, и либеральная, и социалистическая, исходя из незнания военного быта и из идей пацифизма и антимилитаризма, в большинстве своем относилась с равнодушием или пренебрежением к армии. Пренебрежением ко всему комплексу явлений, носивших презрительную кличку ?военщины?, ?солдатчины?, но — худо ли, хорошо ли — олицетворявших ведь собою элементы национальной обороны. В 1902-1903 годах армия наталкивалась на испытания более тяжкие: во время вспыхивавших местами беспорядков войска, призванные для усмирения, связанные [94] строгими правилами применения оружия и часто добросердечием начальников, подвергались не раз незаслуженным и тяжким оскорблениям толпы. Можно только удивляться, насколько малое отражение имело тогда в армии то брожение, которое происходило уже в массах на почве революционной пропаганды и социального недовольства. Солдаты безотказно исполняли свой долг. Но о каких-то пределах добросердечия заставил нас поразмыслить эпизод, происшедший в нашем округе, в городе Радоме, когда революционная толпа напала на дежурную роту Могилевского полка. Рота изготовилась к стрельбе. Прибывший командир полка, полковник Булатов остановил роту:

    — Не стрелять! Вы видите, что тут женщины и дети.

    Вышел к толпе сам, безоружный, и... был убит наповал мальчишкой-мастеровым.

    Итак, солдат старой русской армии был храбр, сметлив, чрезвычайно вынослив, крайне неприхотлив и вполне дисциплинирован.

    ...Покуда волны революции не смели и дисциплину, и самую армию.

    * * *

    Нашему полку не приходилось принимать участия в подавлении беспорядков. В Варшаве их тогда не было, несмотря на наличие в городе горючего материала. Начались они позже.

    Моя рота занимала несколько раз караулы в Варшавской крепости. В числе охраняемых мест был и знаменитый ?Десятый павильон?, где содержались важные и опасные политические преступники. В городе среди поляков ходили самые фантастические слухи о режиме, применявшемся в ?павильоне?, о том даже, будто русское правительство систематически отравляет заключенных... Поэтому, вероятно, в моей инструкции, как дежурного по караулам, имелся параграф, предписывавший два раза в день пробовать пищу, подаваемую в ?павильон?. Слухи были, конечно, вздорны. Что же касается питания заключенных, то оно было не хуже, чем в любом офицерском собрании. Мне было интересно при поверке часовых заглянуть внутрь здания, но, кроме [95]

    длинного коленчатого коридора с выходящим в него рядом дверей, с прорезанными в них окошками, ничего больше увидеть не пришлось. Теплынь (зимою) и мертвая тишина. Мои часовые охраняли только входы и выходы из ?павильона?, а вдоль коридора им ходить не разрешалось. Там была жандармская охрана.

    В одной из этих камер содержался будущий маршал и диктатор Польши Иосиф Пилсудский.

    Еще в 1887 году, будучи двадцатилетним студентом, Пилсудский за косвенное участие в деле о покушении на императора Александра III{23} был сослан в Сибирь на поселение, сроком на 5 лет{24}. По возвращении из ссылки он вступил в революционную организацию ?Польская социалистическая партия?, которая вместе с уклоном к марксизму имела главной целью поднятие польского народного восстания. Пилсудский занял в ней видное место и стал редактором подпольной ?Рабочей Газеты?. Но в 1900 году, живя по подложному паспорту, был обнаружен полицией, захвачен вместе с женой в тайной типографии и посажен в ?Десятый павильон?. Варшавские власти решили предать его военному суду по статье, угрожавшей каторжными работами, но Петербург отменил это решение, ограничив наказание ссылкой в Сибирь на поселение — в административном порядке.

    Политические друзья Пилсудского выработали план его освобождения. Бежать из Варшавской крепости не было никаких возможностей. Поэтому, чтобы добиться перевода его в другое место, решено было, что Пилсудский станет симулировать душевную болезнь. Не малую помощь оказывал заговорщикам чин крепостного штаба Седельников, который доставлял заключенному записки с воли, в том числе инструкции врача-специалиста относительно способов симуляции.

    ?Болезнь? Пилсудского заключалась в том, что он впадал в неистовство при виде военного мундира входивших в его камеру лиц и осыпал их бранью... [96] Вместе с он отказывался от приносимой пищи под предлогом, что она отравлена. Питался вареными яйцами. Через некоторое время видный варшавский психиатр Шабашников добился освидетельствования им Пилсудского и — по ?доброте? или по соучастию в заговоре — признал положение заключенного весьма серьезным и требующим клинического лечения. Варшавские власти, после восьмимесячного заключения в крепости, отправили Пилсудского в петербургский Николаевский госпиталь для душевнобольных, откуда он, без особого труда, бежал за границу, вместе со своей женой. Ее раньше еще освободили из-под ареста на том основании, что ?жена не отвечает за деятельность своего мужа?.

    В дальнейшем Пилсудский, вернувшись нелегально в русскую Польшу, принял участие в создании ?Боевого отдела? партии и приступил к террористической деятельности и к ограблению казначейств (с 1905 года).

    Старая русская власть имела много грехов, в том числе подавление культурно-национальных стремлений российских народов. Но когда вспоминаешь этот эпизод, невольно приходит на мысль, насколько гуманнее был ?кровавый царский режим?, как его называют большевики и их иностранные попутчики, в расправе со своими политическими противниками, нежели режим большевиков, да и самого Пилсудского, когда он стал диктатором Польши.

    * * *

    Годичное командование ротой прошло без всяких приключений.

    Я видел ясно некоторые недочеты в системе нашего боевого обучения, писал на эту тему, но практически в скромной и зависимой роли ротного командира ничего в этом направлении осуществить не мог. Я не буду распространяться на эту специальную тему, приведу один лишь пример, понятный и для неспециалистов. Уже в вооружение армий вводились скорострельная артиллерия и пулеметы, и в военной печати раздавались предостерегающие голоса об обязательной ?пустынности? полей сражений, на которых ни одна компактная цель не сможет появиться, чтобы не быть уничтоженной огнем... [97] А наша артиллерия все еще выезжала лихо на открытые позиции, наша пехота в передовом Варшавском округе, как у нас говорилось, ?ходила ящиками?: густые ротные колонны в районе стрелковых цепей в сфере действительного огня передвигались шагом и даже в ногу!..

    За это упущение пришлось нам поплатиться в первые месяцы японской войны...

    А она надвигалась. Кончил я командование ротой осенью 1903 года накануне войны. Но ее приближение ни в малейшей степени не отражалось на жизни, службе и настроении войск. Не только у нас в пограничном Варшавском округе, войска которого не предполагалось снимать с австро-германского фронта, но и в других округах не замечалось ни какой-либо особой технической подготовки, ни морального воздействия на солдат и офицеров.

    Мы — большие и маленькие командиры, по требованию свыше МОЛЧАЛИ.

    Перед японской войной

    Мы молчали. Да и что мы могли сказать солдатам, чем возбудить их заинтересованность, как подымать их настроение, когда мы ровно ничего не знали о том, что происходит на Дальнем Востоке. Ни командный состав, ни офицерство, ни Генеральный штаб, за исключением узкого круга лиц, соприкасавшихся с областью международной политики. Ни, тем более, русская общественность. Между тем в начале 1903 года широко распространилось известие, что вице-адмирал Абаза{24} и отставной штабс-ротмистр Безобразов, возведенный вскоре неожиданно для всех в высокое звание ?статс-секретаря Его Величества?, в компании высокопоставленных лиц, приобрели концессию на эксплуатацию лесов Северной Кореи, и что туда, для охраны дроворубов, вводятся военные отряды. Этот один авантюристический эпизод, которому молва приписывала исключительно корыстные цели, в глазах широкой общественности заслонил собой основные причины назревавшей на Дальнем Востоке сложной исторической драмы. [98]

    Комитет министров не представлял из себя объединенного правительства, обладающего инициативой и коллегиальной ответственностью. Решения огромной государственной важности принимались в Петербурге нередко без широкого обсуждения или вопреки мнению правительственных совещаний, по докладу того или другого министра, иногда безответственного лица. Тайные дипломаты, вроде Абазы, ставили не раз членов правительства перед свершившимся фактом. А страну и те, и другие держали в полном неведении.

    Результаты получились плачевные.

    ?В то время, как в Японии весь народ, от члена Верховного тайного совета до последнего носильщика, отлично понимал и смысл и самую цель войны с Россией, — говорится в официальной истории войны, — когда чувство неприязни и мщения к русскому человеку накоплялось там годами, когда о грядущей войне с Россией говорили все и всюду, у нас предприятия на Дальнем Востоке явились для всех полной неожиданностью; смысл их понимался лишь очень немногими... Все, что могло выяснить смысл предстоящего столкновения, цели и намерения правительства, или замалчивалось, или появлялось в форме сообщений, что все обстоит благополучно. В результате, в минуту, когда потребовалось общее единение, между властью и народной массой легла трудно устранимая пропасть?.

    Напомним в общих чертах хронологию событий.

    Первым этапом японской экспансии на материк становится Корея еще в 1882 г. — пока политической и финансовой. На этой почве между Японией и Китаем{26} происходят длительные столкновения, окончившиеся в 1894 г. войною, в которой Китай терпит полное поражение. Между прочим, и тогда уже японцы без объявления войны затопили караван китайских судов... По Симоносекскому мирному договору Китай должен был отдать Японии Формозу и Ляодунский полуостров с Порт-Артуром и обязался выплатить большую контрибуцию. Но, благодаря вмешательству России, Германии и Франции, Япония принуждена была отказаться от Ляодуна. Корея была признана самостоятельным государством.

    Россия при содействии Франции устроила Китаю крупный заем для уплаты первого взноса контрибуции и [99] дала гарантию в отношении последующих взносов. За эти весьма серьезные услуги в 1896 г., по договору министра финансов Витте с Ли Хун-чаном, Китай предоставил России право сооружения ветви транссибирской железной дороги, соединяющей прямым путем Забайкалье с Владивостоком, по маньчжурской территории через Харбин. Через 36 лет Китай имел право выкупить дорогу, а через 80 лет она переходила к нему бесплатно. Это соглашение было обоюдовыгодным, оживляя малонаселенные и дикие просторы Северной Маньчжурии, являясь, по существу, оборонительным союзом России и Китая, и не предрешало оккупации края: военная охрана ж. д. пути и русская юрисдикция, не касаясь местного населения, распространялись только на узкую полосу отчуждения вдоль ж. д. линии. Этот порядок соблюдался в течение четырех лет, до боксерского восстания.

    После 1895 года японская экспансия в Корее усиливается. Япония вводит в Корею отряды, десятки тысяч колонистов, берет в свои руки торговлю, почту, телеграф, ж. д. строительство и устраивает дворцовые перевороты... Презрительное отношение японцев к корейскому народу и вводимый ими жестокий режим вызывают восстания и обращение корейского короля за помощью к России. В Корею посылаются русские финансовые советники и военные инструктора. И хотя в 1896 году между Японией и Россией состоялось соглашение о разделе влияния в Корее, но преобладающее влияние там на некоторое время остается за Россией.

    В конце 1897 года происходит событие, находившееся в связи с систематической провокацией Германии, в частности императора Вильгельма, старавшегося всеми силами втянуть Россию в дальневосточный конфликт, чтобы, ослабив нас, иметь свободные руки на Западе. Под несерьезным предлогом немцы захватывают Киа-чоу, по свидетельству Витте, с ведома российского министра иностранных дел Муравьева. И, вопреки протесту Витте и других министров, Россия, недавно только вступавшаяся за неприкосновенность ?дружественного? Китая, вместо протеста сама завладела Квантунским полуостровом, обратив Порт-Артур в крепость и Далиенван ( Дальний) — в порт коммерческий, открытый для иностранной торговли.

    Акт этот не имеет оправдания. Несомненно, свободный выход к незамерзающим портам Великого океана [100] представлял жизненный интерес для империи с ее громадной азиатской территорией и морской границей, запертой большую часть года льдами и полузапертой стратегически японскими островами. Но тот насильственный путь, которым осуществлялась эта задача, не соответствовал ни интересам, ни достоинству России.

    В конце концов 15 марта 1898 года китайское правительство согласилось сдать в аренду России Квантунские порты сроком на 25 лет и разрешило провести южноманьчжурскую ветвь ж. д. через Мукден к Порт-Артуру.

    Это выдвижение России создало враждебное отношение к нам Китая, целую бурю в Японии, в планах которой Маньчжурия составляла второй, после Кореи, этап экспансии, и вызвало неудовольствие Англии и Америки, боявшихся потерять маньчжурский рынок. Сложная политическая ситуация, новые задачи по обеспечению выхода к южным портам, наконец, нежелание войны с Японией — побудили русское правительство поступиться своим влиянием в Корее. Оттуда отозваны были русские советники и военные инструктора, и Япония прочно обосновалась в Корее, по существу оккупировала ее. Это положение создавало серьезную угрозу нашему Приамурскому краю, Сибирской магистрали и свободе морских сообщений Дальнего Востока через Корейский пролив.

    * * *

    В 1900 году в Корее началось ?боксерское движение? против ?заморских чертей?... Движение, в котором перемешивались стимулы и разбойничьи, и национальные — как реакция против китайской политики иностранных держав. Выразилось оно в убийствах иностранных дипломатов, купцов и резидентов, в разгроме иностранных торговых и культурных учреждений. Так как китайское правительство не имело ни силы, ни желания бороться с этим движением, вернее ему сочувствовало, то, по соглашению заинтересованных держав, в Китай введены были международные войска, общее командование которыми, довольно, впрочем, фиктивное, поручено было немецкому фельдмаршалу Вальдерзее. [101]

    Восстание было подавлено. Заняв в ходе войны Маньчжурию, Россия обязалась вывести оттуда свои войска в три срока, ?если этому не воспрепятствует образ действий других держав?. Эвакуация в первый срок была выполнена, но дальнейшая в начале 1903 года была задержана: с одной стороны — благодаря усилиям петербургской ?тайной дипломатии?, с другой — ввиду действительно агрессивных действий Японии, которая восстанавливала Китай против России, всемерно мешала русско-китайскому соглашению, дерзко требуя (!) от сторон объяснений и предлагая Китаю военную помощь против России...

    В течение 1903 года, вместе с тем, шли между Петербургом и Токио длительные, нудные и неискренние переговоры. Я не буду останавливаться на деталях их, напомню только сущность позиции обеих сторон.

    Япония требовала для себя полной свободы рук в Корее и добивалась участия в разрешении ?маньчжурской проблемы?, как страна, ?имеющая там широкие и существенные права и интересы?. Между прочим, требовала права проведения железных дорог из Кореи на соединение с Южноманьчжурской и далее на Шанхай-Гуань-Нью-Чжунь. Такое внедрение японских железных дорог преследовало прежде всего стратегические цели, облегчая выступление как против Китая, так и против России.

    Русское правительство не допускало вмешательства Японии в свои договорные отношения с Китаем, но заверяло, что оно

    ?не будет препятствовать Японии, как и другим государствам (имелись в виду Англия и США), пользоваться правами, приобретенными ими в Маньчжурии по действующим с Китаем договорам?.

    Предоставляя Корею всецело японской оккупации, Россия требовала только гарантии, что территория ее не будет использована в стратегических целях и что не будет произведено военных работ, могущих угрожать плаванию по Корейскому проливу. И для обеспечения своего почти беззащитного Приамурского края, к которому подходила граница Кореи, Россия предлагала установить нейтральную зону к северу от 39 параллели, в которую ни одна сторона не должна была вводить свои войска. Благодаря этой мере теряла бы свою остроту и авантюра Абазы-Безобразова, с их лесной [102] концессией на Ялу. Тем более что, по настоянию министров Витте и Куропаткина, государь еще 5 апреля 1903 года приказал отозвать с территории концессии всех военных и придать ей чисто коммерческий характер, допустив участие иностранного капитала.

    В разгаре этих переговоров, неожиданно для всех, не исключая и правительства, 30 июля 1903 года государь учредил наместничество на Дальнем Востоке, включив в него Приамурское генерал-губернаторство, Квантунский округ и российские учреждения и войска в Маньчжурии. Наместником был назначен адмирал Алексеев, в руки которого, как непосредственного докладчика государю, перешли дальневосточные дела. Министерства военное и иностранных дел отошли на задний план. Решительный поборник мирного разрешения дальневосточной проблемы Витте был устранен с поста министра финансов; Куропаткин подал в отставку, но был задержан и получил продолжительный отпуск. Интересно, что Куропаткин, проявлявший в деле этом колебания и в начале 1903 года не допускавший очищения нами Маньчжурии, в конце года (26 ноября) в докладе государю предлагал вернуть Китаю Порт-Артур и Дальенван и продать Китаю Южноманьчжурскую ветвь железной дороги, взамен за особые права в Северной Маньчжурии... Решение — радикальное. Но нет сомнения, что, если бы мы оставили тогда южную Маньчжурию, она попала бы в конце концов в руки Японии, усилив в невероятной степени ее стратегическое положение в отношении русского Дальнего Востока.

    Выдвинутый на свой пост дворцовой интригой, адмирал Алексеев — не флотоводец, не полководец и не дипломат — находился под сильным влиянием закулисной политики Абазы-Безобразова, вносившей в ход переговоров характер раздражения и большей требовательности, чем то было со стороны министерств. Какую вредную роль играла эта двойственная политика, можно судить по заключительному эпизоду русско-японских дипломатических сношений. 28 января 1903 года по высочайшему повелению состоялось ?особое совещание?, под председательством вел. кн. Алексея Александровича из трех министров (иностранных дел, военного, морского) и Абазы — для обсуждения последнего предложения Японии. Совещание постановило пойти на крайние уступки и в том [103] числе на отказ от ?нейтральной зоны? в северной Корее. Абаза остался при особом мнении, требуя лишь ограничения зоны Ялудзянским водоразделом. За два дня до представления журнала Совещания государю Абаза, после личного доклада ему, вызвал японского посланника Курино и сообщил ему решение в своей версии... Министр иностранных дел Ламсдорф узнал об этой выходке Абазы много времени спустя после открытия военных действий и в своем докладе государю назвал ее ?совершенно невероятной?. Дипломатический язык более сильного выражения не допускал. А через два дня после выходки Абазы мнение министра иностранных дел и ?Особого совещания? получило санкцию государя... В своем последнем предложении Японии Россия допускала внедрение японцев в Маньчжурию железнодорожным путем из Кореи, отказывалась от гарантий, от ?нейтральной зоны? и предоставляла Японии полную свободу рук в Корее.

    Но никакая уступчивость официальных руководителей русской политики не могла уже улучшить и никакое противодействие закулисных сил — ухудшить положение. Ибо Япония, пустив в ход весь свой военный механизм, решилась на вооруженное столкновение, торопясь выступить до подхода подкреплений из России. Последнее русское предложение было отправлено по телефону нашему посланнику в Токио 4-го февраля и в тот же день в копиях — в Париж и Лондон. Содержание его, следовательно, было вовремя известно японскому правительству, тем более что японский посол в Лондоне Хая-ши того же 4-го февраля телеграфировал в Токио, что английское правительство считает сделанные Россией уступки предельными и что непринятие их Японией может лишить ее поддержки всех держав... Но мирное решение вопроса вовсе не входило в намерения японского правительства. Оно задержало передачу телеграммы нашему послу в Токио до 7-го, а 6-го через посланника своего в Петербурге обратилось к русскому правительству с нотой, которая, после фактического захвата японцами Кореи, звучала невыносимым лицемерием:

    ?Его величество, император Японии, — говорилось в ноте, — считает независимость и территориальную неприкосновенность Кореи исключительно существенными для своего собственного спокойствия и безопасности и, вследствие этого, не может взирать с безразличием ни на какое действие, направленное к тому, чтобы сделать необеспеченным положение Кореи?. [105]

    Нота заканчивалась словами:

    ?Императорское правительство оставляет за собой право принять такое независимое действие, какое сочтет наилучшим... для охраны своих прав и интересов?.

    В тот же день, 6-го февраля, японцы захватили корабли русского Добровольного флота (коммерческие), бывшие в восточных водах, а флот адмирала Того вышел в море и в ночь с 8-го на 9-е февраля без объявления войны напал на русскую эскадру в Порт-Артуре, выведя из строя 2 броненосца и 1 крейсер и блокируя эскадру.

    * * *

    Теперь, после всех событий Второй мировой войны, потрясших мир, подход к возникновению русско-японской войны должен быть коренным образом пересмотрен. Несомненно, более прямая и дружественная политика русского правительства к Китаю и устранение закулисной работы темных сил могли бы отдалить кризис. Но только отдалить. Ибо тогда уже выявилась пан-азиатская идея, с главенством Японии, овладевшая водителями молодой, недавно выступившей на мировую арену державы и проникавшая в толщу народа. И если в течение ряда исследовавших лет сменявшиеся у кормила власти японские партии минсейто и сейюкай и обособленная военная группа (?Черный Дракон?) весьма расходились в методах, сроках и направлениях экспансии, то все они одинаково представляли себе ?историческую миссию? Японии.

    России суждено было противостоять первому серьезному натиску японской экспансии на мир. Конечно, русское правительство виновно в нарушении суверенитета Китая выходом к Квантунским портам. В морально-политическом аспекте все великие державы не были безгрешны в отношении Китая, используя его [105] слабость и отсталость путем территориальных захватов{27} или экономической эксплуатации; практика иностранных концессий и поселений была вообще далека от идиллии содружества... Но последующие события свидетельствуют, что, при отказе от оккупации Маньчжурии и при уважении там договорных прав иностранных держав, русская акция была неизмеримо менее опасной и для них, и для Китая, нежели японская.

    Этого тогда не поняли.

    Китай, не выступая активно, занял враждебное положение в отношении России.

    Англия еще с 1902 года заключила союз с Японией, обязавшись оказать ей военную помощь, если бы Япония

    ?при охранении своих интересов в Китае, вступила в столкновение с другой державой и к последней присоединилась бы еще одна или несколько держав?.

    Другими словами, давалось обеспечение от противояпонской коалиции. .. Англия обещала и действительно оказала Японии большую материальную помощь и принимала существенное участие в создании японского флота. Английская печать всемерно возбуждала Японию против России, а главнокомандующий, генерал Уольслей, после занятия нами Порт-Артура заявил, что в случае войны ?британская армия будет в полной готовности?.

    В своей борьбе против России и за утверждение на азиатском материке Япония нашла поддержку и в США. На ее стороне были руководители американской политики и большая часть печати. Посетивший тогда Нью-Йорк японский принц Фушими был принят там весьма приветливо и получил заверение, что

    ?Соединенные Штаты имеют общие с Японией не только коммерческие, но и политические интересы?...

    Японии обещана была экономическая помощь и оказана в широких размерах.

    Несомненно, без таких гарантий со стороны Соединенных Штатов и особенно Англии Япония в 1904 году не выступила бы. Так державы эти ковали оружие для своего естественного врага, создавая ?великодержавную Японию?. И тот самый исторический бумеранг, который [107] ударил по русским головам у Порт-Артура, в обратном полете своем пронесся по всему Китаю и нанес удар по Сингапуру и Перл-Харбору...

    В результате войны успехи, одержанные желтой расой над белой, выдвинули Японию в ранг первоклассных держав, возбудили воспаленное воображение нации и окончательно определили пути японского империализма, нашедшего потом столь яркое изображение в так называемом ?завещании Танаки?. В этом документе — докладе императору в июле 1927 года бывшего премьера и главы партии сейюкай, выработанном особой комиссией, имеются такие знаменательные строки:

    ?Согласно завету Мейджи, наш первый шаг должен был заключаться в завоевании Формозы, а второй — в аннексии Кореи. Теперь должен быть сделан третий шаг, заключающийся в завоевании Маньчжурии, Монголии и Китая. Когда это будет сделано, у наших ног будет вся остальная Азия. Раса Ямато сможет тогда перейти к завоеванию Мира?.

    А так как поперек пути к завладению Китаем встали Соединенные Штаты, то ?мы должны будем сокрушить их?.

    * * *

    Мы оказались неподготовленными к войне ни в политическом, ни в военном отношении.

    Необходимость усиления нашего военного потенциала на Дальнем Востоке встречала препятствие в нашем положении на Западе, благодаря недоверию к Германии. Военный министр Куропаткин (1900) считал нашу западную границу ?находящейся еще в небывалой в истории России опасности? и требовал укрепления там нашего военного положения без разбрасывания сил и средств ?на внешние предприятия?.

    На огромной территории Дальнего Востока к началу 1904 года находилось всего 108 батальонов, 66 конных сотен и 208 орудий, т. е. около 100 тысяч офицеров и солдат. Подкрепления могли подвозиться из России с громадных расстояний, причем пропускная способность Сибирской магистрали равнялась всего 3 парам сквозных поездов в сутки. Между тем, с точки зрения чисто военной, нужно было или не выходить к Порт-Артуру, или, [107] решившись на этот шаг, необходимо было тогда же сосредоточить крупные силы в Приамурском крае и в Квантуне.

    Но, самое главное, мы недооценили военной силы Японии. Эту ошибку разделяли с нами военные штабы всех великих держав. Все военные агенты ходили в Японии впотьмах, благодаря трудности языка, крайней подозрительности и осторожности японского командования и, наконец, к чести японцев, почти полного отсутствия там того порочного элемента, который в других государствах идет на службу иностранного шпионажа. Ошибки были очень серьезные. Так, максимальным напряжением Японии считалась нами постановка под ружье 348 тысяч человек, причем на театр военных действий — 253 тысячи. Между тем Япония призвала 2 727 000, из которых использовано было для войны 1 185 000, т. е. в три раза больше предположенного. Не принято было во внимание, что 13 японских резервных бригад получили такую организацию и вооружение, что могли выйти в бой наряду с полевыми дивизиями. И т. д.

    Более определенными были сведения о японском флоте. К 1904 году в водах Дальнего Востока наша броненосная эскадра была равносильной японской, но состояла из судов разных систем; минные же и крейсерские суда уступали японским и в количестве, и в качестве.

    Очень плохо обстояло знакомство наше с качествами и духом японской армии. До 1895 г. ни русская военная литература, ни служебные органы не обращали на нее никакого внимания. Только с тех пор, и в особенности с 1901 года, это внимание усилилось. Причем почти единственным источником, из которого мы, офицеры Генерального штаба, могли черпать сведения об японской армии, был ?не подлежавший оглашению? ?Сборник материалов по Азии?. Сведения поступали очень противоречивые: от предостерегающих и лестных отзывов об японской армии до уничижительной оценки военного агента, полковника Ванновского, который считал вооруженные силы Японии блефом, а армию ее опереточной. Ту армию, о которой ген. Куропаткин после первых боев доносил государю:

    ?Мы имеем дело с весьма серьезным противником, отлично подготовленным, обладающим обширными и самыми усовершенствованными силами и средствами, многочисленным, весьма храбрым и отлично руководимым?. [108]

    Невзирая на недооценку японской вооруженной силы, план войны, принятый генералом Куропаткиным еще в 1901 году, в бытность его военным министром, отличался чрезвычайной осторожностью: прочное обеспечение Владивостока и Порт-Артура, сосредоточение главных сил в районе Мукден-Ляоян-Хайчен, постепенное отступление к Харбину, пока не соберутся превосходные силы. Этот априорный план тяжелым грузом лежал на всех решениях ген. Куропаткина, лишая его дерзания, препятствуя использованию благоприятных случаев для перехода к активным действиям и ведя от отступления к отступлению.

    По совокупности всех изложенных обстоятельств, война не могла быть популярна в русском обществе и в народе. И не только потому, что все сложные перипетии, предшествовавшие ей, держались в тайне, но и потому еще, что сама русская общественность, научные круги и печать очень мало интересовались Дальним Востоком. По словам Витте,

    ?в отношении Китая, Кореи, Японии наше общество и даже высшие государственные деятели были полные невежды?.

    Поэтому, когда началась война, то для многих единственным стимулом, оживившим чувство патриотизма и оскорбленной народной гордости, было предательское, без объявления войны нападение на Порт-Артур.

    Правая общественность, не вдаваясь в оценку правительственной деятельности, ответила патриотическими манифестациями; либеральная отнеслась к войне по-разному. Одни с патриотической тревогой, другие с безразличием, а потом и те, и другие использовали военные неудачи для сведения счетов с непопулярным правительством; левая общественность заняла явно пораженческую позицию. В брошюре, изданной социал-революционерами, под заглавием ?К офицерам русской армии? говорилось:

    ?Всякая ваша победа грозит России бедствием упрочения ?порядка?; всякое поражение приближает час избавления. Что же удивительного, что русские радуются успехам наших противников?...

    В конце концов народ собирался спокойно на призывные пункты, и мобилизация проходила в порядке. И армия пошла на войну без всякого подъема, исполняя только свой долг. [109]

    * * *

    Меня открытие войны застало в Польше. После командования ротой я был переведен в штаб 2-го кавалерийского корпуса, квартировавшего в Варшаве.

    Поляки встретили объявление войны жутким молчанием, по внешности равнодушием, за которым скрывалось недоброжелательство и скрытые надежды на изменение судеб Польши. Трогательную и волнующую картину представляли тогда в Варшаве манифестации небольших групп русских людей, с хоругвями и пением ?Спаси, Господи, люди Твоя? шествовавших по варшавским улицам среди молчаливой, злорадной толпы...

    Польская социалистическая партия (?П. П. С.?) откликнулась воззванием, полным злобы и ненависти к России и пожеланием победы японской армии. Умеренная партия ?народовых демократов?, руководимая Дмовским, в своем обращении к стране предостерегала сограждан от активных выступлений, которые могут стать гибельными. Считая, что начавшаяся война не может еще повести к изменениям европейских границ, но поведет к внутренним переменам, благоприятным для подвластных России народов, обращение рекомендовало ?собирать силы и объединяться? для активной работы в будущем.

    Эта точка зрения возобладала. В Польше не было попыток к народному восстанию. Отдельные террористические акты исходили исключительно от малочисленной ?П. П. С.?, в особенности с конца 1905 года, когда во главе боевой организации партии стал Иосиф Пилсудский. Эта же партия была единственной среди всех российских революционных организаций, которая — за свой риск и страх, но от имени Польши — пыталась войти в договорные отношения с японским штабом...

    В мае 1904 года Пилсудский поехал в Токио, с предложением сформировать польский легион для японской армии, организовать для японцев службу шпионажа, взрывать мосты в Сибири. За это от японцев для польского восстания требовалось оружие, снаряжение и деньги. И, кроме того, обязательство — при заключении мирного договора с Россией потребовать предоставления Польше самостоятельности (!). [110]

    Насколько мало корней имела ?П. П. С.? в народе, видно из того, что, когда составлялось воззвание к военным полякам, Пилсудский требовал отнюдь не применять в нем ?партийный штамп?, а изложить ?в горячо-патриотическом духе и даже с упоминанием Ченстоховской Божьей матери?.

    Японцы приняли Пилсудского очень любезно, но отказали во всем. Разрешено было только выделить поляков-пленных в особые команды и допустить к ним антирусских пропагандистов. Денег японцы также не дали и только оплатили обратную поездку Пилсудского.

    Я подчеркиваю эту сторону деятельности Пилсудского, ибо ненависть его к России с юных лет довлела в нем над побуждениями государственной целесообразности, что привело впоследствии к событиям, одинаково трагичным как для национального противобольшевистского движения в России, так и для судеб самой Польши.

    Старания ?П. П. С.? объединить против России революционные организации Финляндии, Прибалтики, Кавказа и др. окраин также не увенчались успехом. В Закавказье с объявлением войны состоялся ряд патриотических манифестаций мусульман, а закавказский шейх уль-ис-лам обратился к своим единоверцам с воззванием ?в случае надобности принести и достояние, и жизнь?. Даже Финляндия, которая бойкотировала в то время указ о привлечении ее граждан к воинской повинности, сделала приличный жест: ее сенат обратился с телеграммой к государю, свидетельствуя о ?непоколебимой преданности государю и великой России? и ассигновал 1 млн. марок на военные нужды...

    Центробежные силы в 1904 году не осложняли трудного положения России.


На войну

    Объявление войны застало меня больным. Незадолго перед тем на зимнем маневре подо мной упала верховая лошадь, придавила ногу и проволокла с горы вниз несколько десятков шагов. В результате — порванные связки, кровоподтеки, один палец вывихнут, один раздавлен и т. д. Пришлось лежать в постели. [112] Когда был получен манифест о войне, я тотчас же подал рапорт в штаб округа о командировании меня в Действующую армию. Штаб, ссылаясь на неимение указаний свыше, отказал. На вторичное мое обращение штаб запросил — ?знаю ли я английский язык?? Ответил: ?Английского языка не знаю, но драться буду не хуже знающих?... Ничего не вышло. Нервничал, не находил себе покоя. Наконец, мой ближайший начальник, ген. Безрадецкий, послал частную телеграмму с моей просьбой в Петербург, в Главный штаб. И через несколько дней, к великой моей радости, пришло оттуда распоряжение — командировать капитана Деникина в Заамурский округ пограничной стражи.

    Дожидаться выздоровления я не стал. Решил, что до Сибирского экспресса как-нибудь доберусь, а там во время длительного пути (16 дней) нога придет в порядок. Назначил день отъезда на 17 февраля.

    В Варшавском собрании офицеров Генерального штаба состоялись проводы — ?дорожный посошок? — бокал вина и поднесение мне подарка — хорошего револьвера. Старейший из присутствовавших, помощник Командующего округом ген. Пузыревский, сказал несколько теплых слов, подчеркнув мое стремление на войну, не долечившись.

    На случай смерти я оставил в своем штабе ?завещание? необычного содержания. Не имея никакого имущества, я привел в нем лишь перечень своих небольших долгов, проект их ликвидации путем использования кой-какого моего литературного материала и просил друзей позаботиться о моей матери.

    Мать моя приняла известие о предстоящем моем отъезде на войну как нечто вполне естественное, неизбежное. Ничем не проявляла своего волнения, старалась ?делать веселое лицо? и при прощании на Варшавском вокзале не проронила ни одной слезинки. Только после моего отъезда, как сознавалась впоследствии, наплакалась вдоволь, вместе со старушкой-нянькой.

    До Москвы добрался я благополучно. Получил место в Сибирском экспрессе. Встретил нескольких товарищей по генеральному штабу, ехавших также на Дальний Восток. Еще на вокзале узнал от своих спутников, что в нашем поезде едут адмирал Макаров, назначенный на должность Командующего Тихоокеанским флотом, и генерал Ренненкампф, назначенный начальником Забайкальской казачьей дивизии. [112]

    В те дни, после разгрома у Порт-Артура нашей эскадры, больно отразившегося на настроении флота, да и всей России, назначение адмирала Макарова принято было страною с глубоким удовлетворением и внушало надежды. Заслуги его были разносторонни и широко известны. Боевой формуляр его начался в русско-турецкую войну 1877-1878 годов. Россия не успела еще тогда восстановить свой флот на Черном море. Макаров на приспособленном коммерческом пароходе ?Вел. кн. Константин?, с четырьмя минными катерами на нем, наводил панику на регулярный турецкий военный флот: взорвал броненосец, потопил транспорт с целым полком пехоты, делал налеты на турецкие порты... Впоследствии с отрядом моряков принял участие в Ахал-Текинском походе знаменитого генерала Скобелева.

    Обязанный своей карьерой исключительно самому себе, он исходил все моря, на всех должностях; разработал большой научный океанографический материал по Черному морю, Ледовитому и Тихому океанам, удостоившись премии Академии Наук; внес новые идеи своим трактатом о морской тактике; наконец, построив ледокол ?Ермак?, положил в России начало борьбе судоходства со льдами. Все это сделало его особенно популярным, и не было человека в России, который бы не знал имени Макарова и его ?Ермака?.

    Храбрый, знающий, честный, энергичный, он, казалось, самой судьбой предназначен был восстановить престиж Андреевского флага в Тихоокеанских водах.

    Адмирал Макаров со своим штабом ехал в отдельном вагоне. От чинов его штаба мы знали, что там идет работа: каждый день по нескольку часов адмирал занимался планом реорганизации флота, составлением наставлений для его маневрирования и боя. Иногда для собеседования приглашался туда ген. Ренненкампф. Несколько раз во время пути адмирал заходил в общий салон-вагон, где Ренненкампф представил ему нас — сухопутных офицеров. Я не помню тогдашних разговоров, да и вряд ли они имели принципиальный характер. Но помню хорошо и его внешность — характерно русское лицо, с окладистой бородой, с добрыми и умными глазами, и то обаяние, которое производила личность адмирала на его собеседников, и ту веру в него, которая невольно зарождалась у нас.

    * * *

    Второй ?знаменитостью? был генерал Ренненкампф, в другой совершенно области. Он приобрел имя и широкую известность в военных кругах во время Китайского похода (1900), за который получил два Георгиевских креста{28}. Военные вообще относились скептически к ?героям? Китайской войны, считая ее ?не настоящей?. Но кавалерийский рейд Ренненкампфа, по своей лихости и отваге, заслужил всеобщее признание.

    Начался он в конце июля 1900, после занятия Айгуна (вблизи Благовещенска). Ренненкампф с небольшим отрядом из трех родов оружия разбил китайцев на сильной позиции по хребту Малого Хингана и, обогнав свою пехоту, с 4? сотнями казаков и батареей, сделав за три недели 400 км., с непрерывными стычками, захватил внезапным налетом крупный маньчжурский город Цицикар. Отсюда высшее командование предполагало произвести систематическое наступление на Гирин, собрав крупные силы в 3 полка пехоты, 6 полков конницы и 64 орудия, под начальством известного генерала Каульбарса... Но, не дожидаясь сбора отряда, ген. Ренненкампф, взяв с собою 10 сотен казаков и батарею, 24 августа двинулся вперед по долине Сунгари; 29-го захватил Бодунэ, где застигнутые врасплох сдались ему без боя 1 500 боксеров; 8 сентября захватил Каун-Чжен-цзы, оставив тут 5 сотен и батарею для обеспечения своего тыла, с остальными 5-ю сотнями, проделав за сутки 130 км., влетел в Гирин. Этот бесподобный по быстроте и внезапности налет произвел на китайцев, преувеличивавших до крайности силы Ренненкампфа, такое впечатление, что Гирин — второй по количеству населения и по значению город Маньчжурии — сдался, и большой гарнизон его сложил оружие. Горсть казаков Ренненкампфа, затерянная среди массы китайцев, в течение нескольких дней, пока не подошли подкрепления, была в преоригинальном положении...

    С генералом Ренненкампфом во время пути мы были в постоянном общении: в частных беседах и во время докладов, которые кто-нибудь из нас делал на тему о театре войны, о тактике конницы, об японской армии. [114] Ре-нненкампф делился с нами воспоминаниями о своем походе, весьма скромно касаясь своего личного участия. Устраивали совместно и товарищеские пирушки в вагоне-ресторане, которые, как и впоследствии, в отряде ген. Ренненкампфа, не выходили никогда из пределов воинской субординации.

    Генерал присутствовал неизменно и на импровизированных ?литературных вечерах?, на которых ехавшие в нашем поезде три военных корреспондента читали свои статьи, посылаемые с дороги в газеты. Круг наших впечатлений от поездных разговоров, от бесед с чинами обгоняемых воинских эшелонов и от мелькавшей станционной жизни великого Сибирского пути был ограничен. Писали корреспонденты, в сущности, одно и то же, и нам известное. Но любопытен был индивидуальный подход их к темам.

    Сотрудник, кажется, ?Биржевых Ведомостей?, в форме подпоручика запаса, писал вообще скучно и неинтересно. От ?Нового Времени? ехал журналист и талантливый художник Кравченко. Нарисовал он прекрасный портрет Ренненкампфа, щедро наделял нас своими дорожными набросками и вообще пользовался среди пассажиров поезда большими симпатиями. Писал он свои корреспонденции интересно, тепло и необыкновенно правдиво. От ?Русского Инвалида? — официальной газеты военного министерства — ехал подъесаул П. Н. Краснов. Это было первое знакомство мое с человеком, который впоследствии играл большую роль в истории Русской Смуты как командир корпуса, направленного Керенским против большевиков на защиту Временного правительства, потом в качестве Донского атамана в первый период гражданской войны на Юге России; наконец — в эмиграции и в особенности в годы второй мировой войны как яркий представитель германофильского направления. Человек, с которым суждено мне было столкнуться впоследствии на путях противобольшевистской борьбы и государственного строительства.

    Статьи Краснова были талантливы, но обладали одним свойством: каждый раз, когда жизненная правда приносилась в жертву ?ведомственным? интересам и фантазии, Краснов, несколько конфузясь, прерывал на минуту чтение: [115]

    — Здесь, извините, господа, поэтический вымысел — для большего впечатления...

    Этот элемент ?поэтического вымысла?, в ущерб правде, прошел затем красной нитью через всю жизнь Краснова — плодовитого писателя, написавшего десятки томов романов; прошел через сношения атамана с властью Юга России (1918-1919), через позднейшие повествования его о борьбе Дона и, что особенно трагично, через ?вдохновенные? призывы его к казачеству — идти под знамена Гитлера.

    В поезде за двухнедельное путешествие мы все перезнакомились. И потом, по приказам и газетам, я следил за судьбой своих спутников.

    Погиб адмирал Макаров и чины его штаба... 8 марта он прибыл в Порт-Артур, проявил кипучую деятельность, реорганизовал технически и тактически морскую оборону, а главное, поднял дух флота. Но жестокая судьба распорядилась иначе: 12-го апреля броненосец ?Петропавловск?, на котором держал свой флаг адмирал Макаров, от взрыва мины в течение 2-х минут пошел ко дну, похоронив надежду России.

    Ген. Ренненкампф в позднейших боях был ранен, один из его штабных убит, двое ранено; Кравченко погиб в Порт-Артуре; большинство остальных было также перебито или переранено.

    Поезд наш отмечен был печатью рока...

    * * *

    Подъехав к Омску, мы узнали, что командующим Маньчжурской армией назначен ген. Куропаткин. Это известие в общем произвело тогда благоприятное впечатление. Однако немногие, близко соприкасавшиеся с ним по службе, относились отрицательно к его назначению и предсказывали дурной конец. Особенно резко отзывался о нем известный военный авторитет, ген. Драгомиров:

    ?Я, подобно Кассандре, — писал он, — часто говорил неприятные истины, вроде того, что предприятие, с виду заманчивое, успеха не сулит; что скрытая ловко бездарность для меня была явной тогда, когда о ней большинство еще не подозревало?...

    Но большинство провидцев стали таковыми только post factum. Над Куропаткиным [116] веял еще ореол легендарного генерала Скобелева, у которого он был начальником штаба; ценилась его работа по командованию войсками и управлению Закаспийской областью; наконец, и то обстоятельство, что к высоким постам он прошел, не имея никакой протекции, по личным заслугам. Широкие круги, и военные и общественные, и большая часть прессы, при обсуждении кандидатур на командование армией, называли имя Куропаткина. В то время, перед самой войной, Куропаткин подавал в отставку и был в немилости. И если государь назначил командующим именно его, то только подчиняясь общественному настроению. Да и трудно сказать, на ком тогда мог остановиться его выбор. В армии пользовался большим авторитетом ген. М. И. Драгомиров, но он был уже серьезно болен... Вообще же на верхах русского командования в девятисотых годах наблюдался серьезный кризис.

    Итак, надо признать, что в выборе Куропаткина ошибся не только государь, но и Россия.

    * * *

    Путешествие приходило к концу. Мы пролетали по великому Сибирскому пути, но даже от такого мимолетного знакомства с краем оставалось впечатление грандиозности железнодорожного строительства, богатства Сибири, своеобразного и прочного уклада сибирской жизни. Все было ново и интересно. К сожалению, больная нога ограничивала мои возможности наблюдения. Только в Иркутске я мог, прихрамывая, пройтись по платформе. А когда приехали 5 марта в Харбин, нога моя была почти в порядке.

    Заамурский округ пограничной стражи

    Для обеспечения маньчжурских железных дорог была создана Охранная Стража, вначале из охотников, отбывших обязательный срок службы, преимущественно из казаков, и из офицеров-добровольцев. Стража находилась в подчинении министра финансов Витте, пользовалась его вниманием и более высшими ставками содержания, чем [117] в армии. Необычные условия жизни в диком краю, в особенности в первое время прокладки железнодорожного пути, сопряженные иногда с лишениями, иногда с большими соблазнами и всегда с опасностями, выработали своеобразный тип ?стражника? — смелого, бесшабашного, хорошо знакомого с краем, часто загуливавшего, но всегда готового атаковать противника, не считаясь с его численностью.

    К началу японской войны Охранная Стража, переименованная в Заамурский округ пограничной стражи, комплектовалась уже на общем основании и в отношении боевой службы подчинялась командованию Маньчжурской армии: но кадры и традиции остались прежние.

    На огромном протяжении Восточной (Забайкалье — Харбин — Владивосток) и Южной ветви Маньчжурских дорог (Харбин — Порт-Артур) расположены были 4 бригады пограничной стражи, общей численностью в 24 тысячи пехоты и конницы и 26 орудий. Эти войска располагались тонкой паутиной вдоль линии, причем в среднем приходилось по 11 человек на километр пути. Понятно поэтому, какое значение имел для Маньчжурской армии, для нашего тыла, вопрос о сохранении нейтралитета Китаем.

    Явившись в штаб округа, я получил назначение на вновь учрежденную должность начальника штаба 3-й Заамурской бригады. Таким образом, будучи в чине капитана, я по иерархической лестнице перескочил неожиданно две ступеньки, получив и солидный оклад содержания, позволивший мне в несколько месяцев ?аннулировать? оставленное в Варшаве ?завещание? и позаботиться о матери. Но, вместе с тем, это назначение принесло мне большое разочарование: 3-я бригада располагалась на станции Хандаохэцзы, охраняя путь между Харбином и Владивостоком. Стремясь всеми силами попасть на войну с японцами, я очутился вдруг на третьестепенном театре, где можно было лишь ожидать стычек с китайцами-хунхузами. Меня ?утешали? в штабе, что ожидается движение японцев из Кореи в Приамурский край, на Владивосток, и тогда наша 3-я бригада войдет естественно в сферу военных действий... Но комбинация эта казалась мне маловероятной, и поэтому я смотрел на свое назначение, как на временное, решив перейти на японский фронт, как только окажется возможным.

    В круг моего ведения входили вопросы строевой, боевой и разведочной службы. [118] Милейший командир бригады, полковник Пальчевский, введя меня в курс бригадных дел, предоставил затем широкую инициативу. С ним я трижды проехал на дрезине почти 500-километровую линию, знакомясь со службою каждого поста. С конными отрядами отмахал сотни километров по краю, изучая район, быт населения, знакомясь с китайскими войсками, допущенными вне полосы отчуждения — для охраны внутреннего порядка.

    Половина пограничников — на станциях, в резерве, другая поочередно — на пути. В более важных и опасных пунктах стоят ?путевые казармы? — словно средневековые замки в миниатюре, окруженные высокой каменной стеной, с круглыми бастионами и рядом косых бойниц, с наглухо закрытыми воротами. А между казармами — посты — землянки на 4-6 человек, окруженные окопчиком. Служба тяжелая и тревожная; сегодня каждый чин в течение 8 часов патрулирует вдоль пути, завтра 8 часов стоит на посту. Нужен особый навык, чтобы отличить, кто подходит к дороге — мирный китаец или враг. Ибо и простой ?манза? — рабочий, и хунхуз, и китайский солдат одеты совершенно одинаково. Китайские солдаты носили малоприметные отличия, так как начальство их обыкновенно присваивало себе деньги на обмундирование. Когда в первый раз я с командиром бригады объезжал линию на дрезине и увидел впереди трех китайцев с ружьями, пересекавших полотно железной дороги, я спросил:

    — Что это за люди?

    — Китайские солдаты.

    — А как вы их отличаете?

    — Да, главным образом по тому, что не стреляют по нас, — ответил, улыбаясь, бригадный.

    На оборонительные казармы на нашей линии хунхузы нападали редко. Но бывали случаи, что посты они вырезывали. История бригады полна эпизодами мужества и находчивости отдельных чинов ее. Не проходило недели, чтобы не было покушения и на железнодорожный путь. Но делалось это кустарно — из озорства или из мести. Словом, в покушениях этих не видно было японской руки, как это имело место на Южной ветке. [119]

    * * *

    Знакомство с краем приводило меня к печальным выводам. Необыкновенная консервативность быта маньчжур и китайцев и предвзятое отношение к приносимой извне культуре. Народ темный, невежественный, не предприимчивый, покорный своим властям, которые — от мелкого чиновника до дзян-дзюня (губернатора провинции) являлись полновластными распорядителями судеб населения — корыстными и жестокими. Полное отсутствие охраны труда и крайне низкая оплата его, причем рабочий по кабальному договору становился в рабскую зависимость от предпринимателя. Первобытные и хищнические приемы эксплуатации земли и недр: я видел пылающие покосы и леса — как подготовку к распашке и посевам; видел на копях в долине р. Муданзяна сохранившуюся от прежних веков систему лопаты и деревянного корыта — для промывки золота... Проезжал по большой дороге, на которой неожиданная топь пересекала путь. Вереницы китайских арб останавливались, китайцы перепрягали в одну арбу по нескольку уносов или, разгрузив арбы, в несколько приемов, налегке преодолевали топь. Такой порядок, по свидетельству старожилов, длился много лет, и никто не думал загатить топкое место...

    Маньчжурия покрыта была сетью ханшинных заводов, представлявших одновременно центры меновой торговли и общественного осведомления. Потребление ханшина — очень крепкой китайской водки — в ближайшем к нам Ажехинском районе, например, составляло в год ведро на душу... Китайцы и маньчжуры напивались ханшином, отравлялись опиумом и предавались азарту в многочисленных ?банковках? — притонах азартной игры, вроде рулетки.

    Но главным бедствием края были хунхузы, ставшие неотделимой частью народного быта. Гиринский дзянь-дзюнь насчитывал их в одной своей провинции до 80 тысяч. В хунхузы шло все, что было выброшено за борт социального строя нуждой, преследованием или преступлением; все, что не могло ужиться в мертвой петле, затянутой над темным людом жестокими несправедливыми властями; наконец, все, что предпочитало легкое, беспечное, хотя и полное тревог и опасности [120] существование — тяжелой трудовой жизни. В хунхузы шел разоренный чиновниками ?манза?, проигравшийся в ?банковке? игрок, обокравший хозяина бой, провинившийся солдат и просто любитель приключений. При этом солдаты, которым надоедало хунхузское житье, возвращались к прежнему ремеслу, нанимаясь на службу в другом округе...

    Хунхузские банды выбирали своего начальника, который пользовался неограниченною властью. Начальники распределяли между собой ?районы действий?, и никогда не слышно было о столкновениях между разными бандами. Хунхузы облагали данью заводы, ?банковки?, богатых китайцев, грабили подрядчиков и производили поголовные реквизиции в населенных пунктах. Бывали, хоть и редко, налеты на поселки, занятые маленькими русскими гарнизонами. И пока одна часть хунхузов отвлекала гарнизон, другая захватывала намеченные жертвы в качестве заложников, чтобы получить за них выкуп. По окончании операции вся банда поспешно отступала. Если же пограничникам удавалось отрезать хунхузам путь отступления, то дрались они с остервенением до последнего.

    Ни китайская администрация, ни китайские войсковые части, которых, впрочем, было мало, не вели борьбы против хунхузов. По-видимому, между этими последними существовало молчаливое соглашение: ?вы нас не трогайте, и мы вас не тронем?. А народ, беззащитный, терроризированный хунхузами и боявшийся их мести, видел в этом явлении нечто предначертанное судьбой и непреодолимое. Однажды наш разъезд, идя по следам хунхузов, заехал в китайскую деревню, произвел осмотр фанз и опросил жителей. Все показали, что хунхузов не видели и о них ничего не слышали. Когда разъезд подошел к краю деревни, из одной импани{29} раздался вдруг ружейный залп; два пограничника свалились замертво. Разъезд спешился, атаковал импань и перебил хунхузов. Оказалось, что хунхузы эти уже в течение нескольких часов грабили поочередно все дома деревни...

    Пленных хунхузов наши части сдавали китайским властям ближайших населенных пунктов. [121] Там их допрашивали и судили китайские суды, причем не было случая, чтобы хунхуз, несмотря на избиение бамбуковыми палками, выдал своих. Затем их подвергали публичной казни, привлекавшей толпы зрителей. Рубили головы. Я не присутствовал никогда на казни, но от своих офицеров слышал, что шли на смерть хунхузы с величайшим спокойствием и полным безразличием. В Имянпо на вокзале я видел знаменитого хунхузского начальника Яндзыря, пойманного пограничниками и отправляемого в китайский суд. Он пел песни, что-то говорил — очевидно остроумное, вызывавшее смех у толпившихся возле вагона китайцев, и, увидя меня, смеясь, ломаным русским языком сказал:

    — Шанго, капитан, руби голова скорей!..

    * * *

    Хотя вся Маньчжурия была на военном положении и числилась в военной оккупации, но наши бригады не вмешивались совершенно в управление краем вне железнодорожной полосы отчуждения. Население продолжало жить так же, как до войны и оккупации, конечно, в тех областях, которые не стали театром военных действий. В районах же, занятых пришлыми оккупационными войсками, бывали не раз столкновения с населением на почве постоев, реквизиций и игнорирования местных китайских властей. Вообще же омрачали наши отношения с китайским населением два фактора, которых я касался не раз и по службе, и в печати и которые составляют — вероятно и до наших дней — язву колониальной и концессионной практики держав. Это — жадность многих предпринимателей и подрядчиков, бессовестно эксплуатировавших труд китайцев. И второе — рабская зависимость наша от переводчиков. В нашей бригаде, например, один только офицер говорил сносно по-китайски, хотя некоторые несли службу в Маньчжурии с первых дней проведения дороги. Приходилось довольствоваться китайцами, постигшими русский язык, и двумя-тремя старыми пограничниками, неправильно, но бойко объяснявшимися по-китайски. В большинстве и те, и другие составляли элемент порочный, на совести которого были и вымогательства, и не одна загубленная китайская душа. Тем не менее оккупация имела и положительные [122] стороны: большой спрос на труд, открывшийся огромный рынок для произведений народного хозяйства, оплачиваемых полноценной русской валютой, облегчение сношений и вывоза — все это подымало благосостояние страны.

    Главное командование наше не переставал беспокоить вопрос — подымется ли Китай? Против правого фланга и тыла Маньчжурской армии стоял 10-тысячный китайский отряд генерала Ма и 50-тысячный Юан Ши-кая... В северной Маньчжурии небольшие отряды китайских солдат, хунхузы и народная милиция не представляли, конечно, серьезной силы, но были вполне пригодны для партизанской войны, которая могла прорвать тонкую паутину наших двух бригад, стоявших между Забайкальем и Владивостоком, поставив в рискованное положение сообщения армии с Россией...

    Как известно, Китай сохранил нейтралитет. Очевидно, русская оккупация не была слишком обременительной для китайского населения, а китайское правительство понимало ясно, чем грозит стране оккупация японская.

    * * *

    К Пасхе я был произведен в подполковники. Интересная служба в Заамурском округе, доброе отношение командира и сослуживцев, хорошие жизненные условия — все эти положительные стороны не могли удержать меня в Хандаохэцзы. Я побывал в Харбине у начальника округа, ген. Чичагова, прося отпустить меня в действующую армию, и получил решительный отказ. В августе решил поехать в Ляоян, в штаб Маньчжурской армии. Явился к начальнику штаба ген. Сахарову, с которым был хорошо знаком по службе в Варшавском округе. Ген. Сахаров объяснил мне, что Заамурский округ подчинен Командующему армией только в оперативном отношении, а распоряжаться личным составом он не может... Вернулся я в удрученном состоянии. Выручил, однако, случай: капитан Генерального штаба В. попросился из армии на более спокойную службу, по болезненному состоянию. Предложили его ген. Чичагову ?в обмен? на меня. Чичагов согласился. И в середине октября я уезжал, наконец, на юг, провожаемый товарищеской пирушкой и добрыми пожеланиями командира и моего штаба, о которых сохранил наилучшие воспоминания. [123]

    * * *

    Когда я прибыл в штаб Маньчжурской армии, офицер, ведавший назначениями, предложил мне:

    — Получена телеграмма, что тяжело ранен и эвакуирован полковник Российский, начальник штаба Забайкальской дивизии ген. Ренненкампфа. Не хотите ли туда? Только должен вас предупредить, что штаб этот серьезный — голова там плохо держится на плечах...

    — Ничего, Бог не без милости! Охотно принимаю назначение.

    На темном фоне маньчжурских неудач и отступлений, среди нескольких старших начальников, пользовавшихся признанием и заслуженной боевой репутацией, голос армии называл и имя ген. Ренненкампфа. Понятна поэтому моя радость. В полчаса собрался. При мне состоял конный ординарец Старков, пограничник, по происхождению донской казак — храбрый и расторопный, проделавший со мной все походы до конца войны, награжденный ген. Ренненкампфом званием урядника и солдатским Георгиевским крестом. И конный вестовой с вьючной лошадью, поднимавшей походную кровать-чемодан ?Гинтера?, в которой помещался весь мой несложный скарб.

    Велел поседлать коней и двинулся в путь к затерянному в горах Восточному отряду ген. Ренненкампфа.


От Тюренчена до Шахэ

    Организация управления дальневосточными войсками построена была на неправильных началах. Не было полновластного хозяина. Маньчжурской армией командовал ген. Куропаткин; над ним в звании главнокомандующего стоял наместник, адмир. Алексеев; оба начальника расходились во взглядах на способы ведения войны и обращались со своими разногласиями и жалобами к военному министру и непосредственно к государю. Далекий Петербург не в силах был, конечно, разбираться в местной обстановке и давал условные рекомендации. [124] Рекомендации Петербурга и приказания наместника, не слишком настойчивые, Куропаткин исполнял ?постольку, поскольку?, не доводя ни одного решения до конца и упорно преследуя идею избегать решительного сражения до накопления превосходных сил.

    Между прочим, Витте, прощаясь с Куропаткиным, дал ему шутливый совет:

    — Когда приедете в Мукден, первым делом арестуйте Алексеева и в вашем же вагоне отправьте в Петербург, донеся телеграммой государю. А там пусть велит казнить или миловать!

    К началу апреля 1904 года Маньчжурская армия располагалась главными силами у Ляояна, выдвинув авангарды: Южный — в район Инкоу и Восточный — к р. Ялу. Последний был отделен от главных сил более чем 200 километров расстояния и трудно проходимыми горными кряжами.

    Заперев нашу эскадру в Порт-Артуре, японцы приступили к беспрепятственной высадке на материк. В начале апреля 1-я армия Куроки сосредоточилась на реке Ялу и ударила на Восточный авангард ген. Засулича. Неудачное расположение авангарда и запоздалый отход привели к большим потерям (2 700 чел.) в бою под Тюренченом, где японцы имели пятерное превосходство в силах.

    Первая неудача на сухопутном фронте, больно отразившаяся в сознании страны и армии.

    Японцы продолжали высадку на Квантуне: в середине июня 2-я армия Оку выдвинулась к южноманьчжурской железной дороге и 3-я армия Ноги готовилась к операциям против Порт-Артура. Скоро крепость отрезана была от внешнего мира.

    Наместник Алексеев требовал удара по армии Оку, с целью деблокады Порт-Артура, Куропаткин же решил предоставить крепость собственной участи — впредь до подхода из России подкреплений. Летели телеграммы в Петербург. Государь стал на сторону наместника, и последний приказал силам не менее 48 батальонов идти на выручку Порт-Артура. Куропаткин исполнил приказ лишь относительно: двинул корпус ген. Штакельберга в 32 батальона, дал ему ограниченную задачу — отвлечь на себя возможно больше японских войск от Порт-Артура и напутствовал обычным предостережением: в решительный бой с превосходящими силами противника не вступать. [125]

    Оку ввел в дело силы не многим большие, чем у нас. 13-15 июня происходит бой у Вафангоу — бой нерешительный, без видимого перевеса на чью-либо сторону. Но Штакельберг отступил к Ташичао, не преследуемый японцами, которые, как оказалось, испытывали большое утомление и к тому же большой недостаток в продовольствии и в снабжении, благодаря размытым дорогам.

    Вафангоу — второй удар по самочувствию армии.

    Наместник, под влиянием своего штаба, настойчиво понуждал Куропаткина к активным действиям. Он требовал теперь, удерживая японцев на юге, Восточным отрядом перейти в наступление на Куроки, занимавшего фронт в горах, к юго-востоку от Ляояна. Частное наступление ген. графа Келлера в этом направлении и было произведено, но крайне неудачно, благодаря тактическим ошибкам. Благородный человек, но мало служивший до войны в строю, граф Келлер — случай, вероятно, единственный — имел мужество в своем донесении сказать: ?Неприятель превосходит нас только в умении действовать?. И всю вину за неудачу приписывал своему неумению. В последующих боях он был убит.

    22 июля ген. Куропаткин нашел, наконец, возможным нанести ?решительный удар? Куроки. Он усилил Восточный отряд двумя прибывшими из России корпусами, переехал в район отряда и сам стал во главе его. Южному отряду, которым командовал ген. Зарубаев и который прикрывал направление на Ляоян вдоль железной дороги, приказано было в решительный бой с превосходными силами японцев не вступать...

    Но 23 июля Оку атаковал Зарубаева силами почти равными (48 батальонов, 258 орудий против наших 45 батальонов, 122 орудий) под Ташичао. Наша артиллерия, хотя и более слабая, перешедшая, наконец, на закрытые позиции, с успехом вела борьбу. Все атаки японцев были отбиты, японцы явно переутомились. Настроение наших войск было прекрасное, резервы еще не израсходованы. Но... в ночь на 25 июля Зарубаев отступил к Хайчену...

    ?Ничем не оправданное отступление? — доносил наместник государю. [126] Этот эпизод не имел никаких последствий для виновника его. Впрочем, я должен оговориться: в последующих боях под Ляояном ген. Зарубаев дрался доблестно.

    Неудача под Ташичао имела два важных последствия: эвакуацию нами Инкоу и занятие японцами ближайших к железнодорожной магистрали портов, что значительно облегчило подвоз снабжения к их армиям. И второе... отказ Куропаткина от занесенного уже над Куроки удара.

    * * *

    К концу августа русская армия, уже превосходившая численно японцев, располагалась впереди сильно укрепленного Ляояна.

    Чувствуя всеобщее осуждение своей ?отступательной? стратегии, Куропаткин обронил фразу, которая облетела армию и подняла настроение:

    — От Ляояна не уйду!

    30 августа началось наступление трех японских армий (Куроки, Нодзу и Оку) на передовые Ляоянские позиции. Два дня длился бой. Был момент, о котором сторонний наблюдатель, английский военный агент ген. Гамильтон, писал впоследствии:

    ?Штаб Куроки испуган, японцы отступают. Еще напряжение, и русские разрезали бы армию Куроки надвое, расстроив транспорты армии?...

    Но в ночь на 1 сентября, по приказу Куропаткина, армия отводится на главные позиции.

    Центром позиции были укрепления Ляояна, занятые тремя корпусами ген. Зарубаева. На этой позиции он в течение 60 часов отбивал все атаки Оку и Нодзу, с большими для них потерями. Об этих боях в походном дневнике швейцарского военного агента, полковника Ф. Герч записано:

    ?Ляоянский гарнизон дрался с изумительным упорством... Ведь нет подъема, одни неудачи, и все же — ?исполнение долга?...

    Отряд, стоявший западнее Ляояна, сам переходил в наступление и хотя понес большие потери, но держался крепко. На Восточном фронте на Сынквантунской позиции шли успешные бои, и Куропаткин организовал контрнаступление тремя корпусами, под личной своей командой в охват с востока армии Куроки. [127] Но уже с самого начала наступательный порыв ?оси захождения? был приглушен лейтмотивом куропаткинской стратегии:

    ?Если на позиции Сынквантунь держаться будет невозможно, то, не ввязываясь в упорный бой, займите следующую позицию?.

    А когда стоявший за левым флангом отряд ген. Орлова был потеснен, то и обходящему корпусу приказано было не продвигаться вперед.

    Приводя в самых общих чертах обзор кампании, я не имею возможности останавливаться на действиях частных начальников и войск. Несомненно, что и в них было не мало ошибок, как в этом сражении, так и в других, — влиявших на решения Командующего. Но разрешение отступать, даваемое до боя, заранее подрывало психологически наступательный импульс, вносило элемент неуверенности в распоряжения начальников и действия войск.

    При таких условиях на Восточном фронте шло кровопролитное сражение. О боях на Сынквантуне Гамильтон записывал:

    ?Японцы признавали, что победа или поражение в течение нескольких часов колебалась одинаково между обеими сторонами?.

    3 сентября рано утром Куропаткин сообщил Зарубаеву, что на Восточном фронте дела идут вполне успешно. Об этом сейчас же передано было на все форты, известие возбудило большую радость. По всей позиции прогремело ?ура?. Но в 7 ч. утра в разгар боя получен был приказ об общем и немедленном отступлении. Велено было портить пути, взрывать мосты, жечь запасы. Через полтора часа последовал новый приказ — задержать очищение фортов до сумерек. До одних частей второе распоряжение дошло, до других нет. Началась суматоха, преждевременные взрывы и пожары, угнетавшие защитников Ляояна и радовавшие японцев.

    Что же случилось за столь короткое время, что так радикально изменило всю ситуацию? Ген. Куропаткин объяснял свое решение тем, что два корпуса Восточного отряда отошли на следующие позиции и что Куроки предпринял обход на Янтайские копи и глубже — на Мукден. Что со всех сторон поступали тревожные донесения... Но слабые силы Куроки угрожать серьезно обходом не могли, тем более что в Мукдене оставался нетронутым целый корпус.

    Положение наше под Ляояном, как оказалось, было далеко не безнадежным. [128] Японские армии пришли в большое расстройство и потеряли импульс к дальнейшим атакам. Японское командование считало свое положение весьма тяжелым. И

    ?когда русские отступили, — записывал Гамильтон, — все были от души рады этому?.

    В Ляоянском сражении мы потеряли 18 тысяч, японцы 23? тысячи. Наша армия отошла к р. Шахэ.

    * * *

    После Ляояна Петербург решил отправить на Маньчжурский театр войны уже 2? корпуса и кавалерию. Во всяком случае, к октябрю мы пока еще сохраняли превосходство в силах: 195 тыс. штыков и 758 орудий против 150 тыс. штыков и 648 орудий.

    Куропаткин решил в начале октября начать наступление, которое известно в истории под именем ?Шахэйского сражения?. Чтобы рассеять маразм постылых отступлений и объяснить их причины, Командующий в своем приказе говорил:

    ?Пришло для нас время заставить японцев повиноваться нашей воле, ибо силы Маньчжурской армии стали достаточны для перехода в наступление?.

    В войсках приказ был встречен с воодушевлением.

    Главный удар наносился нашим Восточным отрядом ген. Штакельберга по правофланговой японской армии Куроки, втрое слабейшей, но занимавшей весьма сильные горные позиции. Западный отряд (ген. Бильдерлинг) должен был сдерживать армии Оку и Нодзу. В руках Командующего оставались сильные резервы (3? корпуса) в центре и за правым флангом.

    Началось наступление удачно. Передовые части японцев были сбиты, а отряд ген. Ренненкампфа обошел фланг Куроки долиной р. Тайцзыхэ, подойдя к Бенсиху. Но, вместо безостановочного и быстрого движения всем фронтом, пока японцы еще не разобрались, 9-го октября приказано было Восточному отряду только...

    ?изготовиться к атаке главной позиции противника?...

    На 10-е Штакельберг назначил дневку (!)... Только 11 октября начались жестокие кровопролитные атаки в чрезвычайно трудном гористом районе, атаки на высокие крутые горы. Так бились 11 и 12-го, не достигнув успеха.

    Между тем маршал Ойяма, предоставив Куроки [129] своей участи, 10-го перешел в контрнаступление армиями Нодзу и Оку на наш Западный отряд и на центр. Центр японцы не прорвали, но отвлекли на себя почти все резервы ген. Куропаткина. Западный же отряд принужден был отойти на несколько верст.

    Наступление Восточного отряда захлебнулось. Много было причин неуспеха: направление главного удара по горам, когда на западе была местность равнинная, привычная для наших войск; и недопустимая проволочка в наступлении; и упорные, стоившие громадных потерь лобовые атаки злосчастной горы Лаутхалазы, вместо того чтобы развить обходное движение Ренненкампфа. Только не отсутствие доблести русских войск. Ибо и в этом сражении, как и в предыдущих, история отмечает ряд высоких подвигов отдельных частей и лиц, как, например, бригады 5-й сибирской дивизии ген. Путилова, который, ведя бои на сопке, названной в честь его ?Путиловской?, понеся потери 15 офицеров и 532 солдата убитыми, 79 офицеров и 2 308 солдат ранеными, захватил и отстаивал сопку, похоронив на ней ?с воинскими почестями? полторы тысячи японских трупов...

    Постепенно замирая, Шахэйское сражение закончилось 17 октября. Наши потери — 41 тыс., японские — почти такие же.

    Японское контрнаступление выдохлось еще раньше нашего. И почти одновременно обе стороны отказались от продолжения операции. [130]


Часть четвертая

    В отряде генерала Ренненкампфа

    28 октября я прибыл в Восточный отряд ген. Ренненкампфа и вступил в должность начальника штаба Забайкальской казачьей дивизии и штаба отряда. Отряд силою в три полка 71-й пехотной дивизии, три полка Забайкальской казачьей дивизии, с артиллерией и приданными более мелкими частями располагался в трех группах, центральная — в Цинхечене, прикрывая левый фланг Маньчжурской армии.

    Более двух недель в отряде было затишье. Шла только невидная и тяжелая работа охранения и разведки в районе, где горные массивы своими извилинами и складками донельзя затрудняли наблюдение, где дороги-тропы извивались глухими коридорами, в которых не раз сверху неожиданно сыпались пули невидимого врага.

    В Цинхечене часть только отряда расположена была в фанзах и дворовых постройках, остальные в землянках. Вырыта яма в аршин глубиной, поставлены жерди, крыша покрыта гаоляновой соломой и засыпана слоем земли; стены, потолок, пол, двери — все из гаоляна. Весь день дымится примитивный камин, сложенный из камней, с торчащей над крышей трубой, сооруженной из банок от керосина. В таких землянках жили люди целыми месяцами, холодной осенью и маньчжурской зимой, когда реомюровский термометр показывал 25 градусов мороза.

    Ген. Ренненкампф располагался в маленьком отделении нашей фанзы. Весь штаб — вместе, в одной фанзе с двумя длинными рядами кан{30}, цокрытых циновками и постоянно подогреваемых, на которых спали, сидели, писали, обыкновенно и ели, так как маленький стол, втиснутый между двумя рядами кан, не мог удовлетворить всех. Крайняя трудность подвоза в такую даль по горному бездорожью затрудняла продовольствие отряда. Хлеба часто не хватало, довольствовались печеными лепешками, но выручало обилие местного скота и, следовательно, мяса. Офицерский стол не отличался почти вовсе от солдатского. [131] Только изредка, когда какой-нибудь смелый маркитант рискнет проехать в наш отряд — за риск двойные цены — и его по дороге не ограбят, тогда у нас два-три дня кутеж.

    Всякий бюрократизм был чужд нашему отряду. Административная и хозяйственная часть штаба была далеко, за перевалом. Там писали, печатали, составляли отчеты и изредка кто-нибудь приезжал ко мне с докладом. В полевом же штабе не было ни машинки, ни ротатора, только карманные полевые книжки, которые служили для всех приказов, распоряжений, донесений.

    Генерал Ренненкампф был природным солдатом. Лично храбрый, не боявшийся ответственности, хорошо разбиравшийся в боевой обстановке, не поддававшийся переменчивым впечатлениям от тревожных донесений подчиненных во время боя, умевший приказывать, всегда устремленный вперед и зря не отступавший... В конце июня, после тяжелых дней Тюренчена и Вафангоу, излагая в донесении государю причины наших неудач, ген. Куропаткин, между прочим, писал:

    ?Резкое отношение генералов Засулича и Штакельберга, в особенности последнего, к подчиненным помешало установить правильные отношения между ними и войсками?.

    А генералы Мищенко и Ренненкампф ?пользовались авторитетом и любовью?. Действительно, Засулича войска не любили, Штакельберга ненавидели. Что же касается Мищенки и Ренненкампфа, которых я знал близко, эта характеристика требует некоторого исправления. Мищенко, о котором я буду говорить впоследствии, и сам любил людей, и его любили. Ренненкампф же смотрел на людской элемент своих частей, как на орудие боя и личной славы. Но его боевые качества и храбрость импонировали подчиненным и создавали ему признание, авторитет, веру в него и готовность беспрекословного повиновения. Близости же не было.

    Кроме штатных чинов, в моем штабе всегда находилось несколько ?гастролеров?: военные корреспонденты, чины высших штабов, приехавшие с поручением и ?задержавшиеся?, и просто ?свернувшие с дороги? офицеры. Всех их привлекала боевая репутация Ренненкампфа, и многие добивались какого-либо боевого поручения, чтобы занести в свой послужной список кратковременное хотя бы участие в делах прославленного отряда. [132]

    * * *

    Отношение между китайским населением и нашими войсками было удовлетворительным. Конечно, бывали эксцессы, как и во всех армиях, во всех войнах. Но русский человек общителен и не заносчив. К китайцам солдаты относились добродушно и отнюдь не как к низшей расе. Так как часто населенные пункты переходили из рук в руки, то можно было сравнить два ?режима?. Аккуратные японцы, отступая, оставляли обыкновенно постройки в порядке, тогда как наши солдаты, и в особенности казаки, приводили их в нежилой вид. Чтобы заставить людей бережнее относиться к жилью, Ренненкампф приказывал, при повторном занятии селений, размещать роты и сотни в тех самых строениях, которые они занимали раньше. Во всех прочих отношениях японский ?режим? был без сравнения тяжелее. Презрительное отношение японцев к китайцам, буквально как к неодушевленным предметам, и жестокость реквизиций угнетали население. В особенности возмутительны были реквизиции... женщин, которые производились не самочинно, а по установленному порядку... Даже на аванпостах, когда наши войска захватывали неожиданно японскую заставу, они находили там среди японских солдат несколько запуганных и замученных ?реквизицией? женщин...

    Наши отношения с китайским населением осложнялись здесь на театре войны еще более, нежели в Заамурском округе, рабской зависимостью от китайцев-переводчиков. Выбитая из колеи жизнь расплодила среди китайцев много ?добровольцев?, которые предлагали свои услуги по части шпионажа и нам, и японцам. Пойманные с поличным, они гибли сотнями по всему фронту, но это не останавливало других. Необходимо было бороться с этим явлением, но при допросах и расследовании никто не мог поручиться, что китаец-переводчик не оговаривает по злобе и не сводит личных счетов с допрашиваемым.

    В моем походном дневнике записан рассказ нашего дивизионного врача Маноцкова, характерный для этого рода явлений.

    — Был у нас тут прапорщик один — так, никуда не годный,- говорил мне Маноцков.- Большое дело у него в столице и жена молодая. Пуль боялся и все по [133] дому тосковал. Только однажды привозят его два казака раненного в ногу и тут же двух китайцев, связанных вместе косами. Оказывается, ехал он с казаками в Шахедзу, в обоз. Остановился по дороге и говорит казакам: ?Вы тут подождите, а я в рощу за надобностью зайду?... Прошло минут пять — слышат казаки выстрел. Побежали в рощу и видят — лежит прапорщик раненый, а в стороне два испуганных китайца бегут. ?Вот, говорит прапорщик, мои убийцы?...

    — Посмотрел я его — рана пустая, но температура очень высокая. Одно только смутило меня — вокруг входного отверстия как будто ожог. Да... Китайцев допросили через переводчика. Что он наговорил — не знаю, но, на основании его допроса, китайцам срубили головы. А прапорщик... Слышу я из лазаретного отделения какие-то звуки. Бред, не бред, стон какой-то. Захожу и вижу: сидит на кане прапорщик с широко открытыми глазами и сам с собою разговаривает. Узнал меня. ?Манзы где, где манзы, что с ними сделали?? — спрашивает. Казнили, говорю. ?Послушайте, какой ужас, Боже, да что же это такое!.. Поймите, это я сделал сам, слышите, я сам!..?

    Маноцков замолк.

    — Потом? — спрашиваю его.

    — Потом его эвакуировали.

    — Почему же вы не обличили прапорщика?

    — Потому, что я врач, а не прокурор. К тому же отрубленные головы не поставишь обратно на место.

    * * *

    В октябре наместник, сознавая свое несоответствие роли главнокомандующего, третий раз просил государя об отставке. И ввиду значительного усиления Маньчжурской армии корпусами из России, предлагал создать вторую армию, ?возглавив обе армии авторитетным полководцем?. Этим он подсказывал почетный выход для Куропаткина, который мог оставаться командующим одной из армий, а смещение и замена коснулась бы только адмирала Алексеева, как главнокомандующего. 26 октября наместник был освобожден от должности, и главнокомандующим стал... ген. Куропаткин. После этого Маньчжурская [134] армия была преобразована в три армии, во главе которых стали: 1-й (восточ.) ген. Линевич, 2-й (запад.) ген. Грипенберг и 3-й (центр) ген. барон Каульбарс.

    Отряд ген. Ренненкампфа вошел в состав 1-й армии.

    Опасаясь за левый фланг, штаб Куропаткина постоянно обращал наше внимание на дорогу из Цзянчана на Синцзинтин, выводящую в обход Мукдена. Поэтому в этом направлении мы производили непрестанные усиленные разведки, 19 ноября ген. Ренненкампф, тяготившийся затишьем, пошел лично с небольшим отрядом (3 батальона, 4 сотни, 12 орудий) в направлении на деревню Уйцзыюй. Мы шли по широкой лощине, между двумя рядами сопок, с которых в любой момент могли посыпаться неприятельские пули. Для предохранения вперед высылались конные заставы; казаки спешивались, карабкались на сопки вправо и влево и прикрывали колонну, после подхода присоединяясь к ней. А впереди шли новые заставы — перекатами.

    Остановились на привал. Пишу первое донесение в штаб армии. Холодное утро. Воздух чист и прозрачен. Слышен непрестанный и назойливый свист — вззы... вззы... — точно шмели. Ренненкампф обращается ко мне:

    — Ну-с, Антон Иванович, поздравляю вас с боевым крещением!

    Оказалось — японские пули, проносившиеся над нашими головами. Явление привычное, не обратившее на себя ничьего внимания.

    20-го отряд наш сбил противника с перевала Шунхайлин и, выбив японцев из Уйцзыюй, занял деревню. В ней заночевали, выставив аванпосты на прилегающих сопках. В одной фанзе разместились генералы Ренненкампф и Экк (номинальный начальник отряда, распоряжался Ренненкампф) со своими штабами. Проснулись мы на рассвете, разбуженные сильным огнем с сопок, где должны были стоять наши аванпосты... Оказалось, что японцы ночью, громко говоря по-русски, подошли вплотную к нашим двум заставам, сбили их, заняли гряду и открыли сверху по деревне огонь. Пули сыпались, как горох, по крыше и стенам нашей фанзы. Тотчас же выслан был батальон на подкрепление передовых частей. Мы же, по заведенному Ренненкампфом обычаю, собирались не спеша, как в мирной обстановке: под пулями во [135] дворе фанзы проделывали утренний туалет, под пулями пили чай, даже как будто дольше обыкновенного; потом пошли к резерву, стоявшему открыто в лощине у перекрестка дорог. Начался огонь и по резерву. Там зашевелились, санитары пронесли двух-трех раненых. Я обратился к ген. Ренненкампфу:

    — Ваше превосходительство, надо отвести резерв под ту сопку.

    — Погодите, после ночной тревоги люди нервничают. Надо успокоить.

    — Так мы останемся здесь для успокоения, а резерву все-таки разрешите укрыться.

    Разрешил.

    Правильно говорили в Ставке, что в ренненкампфовском штабе ?голова плохо держится на плечах?. Вот далеко не полный перечень потерь в разное время, которые приходят на память: убиты подполковники Можейко и Шульженко и ротмистр Сахаров, тяжело ранены полковник Российский и подполковник Гурко, ранены два адъютанта, перебиты и переранены офицеры-ординарцы; сам ген. Ренненкампф ранен двумя пулями в шею и в ногу. Но... традиция не слишком бережного отношения к собственной жизни создавала определенное отношение в войсках не только к начальнику, но и к его штабу.

    * * *

    23 ноября наши аванпосты у Цинхечена были потеснены японцами, а 24-го утром высланный вперед авангард обнаружил наступление по лощине густых колонн противника.

    Начался Цинхеченский бой.

    Ген. Ренненкампф со штабом выехал на наблюдательный пункт на командующей высоте, с которой видна была вся панорама боя. От начальника авангарда — командира казачьего полка получено было донесение тревожное и сбивчивое. Ренненкампф послал ему полевую записку неприятного содержания и выругался:

    — Боюсь, что этот... мне все напутает!..

    — Ваше превосходительство, разрешите мне принять авангард. [136]

    — С удовольствием, желаю вам успеха.

    Я поехал к авангарду, обдумывая, как бы позолотить пилюлю моему предшественнику. Напрасное беспокойство. Когда полковник узнал о своей смене, он снял шапку, перекрестился и сказал:

    — Слава Тебе, Господи! По крайней мере теперь в ответе не буду.

    Сколько раз я встречал в армии — на высоких и на малых постах — людей безусловно храбрых, но боявшихся ответственности!

    Первый мой опыт самостоятельного командования...

    Я развернул авангард (1? батальона, 4 сотни казаков, горная батарея) на передовой позиции, составив левое крыло отряда и имея задачей прикрыть непосредственно вход в лощину Цинхечена.

    На нас наступала бригада японской пехоты с 2-мя батареями и несколькими эскадронами конницы.

    В этот день японцы атаковали меня (левый фланг) и подполковника Бугульминского полка Береснева (центр). Все атаки были отбиты: у меня огнем, у доблестного подполковника Береснева, где японцам удалось ворваться на его позицию, — штыками.

    Ночь холодная, градусов 20 ниже нуля по Реомюру; стрелки лежали на гребне сопки в напряженном ожидании, держа ружья в закоченелых руках. Я спустился вниз к резерву. У небольших костров, от неприятеля не видных, грелись кучки солдат; другие, невзирая на мороз, спали на соломе, разостланной по земле. Ни одной фанзы поблизости не было. Мой ординарец Старков, раздобыв где-то лом, выкопал в промерзлой земле яму, настлал соломы — постель для меня. Попробовал прилечь — не вышло, стынет тело; предпочел не спать.

    В эту ночь японцы опять атаковали нас и опять были отбиты.

    25-го японцы, очевидно усилившись, повели бой по всему моему фронту, все более охватывая левый фланг, выходя на Синцзинтинскую дорогу. Мои сотни, направленные туда, высылали на гребень высот мелкие спешенные части, которые своим огнем вводили в заблуждение японцев, удлинявших радиус охвата.

    По всему фронту шло наступление. Японцы подошли на 1 200-2 000 шагов к разным участкам наших позиций. [137]

    У меня на правом фланге было возвышение, с которого можно было отчетливо наблюдать передвижения японцев. На него идет главная атака. Сильнейший огонь, нельзя поднять головы. Командир ближайшей роты, капитан Чембарского полка Богомолов, ходит по цепи во весь рост, проверяя прицелы...

    — Капитан, зачем вы это делаете, нагнитесь!

    — Нельзя, господин подполковник, люди нервничают, плохо целятся.

    И зашагал дальше по цепи. Ползут вниз раненые — японские пули медные, старого образца, потому раны тяжелые. Уносят убитых. Один унтер-офицер сражен пулей в голову — очевидно, любимец капитана. Богомолов подошел, наклонился, поцеловал покойника в лоб. Потом присел возле, закрыв лицо руками... Но через 2-3 минуты встал и опять во весь рост зашагал по цепи.

    Сколько таких безвестных капитанов Богомоловых приходилось встречать на полях маньчжурских! Оттого наш враг был высокого мнения о храбрости русского офицера, оттого их убыль в боях в процентном отношении была всегда много выше, чем солдат.

    В японских окопах, как правило, все живое врастало в землю. Впрочем, однажды, во время майского набега ген. Мищенки у Тасинтуня я наблюдал картину, как японская рота отбивалась от окруживших ее вплотную казаков и как старый капитан, командир роты, руководил ее огнем, стоя на крыше фанзы, покуда казачья пуля не свалила его...

    Японская артиллерия в Цинхеченском бою почти никакого вреда нам не нанесла, благодаря конфигурации местности, заставлявшей ее занимать почти открытые позиции. Выехавшую против моего фронта батарею заставила замолчать после 3-го выстрела моя горная батарея. Артиллерия с главной позиции парировала все попытки японских батарей, выезжавших против центра и правого фланга, и быстро рассеивала все скопления японцев.

    Наступление и атаки японцев против Цинхечена продолжались 5 дней. Последний раз 28-го японцы перешли в короткое наступление, легко отбитое. Это был лишь арьергард, прикрывавший отступление главных сил. Разъезды донесли, что обходившая меня слева колонна очистила все пространство между Синцзинтином и Цинхеченом и уходит на Цзянчан. [138]

    Я распустил свой отряд по полкам и вернулся в штаб.

    По представлению Ренненкампфа, командующий армией, ген. Линевич, усилив нас бригадой стрелков, приказал перейти в наступление. Главнокомандующий ген. Куропаткин не одобрил, считая движение это рискованным. И в тот же день, минуя штаб армии, телеграфировал Ренненкампфу:.

    ?Продолжаю опасаться движения японцев на Синцзинтин, в обход Цинхечена?.

    Я отмечаю эту нервную боязнь ген. Куропаткина за левый фланг Маньчжурских армий, ибо она сыграет роковую роль впоследствии, в ходе Мукденского сражения.

    Так как прямого запрещения мы не получили, то 29 ноября ген. Ренненкампф двинул наш отряд в наступление на Цзянчан. Сбил противника с двух перевалов, а конница наша достигла р. Тайцзыхэ. Но 30-го получено было категорическое приказание вернуться.

    Общие потери японцев нам не были известны. Но японских трупов мы похоронили 280. Вероятно, не мало еще было похоронено самими японцами или затерялось в лесистых дебрях сопок, в снежных прогалинах.

    Так кончился Цинхеченский бой, лично для меня особенно памятный, как первый опыт боевого командования. И с волнующим чувством я встречал впоследствии в истории войны наименования: ?Ренненкампфовская гора?, ?Берсеневская сопка?, ?Деникинская сопка? — наименования, закрепленные за позициями Цинхечена.

    * * *

    Ввиду значительного усиления отряда ген. Ренненкампфа, 18 декабря последовал приказ о сформировании для него штаба корпуса. Начальником штаба был назначен полковник Василий Гурко, я же сохранил должность начальника штаба Забайкальской казачьей дивизии. Во главе дивизии стоял временно ген. Любавин — простой, храбрый и честный уральский казак, предоставлявший мне оперативную инициативу. Так как из Ставки все время шли тревожные запросы об угрозе нашему левому флангу, Ренненкампф поручал нам усиленные разведки в этом направлении. Дважды мы с ген. Любавиным, сбивая передовые части японцев, ходили к Цзянчану; [139] я с самостоятельным отрядом отбросил японцев с перевала Ван-целин (Янопу). Когда однажды нам удалось с боем дойти до передовых цзянчанских позиций, мы просили двинуть пехоту, чтобы развить наш успех. Занятие Цзянчана, этого узла обходных путей, умерило бы опасения Ставки. Ренненкампф разделял наш взгляд, но разрешения не получил.

    В декабре мы узнали, что готовится набег конной массы в тыл японских армий, в обход их с запада. Рейд, который надлежало хранить в глубокой тайне, задолго стал известен всем: о нем говорили на станциях, в кабаках, в частной переписке. Ренненкампф, видимо, очень желал, чтобы дело это было поручено ему; нервничал и сносился по этому поводу частным образом со Ставкой. Впоследствии нам стало известно, что и ген. Каульбарс, хотя и занимал высокий пост командующего армией, упрашивал Куропаткина разрешить ему сдать армию и стать во главе Западной конницы, уверяя, что в этой роли он будет более полезен. Действительно, в широких армейских кругах только двух этих природных кавалеристов считали способными выполнить столь важный рейд, впервые предпринимаемый за время Маньчжурской кампании.

    В конце года мы получили уведомление, что закончена конно-железная дорога, проведенная с тыла, от Фушуна к нашему отряду. Сам главнокомандующий 22 декабря пожелал проехать по новой дороге в наш район, в Мацзяндань. Ген. Ренненкампф выехал навстречу, взяв меня с собой. Был выставлен почетный караул — рота со знаменем; мы стали на фланге. Впервые после академической истории мне привелось встретиться с ген. Куропаткиным... Ренненкампф представил меня главнокомандующему. Ген. Куропаткин крепко и несколько раз пожал мне руку, сказав:

    — Как же, давно знакомы, хорошо знакомы...

    За завтраком, к которому в числе других был приглашен и я, главнокомандующий был весьма любезен, расспрашивал о моей службе, но академического прошлого не вспоминал.

    Ренненкампф в разговоре с Куропаткиным, по-видимому, опять подымал вопрос о рейде. Ибо после отъезда поделился со мной некоторыми данными о нем и хмуро закончил:

    — Поведет конницу Мищенко. [140]

    * * *

    1 января 1905 года пал Порт-Артур. Событие это, хотя и не было неожиданным, но тяжело отозвалось в армии и в стране. Комендант крепости, ген. Стессель, не был на высоте положения. Впоследствии он был присужден военным судом к смертной казни, замененной государем 10-летним заключением в крепости. Душою обороны Порт-Артура был начальник его штаба, ген. Кондратенко, и, если бы его не сразил неприятельский снаряд, крепость продержалась бы, быть может, еще несколько недель. И только. Во всяком случае, гарнизон Порт-Артура выказал доблесть необычайную. На незаконченных и далеко несовершенных верках крепости гарнизон силою в 34 тысячи в течение 233 дней отбивал яростные атаки японцев, удерживал почти треть японской армии (4-5 дивизий Ноги, т. е. 70-80 тыс., не считая пополнений); потерял только убитыми и умершими 17 тыс., выведя из строя 110 тыс. японцев; при сдаче крепости гарнизон насчитывал 13? тыс., из них много больных, в особенности цингой и куриной слепотой. Порт-Артур — славная страница Маньчжурской кампании.

    То обстоятельство, что освобождалась вся армия Ноги для действий на главном театре, побудили главное командование поторопиться с рейдом, не дожидаясь, как бы следовало, нашего общего наступления. Конный отряд ген. Мищенко, в составе 77 эскадронов и сотен и 22 орудий выступил в поход 9 января, имея задачей капитальную порчу железной дороги Хайчен — Кайчжоу, захват станции и порта Инкоу и уничтожение там военных запасов.

    Ген. Мищенко — отличный боевой начальник в обыкновенных условиях, с этой специальной задачей, требовавшей спортивного навыка, быстроты и порыва, не справился. Отряд его, связанный большим вьючным обозом — излишним, потому что край изобиловал продовольствием, — передвигался шагом, давая возможность японцам принимать контрмеры; произвел лишь незначительные разрушения железной дороги, уничтожил несколько складов и, потерпев неудачу под Инкоу, обремененный транспортом с ранеными, к 16-му вернулся в исходное положение. [141]

    Ген. Ренненкампф не мог скрыть своего саркастического отношения к набегу. От него именно исходила та крылатая фраза, которая получила довольно широкое распространение:

    — Это не наБЕГ, а наПОЛЗ!

    До Мищенки, по-видимому, дошел этот злой каламбур, что послужило началом острой вражды между двумя выдающимися генералами, действовавшими на разных концах фронта и во все время войны, да, кажется, и в жизни ни разу не встречавшихся друг с другом.

    Я должен сказать, что боевая репутация так прочно установилась за ген. Мищенко, что Инкоусская неудача не уронила его престижа в глазах командования и армии.

    * * *

    Армия, невзирая на ряд неудач, не падала духом и ждала с нетерпением нового настоящего наступления. И когда стало известным, что оно назначено, все приободрились (в который раз!) — и офицеры, и солдаты. Где не было подъема, там говорило чувство горечи и досады за свои неудачи.

    Силы у нас и у японцев были почти равные (220-240 тыс. штыков). Главный удар должна была наносить 2-я армия ген. Грипенберга по левому флангу японцев в общем направлении железной дороги. Наступление сулило успех: местность равнинная, привычная нашему солдату, и значительное превосходство сил Грипенберга над противостоящей армией Оку. Но далее стратегия опять заводила в тупик. По директиве весь фронт должен был оставаться в бездействии до тех пор, пока не обнаружится успех охвата 2-й армии... 2-й армии для начала поставлена была также ограниченная цель — взятие деревни Сандопу. Днем наступления назначено было 25 января,

    Боязнь за левый фланг армий не оставляла Ставку. 18 января японцы слегка потеснили аванпосты нашего отряда, и ген. Куропаткин пришел в большое беспокойство. Он распорядился послать нам на подкрепление две бригады из числа предназначенных для наступления 2-й армии и только после длительных протестов Грипенберга [142] они были возвращены. Главнокомандующий телеграфировал нам непосредственно: ?Опасаюсь за Цинхечен?, и свое вмешательство довел до того, что указывал ген. Ренненкампфу — какие роты где поставить, переместить и т. д. Ренненкампф ворчал, не разделяя опасений главнокомандующего, и только для проформы послал меня с несколькими сотнями на разведку. 23 января я ходил к перевалу Ванзелин и не обнаружил никаких изменений в расположении противника.

    Пришло 25 января... Мы в Цинхечене готовились и с нетерпением ждали приказа о наступлении. Ждали 26, 27, 28-го и недоумевали...

    Между тем Грипенберг, игнорируя более глубокий охват Оку, атаковал Сандепу. Атака, веденная неправильно тактически, не удалась. Кровопролитные повторные атаки в этом районе, ввиду подхода подкреплений японцев, не беспокоимых на других фронтах, также не имели успеха. Грипенберг отдал приказ возобновить атаки 29-го, но главнокомандующий, под влиянием неудачи у Сандепу и нажима японцев — не очень серьезного — на наш центр (3-я армия), приказал 2-й армии вернуться на прежние позиции.

    Таким образом, общее наступление русского фронта свелось к атаке Сандепу, а неудача там послужила поводом для срыва всей операции. Мы потеряли 368 офицеров и 11 364 солдата; японцы — около 8 тыс.

    30 января Грипенберг испросил телеграммой на имя военного министра высочайшее разрешение уехать в Россию ?по болезни?. Куропаткин, узнав об этом, приказал задержать телеграмму и, опасаясь, что жалобы Грипенберга пошатнут его и без того непрочное положение, в течение суток письмами и телеграммами старался предотвратить уход Грипенберга, которого он сам считал виновником неудачи. Телеграмма была все-таки послана. Государь ответил:

    ?Желаю знать истинные причины Вашего ходатайства. Телеграфируйте шифром с полной откровенностью?.

    Грипенберг ответил:

    ?Причины, кроме болезни... полное лишение меня предоставленной мне законом самостоятельности и инициативы, тяжелое состояние от невозможности принести пользу делу, которое находится в безотрадном состоянии?.

    Разрешение было получено.

    Грипенберг писал правду. Однако в тех грехах, [143] в которых он обвинял Куропаткина, он был повинен и сам. Его стратегия была не лучше и, прежде всего, в нем не было достаточно твердости в отстаивании своих прав и планов. Интересно, что и армия, и русская общественность в происшедшей громкой распре стала на сторону Куропаткина. То, что прощали Куропаткину, не могли простить Грипенбергу. В защиту последнего пытался выступить тогда в печати ген. М. И. Драгомиров, но встретил дружный отпор со всех сторон и, по его же словам, был засыпан по этому поводу угрожающими и бранными письмами. Офицерство громко высказывало свое возмущение по адресу нелюбимого Грипенберга, когда ему для поездки в Россию был предоставлен экстренный поезд, к тому же задерживавший войсковые эшелоны. И когда, после смещения Куропаткина, Грипенберг возбудил ходатайство о назначении его вновь в Действующую армию, военный министр ответил ему:

    ?Общественное мнение так возбуждено против вас, что возвращение ваше в Маньчжурию невозможно?.

    Мукденское сражение

    В течение трех недель на фронте было тихо. Ген. Куропаткин готовил новое наступление, которое было назначено на 25 февраля. О нем японцы имели точные сведения. На наши аванпосты, между прочим, подброшена была 20 февраля записка:

    ?Мы слышали, что через пять дней вы переходите в наступление. Нам будет плохо, но и вам нехорошо?.

    Главный удар предположено было нанести опять по левому флангу японцев войсками -2-й армии, во главе которой стал ген. Каульбарс, перемещенный из 3-й армии.

    Начальник Западной конницы, ген. Мищенко, был ранен в боях в районе Сандепу в ногу, с раздроблением кости и лежал в Мукдене в лазарете. Ввиду особой важности той роли, которая предстояла этому отряду — набега в тыл японцев, главнокомандующий назначил начальником его ген. Ренненкампфа. Уезжая с одного конца фронта на другой, генерал обратился ко мне:

    — Не желаете ли, Антон Иванович, ехать со мной?

    — С удовольствием.

    На другой же день, получив предписание Ставки, я [144] выехал вслед за генералом и вступил в должность начальника штаба мищенковской Урало-Забайкальской казачьей дивизии.

    Тотчас по прибытии ген. Ренненкампф произвел глубокую разведку в обход левого фланга японцев; разъезды его доходили до железной дороги у Ляояна. Но 16 февраля Ставка отняла у него целую дивизию, почти треть сил, что спутало все его расчеты. Эта дивизия брошена была в тыл, к Гунчжулину, где был произведен налет на железную дорогу японцами, как оказалось впоследствии, всего двумя эскадронами...

    Силы обеих сторон под Мукденом были почти равные — около 300 тыс. бойцов. Зная о русском наступлении, ген. Ойяма решил предупредить нас. За фронтом трех прежних японских армий на западе поставлена была подошедшая из Порт-Артура 3-я армия Ноги, имевшая задачей нанести главный удар в обход армии Каульбарса. У Цзянчана расположилась вновь сформированная 5-я армия ген. Кавамуры, имевшая вспомогательную задачу по охвату армии ген. Линевича с востока. Демонстративное наступление это началось 18 февраля. Передовые части бывшего отряда Ренненкампфа были сбиты, и 23-го Кавамура крупными силами обрушился на Цинхечен. Вдвое слабейший отряд наш принужден был отойти на Далинский хребет.

    Ген. Куропаткин отменил наступление. И хотя 1-я армия имела достаточно сил, чтобы парировать удар Кавамуры, главнокомандующий 25~го двинул на подкрепление Линевичу весь свой стратегический резерв (1? корпуса) и в тот же день приказал ген. Ренненкампфу переехать обратно на восток и принять командование над его прежними войсками. Ренненкампф встретил свой отряд уже в 25 километрах от Цинхечена. Начиналась роковая эпопея Мукденского сражения, в котором отряд Ренненкампфа упорными, кровопролитными боями стяжал себе заслуженную славу. В летописи его записано много героических эпизодов, в том числе бой на ?Знаменной сопке?, когда все силы сопротивления были истощены, все резервы израсходованы, фронт дрогнул. В это время храбрый артиллерийский генерал Алиев повел в контратаку последние четыре знаменные роты четырех полков, отбил сопку и водрузил знамена на ней. Этот символический жест ничтожной горсти атакующих подбодрил занимавшие позиции войска, которые приостановили японское наступление... [145]

    Переезжая снова на восток, ген. Ренненкампф предложил мне вернуться в его отряд. Я согласился. Но вернуться не пришлось благодаря недоразумению, которое выяснилось только после конца войны. Ренненкампф по пути снесся со Ставкой, и Ставка по поводу меня послала в штаб армии телеграмму, которая в начавшейся мукденской завирухе где-то затерялась. Так и осталось чувство некоторой обиды у меня — против Ренненкампфа, у него — против меня, разъясненное и рассеянное вполне только после нашей встречи через несколько лет в Ялте.

    На смену Ренненкампфа для командования Западной конницей был прислан ген. Греков. Нашей Урало-Забайкальской дивизией временно командовал донец, ген. Павлов.

    К 27 февраля наша дивизия, составляя крайний правый фланг армии, располагалась у Убаньюлы. Утром в этот день наши аванпосты были потеснены и увидели перед собой три больших колонны наступавших японцев. Это была армия Ноги. Наши казаки первым выстрелом встретили обходящие колонны, и я в 10 ч. 45 м. утра послал первое донесение о том наступлении, которое решило участь Мукденского сражения...

    28-го мы, сцепившись с наступавшей с фронта японской дивизией, медленно, с боем отходили к Сифантаю. Силы обходивших армию японцев определялись в этот день уже в 2 дивизии, о чем и было донесено штабу армии. С этого дня на фоне большой мукденской трагедии началась маленькая трагедия Западной конницы. После отъезда Ренненкампфа руководимая последовательно тремя бесталанными генералами, получавшая от всех инстанций разноречивые приказания, раздергиваемая по частям, так что к концу сражения полки наши оказались в девяти местах, Западная конница распалась, не сыграв своей решительной роли в самый роковой и ответственный момент. В ее судьбе, как в зеркале, отражается тот хаос, который воцарился на фронте 2-й армии. [146]

    28-го ген. Греков с частью сил ушел на север, и больше до конца сражения мы его не видели. От Урало-Забайкальской дивизии осталось у нас 10 сотен и 2 батареи. В ночь на 1 марта мы стали впереди Сифантая, составив правый участок позиции. Сифантай имел большое тактическое значение, как правофланговый опорный пункт.

    Весь день шел бой под Сифантаем, с нашей стороны, главным образом артиллерийский. Мы были в полуокружении: с запада в 2-х километрах от нас текли безостановочно на север японские колонны, с юга японская дивизия несколько раз пыталась атаковать нас, местами подойдя на 300-400 шагов до наших цепей... Впоследствии я ознакомился с выдержкой из японских источников, в которых было донесение этого начальника дивизии: по его словам, огонь русской артиллерии был настолько силен и потери его дивизий настолько велики, что поднять свои цепи в атаку он не мог...

    Ген. Павлов со штабом расположился возле наблюдательного пункта командира артиллерийского дивизиона, полковника Гаврилова. Я с искренним восхищением наблюдал за его артистической стрельбой, буквально косившей японские цепи, и за его поведением в бою. Это была не просто храбрость, а какое-то полное равнодушие к витавшей над нашими головами смерти, когда под огнем начавших вдруг засыпать наблюдательный пункт японских шимоз, Гаврилов, найдя несоответствие в баллистических данных своей стрельбы, делал какие-то вычисления в записной книжке, приговаривая:

    — Очень, очень интересный случай!

    * * *

    Я отвлекусь на время от мукденской эпопеи, вспомнив маленький эпизод, касающийся Гаврилова. Это был человек храбрый, умный и не лишенный казачьей хитрецы. Когда государь, в нарушение установившихся традиций, в силу которых почетные свитские звания давались только лицам высшей аристократии и офицерам гвардии, пожелал распространить это отличие на особо заслуженных чинов Маньчжурской армии, то среди нескольких армейских и казачьих офицеров [147] и Гаврилов получил звание ?флигель-адъютанта Его Величества?{31}.

    На наблюдательном пункте в перерывах между шимозными очередями вели мы разговоры на легкие и неожиданные темы, далекие от боевых переживаний. Какой-то офицер обращается к Гаврилову:

    — Кончится война, поедете в Петербург и будете отплясывать на придворных балах...

    — Ну, какой я там ?флигель-адъютант?! Кончится война, так меня и на порог туда не пустят!

    Однако ?на порог пустили?. Встретились мы года через два в столице, и Гаврилов рассказывал мне:

    — Приехал я в Петербург, явился всем, кому полагалось по дворцовому ведомству, а недели через две фельдъегерь приносит мне в гостиницу уведомление, что в такой-то день я назначен дежурным флигель-адъютантом во дворец. Взяло меня смущение. Пошел я в канцелярию министерства двора и откровенно заявил: с обязанностями не знаком, придворного этикета вовсе не знаю, как быть? Успокоили, что там, мол, встретит вас гоф-фурьер такой-то (может быть, иначе называлось его звание — не помню) и все объяснит. Действительно, гоф-фурьер все объяснил. Обязанности несложные, но государь с государыней приглашают обыкновенно дежурного флигель-адъютанта к интимному завтраку. Вот тут дело посложнее. Мой ментор объяснил мне, как входить и выходить, как здороваться, сколько приличествует выпить водки и вина, а самое главное — ни в коем случае не задавать вопросов и не возбуждать собственных тем в разговоре. Полагается только отвечать на предлагаемые государем или государыней вопросы...

    — Ну вот, начался завтрак. Государь наш несколько застенчив. Видимо, затруднялся, о чем с казаком разговаривать можно. Вопросы все такие, что многое не ответишь, кроме ?так точно? и ?никак нет?. А в промежутке — общее молчание. За столсм — прямо зеленая тоска, вижу по лицам Их Величеств. Тогда послал я к черту гоф-фурьерские наставления и давай рассказывать им ?на свои темы?. За кампанию и за жизнь мою не мало интересного накопилось... Сразу все оживились. [148] Государь весело смеялся, всем интересовался, переспрашивал, государыня улыбалась. Словом, все кончилось благополучно. А гоф-фурьер спрашивал меня потом, почему так неимоверно долго затянулся завтрак?..

    Гаврилов, по заслугам, сделал большую карьеру для офицера без академического образования. Следующий раз судьба свела нас с ним на Румынском фронте в 1917 году, в начале революции. Мы командовали соседними корпусами. Дальнейшая судьба его мне неизвестна.

    * * *

    В ночь на 2-е марта, по приказу штаба армии, Сифантай был оставлен. Мы пошли на присоединение к ген. Грекову. Но вскоре наш отряд ген. Павлова получил четыре разноречивых приказания от главнокомандующего, от командующего 2-й армией (два) и от ген. фон-дер-Ляуница, служебное положение которого нам не было известно. Стало очевидным, что в высших штабах управление нарушено. Для выяснения недоразумений я послал офицера на ближайший этап — попытаться соединиться телефоном со штабом армии. Этого ему сделать не удалось, но, благодаря перепутанным проводам, он стал свидетелем разговора, происходившего между главнокомандующим и командующим 2-й армией.

    Куропаткин: ?Пошлите полк или два, если можно, по железной дороге в Хушитай?.

    Каульбарс: ?У меня ни одного свободного полка?.

    Куропаткин: ?У меня нет ни одного солдата?.

    Каульбарс: ?Слушаю. Я хотел бы сам перейти в Санлинпу и стать во главе Северного отряда?...

    Куропаткин: ?Очень рад. Да благословит вас Бог. Надеюсь, что вы меня выручите?.

    Я предупредил штабных, чтобы удручающий разговор этот не передавали в полки.

    Не имея резервов, наше командование употребляло чрезвычайные усилия, чтобы парировать удар. Из армии Линевича приказано было вернуть столь неосмотрительно посланный туда 1-й Сибирский корпус. Спешно снимались дивизии из боевой линии 2-й армии и прямо из боя направлялись на запад против обходящего Ноги. Во главе этих войск стал ген. Каульбарс, оставив за себя на Южном фронте армии ген. фон-дер-Ляуница. [149] Каульбарс выехал лишь с несколькими офицерами штаба, без надлежащих средств связи, что крайне затрудняло возможность управления.

    * * *

    Выяснилось, наконец, что мы подчиняемся ген. фон-дер-Ляуницу, должны идти на север, причем передать 8 сотен ген. Толмачеву, посылаемому штабом.

    Мы шли вдоль фронта, в 2-х километрах от противника. Впереди была деревня Сухудяпу — пункт весьма важный, как стык Южного и Западного фронтов, естественная тактическая позиция и сосредоточение больших артиллерийских и продовольственных складов. Сухудяпу не была пока никем прикрыта, а между тем в этом направлении показались японские части. Наш отряд развернулся, отбил атаку японцев и стоял до подхода головной бригады собиравшихся там сил. Но в ночь на 3-е марта командир бригады, ген. Голембатовский, без давления противника, отвел бригаду за р. Хуньхе, бросив Сухудяпу... Мы ночевали в 2-х верстах от селения. Эта ночь навсегда останется в памяти. Горело Сухудяпу. Страшный грохот рвавшихся артиллерийских снарядов, огненные бичи, взлетавшие в темную высь, какой-то сплошной хаос света и звуков, видимый и слышимый на десятки верст, действовал угнетающе на нас и, без сомнения, на подходящие к фронту войска. Плохая прелюдия к готовящемуся наступлению...

    Утром 4-го японцы, совершенно неожиданно для командования, были уже в Сухудяпу. А за передовыми японскими линиями текли и текли безостановочно новые колонны на север.

    3-го марта прибыл ген. Толмачев, и Павлов передал ему восемь наших сотен.

    ?Отряд ген. Павлова? прекратил свое существование. Славная мищенковская Урало-Забайкальская дивизия распалась. В тот же день ген. Каульбарс, забыв, что подчинил ?Западную конницу? ген. Ляуницу, приказал прислать в свое распоряжение 6 сотен, а через день еще 2 сотни и 2 батареи. Распался и отряд ген. Толмачева.

    Ген. Павлов и я со штабом остались без дела. [150] Мы не хотели уходить в тыл и решили остаться в боевой линии при последних двух наших сотнях. Во избежание недоразумения, каждый день утром и вечером я посылал донесения в штаб армии о положении бывшей Западной конницы и о том, что ?Отряд ген. Павлова? не существует. Тем не менее в течение трех дней еще мы получали распоряжения, возлагавшие на несуществующий отряд важные и ответственные задачи.

    6-го марта нас вызвали, наконец, в штаб армии.

    В штабе — неосведомленность, усталость, уныние. Только что кончился военный совет, и ген. Каульбарс шел на телеграф. Решалась судьба завтрашнего дня...

    После моего доклада нам разрешено было ?стать, где угодно?.

    — А когда же общее наступление?- спросил я штабного генерала.

    — Все обозы направлены спешно в тыл, а армии приказано удерживать свои позиции.

    Нас тяготило наше бездействие, и мы, отыскав 4-й Уральский полк, присоединили к нему 2 наших сотни. Ген. Павлов объединил командование. В тот же день мы получили распоряжение ?прикрыть подступы к Мукдену с севера, став у станции Унгентунь?.

    Положение становилось грозным. Японцы появились уже к северу от Мукдена, в 6 километрах от Императорских могил, угрожая глубокому нашему тылу.

    У Унгентуня мы застали уже отряд пехоты с артиллерией. Осветили разъездами местность. Японцев поблизости еще не было. В эту ночь начальник этапа, панически настроенный, вопреки категорическому распоряжению ген. Павлова, преждевременно поджег склады. Унгентунь горел, поднялась паника, и пехотные цепи, лежавшие впереди поселка, открыли беспорядочный огонь в направлении воображаемого противника. Вскоре, однако, все успокоилось. А позади позиции, по железной дороге, закрытой от нас высоким валом, двигались с севера на юг... к Мукдену вагоны с пополнениями, и солдаты весело распевали песни...

    На другой день, 8 марта, японская дивизия атаковала нас у Унгентуня, но дрогнула и отступила в полном расстройстве, оставив в поле батарею. Наш Уральский полк брошен был в атаку на батарею, но, встреченный сильным огнем пехоты, укрытой поблизости, в складке местности, отскочил. [151]

    Уже к 3-му марта путем огромных усилий нашему командованию удалось сосредоточить на западном фронте против Ноги значительные силы, хотя и с большим перемешиванием частей. Я прошел по всему Западному фронту от начального этапа — Убанюлы до Унгентуня. Видел разные наши полки во многих боях, особенно тяжелых под Санлинпу, Мадяпу, Янсинтунем. Беседовал со многими офицерами и солдатами, замечал в них усталость и сомнение, но нигде не наблюдал упадочного настроения и чувства безнадежности. С 3-го марта войска, переменив фронт к западу, готовы были по первому слову обрушиться всей тяжестью своих 120-140 батальонов на слабейшего врага, совершавшего свой обходный марш в виду неподвижно стоявших русских линий.

    Но слово это — общее наступление — произнесено не было.

    На западе — отдельные атаки небольшими группами — упорные, кровопролитные, но разрозненные — не могли побороть упорства боковых авангардов противника. На севере — мелкие отряды — заставы, бессильные удержать неприятельские колонны, беспомощно наблюдали их течение, вытягиваясь параллельно им тонкими линиями. И тесное кольцо сжималось вокруг злополучного Мукдена.

    6-го марта, после телеграфного разговора с Каульбарсом, Куропаткин приказал 1-й и 3-й армиям начать отступление к р. Хунье, а в ночь на 10 марта всем армиям отходить на высоту Хушитая. Восточные корпуса отступали в порядке, но в центре, у Киузани японцы прорвали наш фронт и хлынули к Мукдену, приближаясь к нему с юго-востока. Три восточных корпуса, в том числе и Ренненкампфа, были поэтому на время отрезаны от остальной армии. А у Мукдена войска наши очутились ?в бутылке?, узкое горлышко которой все более и более суживалось к северу от Мукдена. Находясь с конницей у западного края этого ?горлышка?, я имел печальную возможность наблюдать краешек картины — финального акта мукденской драмы. [152]

    Одни части пробивались с боем, сохраняя порядок, другие — расстроенные, дезориентированные — сновали по полю взад и вперед, натыкаясь на огонь японцев. Отдельные люди, то собираясь в группы, то вновь разбегаясь, беспомощно искали выхода из мертвой петли. Наши разъезды служили для многих маяком... А все поле, насколько видно было глазу, усеяно было мчавшимися в разных направлениях повозками обоза, лазаретными фургонами, лошадьми без всадников, брошенными зарядными ящиками и грудами развороченного валявшегося багажа, даже из обоза главнокомандующего...

    Первый раз за время войны я видел панику.

    Одни корпуса отошли благополучно, другие — сильно расстроенными. Но к 17-му марта наступательный порыв японцев выдохся, и кризис миновал. Мы потеряли 2 тысячи офицеров и 87? тысяч солдат. Японцы показали официально 41 тысячу, но, по подсчетам иностранных военных агентов, цифра их потерь была не менее 70 тысяч.

    Я не закрываю глаза на недочеты нашей тогдашней армии, в особенности на недостаточную подготовку командного состава и войск. Но, переживая в памяти эти страдные дни, я остаюсь при глубоком убеждении, что ни в организации, ни в обучении и воспитании наших войск, ни тем более в вооружении и снаряжении их не было таких глубоких органических изъянов, которыми можно было бы объяснить беспримерную в русской истории мукденскую катастрофу. Никогда еще судьба сражения не зависела в такой фатальной степени от причин не общих, органических, а частных. Я убежден, что стоило лишь заменить заранее несколько лиц, стоявших на различных ступенях командной лестницы, и вся операция приняла бы другой оборот, быть может даже гибельный для зарвавшегося противника.

    9 марта произошло, наконец, соединение Западного конного отряда, а 10-го приехал не долечившийся от ран ген. Мищенко и вступил в командование им. С тех пор ?Конный отряд ген. Мищенки?, сцепившись с японцами, ведя непрерывные бои, отходил шаг за шагом, охраняя правый фланг Маньчжурских армий. Только в конце марта нам удалось отдохнуть в течение нескольких дней.

    Русские армии отошли на Сипингайские позиции. [153]


В конном отряде генерала Мищенко

    К концу Мукденского сражения вопрос о замене Куропаткина стал окончательно на очередь. Государь наметил преемником ему ген. М. И. Драгомирова. Генерал жил на покое в гор. Конотопе, в своем хуторе. Был слаб — ноги плохо слушались, но головой и пером работал по-прежнему. Военный министр Сахаров прислал письмо Драгомирову, предупреждая его о предстоящем предложении; советовал подумать, может ли он по состоянию здоровья принять этот пост. Зять Драгомирова, ген. Лукомский, рассказывал мне, что М. И. был очень обрадован, ?преобразился весь, почувствовал прилив сил и бодрости?. Вскоре последовал вызов его в Петербург. Ген. Драгомиров прибыл туда и ждал приглашения во дворец. Но три дня его не вызывали. М. И. нервничал, предчувствуя перемену настроений государя. Наконец, получено было приглашение, но... ?для участия в совещании по поводу избрания главнокомандующего?... Совещание{32} 13 марта наметило ген. Линевича, который и вступил 17 марта на пост главнокомандующего.

    Ген. Куропаткин послал государю телеграмму, прося оставить его на любой должности в Действующей армии. Государь предоставил ему командование 1-й армией.

    Трудно сказать, как отразилось бы на маньчжурских делах назначение ген. Драгомирова и успел ли бы он что-нибудь сделать, так как с августа месяца М. И. не покидал уже кресла, а 28 октября скончался.

    Новый главнокомандующий — добрый и доступный человек, пользовавшийся известной популярностью среди солдат (за глаза его звали ?папашей?), не обладал достаточными стратегическими познаниями, был в преклонном возрасте и представлял фигуру добродушную и несерьезную. Войсками правил при нем начальник штаба, вернее даже генерал-квартирмейстер, ген. Орановский.

    Это назначение показывает наглядно кризис русского командного состава девятисотых годов и неуменье Петербурга разбираться даже в высших представителях генералитета. В такую же ошибку впадала и общественность. Через полтора года после войны, когда [154] Линевич был в опале и не у дел, влиятельный орган консервативного направления ?Новое Время?, проповедуя идею реванша, писал о необходимости послать на Дальний Восток 300-тысячную армию, ?а главное, энергичного и знаменитого генерала, одно имя которого вернуло бы потерянную надежду на успех?. Таковым газета считала ген. Линевича и требовала для него фельдмаршальского жезла.

    К концу марта русские армии стали на Сипингайской позиции, имея в боевой линии 1-ю (ген. Куропаткин) и 2-ю (ген. Каульбарс) армии и в резерве 3-ю армию (ген. Батьянов). Наши армии проявили необыкновенную живучесть: в течение каких-нибудь 2-3 недель затишья подавленное состояние, вызванное сплошным рядом неудач и мукденским поражением, как рукой сняло. Армии стали прочно — опять, как и раньше, готовые исполнить свой долг. Не много найдется в истории примеров — сохранения войсками организации и моральной стойкости при таких исключительно неблагоприятных условиях. Невольно напрашивается аналогия: армия, именуемая Красной, но состоящая из тех же российских людей, невзирая на подавление народного духа в течение четверти века советским режимом, после ряда жестоких поражений, в 1942 году под Москвою и Царицыном (Сталинград) воскресла вновь, как феникс из пепла,

    Штаб Линевича медлил с переходом в наступление. Помимо некоторой неуверенности в своих возможностях, влияло на это и ожидание результатов выхода в Тихий океан эскадры адмирала Рожественского.

    Эскадра эта погибла 27 мая 1905 года под Цусимой...

    Кто именно являлся прямым виновником безрассудного предприятия — посылки на убой заведомо слабейших сил, не имевших ни одной базы на своем пути 12 тыс. миль — до сих пор неясно. А все прикосновенные к делу лица ссылались больше всего на ?давление общественного мнения?...

    И японцы, вследствие больших потерь, истощения страны и утомления войск, не хотели рисковать новым наступлением. Поэтому в течение 6 месяцев на фронте царило затишье. [155]

    * * *

    Конный отряд ген. Мищенко состоял разновременно из Урало-Забайкальской казачьей дивизии, Кавказской Туземной бригады и нескольких конно-охотничьих команд стрелковых полков. В середине мая включена была в отряд вновь прибывшая из России Кавказская дивизия, в составе кубанских и терских казачьих полков. Начальником штаба отряда был по-прежнему полковник, кн. Вадбольский, а начальником штаба Урало-Забайкальской дивизии, командование которой сохранял за собою Мищенко, оставался я.

    С приездом ген. Мищенко мое положение стало щекотливым. В глазах Мищенко я был офицером, прибывшим в отряд вместе с его недругом, ген. Ренненкампфом... И потому поначалу Мищенко отнесся ко мне сухо и сдержанно. Я, стараясь нести свои обязанности добросовестно и служа не лицам, а делу, в своих докладах и служебных разговорах отвечал тем же, не делая ни малейшего шага, чтобы улучшить отношение к себе. Однако скоро лед растаял, и между нами установились вполне нормальные отношения не только служебные, но и просто человеческие. И когда после одного из крупных столкновений генерала Мищенко с командующим 2-й армией, ген. Каульбарсом, последний пожелал заменить Вадбольского и меня своими людьми, Мищенко ответил: ?Штабы мои работают исправно. А характер у меня, как Вам известно, тяжелый и неуживчивый. Зачем же подвергать посылаемых Вами лиц неприятностям??

    Все осталось по-старому. Когда же ушел из отряда кн. Вадбольский, Мищенко, кроме штаба дивизии, возложил на меня обязанности начальника штаба отряда, которые я нес с 20 апреля до 17 мая, т. е. до включения Кавказской дивизии, когда началось формирование штаба корпуса.

    Наш отряд входил в состав 2-й армии и имел задачу охранять правый фланг армий и производить глубокую разведку расположения противника. В то время, как на фронте царило полное затишье, Конный отряд, начиная с 10 марта и по 1 июля, был в постоянных боях. Девять раз мы ударяли по флангу и тылу расположения армии Ноги, причем особенно серьезные бои вели 1 июля, когда [156] отряд взял штурмом сильно укрепленную позицию японцев у Санвайзы, и в ?майском набеге? (17-23 мая) в тыл японской армии, к Факумыну. О набеге я скажу несколько слов ниже.

    На настроение ген. Мищенко и его штаба и на ход нашей боевой работы неблагоприятно влияли тяжелые отношения, создавшиеся между генералами Мищенко и Каульбарсом. Самолюбивый и самостоятельный Мищенко, уже известный не только армии, но и России, не мог простить резкого, наставительного тона Каульбарса, авторитет которого после Мукдена поколебался... Между генералами шла нервная, изводящая переписка. Не раз взбешенный П. И. клал такие резолюции, что мне стоило большого труда облечь их в терпимые формы. Выведенный из себя П. И. послал частное письмо главнокомандующему о невозможности дальнейшей службы с ген. Каульбарсом.

    Вскоре пришел приказ Ставки, которым не только предоставлялось право, но вменялось в обязанность ген. Мищенко производить набеги на японцев, ?чтобы своевременно раскрыть обход противником нашего фланга?. Вероятно, Ставка дала некоторые указания и Каульбарсу, так как Мищенко получил вызов к нему ?по важному делу?. Вернувшись, П. И. сказал нам неопределенно:

    — Никакого дела не было. Вызывали, знаете ли, мириться. ..

    Больше ничего не сказал, но мы почувствовали, что атмосфера разрядилась.

    * * *

    В начале мая отряду нашему приказано было произвести набег в тыл японской армии. Ген. Мищенко говорил Каульбарсу:

    — Если наша армия перейдет в наступление, тогда я понимаю смысл набега и употреблю все силы и уменье, чтобы нанести противнику наибольший вред. А идти одному, чтобы опять вернуться на позиции — этого я не понимаю.

    Но Каульбарс утверждал, что есть достоверные сведения о готовящемся наступлении японцев, которое необходимо задержать на несколько дней, ввиду подходящих из России пополнений. [157]

    Задача отряду — истребление неприятельских складов и транспортов и порча путей подвоза, в особенности Синминтинской железной дороги. Но в день выступления пришла телеграмма — Синминтинскую железную дорогу считать нейтральной и ее не трогать... Нас поразила такая щепетильность в соблюдении нейтралитета Собственного Китая, когда японцы пользовались давно дорогой Инкоу-Синментин, а после Мукдена она стала главной питательной артерией западной группы японских армий. ..

    Задача набега сильно суживалась.

    17 мая отряд выступил, имея 45 сотен и 6 орудий. Для облегчения взято было только по 2 орудия от батареи и по 5 зарядных ящиков. Прошли в четыре дня в глубь японского расположения на 170 километров, дошли до р. Ляохе и окрестностей Синминтина. Вот ряд боевых эпизодов этого набега.

    Первый переход. Боковой авангард наш попал под огонь японцев. Прикрываясь двумя спешенными сотнями, отряд пошел дальше. Докладывают, что авангард потерял 8 казаков ранеными.

    — Раненых вынесли, конечно? — спрашивает Мищенко.

    — Невозможно, Ваше превосходительство, в 150 шагах от японской стенки лежат.

    — Чтоб я этого ?невозможно? не слышал, господа!

    Поскакали туда еще 2 сотни, спешились и вступили в бой, но безрезультатно. Тогда выскочил из цепи сотник Чуприна с несколькими казаками, бросился вперед, потерял еще одного убитым и 4 ранеными, и всех вынес! Доблестный офицер этот через два дня был убит.

    Вынос раненых — традиция отряда, возбуждавшая и тогда уже споры, перешедшие потом в военную печать. Многие ставили в большую вину Мищенко, что он в Инкоуском набеге связал свой отряд транспортом раненых, а не оставил их в попутных китайских деревнях... Тогда же колонна ген. Самсонова простояла на месте несколько часов, потеряв 7 человек убитыми и 33 ранеными, чтобы вынести тело французского атташе Бертона...

    Для нас это был вопрос не целесообразности, а психологии. Наши казаки, в особенности уральцы, считали бесчестием попасть в японский плен и предпочитали рисковать жизнью, чтобы избавить от него себя и [158] товарищей. Мало того, я помню случай, когда в одном бою уральцев сменили на позиции забайкальцы, и 8 уральских казаков, никем не побуждаемые, остались до ночи в цепи, подвергавшейся сильнейшему обстрелу, желая вынести тело убитого своего урядника, лежавшего в 100 шагах от японской позиции, чтобы не остался он ?без честного погребения?. И вынесли.

    Первые три дня происходили лишь небольшие стычки и захват случайных обозов и складов. Мы подходили к р. Ляохе. Оказалось, что на главной этапной дороге Синминтин-Факумын никакого движения уже нет, японцы перенесли линию подвоза вглубь, за Ляохе. Мы бросили в этом направлении 1-й Читинский полк (забайкальцы), который, прорвавшись сквозь завесу японских постов, вышел на новую транспортную дорогу и наткнулся там на огромный обоз, тянувшийся на 7 километров. Изрубив прикрытие, казаки приступили к уничтожению обоза: собирали в кучи повозки и поджигали их. Скоро по всей дороге пылало зарево костров.

    Колонна между тем шла дальше, и авангард наш наткнулся на укрепленную деревню Цинсяйпао, занятую японской пехотой с пулеметами. Две-три сотни спешились и под сильным огнем двинулись на нее. Подошли близко. Хорунжий Арцишевский с двумя орудиями подскакал по открытому полю на 600 шагов и стал поливать японцев шрапнелью... Враг дрогнул. Одна рота вышла из деревни и стала уходить. Тогда часть наших сотен вскочила на коней и бросилась в атаку. Другие ворвались в деревню. По полю неслись забайкальцы есаула Зыкова, подъесаула Чеславского, уральцы хорунжего Мартынова, врезались и рубились в японских рядах. Подъем был так велик, что не выдержали и понеслись в атаку вестовые, ординарцы и чины штаба.

    Бой длился 2 часа. Две японских роты были уничтожены. В плен попало только 60 человек. Один японский офицер застрелился на наших глазах, другой, покушаясь на самоубийство, изрезал себе сильно горло, двум раздробила головы шрапнель. Японские роты дрались храбро и погибли честно.

    Казаки подобрали своих раненых и японских. Последних оставили в деревне, вместе с персоналом отбитого раньше японского госпиталя; снабдили медикаментами и повозками. Хмурые, бесстрастные толпились раненые [159]

    японцы вокруг своих повозок, не понимая еще, что их отпускают к своим. А рядом невдалеке уральцы хоронили своих убитых, которых отпевал казак — старообрядческий начетчик...

    Отряду дан был отдых, потом пошли дальше. Полки стали теперь относиться к охранению слишком беспечно. Поэтому боковой авангард, встреченный неожиданно сильным огнем, отскочил стремительно прямо на нас. Мищенко остановил его громким окриком:

    — Стой, слезай! Ну, молодцы, вперед, в цепь!

    И характерно опираясь на палку (рана в ногу), сам пошел вперед. За ним штаб... Эту давнишнюю привычку не в силах были побороть ни голос благоразумия, ни явная несообразность положения корпусного командира — в стрелковых цепях.

    — Я своих казаков знаю, им, знаете ли, легче, когда они видят, что и начальству плохо приходится,- говаривал Мищенко.

    Потери мищенковского штаба{33} за время войны — 4 убитых, 10 раненых (один — 3, другой — 4 раза), 1 контужен, 2 пропавших без вести. Словом, 22 случая, не включая временных ординарцев и офицеров связи. Сам Мищенко был тяжело ранен в ногу, с раздроблением кости.

    При дальнейшем движении один из боковых отрядов встречен был огнем из деревни Тасинтунь. Завязался бой.

    Между тем, принимая во внимание, что железную дорогу не позволено было трогать, что по грунтовым дорогам к Факумыну этапы уничтожены, и по ним всякое движение прекратилось, а главное, что нами не замечено было никаких признаков готовящегося наступления японцев, ген. Мищенко решил возвращаться обратно. Послан был соответственный приказ обеим колоннам и прикрывающим частям.

    Однако сотни уральских и терских казаков, по инициативе сотенных командиров и в особенности уральца, подъесаула Зеленцова, вопреки полученному приказу, продолжали бой под Тасинтунем, ?не желая оставить дело, не доведя его до славного конца?. Под сильным огнем японцев спешенные сотни наступали на деревню, [160] постепенно окружая ее со всех сторон. Огнем японцев управлял старик — ротный командир, о котором я упоминал раньше, стоя на крыше фанзы во весь рост, спокойно, гордо, расстреливаемый в упор. Наконец, пробитый казачьей пулей, свалился во двор импани.

    Когда кольцо сомкнулось и казачьи цепи подошли вплотную к окраине деревни, Зеленцов решил прибегнуть к ?дипломатии?. Привели взятого ранее в плен японца и послали его парламентером к осажденной роте. Любопытно, что Зеленцов не говорил ни слова по-японски, а японец не понимал по-русски. И все же как-то сумели объяснить ему безнадежность положения и предложение сдаться. Через некоторое время оставшиеся в живых 135 японских солдат и 4 офицера сдались в плен.

    Интересно, что за все время похода нам ни разу не пришлось столкнуться с японской кавалерией. Этот род оружия был у них плох и избегал столкновения с нами. За всю кампанию отмечены лишь две кавалерийских схватки: у сибирских казаков ген. Самсонова и у нас 1 мая, когда, благодаря песчаной буре, сотня уральцев подъесаула Железнова внезапно наткнулась на два эскадрона японцев, причем в кратком бою один был изрублен, а другой спасся бегством. Понятна поэтому наша радость, когда 16 июня в бою отряда под Ляоянвопой мы увидели, что 23 эскадрона ген. Акиямы двинулись против нас. Ген. Мищенко бросил на них бывшие под рукой 10 сотен Урало-Забайкальской дивизии... Увы, ген. Акияма не принял атаки, повернул и ушел за свою пехоту.

    Результаты ?майского набега? таковы: разгромлены две транспортных дороги со складами, запасами и телеграфными линиями; уничтожено более 800 повозок с ценным грузом и уведено более 200 лошадей; взято в плен 234 японца (5 офицеров) и не менее 500 выведено из строя. Определено точно расположение трех дивизий ген. Ноги и, между прочим, захвачен курьер с большой корреспонденцией, адресованной ему. Стоил нам набег 187 убитыми и ранеными.

    Но не в этой материальной стороне — главное. При неподвижном стоянии обеих армий на месте трудно было достигнуть большего. Важен был тот моральный подъем, который явился следствием набега — как в отряде, так до некоторой степени и в армии. Картины бегущего и сдающегося в плен противника [161] не слишком часто радовали нас на протяжении злополучной кампании.

    Главнокомандующий прислал телеграмму:

    ?Радуюсь и поздравляю ген. Мищенко и всех его казаков с полным и блестящим успехом. Лихой и отважный набег. Сейчас донес о нем государю?.

    * * *

    Ген. Мищенко любил офицеров и казаков, сердечно заботился о них и не давал в обиду. Пользовался среди них совершенно исключительным обаянием. Внутренне горячий, но внешне медлительно-спокойный в бою — он одним своим видом внушал спокойствие дрогнувшим частям. Вне службы, за общей штабной трапезой или в гостях у полков, он вносил радушие, приветливость и полную непринужденность, сдерживаемую только любовью и уважением к присутствующему начальнику.

    Популярность ген. Мищенко, в связи с успехами его отряда, распространялась далеко за его пределами. И началось к нам паломничество. Приезжали офицеры из России под предлогом кратковременного отпуска и оставались в отряде. Бежали из других частей армии офицеры и солдаты, в особенности в томительный период бездействия на Сипингайских позициях, когда только на флангах, преимущественно у нас, шли еще бои. Приходили без всяких документов, иногда с неясным формуляром и со сбивчивыми показаниями, Мищенко встречал приходивших с напускной угрюмостью, но, в конце концов, принимал всех. В массе приходил к нам элемент прекрасный, истинно боевой.

    К лету 1905 года, в результате такого своеобразного ?дезертирства?, в частях Урало-Забайкальской дивизии оказалось незаконного состава — офицеров десятки, солдат — сотни. И не одной только пылкой молодежи: были и штаб-офицеры, и пожилые запасные, и солдаты. Обеспокоенный возможностью контрольного начета, я доложил ген. Мищенко цифровые итоги.

    — Что ж, знаете ли, надо покаяться!

    Донесли в штаб армии. К удивлению, ответ получился от ген. Каульбарса вполне благоприятный: учитывая хорошие побуждения ?дезертиров? и чтобы не угашать [162] их духа, командующий армией не только оставил их в отряде, но даже разрешил принимать приходящих и впредь, под тем, однако, условием, чтобы это решение отнюдь не разглашалось и не вызвало массового паломничества в отряд.

    Так жили и воевали в нашей ?Запорожской Сечи?.


Конец японской войны

    Последний бой Конного отряда, ставший последним боем русско-японской войны, произошел 1 июля под Санвайзой, когда мы взяли штурмом левофланговый опорный пункт неприятельской позиции, уничтожив там батальон японской пехоты.

    В середине июля поползли в армии слухи, что президент США Теодор Рузвельт предложил нашему правительству свои услуги для заключения мира... Установившееся на фронте затишье подтверждало эти слухи. Как были восприняты они армией? Думаю, что не ошибусь, если скажу, что в преобладающей массе офицерства перспектива возвращения к родным пенатам — для многих после двух лет войны — была сильно омрачена горечью от тяжелой, безрезультатной и в сознании всех незаконченной кампании.

    Начались переговоры в Портсмуте.

    От командования Маньчжурских армий не был послан представитель на мирную конференцию, в состав делегации Витте. Не был запрошен и главнокомандующий по поводу целесообразности заключения мира и определения условий договора.

    Армию не спросили.

    Правая русская общественность сурово обвиняла Витте за его якобы ?преступную уступчивость? и заклеймила его злой кличкой ?граф Полу-сахалинский?{34}. Обвинение совершенно несправедливое, в особенности принимая во внимание, что уступка половины Сахалина сделана была велением государя, не по настоянию Витте. Он проявил большое искусство и твердость в переговорах и сделал все, что мог, в тогдашних трудных условиях. Не встречал он сочувствия и со стороны левой [163] общественности. Видный социалист Бурцев — впоследствии, во время 1-й мировой войны ставший всецело на ?оборонческую позицию? — писал в дни Портсмута Витте:

    ?Надо уничтожить самодержавие; а если мир может этому воспрепятствовать, то не надо заключать мира?.

    Вначале Витте не встречал сочувствия и в президенте Теодоре Рузвельте, который не раз обращался непосредственно к государю, обвиняя Витте в неуступчивости, тогда как японцы в первой стадии переговоров буквально нагличали. Они требовали уплаты Россией контрибуции, ограничения наших сухопутных и морских сил на Дальнем Востоке и даже японского контроля над их составом. Возмущенный этими требованиями, государь категорически отверг их одним словом своей резолюции:

    — Никогда!

    Конференция все затягивалась, и дважды члены ее ?укладывали и раскладывали чемоданы?. Между тем американские церкви и пресса становились все более на сторону России. В печати все чаще стали раздаваться голоса, предостерегавшие от опасности, которая может угрожать интересам Америки в Тихом океане при чрезмерном усилении Японии... Под давлением изменившегося общественного мнения, президент счел необходимым послать телеграмму микадо о том, что

    ?общественное мнение США склонило симпатии на сторону России? и что ?если портсмутские переговоры ничем не кончатся, то Япония уже не будет встречать в США того сочувствия и поддержки, которые она встречала ранее?.

    Несомненно, это заявление оказало влияние на ход переговоров.

    Было ли в интересах Англии ?оказывать Японии эту поддержку ранее?, об этом свидетельствуют события 1941-1945 годов.

    5 сентября 1905 года в Портсмуте было заключено перемирие, а 14 октября состоялась ратификация мирного договора. Россия теряла права свои на Квантунь и Южную Маньчжурию, отказывалась от южной ветви железной дороги до станции Куачендзы и отдавала японцам южную половину острова Сахалин.

    Для нас не в конференции, не в тех или других условиях мирного договора лежал центр тяжести вопроса, а в первоисточнике их, в неразрешенной дилемме: [164]

    Могли ли Маньчжурские армии вновь перейти в наступление и одержать победу над японцами?

    Этот вопрос и тогда, и в течение ряда последующих лет волновал русскую общественность, в особенности военную, вызывал горячие споры в печати и на собраниях, но так и остался наразрешенным. Ибо человеческому интеллекту свойственна интуиция, но не провидение.

    Обратимся к чисто объективным данным.

    Ко времени заключения мира русские армии на Сипингайских позициях имели 446? тыс. бойцов (под Мукденом — около 300 тыс.); располагались войска не в линию, как раньше, а эшелонирование в глубину, имея в резерве общем и армейских более половины своего состава, что предохраняло от случайностей и обещало большие активные возможности; фланги армии надежно прикрывались корпусами генералов Ренненкампфа и Мищенко; армия пополнила и омолодила свой состав и значительно усилилась технически — гаубичными батареями, пулеметами (374 вместо 36), составом полевых железных дорог, беспроволочным телеграфом и т. д.; связь с Россией поддерживалась уже не 3-мя парами поездов, как в начале войны, а 12 парами. Наконец, дух маньчжурских армий не был сломлен, а эшелоны подкреплений шли к нам из России в бодром и веселом настроении.

    Японская армия, стоявшая против нас, имела на 32% меньше бойцов. Страна была истощена. Среди пленных попадались старики и дети. Былого подъема в ней уже не наблюдалось. Тот факт, что после нанесенного нам под Мукденом поражения японцы в течение 6 месяцев не могли перейти вновь в наступление, свидетельствовал по меньшей мере об их неуверенности в своих силах.

    Но.... войсками нашими командовали многие из тех начальников, которые вели их под Ляояком, на Шахэ, под Сандепу и Мукденом. Послужил ли им на пользу кровавый опыт прошлого? Проявил ли бы штаб Линевича более твердости, решимости, властности в отношении подчиненных генералов и более стратегического уменья, чем это было у Куропаткина? Эти вопросы вставали перед нами и естественно у многих вызывали скептицизм.

    Что касается лично меня, я, принимая во внимание все ?за? и ?против?, не закрывая глаза на наши [165] недочеты, на вопрос — ?что ждало бы нас, если бы мы с Сипингайских позиций перешли в наступление?? — отвечал тогда, отвечаю и теперь:

    — Победа!

    Россия отнюдь не была побеждена. Армия могла бороться дальше. Но... Петербург ?устал? от войны более, чем армия. К тому же тревожные признаки надвигающейся революции, в виде участившихся террористических актов, аграрных беспорядков, волнений и забастовок, лишали его решимости и дерзания, приведя к заключению преждевременного мира.

    * * *

    Уже в августе постепенно создавалось впечатление, что война кончилась. Боевые интересы уходили на задний план, начинались армейские будни. Полки начали спешно приводить в порядок запущенное за время войны хозяйство, начались подсчеты и расчеты. На этой почве произошел у нас характерный в казачьем быту эпизод.

    Наш Конный отряд переименован был, наконец, в штатный корпус, командиром которого утвержден был официально ген. Мищенко. Его дивизию Урало-Забайкальскую принял ген. Бернов. Приехал и приступил к приему дивизии; я сопровождал его в качестве начальника штаба. В Забайкальских полках все сошло благополучно. Приехали в 4-й Уральский полк. Построился полк, как требовалось уставом, для опроса жалоб, отдельно офицеры и казаки. Офицеры жалоб не заявили, Обратился начальник дивизии к казакам с обычным вопросом:

    — Нет ли, станичники, жалоб?

    Вместо обычного ответа — ?никак нет!? — гробовое молчание. Генерал опешил от неожиданности. Повторил вопрос второй и третий раз. Хмурые лица, молчание. Отвел меня в сторону, спрашивает:

    — Что это, бунт?

    Я тоже в полном недоумении. Прекраснейший боевой полк, исполнительный, дисциплинированный...

    — Попробуйте, Ваше Превосходительство, задавать вопрос поодиночке.

    Генерал подошел к правофланговому. [166]

    — Нет ли у тебя жалобы?

    — Так точно, Ваше Превосходительство!

    И начал скороговоркой, словно выучил наизусть, сыпать целым рядом цифр:

    — С 12 января и по февраль 5-й сотня была на постах летучей почты и довольствия я не получал от сотенного 6 ден... 3-го марта под Мукденом наш взвод спосылали для связи со штабом армии — 10 ден кормились с лошадью на собственные...

    И пошел, и пошел.

    Другой, третий, десятый то же самое. Я попробовал было записывать жалобы, но вскоре бросил — пришлось бы записывать до утра. Ген. Бернов прекратил опрос и отошел в сторону.

    — Первый раз в жизни такой случай. Сам черт их не разберет. Надо кончать.

    И обратился к строю:

    — Я вижу, у вас тут беспорядок или недоразумение. От такого доблестного полка не ожидал. Приду через три дня. Чтоб все было в порядке!

    Надо сказать, что казачий быт сильно отличался от армейского, в особенности у уральцев. У последних не было вовсе сословных подразделений; из одной семьи один сын выходил офицером, другой — простым казаком — это дело случая. Бывало, младший брат командует сотней, а старший — у него денщиком. Родственная и бытовая близость между офицерами и казаками составляли характерную черту уральских полков.

    В последовавшие за смотром два дня в районе полка было большое оживление. С кургана, прилегавшего к штабу дивизии, можно было видеть на лугу, возле деревни, где располагался полк, отдельные группы людей, собиравшиеся в круг и ожесточенно жестикулирующие. Приятель мой, уралец конвойной сотни, объяснил мне, что там происходит:

    — Сотни судятся с сотенными командирами. Это у нас старинный обычай, после каждой войны. А тут преждевременный смотр все перепутал. Казаки не хотели заявлять жалоб на смотру; да побоялись — как бы после этого ее лишиться права на недоданное.

    К вечеру перед новым смотром я спросил уральца:

    — Ну как?

    — Кончили. Завтра сами услышите. В однех сотнях [167] скоро поладили, в других — горячее дело было. Особенно командиру N-й сотни досталось. Он и шапку оземь кидал и на колени становился. ?Помилосердствуйте, — говорит, — много требуете, жену с детьми по миру пустите?... А сотня стоит на своем: ?Знаем, грамотные, не проведешь!? Под конец согласились. ?Ладно, — говорит сотенный, — жрите мою кровь, так вас и этак?...

    На другой день, когда начальник дивизии вторично спрашивал — нет ли жалоб, все казаки, как один, громко и весело ответили:

    — Никак нет, ваше превосходительство!

    * * *

    В личной своей жизни я получил моральное удовлетворение: высочайшим приказом от 26 июля ?за отличие в делах против японцев? был произведен в полковники. Ген. Мищенко представил меня еще к двум высоким боевым наградам.

    Ввиду окончания войны Урало-Забайкальская дивизия подлежала расформированию; оставаться на службе в Маньчжурии или в Сибири я не хотел, потянуло в Европу. Простившись со своими боевыми соратниками, я поехал в Ставку. Попросил там, чтобы снеслись телеграфно с Управлением Генерального штаба в Петербурге о предоставлении мне должности начальника штаба дивизии в Европейской России. Так как ответ ожидался не скоро, — начались уже забастовки на телеграфе, и Ставка принуждена была сноситься с Петербургом через Нагасаки и Шанхай — я был командирован на время в штаб 8-го корпуса, в котором я числился давно на штатной должности, еще по мирной линии.

    После той ?Запорожской Сечи?, какую представлял из себя Конный отряд ген. Мищенко, в штабе 8-го корпуса я попал в совершенно иную обстановку.

    Командовал корпусом ген. Скугаревский. Образованный, знающий, прямой, честный и по-своему справедливый, он тем не менее пользовался давнишней и широкой известностью, как тяжелый начальник, беспокойный, подчиненный и невыносимый человек. Получил он свой пост недавно, после окончания военных действий, но в корпусе успели уже его возненавидеть. [168] Скугаревский знал закон, устав и... их исполнителей. Все остальное ему было безразлично: человеческая душа, индивидуальность, внутренние побуждения того или иного поступка, наконец, авторитет и боевые заслуги подчиненного. Он как будто специально выискивал нарушения устава — важные и самые мелкие — и карал неукоснительно как начальника дивизии, так и рядового. За важное нарушение караульной службы или хозяйственный беспорядок и за ?неправильный поворот солдатского каблука?; за пропущенный пункт в смотровом приказе начальника артиллерии и за ?неуставную длину шерсти? на папахе... В обстановке послемукденеких настроений и в преддверии новых потрясений первой революции — такой ригоризм был особенно тягостен и опасен.

    Скугаревский знал хорошо, как к нему относятся войска, и по той атмосфере страха и отчужденности, которая сопутствовала его объездам, и по рассказам близких ему лиц.

    Я ехал в корпус в вагоне, битком набитом офицерами. Разговор, между ними шел исключительно на злобу дня — о новом корпусном командире. Меня поразило то единодушное возмущение, с которым относились к нему. Тут же в вагоне сидела средних лет сестра милосердия. Она как-то менялась в лице, потом, заплакав, выбежала на площадку. В вагоне водворилось конфузливое молчание... Оказалось, что это была жена Скугаревского.

    В штабе царило особенно тягостное настроение, в особенности во время общего с командиром обеда, участие в котором было обязательно. По установившемуся этикету только тот, с кем беседовал командир корпуса, мог говорить полным голосом, прочие говорили вполголоса. За столом было тоскливо, пища не шла в горло. Выговоры сыпались и за обедом. Однажды капитан Генерального штаба Толкушкин, во время обеда доведенный до истерики разносом Скугаревского, выскочил из фанзы, и через тонкую стену мы слышали, как кто-то его успокаивал, а он кричал:

    — Пустите, я убью его!

    В столовой водворилась мертвая тишина. Все невольно взглянули на Скугаревского. Ни один мускул не дрогнул в его лице. Он продолжал начатый раньше разговор.

    Как-то раз командир корпуса обратился ко мне:

    — Отчего вы, полковник, никогда не поделитесь с [169] нами своими боевыми впечатлениями? Вы были в таком интересном отряде... Скажите, что из себя представляет ген. Мищенко?

    — Слушаю.

    И начал:

    — Есть начальник и начальник. За одним войска пойдут, куда угодно, за другим не пойдут. Один...

    И провел параллель между Скугаревским, конечно не называя его, и Мищенко. Скугаревский прослушал совершенно спокойно и даже с видимым любопытством и в заключение поблагодарил меня ?за интересный доклад?.

    Для характеристики Скугаревского и его незлопамятности могу добавить, что через три года, когда он стал во главе Комитета по образованию войск, он просил военного министра о привлечении в Комитет меня.

    Жизнь в штабе была слишком неприятной, и я, воспользовавшись начавшейся эвакуацией и последствиями травматического повреждения ноги, уехал, наконец, в Россию. [170]


Часть пятая

    Первая революция　— в Сибири и на театре войны

    Приехав в Харбин, где начиналось прямое железнодорожное сообщение с Европейской Россией, я окунулся в самую гущу подымавшихся революционных настроений. Харбин был центром управления Китайских железных дорог, средоточием всех управлений тыла армии и массы запасных солдат, подлежавших эвакуации.

    Изданный под влиянием народных волнений Манифест 30 октября, давший России конституцию, ударил, словно хмель, в головы людям и, вместо успокоения, вызвал волнения на почве непонимания сущности реформы или стремления сейчас же явочным порядком осуществить все свободы и ?народовластие?. Эти сумбурные настроения в значительной мере подогревались широкой пропагандой социалистических партий, причем на Дальнем Востоке более заметна была работа социал-демократов. Не становясь во главе революционных организаций и не проводя определенной конструктивной программы, местные отделы социалистических партий во всех своих воззваниях и постановлениях исходили из одной негативной предпосылки: — Долой!

    Долой ?лишенное доверия самодержавное правительство?, долой поставленные им местные власти, долой военных начальников, ?вся власть — народу?!

    Эта демагогическая пропаганда имела успех в массах, и во многих местах, в особенности вдоль Великого Сибирского пути образовались самозваные ?комитеты?, ?советы рабочих и солдатских (тыловых) депутатов? и ?Забастовочные комитеты?, которые захватывали власть. Сама Сибирская магистраль перешла в управление ?смешанных забастовочных комитетов?, фактически устранивших и военное, и гражданское начальство дорог. Самозваные власти ни в какой степени не представляли избранников народа, комплектуясь из элемента случайного, по преимуществу ?более революционного? или, имевшего ценз ?политической неблагонадежности? в прошлом. В долгие дни путешествия по Сибирской магистрали я читал расклеенные [171] на станциях и в попутных городах воззвания, слушал речи встречавших поезда делегатов и по совести скажу, что производили они впечатление политической малограмотности, иногда бытового курьеза. Первая революция, кроме лозунга ?Долой!?, не имела ни определенной программы, ни сильных руководителей, ни, как оказалось, достаточно благоприятной почвы в настроениях народных.

    Официальные власти растерялись. Во Владивостоке комендант крепости, ген. Казбек, стал пленником разнузданной солдатской и городской толпы. В Харбине начальник тыла, ген. Надаров, не принимал никаких мер против самоуправства комитетов. В Чите военный губернатор Забайкалья, ген. Холщевников, подчинился всецело комитетам, выдал оружие в распоряжение организуемой ими ?народной самообороны?, утверждал постановления солдатских митингов, передал революционерам всю почтово-телеграфную службу и т. д. Штаб Линевича, отрезанный рядом частных почтово-телеграфных забастовок от России, пребывал в полной прострации, а сам главнокомандующий устраивал в своем вагоне совещание с забастовочным комитетом Восточно-китайской железной дороги, уступая его требованиям...

    Неудачный состав военных и гражданских администраторов, не обладавших ни твердостью характера, ни инициативой, и с такой легкостью сдававших свои позиции, усугублялся тем обстоятельством, что, воспитанные всей своей жизнью в исконных традициях самодержавного режима, многие начальники были оглушены свалившимся им на головы Манифестом, устанавливающим новые формы государственного строя, в которых они поначалу не разобрались. Тем более что привычных ?указаний свыше?, вследствие перерыва связи со столицей, первое время не было. А из России ползли лишь темные слухи о восстании в Москве и Петербурге и даже о падении царской власти...

    Революционной пропаганде поддалась очень незначительная часть офицерства, преимущественно тылового. Кроме мелких частей, был только один случай, когда весь офицерский состав полка (Читинский полк, стоявший в гор. Чите), с командиром во главе вынес сумбурное постановление, в котором, между прочим, выражалось сочувствие ?передаче власти народу?, считалось ?позорным [172] подавление какой бы то ни было политической партии силою оружия? и обещалось

    ?в случае беспорядков, угрожающих кровопролитием, впредь до сформирования милиции, принять участие в предупреждении братоубийственной войны — по требованию гражданских властей?.

    Очевидно — революционных, так как другие в Чите бездействовали.

    В революционное движение вклинился привходящим элементом — бунт демобилизуемых запасных солдат.

    Политические и социальные вопросы их мало интересовали. Они скептически относились к агитационным листовкам и к речам делегаций, высылаемых на вокзалы ?народными правительствами?. Единственным лозунгом их был клич:

    — Домой!

    Они восприняли свободу, как безначалие и безнаказанность. Они буйствовали и бесчинствовали по всему армейскому тылу, в особенности возвратившиеся из японского плена и там распропагандированные матросы и солдаты. Они не слушались ни своего начальства, ни комитетского, требуя, возвращения домой сейчас, вне всякой очереди и не считаясь с состоянием подвижного состава и всех трудностей, возникших на огромном протяжении — в 10 тыс. километров — Сибирского пути.

    Под давлением этой буйной массы и требований ?железнодорожного комитета? Линевич, имевший в своем распоряжении законопослушные войска маньчжурских армий для наведения порядка в тылу, отменил нормальную эвакуацию по корпусам, целыми частями и приказал начать перевозку всех запасных. При этом, вместо того, чтобы организовать продовольственные пункты вдоль Сибирской магистрали и посылать запасных в сопровождении штатных вооруженных команд, их отпускали одних, выдавая в Харбине кормовые деньги на весь путь. Деньги пропивались тут же на Харбинском вокзале и на ближайших станциях, по дороге понемногу распродавался солдатский скарб, а потом, когда ничегр ?рентабельного? больше не оставалось, голодные толпы громили и грабили вокзалы, буфеты и пристанционные поселки.

    Достойно удивления, как в таких условиях корпуса бывших Маньчжурских армий сохранили организацию и [173] дисциплину. Выброшенные за тысячи километров от родных очагов, придавленные бесцельностью принесенных жертв в неудачной и незаконченной кампании, томившиеся, в ожидании возвращения домой, в холодных, тесных землянках, не имевшие никаких сведений, благодаря забастовкам, о том, что делается на родине и дома, забрасываемые харбинскими революционными листовками, они все же устояли.

    Устояли, благодаря офицерскому корпусу, сжившемуся с солдатами за время маньчжурской страды и сохранившему авторитет и влияние, благодаря привитой дисциплине и здравому смыслу, не пошатнувшемуся в солдатской среде строевых частей.

    * * *

    Самое бурное время (ноябрь 1905 — январь 1906) я провел в поезде на Сибирской магистрали, пробираясь из Маньчжурии в Петербург. Ехал бесконечно долго по целому ряду новоявленных ?республик? — Иркутской, Красноярской, Читинской и др. Жил несколько недель среди эшелонов запасных, катившихся, как саранча, через Урал домой, наблюдал близко выплеснутое из берегов солдатское море. Несогласованность в распоряжениях ?республик? и ряд частных забастовок иногда вовсе приостанавливали движение: в Иркутске, где нам пришлось поневоле прождать несколько дней, скопилось до 30 воинских эшелонов и несколько пассажирских поездов. К этому времени по всей дороге чрезвычайно трудно было доставать продовольствие, и мы жили в дальнейшем только запасами, приобретенными в Иркутске.

    Пока наш почтовый поезд, набитый офицерами, солдатами и откомандированными железнодорожниками, пытался идти легально, по расписанию, мы делали не более 100-150 км в сутки. Над нами издевались встречные эшелоны запасных; поезд не выпускали со станций; однажды мы проснулись на маленьком полуразрушенном полустанке, без буфета и воды — на том же, где накануне заснули... Оказалось, что запасные проезжавшего эшелона, у которых испортился паровоз, отцепили и захватили наш.

    Стало очевидным, что с ?легальностью? никуда не [174] доедешь. Собрались мы четверо оказавшихся в поезде полковников и старшего, командира одного из Сибирских полков, объявили комендантом поезда. Назначен был караул на паровоз, дежурная часть из офицеров и солдат, вооруженных собранными у офицеров револьверами, и в каждом вагоне — старший. Из доброхотных взносов пассажиров определили солдатам, находившимся в наряде, по 60 коп. суточных, и охотников нашлось больше, чем нужно было. Только со стороны двух ?революционных? вагонов, в которых ехали эвакуированные железнодорожники, эти мероприятия встретили протест, однако не очень энергичный.

    От первого же эшелона, шедшего не по расписанию, отцепили паровоз, и с тех пор поезд наш пошел полным ходом. Сзади за нами гнались эшелоны, жаждавшие расправиться с нами; впереди нас поджидали другие, с целью преградить нам путь. Но, при виде наших организованных и вооруженных команд, напасть на нас не решились. Только вслед нам в окна летели камни и поленья. Начальники попутных станций, терроризированные угрожающими телеграммами от эшелонов, требовавших нашей остановки, не раз, при приближении нашего поезда, вместе со всем служебным персоналом, скрывались в леса. Тогда мы ехали без путевки. Бог хранил.

    Так мы ехали более месяца. Перевалили через Урал. Близилось Рождество, всем хотелось попасть домой к празднику. Но под Самарой нас остановили у семафора: частная забастовка машинистов, пути забиты, движение невозможно, и когда восстановится, неизвестно. К довершению беды сбежал из-под караула наш машинист. Собрались офицеры, чтобы обсудить положение. Что делать? Каково же было общее изумление, когда из ?революционных? вагонов нашего поезда пришла к коменданту делегация, предложившая использовать имевшихся среди них машинистов, но только, ?чтобы не быть в ответе перед товарищами, взять их силою?... Снарядили конвой и вытащили за шиворот сопротивлявшихся для виду двух машинистов. Дежурному по Самарской станции мы передали по телефону категорическое приказание: ?Через полчаса поезд пройдет полным ходом, не задерживаясь, через станцию. Чтоб путь был свободен!?

    Проехали благополучно. В дальнейшем поезд шел нормально, и я добрался до Петербурга в самый сочельник. [175]

    Этот ?майн-ридовский? рейд в модернизованном стиле свидетельствует, как в дни революции небольшая горсть смелых людей могла пробиваться тысячи километров среди хаоса, безвластия и враждебной им стихии попутных ?республик? и озверелых толп.

    * * *

    Между тем Петербург пришел в себя и стал принимать решительные меры. По инициативе главы правительства гр. Витте, для восстановления порядка на Сибирской магистрали были командированы воинские отряды: ген. Меллер-Закомельского, который шел от Москвы на восток, и ген. Ренненкампфа, двигавшегося от Харбина на запад. Позже подошел к Владивостоку ген. Мищенко, когда схлынула уже наиболее буйная масса запасных, и успокоил город мирным путем.

    Ген. Ренненкампф выступил из Харбина 22 января 1906 г. с дивизией, шел, не встречая сопротивления, восстанавливая железнодорожную администрацию и усмиряя буйные эшелоны запасных. Усмирение производилось обыкновенно таким способом: высадит из поезда мятежный эшелон и заставит идти пешком километров за 25 по сибирскому морозу (30-40 град, по Реомюру) до следующей станции, где к определенному сроку их ждал порожний состав поезда.

    Подойдя к Чите, считавшейся наиболее серьезным оплотом революционного движения, Ренненкампф остановился и потребовал сдачи города. После нескольких дней переговоров Чита сдалась без боя. Ренненкампф сменил высших администраторов Забайкальской области{35}, отобрал у населения оружие и арестовал главных руководителей мятежа, предав их военному суду. Так поступал и в дальнейшем. Впоследствии левая печать обрушилась на Ренненкампфа, обвиняя его суды в нарушении процессуальных правил, в несправедливости и суровости приговоров... Вероятно, судебные ошибки были, в особенности принимая во внимание царствовавший тогда хаос. Но это был суд, предваряемый следствием, дававший возможность подсудимым и защите выступать против обвинения. [176]

    Совершенно иначе действовал ген. Меллер-Закомельский. Я знал его по службе в Варшавском округе, где он командовал 10-й пехотной дивизией, в штабе которой я отбывал лагерный сбор в 1899 г. Нрав у него и тогда был крутой, но в мирной обстановке ничем особенным он себя не проявлял.

    В донесении Меллер-Закомельского государю о результатах экспедиции были такие строки:

    ?Ренненкампфовские генералы сделали крупную ошибку, вступив в переговоры с революционерами и уговорив их сдаться... Бескровное покорение взбунтовавшихся городов не производит никакого впечатления?.

    Исходя из этого взгляда, с отрядом всего только 2 роты, 2 пулемета и 2 орудия, посаженным в поезд Меллер-Закомельский в три недели проехал от Москвы до Читы, более 6 тыс. километров, произведя повсюду жестокую расправу...

    * * *

    К середине февраля революционное движение на Сибирской магистрали схлынуло, в Харбине стачечный комитет был арестован, началась нормальная эвакуация маньчжурских корпусов.

    Государь, крайне недовольный бездействием ген. Линевича в отношении революционного движения, приказал ему немедленно выехать в Россию, не дожидаясь приезда его заместителя, ген. Гродекова. Такой же приказ получил и ген. Куропаткин, который в отношении революции держал себя твердо и разумно. Причем Куропаткину повелено было ехать морем через Владивосток, высадиться в одном из портов Черного моря, где ждать дальнейших распоряжений. Словом — ссылка. Обиженный Куропаткин ответил телеграммой, донося, что, по состоянию здоровья, он не может выдержать такого длительного морского путешествия, чуть не кругом света, и просил дать ему возможность, не откладывая, вместе со своими сотрудниками закончить ?Отчет? о своем командовании. По-видимому, этот ?Отчет?, о составлении которого знали в Петербурге и боялись разного рода неожиданностей, и послужил причиной таких необычных мер в отношении Куропаткина. [177] В конце концов он получил приказ — выехать по железной дороге ?с первым отходящим эшелоном?, не останавливаться в Петербурге и его окрестностях, проживать в своем имении, в Шешурино (Псковской губ.), воздержаться от всяких интервью, от оправданий и высказываний в печати.

    Впоследствии эти ограничения были сняты.

    В Шешурине Куропаткин оканчивал свой ?Отчет?, составивший четыре солидных тома. Нося характер самооправдания и часто не беспристрастно освещая события, труд этот все же давал обильный фактический материал, а 4-й том его, в котором подводились ?итоги? и разбирались армейские язвы и причины наших неудач, представлял особенный интерес. О существовании этого труда стало широко известно, но в свет он не появлялся. Военное министерство, оберегая репутации некоторых начальников, которых обвинял Куропаткин — одних поделом, других несправедливо, — категорически воспротивилось опубликованию ?Отчета?. Тем временем в иностранной печати стали появляться выдержки из книг Куропаткина, а газета ?Голос Москвы? приступила к печатанию 4-го тома, под видом перевода из американского издания его. Так более двух лет шла борьба между министерством и Куропаткиным, пока с книг его не был снят запрет.

    В Шешурине помогал Куропаткину редактировать 4-й том мой приятель подполковник генерального штаба Крымов. Он рассказывал мне, что его поразило огромное количество дневников Куропаткина, в которых он день за днем описывал с величайшей подробностью обстоятельства своей жизни, военной и государственной деятельности. Обращали на себя внимание пометки, сделанные на полях дневников рядом лиц, игравших историческую роль в судьбах страны: ?Верно, такой-то?... Оказалось, что Куропаткин, записав бывший с кем-либо важный разговор, при следующем свидании просил это лицо подтвердить правильность записи...

    Куропаткин рассказывал Крымову, как однажды, еще до войны, государь обратился: к нему:

    — Я слышал, Алексей Николаевич, что вы ведете дневник. Интересно было бы прочесть что-нибудь.

    — Слушаю, Ваше Величество!

    Куропаткин отобрал две-три тетрадки с более или менее нейтральным содержанием и при очередном докладе вручил их государю. [178] Возвращая потом тетрадки, государь сухо сказал:

    — Да, интересно.

    Велико было смущение Куропаткина, когда он обнаружил, что одна тетрадка попала ошибочно, и в ней содержался крайне резкий отзыв по поводу предполагавшегося награждения свитским званием одного из лиц, причастных к концессии на Ялу...

    Куропаткин считал, что с этого именно времени (начало 1903 года) началось охлаждение к нему государя.


Первая революция　— в стране

    В народных массах России не оказалось достаточно благоприятной почвы для революции политического характера. Деревня с 1902 и до конца 1907 года, в особенности в Поволжье и в Прибалтике, поджогами и разграблением помещичьих имений и захватами их угодий пыталась разрешить исключительно аграрную проблему — крестьянского малоземелья, значительно осложненную низким уровнем земледельческой культуры. В Прибалтике, кроме того, играл большую роль элемент национальный — на почве острой вековой вражды между эстонским и латышским крестьянством и помещиками-немцами и крайней бытовой отчужденности этих двух элементов. Под флагом национального освобождения, при безучастии народных масс, в Польше применялся широко террор одной только боевой организацией ?П. П. С.?, под руководством Пилсудского. Произведено было покушение на Варшавского генерал-губернатора Скалона и других лиц высшей администрации, убийства чинов полиции и налеты на казначейства. Сам будущий диктатор Польши принял личное участие и руководил ограблением на 200 тыс. руб. почтового вагона на станции Безданы, около Вильны... Вспомним, что и будущий диктатор СССР, Сталин, начал свою карьеру, совершив ограбление, сопровождавшееся многочисленными жертвами, Тифлисского казначейства. В Финляндии было совершено за все время два террористических акта, в том числе убийство генерал-губернатора Бобрикова. [179] Народ бурлил, но, получив конституционные гарантии, успокоился.

    В городах незначительный численно городской и рабочий пролетариат интересовался только улучшением своего жизненного стандарта и лишь очень немногие относились сознательно к программным требованиям социалистических революционных партий. Беспорядки в городах, кроме восстания в Москве, сравнительно быстро и легко ликвидировались.

    Наконец, еще меньше было политического элемента в солдатских бунтах, возникавших на почве революционной пропаганды, излишних стеснений казарменной жизни и не везде здоровых отношений между солдатами и офицерами, особенно во флоте. В ?требованиях? восставших частей было оригинальное смешение привнесенной извне чужеродной партийной фразеологии с чисто солдатским фольклором. ?Четыреххвостка?{36} стояла рядом с требованием ?стричься бобриком, а не под машинку?.

    Ввиду таких народных настроений, революционеры, как я уже говорил, подымали народ упрощенным бунтарским лозунгом — ?Долой!?. А так как при наличии законопослушной армии поднятие восстания было делом безнадежным, то все усилия их были направлены на разложение армии. Собственно, только солдат, ибо, по признанию издававшегося тогда в Париже революционного журнала ?Красное Знамя? —

    ?переманить удавалось только самых плохих офицеров, из которых выйдут два-три ловких мошенника революции, которые будут тянуть ее на скверные дороги военного авантюризма, и рядиться в крохотные Кромвели?.

    Если суждение ?Красного Знамени? неверно, так как были, без сомнения, офицеры, шедшие в революцию по убеждению, то, во всяком случае, их было очень мало. Мы убедились в этом в 1917 году, когда все тайное стало явным и подпольный стаж открывал людям дорогу к почестям и возвышению. Из позднейшей полемики двух крупных революционеров Савинкова и Дейча выяснились комические подробности поисков ими в Петербурге (?для установления связи?) революционного ?Союза офицеров?, или никогда не существовавшего, или совершенно бездеятельного. [180]

    В конце 1905 и в начале 1906 г. возник ряд военных бунтов, местами кровавых, особенно во флоте: Свеаборг, Кронштадт, Севастополь, бунт на броненосце ?Князь Потемкин-Таврический?, спасшемся бегством в румынский порт и т. д. Бунты — эпизодические, неорганизованные, продолжавшиеся по нескольку дней и подавленные законопослушными частями. Так в Севастополе во время бунта, подготовленного социалистами-революционерами и начатого лейтенантом Шмидтом, поднявшим красный флаг на корабле ?Очаков?, мятежные корабли были потоплены огнем с береговых батарей и с оставшихся верными судов флота. Брестский полк, под влиянием трех офицеров примкнувший к восставшим матросам, ?раскаялся? и сам принял участие в подавлении мятежа. Характерно, что эти три офицера-революционера спаслись бегством, оставив на произвол судьбы своих ближайших помощников-солдат, которые были пойманы и казнены.

    Наиболее серьезное восстание произошло в Москве. Началось с выступления 2-го гренадерского Ростовского полка, которое, впрочем, после двух дней мирно закончилось. Остальные войска гарнизона, тронутые пропагандой, сохраняли неопределенное настроение. Понадеясь на соучастие московского гарнизона, образовавшийся в Москве ?Совет рабочих депутатов? 20 декабря объявил всеобщую забастовку и призвал население к восстанию. На улицах возводились баррикады, целый ряд заводских зданий обращен был в крепкие опорные пункты, рабочим роздано было хранившееся тайно оружие.

    Между тем генерал-губернатор Москвы, адмирал Дубасов, не надеясь на лояльность московского гарнизона, просил Петербург о присылке подкреплений; ему были посланы Семеновский гвардейский полк из Петербурга и Ладожский полк из Варшавского округа. Эти части, при помощи местной артиллерии, начали бой с восставшими. В течение нескольких дней, подвигаясь шаг за шагом, уничтожая баррикады, беря приступом дома, разрушая артиллерией и сжигая опорные пункты, они на 9-й день подавили восстание.

    Маленький эпизод — отголосок Московского восстания. 1925 год. Брюссель. Я — в эмиграции. Случайно съехались у меня бывший генерал-квартирмейстер моей ставки на Юге России ген. Плющевский — Плющик и [181]

    бывший член моего правительства Астров, видный московский либеральный деятель. По нашей тесноте ночевали они в одной комнате. Начали делиться воспоминаниями. Плющевский, командовавший в 1905 году для ценза одной из рот Семеновского полка, рассказывал:

    — Подвигаясь по одной из улиц, моя рота встретила упорнейшее сопротивление. Из одного дома, занятого революционерами, с верхнего этажа сыпались пули — подойти нельзя. Случайно я заметил в нижнем этаже вывеску аптекарского магазина. Меня осенило. С двумя солдатами бросились к магазину, выломали дверь. Там оказалось много спирту, бензина, эфиру. Свалили все в кучу и осторожно издали подожгли. Сами успели выскочить, а дом взлетел на воздух.

    Астров поднялся на постели.

    — Позвольте, где это было?

    Плющевский назвал улицу.

    — Так я же там был и все это видел собственными глазами...

    Оказалось, что Астров, находясь поблизости, с возмущением и гражданской скорбью наблюдал тогда взрыв дома.

    Две психологии, два мировоззрения, характерные для эпохи первой революции... Добрые отношения между моими гостями не нарушились. Две революции и, как следствие их, пришествие большевизма, у многих представителей либеральной демократии изменили взгляд на прошлое. И даже некоторые ?строители баррикад? пришли к запоздалому заключению, что ?революции не стоило делать?.

    В большинстве мятежных частей, несмотря на старание партийных агитаторов, движение имело сумбурный характер, и также сумбурны были предъявленные ими требования. Так, например, Самурский полк (Кавказ) потребовал от офицеров сдать оружие и... выдать знамя; ввиду отказа, командир полка, полковой священник и 3 офицера были убиты. Севский полк (Полтава) требовал выпуска уголовных арестованных из губернской тюрьмы и провозглашения ?Полтавской республики?. Соседний Елецкий полк (Полтава) взбунтовался также, но требовал только устранения в полку хозяйственных непорядков и при этом громил евреев и оказавшихся в полку агитаторов. Кронштадтские матросы начали с требования [182] ?Учредительного Собрания?, а окончили разгромом 75 магазинов и 68 лавок. Тем не менее во многих требованиях можно было уловить одообразные черты, привнесенные извне и нашедшие отражение впоследствии в знаменитом приказе № 1 ?Совета солдатских и рабочих депутатов? (1917), положившем начало разложению армии. В этом отношении весьма характерно ?постановление? упомянутого выше 2-го гренадерского Ростовского полка, составленное при участии московского комитета социалистов-революционеров:

    ОБЩИЕ ТРЕБОВАНИЯ:

    Отмена смертной казни.

    Двухлетний срок службы.

    Отмена формы вне службы.

    Отмена военных судов и дисциплинарных взысканий.

    Отмена присяги.

    Освобождение семейств запасных от податей.

    Избрание взводных и фельдфебелей самими солдатами.

    Увеличение жалованья.

    СОЛДАТСКИЕ ТРЕБОВАНИЯ:

    Хорошее обращение.

    Улучшение пищи и платья.

    Устройство библиотеки.

    Бесплатная пересылка солдатских писем.

    Столовые приборы, постельное белье, подушки и одеяла.

    Свобода собраний.

    Свободное увольнение со двора.

    Своевременная выдача солдатских писем.

    Замечательно, что утром, перед вручением начальству требований, солдаты раздумали и, решив, что ?Общие требования? ни к чему, предъявили только ?солдатские?. Но набранные за ночь столбцы московских левых газет описывали вручение ростовцами полковому начальству ?требований? с полным их текстом. [183]

    * * *

    Первые раскаты революционного грома, как я уже говорил, вызвали прострацию власти; отсутствие решительных мер и прямых указаний местам, бездеятельность в отношении длящейся анархии на Сибирском пути и во всей стране, выступление, хотя и кратковременное революционного ?правительства? Хрусталева в самой столице, наконец, вырванные у власти, не сумевшей вовремя и добровольно пойти навстречу чаяниям благоразумной части общества — новые основные законы. Командный состав растерялся, главным образом, на почве неуменья сочетать новые начала государственного строя с войсковым обиходом. Местами это явление принимало трагикомический характер, как, например, на Кавказе, когда растерявшееся начальство, по совету одного из видных революционеров, социал-демократа Рамишвили, для ?подавления народных беспорядков? выдало его организации несколько сот казенных ружей.

    На почве растерянности властей на местах выросло такое явление, не сродное военной среде, как организация тайных офицерских обществ; не для каких-либо политических целей, а для самозащиты. Мне известны три таких общества. В Вильне и Ковне офицерство, ввиду угроз террористическими актами по адресу высших военных начальников, взяло на учет известных в городе революционных деятелей, предупредив их негласно о готовящемся возмездии... В Баку дело обстояло более просто и откровенно: открытое собрание офицеров гарнизона постановило и опубликовало во всеобщее сведение:

    ?В случае совершения убийства хоть одного офицера или солдата гарнизона, прежде всего являются ответственными, кроме преступников, руководители и агитаторы революционных организаций. Преступники пусть знают, что отныне их будут ловить и убивать. Мы не остановимся ни перед чем для восстановления и поддержания порядка?.

    В этих случаях террор вызывал ответный террор, самосуд — ответный самосуд.

    Власть, придя в себя, первым делом озаботилась для удовлетворения армии улучшением ее материального положения. [184] Увеличено было солдатское жалованье и приварочный оклад, введено снабжение одеялами, постельным бельем и т. д. И, учитывая человеческую слабость, военное ведомство определило для войск, командируемых с целью предотвращения беспорядков, суточные деньги в размерах по тогдашним масштабам довольно больших — для солдата 30 коп. в сутки. Я был свидетелем, с какой охотой ходили в уезды роты Саратовского гарнизона и как ревниво относились они к соблюдению очереди.

    Наряду с этим продолжалось подавление солдатских бунтов силою. В январе 1906 г. Совет министров представил государю доклад о необходимости суровых репрессий ?против попыток пропаганды к нарушению военной службы?. Государь, однако, не согласился, положив резолюцию:

    ?Строгий внутренний порядок и попечительное отношение начальства к быту солдат лучше всего оградят войска от проникновения пропаганды в казарменное расположение?.

    Эта резолюция — единственная, ставшая в свое время достоянием гласности, получила широкое распространение и создала среди нас не совсем правильное впечатление о той позиции, которую занимал государь в происходившей борьбе. Впоследствии оказалось, что в целом ряде других резолюций были требования ?применения к мятежникам самой решительной репрессии?, исходя из того положения, что ?каждый час промедления может стоить в будущем потоков крови?. Но все эти резолюции глава правительства Витте держал под замком в своем письменном столе, чтобы отвести от государя одиум карательных мероприятий, вызванных роковой неизбежностью, но иногда бесцельно жестоких, волновавших общественное мнение страны. Впрочем, жестокости проявлялись с обеих сторон, в особенности в Прибалтике. Такие эпизоды, как сожжение заживо в Курляндии, в Газенпоте, революционерами солдат драгунского разъезда не могли смягчить взаимоотношений...

    По большевистским источникам (подсчет историка Покровского), которых нельзя заподозрить в преуменьшении, раз дело идет о ?виновности? царского режима, число жертв за год первой революции во всей России исчисляется в 13 381 человек. По большевистским масштабам и большевистской практике — цифра эта должна казаться им совершенно ничтожной. [185]

    * * *

    Офицерство, придавленное маньчжурскими неудачами, больно чувствуя свою долю вины в случившемся, тяжело переживало поход против себя и армии, открывшийся после октябрьского манифеста. Печать, в первый год после Манифеста пользовавшаяся абсолютной свободой, будила страсти и рознь. Органы крайне правого направления (?Земщина? и др.), отождествляя себя облыжно с армейскими кругами, видели спасение страны и армии не в реформах, а в ?разгоне арестантской Думы? и в ?возвращении розги?... Просто правая печать высказывалась неопределенно о ?возврате к исконным началам?... Революционеры, справедливо полагая, что революция провалилась благодаря армии, продолжали работу по ее разложению. В сотрудничестве с радикальной демократией они высмеивали армию на сходках, в печати, с подмостков театров, в заседаниях земств и городов; выраставшие первое время, как грибы после дождя, юмористические журналы — и текстом и карикатурами — подвергали хуле военных людей и те понятия о долге, которые им внушали на службе. Для поношения армии и подрыва в ней дисциплины была использована не раз трибуна первых двух Государственных Дум и даже речи защитников в военных судах...

    В либеральных кругах, в лагере русской интеллигенции, шел разброд и взаимное непонимание. В качестве яркого отражения их я приведу полемику между двумя типичнейшими интеллигентами, возгоревшуюся в 1906 году на страницах газеты ?Русские Ведомости?. Между молодым подполковником Генерального штаба кн. А. М. Волконским — представителем либеральной военной молодежи и одним из видных кадетских лидеров кн. П. Долгоруким.

    Долгорукий: ?...Пока правительство и народ в лице его представителей представляют из себя как бы два враждебных лагеря, пока правительство упорствует и предпочитает, вопреки ясно выраженной воле народа, следовать советам кучки людей, пока не установилось полное соответствие между властью законодательной и исполнительной, до тех пор нельзя ожидать умиротворения России, до тех пор нельзя ожидать и от войска — [186] сынов того же русского народа — чтобы оно было вполне безучастно в этой убийственной распре и слепым орудием в руках правительства. Неосуществимы и бесплодны поэтому пожелания, чтобы армия стояла вне политики и была беспартийной... Нельзя безнаказанно противо-ставлять солдата — сына народа — тому же народу.

    (Трагична позднейшая судьба двух братьев, князей Петра и Павла Долгоруких — передовых либеральных деятелей, которых невозможно было обвинить в ?реакционных помыслах?. Оба стали впоследствии эмигрантами. Павел, из-за тоски по родине, пробрался тайно в СССР, где был схвачен и убит. Петра — восьмидесятилетнего больного старца — большевики арестовали в Праге в 1945 году и вывезли в СССР, где он исчез бесследно).

    Волконский: ?Из обоих лагерей зовут армию к себе... К несчастью, и внутренние процессы при разгаре страстей не могут пройти безболезненно. Одни уже кричат о разгоне Думы, другие призывают армию к присяге... И вот из оскорбляемых, оклеветанных рядов ее раздаются спокойные голоса: оставьте нас, нам нет дела до ваших партий; меняйте законы — это ваше дело. Мы же — люди присяги и ?сегодняшнего закона?. Оставьте нас! Ибо, если мы раз изменим присяге, то, конечно, никому из вас тоже верны не останемся... И тогда будет хаос, междуусобие и кровь?.

    Армия устояла благодаря корпусу офицеров, который после 1905 года, относясь с большим вниманием, анализом, не раз осуждением, к некоторым явлениям военной и общегосударственной жизни, сохранил характер государственно-охранительной силы.

    В этом его историческая заслуга, в этом же предопределение его позднейшей трагической судьбы.

    * * *

    В начале 1906 года революционное движение пошло сильно на убыль. К апрелю боевые организации социалистов-революционеров были разгромлены в Москве и Петербурге. Происходили еще террористические акты в Польше, а в деревне спорадически возникали аграрные беспорядки до конца 1907 года.

    Нет сомнения, что самодержавно-бюрократический [187] режим России являлся анахронизмом. Нет также сомнения, что эволюция его наступила бы раньше, если бы не помешало преступление, совершенное в 1881 году революционерами — ?народовольцами?, убившими императора Александра II, после великих реформ, им произведенных{37}, и накануне привлечения представителей народа (земств) к государственному управлению. Это преступление на четверть века задержало эволюцию режима.

    Манифест 30 октября, хотя и запоздалый, был событием огромной исторической важности, открывавшим новую эру в государственной жизни страны. Пусть избирательное право, основанное на цензовом начале и многостепенных выборах, было несовершенным... Пусть в русской конституции не было парламентаризма западно-европейского типа — обстоятельство ныне, когда этот парламентаризм повсеместно переживает кризис, в достаточной мере спорное... Пусть права Государственной Думы были ограничены, в особенности бюджетные... Но, со всем тем, этим актом заложено было прочное начало правового порядка, политической и гражданской свободы и открыты пути для л е-гальной борьбы за дальнейшее утверждение подлинного народоправства.

    Но радикально-либеральная интеллигенция на коалицию с правящей бюрократией и на сотрудничество с ней не пошла, требуя замены всего правительственного аппарата людьми своего лагеря. Государь не пожелал передавать всю власть в руки оппозиции, тем более что ?правотворчество? первых двух Дум внушало ему опасения. Создалось положение, при котором исключалась возможность легального обновления Совета министров лицами, пользовавшимися ?общественным доверием?. В результате радикально-либеральная демократия, не желавшая революции, своей обостренной оппозицией способствовала .созданию в стране революционных настроений, а социалистическая демократия всеми силами стремилась ко 2-й революции. [189]


Военный ренессанс

    Ген. Куропаткин в своих ?Итогах? несчастной японской кампании писал о командном составе:

    ?Люди с сильным характером, люди самостоятельные, к сожалению, не выдвигались вперед, а преследовались; в мирное время они для многих начальников казались беспокойными. В результате такие люди часто оставляли службу. Наоборот, люди бесхарактерные, без убеждений, но покладистые, всегда готовые во всем соглашаться с мнением своих начальников, выдвигались вперед?.

    Японская война привела нас и к другому ?открытию?, что командному составу необходимо учиться. До войны начальник, начиная с должности командира полка, мог жить спокойно с тем ?научным? багажом, который был вынесен из военного или юнкерского училища; мог не следить вовсе за прогрессом военной науки, и никому в голову не приходило поинтересоваться его познаниями. Какая-либо поверка почиталась бы оскорбительной. Общее состояние части и отчасти только управление ею на маневрах давали критерий для оценки начальника. Последнее, впрочем, весьма относительно: при нашем всеобщем благодушии грубые ошибки сходили безнаказанно.

    В 1906 году вышло впервые высочайшее повеление

    ?установить соответствующие занятия высшего командного состава, начиная с командиров частей (полков) до командиров корпусов включительно, направленные к развитию военных познаний?.

    Это новшество вызвало на верхах большое раздражение: ворчали старики, видя в нем ?поругание седин? и ?подрыв авторитета?.

    Но дело пошло понемногу, хотя первое время не без трений и даже курьезов. Занятия со старшими начальниками заключались нормально в двухсторонних военных играх на планах или в поле. Многократно участвуя в этих занятиях, я вынес убеждение в большой их пользе. Не говоря уже о поучительности их, они давали возможность участникам присмотреться друг к другу и способствовали добровольному или принудительному отсеиванию невежд.

    Как туго входила в сознание военных верхов идея необходимости учиться, свидетельствует эпизод, случившийся в 1911 году. [189] По инициативе военного министра Сухомлинова была организована в Зимнем дворце военная игра с участием вызванных для этой цели командующих войсками округов — будущих командующих армиями. Игра должна была вестись в присутствии государя, который лично принимал участие в составлении первоначальных директив, в качестве будущего Верховного главнокомандующего{38}. В залах дворца все было приготовлено для ведения игры. Но за час до назначенного срока главнокомандующий войсками Петербургского военного округа, великий князь Николай Николаевич добился у государя ее отмены... Сухомлинов, поставленный в неловкое положение, подал в отставку, которая не была принята.

    Только в 1914 году, перед самой войной, в Киеве Главному управлению Генерального штаба удалось провести военную игру, старшими участниками которой были будущий главнокомандующий и командующие армиями на Австрийском фронте. В основание этой весьма поучительной игры, в которой и я принимал участие в скромной роли начальника какого-то авангарда, были приняты во внимание фактические планы как наши, так и австрийский, который незадолго перед тем удалось добыть нашей агентуре из Генерального штаба в Вене. Впрочем, ввиду того, что дело получило огласку, начальник австрийского Генерального штаба Конрад фон Генцендорф в последние недели перед войной успел изменить свой план.

    В результате введения нового пенсионного устава, новых аттестационных правил и проверки знаний старших начальников, начался и добровольный уход многих и принудительное отсеивание, которое армейский юмор окрестил названием ?избиение младенцев?. В течение 1906-1907 годов было уволено и заменено от 50 до 80% начальников, от командира полка до командующего войсками округа. Приостановленный было в 1906 году Закон о предельном возрасте, в 1910 г. был восстановлен, способствуя омоложению офицерского корпуса. Поднялся также и образовательный ценз: в списке генералов в 1912 году было 55,2% окончивших одну из военных академий. [190]

    Все эти мероприятия если и не могли за 10 лет пересоздать командный состав, то, во всяком случае, значительно подняли его уровень по сравнению с эпохой японской войны.

    * * *

    Полоса безвременья вызвала в армейской среде государственно-опасное явление. Неудачи минувшей войны и отношение общества и печати к офицерству поколебали во многих офицерах веру в свое призвание. И начался ?исход?, продолжавшийся примерно до 1910 года и приведший в 1907 году к некомплекту в офицерском составе армии до 20%.

    Но далеко не все поколебались. Наряду с ?бегством? одних, маньчжурская неудача послужила для большинства моральным толчком к пробуждению, в особенности среди молодежи. Никогда еще, вероятно, военная мысль не работала так интенсивно, как в годы после японской войны. О необходимости реорганизации армии говорили, писали, кричали. Усилилась потребность в самообразовании, значительно возрос интерес к военной печати.

    Тем временем и военное ведомство частью приступило, частью наметило ряд реформ: омоложение и улучшение командного состава, повышение образовательного ценза военных училищ, организация кадров второочередных дивизий, усиление артиллерии, новая дислокация и т. д. Но работа эта шла страшно медленно, будя в армии тревогу и нарекания. Новый устав о воинской повинности, например, вышел только в 1912 году, далеко не оправдав ожиданий. Новое положение о полевом управлении войск было утверждено только в начале мировой войны. Ряд комиссий по реорганизаций быта и хозяйства войск так и не закончили к войне выработку новых норм.

    В 1909 году военный министр секретным циркуляром сообщил старшим начальникам о возникновении тайных офицерских организаций, поставивших себе якобы целью ускорить насильственными мерами, по их мнению, ?медленный и бессистемный ход реорганизации армии?. [191] Министр требовал принятия мер против этого явления... Об организациях подобного типа я никогда не слышал и уверен, что они и не существовали. Были явления другого порядка.

    Еще осенью 1905 года, после заключения мира с Японией, в отряде ген. Мищенко, по инициативе старшего адъютанта штаба, капитана Хагандокова, состоялось собрание десятка офицеров для обсуждения предложенного им проекта офицерского союза, основанного на выборном начале и имевшего целью оздоровление армии. Я присутствовал на двух таких собраниях до отъезда своего в Европейскую Россию. Цель была благая, но та форма, в которую должно было вылиться сообщество — что-то вроде офицерского совдепа, — казалась несродною военному строю, и потому я не принял участия в осуществлении проекта. Позднее я узнал из газет, что в мае 1906 г. в Петербурге, с разрешения военного министра Ридигера, состоялось заседание вновь возникшего общества, принявшего наименование ?Обновление?. Открытое собрание это привлекло большую офицерскую аудиторию, главным образом, благодаря слуху, что членом общества состоит популярный ген. Мищенко. Временный председатель ?Обновления?, капитан Хагандоков изложил программу общества — самую благонамеренную: самообновление и самоусовершенствование; подготовка кадров, соответствующих современным требованиям войны; борьба с рутиной и косностью, ?принесшими так много горя Государю и Отечеству?. Устав общества представлен был военному министру, который его не утвердил. Тем дело и кончилось.

    Эпизод этот имел впоследствии неожиданное для меня продолжение. Тем, кто черпает ?исторический материал? из советских источников, известно, как преломляется он в советском кривом зеркале. Некто Мстиславский, вся деятельность которого заставляет предполагать, что был он в то время провокатором, в 1928 году напечатал в советском ?историческом? журнале{39} свои воспоминания о мифическом офицерском союзе, в котором он якобы играл руководящую роль. [192] В них он, между прочим, писал:

    ?В рядах тайного офицерского революционного союза 1905 года числился, правда очень конспиративно, ничем себя не проявляя, будущий ?герой контрреволюции? Деникин. Он был в то время на Дальнем Востоке и его вступление в союз в высоких уже чинах произвело на дальневосточных товарищей наших чрезвычайное впечатление?.

    Парижская эмигрантская газета ?Последние Новости? поместила рецензию на этот журнал и приведенную мною выдержку из статьи Мстиславского. Я послал в газету опровержение:

    ?Всю жизнь работал открыто, ни в какой ни тайной, ни явной политической или иной организации никогда не состоял, ни с одним революционером до 1917 года знаков не был; а если кого-нибудь из них видел, то только присутствуя случайно на заседаниях военных судов?.

    Прошло 14 лет. 1942 год. Я жил в захолустном городке на юге Франции под бдительным присмотром гестапо. В газете немецкой пропаганды на русском языке ?Парижский Вестник? появилась статья другого провокатора, только уже справа, полковника Феличкина, который, обличая роль ?жидомасонов? в истории русской революции, привел без всякой связи с текстом упомянутые фразы Мстиславского, сопроводив их доносом:

    ?Ярый противник сближения России с Германией Деникин, парализуя дальновидную политику ген. П. Н. Краснова{40}, на наших глазах уже перешел в жидомасонский лагерь?.

    Феличкин не успел выслужиться перед немцами, так как вскоре умер.

    * * *

    С 1908 года интересы армии нашли весьма внимательное отношение со стороны Государственных Дум 3-го и 4-го созыва, вернее их национального сектора. По русским основным законам вся жизнедеятельность армии и флота направлялась верховной властью, а Думе предоставлено было рассмотрение таких законопроектов, которые требовали новых ассигнований. Военное и морское министерства ревниво оберегали от любознательности Думы сущность вносимых законодательных предположений. [193] На этой почве началась борьба, в результате которой Дума, образовав ?Комиссию по государственной обороне?, добилась права обсуждать по существу, ?осведомившись через специалистов?, такие, например, важные дела, как многомиллионные ассигнования на постройку флота и реорганизацию армии.

    ?Осведомление? шло двумя путями: при посредстве официальных докладчиков военного и морского ведомства, которые давали комиссии лишь формальные сведения, опасаясь, что излишняя откровенность, став известной левому сектору Государственной Думы, может повредить делу обороны, и путем частным. По инициативе А. И. Гучкова{41} и ген. Василия Гурко{42}, под председательством последнего, образовался военный кружок из ряда лиц, занимавших ответственные должности по военному ведомству, который вошел в контакт с умеренными представителями Комиссии по государственной обороне. Многие участники кружка, как ген. Гурко, полковники Лукомский, Данилов и другие, играли впоследствии большую роль в Первой мировой войне. Все эти лица не имели никаких политических целей, хотя за ними и утвердилась шутливая кличка ?младотурок?. На совместных с членами Думы частных собраниях обсуждались широко и откровенно вопросы военного строительства, подлежавшие внесению на рассмотрение Думы. Военные министры Ридигер и потом Сухомлинов знали об этих собраниях и им не препятствовали. Так шла совместная работа года два, пока в самом военном кружке не образовался раскол на почве резкой и обоснованной критики частным собранием некоторых, внесенных уже в Думу, без предварительного обсуждения в нем, законопроектов. Об этом узнал Сухомлинов и встревожился. Лукомский и трое других участников вышли из состава кружка. ?Мы не могли, — писал мне впоследствии Лукомский, — добиваться, чтобы Дума отвергала законопроекты, скрепленные нашими подписями?. В отношении других, более ?строптивых младотурок?, в том числе и самого Гурко, Сухомлинов, после доклада государю, принял меры к ?распылению этого соправительства?, как он выражался, предоставив им соответственные должности вне Петербурга. [194]

    (Невольно напрашивается сопоставление: как расправляется самодержец Сталин с уклоняющимися или только с подозреваемыми в уклоне от ?генеральной линии? партии?!)

    В таких, более чем умеренных, формах выражалась в военном мире оппозиция. Только военная печать, как увидим ниже, пользовавшаяся такой свободой, как ни в одной из великих западных держав, не переставала тревожить власть имущих.


В Варшавском и в Казанском военных округах

    Приехав с Дальнего Востока в Петербург, я узнал неутешительные для себя лично новости. Главное управление Генерального штаба, не дожидаясь прибытия эвакуируемых, вследствие расформирования маньчжурских армий, офицеров, поторопилось заместить все вакантные должности офицерами младшими по службе и не бывшими на войне или же прибывшими давно с театра войны и не вернувшимися туда — ?воскресшими покойниками?, как их называли армейские острословы. На мое заявление, что Ставка главнокомандующего уже два месяца тому назад телеграфировала о предоставлении мне должности начальника штаба дивизии, полковник, ведавший назначениями, возразил, что телеграмма не была получена. По справке оказалось, однако, что телеграмма имеется, и смущенный полковник предложил мне временно принять низшую должность штаб-офицера при корпусе, по моему выбору. Я выбрал штаб 2-го кавалерийского корпуса, в котором служил до войны и который квартировал в Варшаве.

    ?Временное назначение? длилось, однако целый год.

    Варшавский округ жил по-прежнему ?гуркинскими? традициями. Фельдмаршал Гурко оставил округ в 1894 году, после него во главе войск стоял ряд генералов — гр. Шувалов, кн. Имеретинский, Чертков, Скалон, — назначавшихся только по соображениям внутреннего порядка: командование войсками в Польше соединено было с управлением краем (генерал-губернаторство). [195] Мера правильная теоретически, ибо предотвращала многие конфликты. Практически же страдало и управление, и командование. Варшавские генерал-губернаторы — люди высшего света — не имели никакого общения с широкими кругами польской общественности, за исключением аристократии, т. е. по преимуществу ?угодовцев? (соглашателей), и свою осведомленность о жизни края черпали исключительно из докладов ближайших сотрудников и охранной полиции. Что же касается управления войсками, они, сознавая свою неподготовленность, и не пытались даже принимать в нем фактическое участие. Прослужив в штабе округа почти год (1900), я хорошо ознакомился с характером взаимоотношений на верхах. Варшавским округом правил состоявший в должности бессменно в течение 10 лет ?гуркинский? начальник штаба, ген. Пузыревский. Блестящий профессор Военной Академии, автор премированного Академией Наук труда, преподаватель истории военного искусства наследнику — будущему императору Николаю II, участник русско-турецкой войны, он был человеком острого слова, тонкой иронии и беспощадных характеристик. Принадлежал к категории ?беспокойных? и имел много врагов. Поэтому не был привлечен на японскую войну и до конца жизни не получил военного округа. Нашел ?умиротворение? впоследствии в спокойном кресле члена Государственного Совета (верхняя палата), после чего вскоре умер.

    ?Его светлость полагает? или ?Командующий войсками приказал? — это был лишь официальный штамп на бумагах нашего штаба, иногда весьма важных, но не восходивших к докладу выше кабинета Пузыревского. Впрочем, светлейший князь Имеретинский в начале своего командования сделал попытку освободиться от опеки Пузыревского. Поводом послужил инцидент на прощальном обеде, данном в Петербурге уезжавшему Имеретинскому. Когда кто-то предложил тост за успехи нового командующего, жена военного министра, г-жа Куропаткина, дама весьма экстравагантная, довольно громко обратилась к князю:

    — Э, что там говорить! Приедете в Варшаву и попадете в руки Пузыревского, как другие...

    Князь покраснел и ничего не ответил.

    Так объясняли в штабе первые непривычные для нас [196] шаги нового командующего. На докладе своего начальника штаба он был сух и не удовлетворился подсказанным ему готовым решением.

    — Я хочу знать историю вопроса.

    — Слушаю!

    На другой день во дворец понесли целые груды дел, из которых Пузыревский стал читать пространные выдержки в течение несколькочасового доклада командующему, знакомя его с ?историей вопросов? и повергая в безысходную тоску. Кн. Имеретинский терпел такое истязание неделю и, наконец, сдался. По-прежнему из кабинета ген. Пузыревского стали выходить приказания и заключения со штампом: ?Его светлость полагает?... ?Командующий войсками приказал?...

    Ген. Пузыревский в 1902 году назначен был на безличную должность ?помощника командующего войсками? Варшавского округа. Его заместители по должности начальника штаба были люди гораздо меньшего калибра, но и при них продолжался этот странный порядок управления в округе, наиболее важном стратегически (?Передовой театр?) и содержавшем наибольшую численно армию. И тем не менее войска Варшавского округа продолжали стоять на должной высоте. Настолько живуч военный быт и военные традиции.

    * * *

    Во 2-м кавалерийском корпусе прямого дела у меня было мало. Я печатал в военных журналах статьи военно-исторического и военно-бытового характера и читал доклады об японской войне в собрании Варшавского Генерального штаба и в провинциальных гарнизонах. Не обошлось и без сенсации, когда появилась в ?Разведчике? моя статья в щедринском духе о быте и нравахв Варшавском главном интендантстве. А в общем, отсутствие живого дела меня изрядно тяготило, в особенности когда получено было распоряжение о расформировании корпуса, и вся наша деятельность свелась к скучной и длительной канцелярской ликвидации. Поэтому я воспользовался заграничным отпуском, побывал в Австрии, Германии, Франции, Италии и Швейцарии — как турист. [197]

    Уже год подходил к концу, а назначение мое все задерживалось. Я напомнил о себе по команде Главному управлению Генерального штаба, но в форме недостаточно корректной. Через некоторое время пришел ответ:

    ?Предложить полковнику Деникину штаб 8-й Сибирской дивизии. В случае отказа, он будет вычеркнут из кандидатского списка?...

    Никогда у нас по Генеральному штабу не было принудительных назначений, тем более в Сибирь. Поэтому я, ?в запальчивости и раздражении?, ответил еще менее корректным рапортом, заключавшим только три слова: ?Я не желаю?. Ожидал новых неприятностей, но вместо них получил нормальный запрос с предложением принять штаб 57-й резервной бригады{43} с прекрасной стоянкой в городе Саратове, на Волге.

    * * *

    В конце января 1907 года я приехал в Саратов, находившийся на территории Казанского военного округа, равного площадью всей средней Европе. Округ — отдаленный, находившийся вне внимания высоких сфер и всегда несколько отстававший от столичного и пограничных округов. В то время, жизнь округа была на переломе: уходило старое — покойное и патриархальное, и врывалось уже новое, ищущее иных форм и содержания. Три бригады округа вернулись с войны, где дрались доблестно. Вернулось немало офицеров с боевым опытом, появились новые командиры, новые веяния, и закипела работа. Округ проснулся.

    В это самое время прибыл в Казань человек, топнул в запальчивости ногой и громко на весь округ крикнул:

    — Согну в бараний рог!

    Все, что я буду сейчас говорить о Казанском округе, где прошла 4-летняя полоса моей жизни, не может быть отнюдь отнесено ко всей русской армии. Ничего подобного ни раньше, ни позже в других округах не бывало. Случайное совпадение обстоятельств, выбитая революцией из колеи армейская жизнь, наконец, большее, чем где-либо [198] значение в армии отдельной личности — и положительное, и отрицательное — привели к тому, что командование войсками Казанского округа ген. Сандецким наложило на них печать моральной подавленности на несколько лет.

    Никогда не воевавший, в 1905 году он командовал 34-й пехотной дивизией, стоявшей в Екатеринославе, выдвинулся усмирением там восстания и в следующем году занимал уже пост, командира гренадерского корпуса в Москве.

    В это время все Поволжье пылало. Край находился на военном положении, и не только все войска округа, но и мобилизованные второочередные казачьи части и регулярная конница, привлеченная с западной границы, несли военно-полицейскую службу для усмирения повсеместно вспыхивавших аграрных беспорядков. Командовавший округом в 1906 году ген. Карас — человек мягкий и добрый — избегал крутых мер и явно не справлялся с делом усмирения? Не раз он посылал в Петербург телеграммы о смягчении приговоров военных судов, определявших смертную казнь и подлежавших его утверждению. Так как к тому же эти телеграммы не зашифровывались, то председатель Совета министров Столыпин усмотрел в действиях Караса малодушие и желание перенести одиум казней на него или государя. Караса уволили и на его место назначили, неожиданно для всех, Сандецкого.

    Сандецкий наложил свои тяжелые руки — одну на революционеров Поволжья, другую на законопослушное воинство.

    В первом же всеподданнейшем годовом отчете нового командующего проведена была параллель: в то время, как ген. Карас за весь год утвердил столько-то смертных приговоров (единицы), он, Сандецкий, за несколько месяцев утвердил столько-то (больше сотни). Штрих характерный: принятие мер суровых бывает не только правом, но и долгом; похваляться же этим не всякий станет.

    * * *

    Еще задолго до приезда к нам в Саратов нового командующего распространились слухи об его необыкновенной суровости и резкости. [199] Из Казани, Пензы, Уфы писали о грубых разносах, смещениях, взысканиях, накладываемых командующим во время смотров.

    Вскоре выяснилось, что ген. Сандецкий читает приказы, отдаваемые не только по бригадам, но и по полкам. И требует в них подробных отчетов, разборов, наставлений по самым мелочным вопросам.

    И пошел писать округ! ?Бумага? заменила живое дело.

    Поток бумаги сверху хлынул на головы оглушенных чинов округа, поучая, распекая, наставляя, не оставляя ни одной области службы — даже жизни — не ?разъясненной? начальством, допускающей самодеятельность и инициативу. Другой поток — снизу — отчетов, сводок, статистических таблиц, вплоть до кривой нарастания припека в хлебопекарнях, до среднего числа верст, пройденных полковым разведчиком в поле — направлялся в штаб округа.

    Нашелся в округе начальник бригады (54-й) ген. Гилейко, участник японской войны, пользовавшийся отличной боевой репутацией, который, будучи выведен из себя напоминанием о каком-то никому не нужном, нелепом отчете, написал в штаб округа: составление подобных отчетов для полков невыполнимо; до настоящего времени, чтобы не подводить подчиненных, штаб бригады сам сочинял их по выдуманным данным; ему известно, что такая же система практикуется и в прочих бригадах. Как поступать впредь?

    Штаб округа не ответил.

    Оказалось также, что командующий не доволен ?слабостью? начальников. Много приказов о дисциплинарных взысканиях возвращалось с его собственноручными, всегда одинаковыми пометками: ?В наложении взыскания проявлена слабость. Усилить. Учту при аттестации?{44}.

    И началось утеснение.

    Большинство начальников сохранили свое достоинство и справедливость. Но немало оказалось и таких, что на спинах своих подчиненных строили свою карьеру. Посыпались взыскания, как из рога изобилия, походя, за дело [200] и без дела, вне зависимости от степени вины, с одной лишь оглядкой — что скажут в Казани.

    Назначен был, наконец, день смотра Саратовскому гарнизону. Приехал командующий, посмотрел, разнес и уехал, наведя панику. Особенно досталось двум штаб-офицерам, бывшим членами военного суда в только что закончившейся выездной сессии{45}. Сандецкий собрал всех офицеров гарнизона и в их присутствии разносил штаб-офицеров: кричал, топал ногами и, наконец, заявил, что никогда не удостоит их назначения полковыми командирами ?за проявленную слабость?.

    А дело заключалось в следующем. В одном из полков при обыске в сундуке какого-то ефрейтора найдена была прокламация. Суд, приняв во внимание, что листок только хранился, а не распространялся, и другие смягчающие обстоятельства, зачел ефрейтору 10 месяцев предварительного заключения в тюрьме и, лишив его ефрейторского звания, выпустил на свободу... Это и вызвало гнев Сандецкого.

    К чести нашего рядового офицерства надо сказать, что такое давление на судейскую совесть не имело результатов. И в дальнейшем приговоры по многим политическим делам в Саратове обличали твердость и справедливость членов военных судов. Наряду с приговорами суровыми, я помню, например, нашумевшее и явно раздутое дело о ?Камышинской республике?, по которому все обвиняемые, после блестящей защиты известного адвоката Зарудного, были оправданы... в явный ущерб карьере членов суда. Или еще другое громкое дело видного социал-революционера Минора. Только совести судей (двух наших подполковников) последний обязан был сравнительно легким наказанием, которое ему было вынесено. Смутило судей то обстоятельство, что на лицо были одни лишь косвенные улики. Конечно, в обоих случаях не могло быть никакого послабления, одно лишь чувство судейского долга. В первом процессе судьи верно отгадали сущность дела, во втором — ошиблись: Минор, как оказалось впоследствии, стоял во главе крупной боевой революционной организации юго-востока России... [201]

    * * *

    Наибольший произвол царствовал в деле аттестаций, от которых зависело все служебное движение офицеров. Я остановлюсь на трех примерах начальственного произвола, которые можно бы назвать анекдотическими, если бы этот анекдот не ломал жизни людей.

    Полковник Лесного полка Леонтьев аттестован был отлично на выдвижение. Перевелся в другой полк бригады, принял батальон, и на другой же день ему пришлось представить этот батальон на смотр начальнику бригады. Батальон был обучен скверно, о чем и отдано было в приказе по бригаде. Сандецкий, прочитав приказ и не разобрав в чем дело, отменил аттестацию и объявил Леонтьеву ?предостережение о неполном служебном соответствии?. Эта формула влекла за собой поражение права выдвижения в течение двух лет.

    Характерно, что трепетавший перед Сандецким начальник бригады не осмелился написать командующему об его ошибке. И только по приезде последнего в Саратов, по моему настоянию, рискнул доложить. Сандецкий ответил:

    — Теперь уже аттестация в Главном штабе, отменять неловко. Приму во внимание в будущем году.

    Леонтьев так и уехал в том же году в другой округ с ?волчьим билетом?.

    Полковник Бобруйского полка Пляшкевич, отличнейший боевой офицер, был аттестован ?вне очереди? на полк. В перечне его моральных качеств командир полка, между прочим, пометил: ?Пьет мало?. Каково же было наше удивление, когда через некоторое время пришло грозное предписание командующего, в котором объявлено было Пляшкевичу ?предостережение? — за то, что ?пьет?, а начальнику бригады и командиру полка — выговор за неправильное удостоение. Тщетно было объяснение командира полка, что он хотел подчеркнуть именно большую воздержанность Пляшкевича... Сандецкий ответил, что его не проведут: уж если упомянуто о ?питии?, то значит Пляшкевич ?пьет здорово?.

    Так и пропали у человека два года службы. Так как ?бумага? играла судьбою людей, в официальной переписке приходилось мучительно взвешивать каждое слово. [202] Из полковых канцелярий постоянно приходили ко мне адъютанты за советом. Но ничто не спасало от печальных неожиданностей.

    Капитану Балашовского полка Хвощинскому в отличной аттестации написано было ?досуг свой посвящает самообразованию?. Аттестация вернулась с резолюцией командующего: ?Объявить предостережение за то, что свой досуг не посвящает роте?. Я не поверил своим глазам. Сходил далее в библиотеку, справиться в академическом словаре: ?Досуг — свободное от нужных дел время?.

    Хвощинский ?бежал? в Варшавский округ.

    И т. д., и т. д.

    Начальник нашей бригады, ген. П., был человек добрый, скромный и очень боялся начальства. Побудить его оспорить невыполнимое требование штаба округа или заступиться за пострадавшего стоило больших усилий. Был такой случай. Ген. Сандецкий, прочитав приказ Хвалынскому полку и спутав фамилии, посадил под арест одного штабс-капитана вместо другого. Начальник бригады вызвал к себе пострадавшего и стал его уговаривать:

    — Потерпите, голубчик. Вы еще молоды, роту не скоро получать. А если подымать вопрос — так не вышло бы худа. Вы сами знаете, если рассердится командующий...

    Штабс-капитан претерпел.

    Армейские будни заволокло грубостью, произволом и самодурством. И борьба с ними была почти безнадежна: повыше Казани был только Петербург, но в представлении армейского офицерства Петербург был далеким и недоступным, а в понимании солдат — чем-то астральным. Знал ли Петербург — что делается в Казанском округе? Конечно. Из судных дел, жалоб, печати. Знал и государь. Сухомлинов писал впоследствии:

    ?Несмотря на всю доброту, у государя, в конце концов, лопнуло терпение, и Его Величество приказал мне изложить письменно, что он недоволен тем режимом, который установил в своем округе Сандецкий?. Потом, когда военный министр собрался ехать в Поволжье, государь приказал: ?Скажите командующему от моего имени, что я его ревностную службу ценю, но ненужную грубость по отношению к подчиненным не одобряю?.

    Поволжье еще бродило, и наличие там во главе [203] войск сурового начальника считалось, как видно, необходимым.

    По какому-то поводу собрались однажды в Пензе старшие начальники округа на совещание. Председательствовал, вместо Сандецкого, который лечился на курорте, его начальник штаба, ген. Светлов. В конце совещания начальник 54-й резервной бригады, ген. Шилейко, завел речь о том, что во главе округа стоит человек заведомо ненормальный и что на них на всех лежит моральная ответственность, а на Светлове и служебная, за то, что они молчат, не доводя об этом до сведения Петербурга. Генералы, и в том числе Светлов, смутились, но не протестовали. Спустя некоторое время, Шилейко послал военному министру подробный доклад о деятельности Сан-децкого, повторив то определение, которое он сделал на пензенском совещании, и сославшись на согласие с ним всех его участников... Доклад этот был препровожден военным министром на заключение... Сандецкого.

    Так как вся корреспонденция, по правилам, вскрывалась начальником штаба, трепещущий Светлов понес пакет во дворец командующего вместе со своим прошением об отставке. Что происходило во дворце — неизвестно. Но в конечном результате Шилейко был уволен в отставку ?с мундиром и пенсией?, а Светлов, против ожидания, остался на своем посту.

    При такой нездоровой обстановке боевое обучение все же двигалось вперед — в силу общего подъема, охватившего военную среду, и невзирая на эксцессы Сандецкого.

    Ген. П., не имевший боевой практики, писал огромные приказы — смотровые и хозяйственные и предоставлял мне вопросы боевой подготовки войск. Я пользовался широко этим правом. Организовал систематические занятия по тактике с офицерами гарнизона, привлекая к сотрудничеству участников минувшей войны; устраивал доклады и беседы по разным отраслям военного дела; по приглашению полковых командиров и помогал им в составлении тактических заданий и в проведении полевых учений. На бригадных маневрах применял новые веяния военной науки и результаты боевого опыта, стараясь приблизить учение к действительной обстановке современного боя.

    Эта совместная дружная работа приносила пользу и мне, и полкам. [204]

    Сандецкий благоволил к П. и отличил его чином генерал-лейтенанта и орденом. Но вот однажды во время большого маневра командующий приехал неожиданно в наш штаб и из беседы с П. убедился, что тот не в курсе отданных по бригаде распоряжений. Был весьма разочарован и сильно гневался. С тех пор благоволение кончилось.

    В свободное от службы время в эти годы я много писал, помещая статьи в военных журналах, преимущественно в ?Разведчике?, под общей рубрикой ?Армейские заметки?. Судьба этого журнала — первого частного военного издания в России — отражает эволюцию военной мысли и... опеки над нею. В 1885 году у отставного капитана Березовского, владельца военно-книжного дела, возникла мысль об издании военного журнала. Его горячо поддержал ген. Драгомиров, в то время начальник Академии Генерального штаба. Несмотря на сочувствие делу и других видных представителей военной профессуры, начинание это в военном министерстве встретило категорическое противодействие. Сама мысль о распространении в армии частного военного органа объявлена была опасной ересью. В 1886 году Березовскому, без прямого разрешения, удалось выпустить нечто вроде журнала, но без права ?ставить название и номер?. Еще через два года министерство разрешило поставить заголовок (?Разведчик?). И только после шести лет борьбы, когда император Александр III, которому случайно попался на глаза ?Разведчик?, приказал доставлять ему журнал, последний получил легальное право на существование.

    Тем не менее, несмотря на монаршее внимание и сотрудничество с самого основания ?Разведчика? таких видных лиц, как генералы Драгомиров, Леер, Газенкампф и др., журнал еле влачил существование, преодолевая с трудом не только препятствия сверху, но и инертность военной среды, с трудом усваивавшей совместимость свободы слова и критики с требованиями военной дисциплины. Только в 1896 году журнал стал окончательно на ноги, приобретая все большее распространение и популярность.

    Возникавшие впоследствии другие частные военные органы пользовались меньшим успехом и были недолговечны. [205]

    ?Разведчик? был органом прогрессивным, пользовался, как и вообще частная военная печать, с конца девяностых годов, и в особенности после 1905 года, широкой свободой критики не только в изображении темных сторон военного быта, но и в деликатной области порядка управления, командования, правительственных распоряжений и военных реформ. И, во всяком случае, несравненно большей свободой, чем было во Франции, в Австрии и в Германии. Во Франции ни один офицер не имел права напечатать что-либо без предварительного рассмотрения в одном из отделов военного министерства. Немецкая военная печать, говоря глухо о своем утеснении, так отзывалась о русской:

    ?Особенно поражает, что русские военные писатели имеют возможность высказываться с большою свободой... И к таким заявлениям прислушиваются, принимают их во внимание?...

    Или еще (статья ген. Цепелина):

    ?Очевидное поощрение, оказываемое в России военной литературе со стороны высшей руководящей власти, дает армии большое преимущество, особенно в деле поднятия духовного уровня корпуса русских офицеров?...

    Я лично, касаясь самых разнообразных вопросов военного дела, службы и быта, не испытывал никогда ни цензурного, ни начальственного гнета со стороны Петербурга, хотя мои писания и затрагивали не раз авторитет высоких лиц и учреждений. Со стороны же местного начальства — в Варшавском округе было мало стеснений, в Киевском — никаких, но в Казанском, где жизнь давала острые и больные темы, ведя борьбу против установленного в округе режима, я подвергался со стороны командующего систематическому преследованию. При этом официально мне ставилась в вину не журнальная работа, а какие-либо несущественные служебные недочеты.

    Сандецкий был весьма чувствителен к тому, что писалось о жизни округа, опасаясь огласки и зная, что в Петербурге уже накоплялось неудовольствие против него.

    Однажды на каком-то совещании ген. Сандецкий разразился громовой, речью против офицерства:

    — Наши офицеры — дрянь! Ничего не знают, ничего не хотят делать. Я буду гнать их без всякого милосердия, хотя бы пришлось остаться с одними унтерами.

    Командир Инсарского полка, стоявшего в Пензе, полковник Рейнбот, [206] вернувшись с совещания, собрал своих офицеров и нашел уместным передать им в осуждение и назидание слова командующего. Мне рассказывали потом, что в собрании после его речи наступило жуткое, подавленное молчание. Забитое офицерство мучительно переживало незаслуженное оскорбление. Только один подполковник взволнованно обратился к Рейнботу:

    — Господин полковник, неужели это правда? Неужели командующий мог это сказать?

    — Да, я передал буквально слова командующего.

    На другой день один из офицеров полка, штабс-капитан Вернер, отправил военному министру жалобу по поводу нанесенного ему лично отзывом командующего оскорбления{46}. Вскоре приехал в Пензу генерал от военного министра, произвел дознание и уехал. Штаб округа в свою очередь обрушился на полк угрозами и дознаниями. Вокруг инцидента росло возбуждение. Толки шли по всему округу.

    Я горячо заинтересовался этим делом и собирался откликнуться в печати очередной ?Армейской заметкой?, как вдруг получаю из Казани тяжеловесный пакет ?секретно, в собственные руки?. В нем весь материал по пензенскому делу и приказание Сандецкого отправиться в Пензу и произвести дознание по частному поводу: о подполковнике, реплика которого, приведенная выше, по мнению командующего, подрывала авторитет командира. полка... недоверием к его словам. Назначение именно меня для этого дела не вытекало совершенно из моего служебного положения, а само ?преступление? было до нелепости придуманным. Но придумано не без остроумия: я был обезоружен, так как говорить в печати о пензенском деле, доверенном мне в секретном служебном порядке, я уже не имел права.

    Я сделал единственное, что мог: доказал правоту штаб-офицера и дал о нем самый лучший отзыв, которого он вполне заслуживал.

    В результате подполковник и капитан были переведены военным министром в другие части, а ген. Сандецкий получил ?в собственные руки? синий пакет с высочайшим выговором.

    Однажды, уже незадолго до моего ухода из округа, [207] одна из ?Армейских заметок? вызвала особенно серьезное осложнение. В ней я описывал полковую жизнь вообще и горькую долю армейского капитана. Как в его жизни появился маленький просвет, в виде удачно сошедшего смотра, и как потом в смотровом приказе он прочел: ?В роте полный порядок и чистота, но в кухне пел сверчок{47}. За такой ?недосмотр? последовало взыскание, а за взысканием капитан сам запел сверчком и был свезен в больницу для душевнобольных.

    Конечно, это был шарж, но правдиво рисовавший жизнь в округе и изобиловавший фактическими деталями.

    Ген, Сандецкий был в отъезде, и начальник штаба округа, ген. Светлов, после совещания со своим помощником и прокурором военно-окружного суда, решил привлечь меня к судебной ответственности. Доклад по этому поводу Светлов сделал тотчас же по возвращении Сандецкого и к удивлению своему услышал в ответ:

    — Читал и не нахожу ничего особенного.

    ?Дело о сверчке? положено было под сукно. Но тотчас же вслед за сим на меня посыпались подряд три дисциплинарных взыскания — ?выговоры?, наложенные командующим за какие-то якобы мои упущения по службе.

    Приехав через некоторое время в Саратов, ген. Сандецкий после смотра отозвал меня в сторону и сказал:

    — Вы совсем перестали стесняться последнее время — так и сыплете моими фразами... Ведь это вы пишете ?Армейские заметки? — я знаю!

    — Так точно, ваше превосходительство, я.

    — Что же, у меня — одна система управлять, у другого — другая. Я ничего не имею против критики. Но Главный штаб очень недоволен вами, полагая, что вы подрываете мой авторитет. Охота вам меня трогать.

    Я ничего не ответил.

    В последние месяцы моего пребывания в Казанском округе случилось из ряда вон выходящее происшествие. В один из полков Саратовского гарнизона переведен [208] был из Казани полковник Вейс, который оказался ?осведомителем? ген. Сандецкого. Эту свою роль он играл почти открыто; его боялись и презирали, но внешне не проявляли этих чувств. Осенью состоялось бригадное аттестационное совещание{48}, на котором полковник Вейс единогласно признан был недостойным выдвижения на должность командира полка. Начальник бригады скрепя сердце утвердил аттестацию, но с тех пор потерял покой. А Вейс, открыто потрясая портфелем, в котором лежал донос, говорил:

    — Я им покажу! Они меня попомнят!

    В конце года состоялось в Казани окружное совещание. Вернулся оттуда начальник бригады совершенно убитый.

    — Ну и разносил же меня командующий! Верите ли, бил по столу кулаком и кричал, как на мальчишку. По бумажке, написанной рукой Вейса, перечислял мои ?вины? по сорока пунктам, вроде таких: ?Начальник бригады, переезжая в лагерь, поставил свой рояль на хранение в цейхгауз Хвалынского полка?... Или еще: ?Когда в штабе бригады командиры полков доложили, что они не в состоянии выполнить распоряжение командующего, начальник бригады, обращаясь к начальнику штаба, сказал: ?Мы попросим Антона Ивановича{49}, он сумеет отписаться?. .. Словом, мне теперь крышка.

    Я был настолько подавлен всей этой пошлостью, что не нашел слов утешения.

    Через несколько дней пришло предписание командующего: как смело совещание не удостоить выдвижения ?вне очереди? Вейса, которого он считает выдающимся и еще недавно произвел в полковники ?за отличие?. Командующий потребовал созвать совещание вновь и пересмотреть резолюцию.

    Такого насилия над совестью мы еще никогда не испытывали.

    Вызвал я на это совещание телеграммами командиров полков из Астрахани и Царицына; собралось нас семь человек. У некоторых вид был довольно растерянный, но тем не менее все единогласно постановили — остаться [209] при нашем прежнем решении. Я составил мотивированную резолюцию и, по одобрении ее совещанием, стал вписывать в прежний аттестационный лист Вейса. Ген. П. выглядел очень скверно. Не дождавшись конца заседания, он ушел домой, приказав прислать ему на подпись всю переписку.

    А через час прибежал вестовой генерала и доложил, что с начальником бригады случился удар.

    * * *

    Положение осложнялось еще тем, что замещать начальника бригады предстояло лицу совершенно анекдотическому, ген. Февралеву. Ему предоставили ?дослуживать? в роли командира полка недостающий срок для получения полной пенсии. Февралев страдал запоем, грозный Сандецкий знал об этом и, к удивлению нашему, никак не реагировал. Ко мне Февралев чувствовал расположение и даже почему-то побаивался меня. Это давало мне возможность умерять иногда его выходки. Перед приемом бригады Февралевым я высказал сомнение, что его командование окончится благополучно. Но он успокоил меня:

    — Ноги моей в штабе не будет. И докладами не беспокойте. Присылайте бумаги на подпись, и больше никаких.

    Такая ?конституция? соблюдалась в течение многих недель.

    На другой день после памятного совещания я послал аттестацию Вейса в Казань. Получил строжайший выговор за представление бумаги, ?не имеющей никакого значения без подписи начальника бригады?. Штаб округа выразил даже сомнение — действительно ли содержание ее было известно и одобрено ген. П... Я описал обстановку совещания и послал черновики с пометками и исправлениями П.

    В Казани, видимо, всполошились. После двух пензенских историй — новая могла пошатнуть непрочное положение командующего. Вскоре приехал в Саратов помощник начальника штаба округа — для виду с каким-то служебным поручением, фактически же — позондировать, как отразилась на жизни гарнизона новая история. [210]

    Разузнавал стороной об обстоятельствах болезни П. и о моих служебных отношениях с Февралевым. Зашел и ко мне:

    — Не знаете ли, как это случилось, какая причина болезни ген. П.?

    — Знаю, ваше превосходительство. В результате нравственного потрясения, пережитого начальником бригады на приеме у командующего войсками, его постиг удар.

    — Как вы можете говорить подобные вещи!

    — Это безусловная правда.

    После этого эпизода Казань совершенно замолкла, предоставив нас всех собственной участи. Между тем положение все более осложнялось. Началось переформирование нашей резервной бригады в дизизию, с выключением одних частей и включением других, со сложным перераспределением имущества, вызывавшим столкновение интересов и требовавшим властного и авторитетного разрешения на месте.

    Между тем ген. П. понемногу поправлялся, стал выходить на прогулку, но память не возвращалась, он постоянно заговаривался. Генерал заявил о своем намерении посетить полки, я отговаривал его и, на всякий случай, принял свои меры. Однажды прибегает ко мне дежурный писарь, незаметно сопровождавший П. на прогулке, и докладывает, что генерал сел на извозчика и поехал в сторону казарм... Я бросился за ним в казармы и увидел в Балашовском полку такую сцену.

    В помещении одной из рот выстроены молодые солдаты, собралось все начальство. Ген. П. уставился мутным стеклянным взглядом на молодого солдата и молчит. Долго, мучительно. Гробовая тишина... Солдат перепуган, весь красный, со лба его падают крупные капли пота... Я обратился к генералу:

    — Ваше превосходительство, не стоит вам так утруждать себя. Прикажите ротному командиру задавать вопросы, а вы послушаете.

    Кивнул головой. Стало легче. Отвел меня в сторону командир полка и говорит:

    — Спасибо, что выручили. Я уж не знал, что мне делать. Представьте себе — объясняет молодым солдатам, что наследник престола у нас — Петр Великий...

    Кое-как закончили, и я увез генерала домой. [211]

    Положение создавалось невозможное, и я телеграфировал в штаб округа, что начальник бригады просит разрешения приехать в Казань для освидетельствования ?на предмет отправления на Кавказские минеральные воды?. В душе надеялся, что примут какие-либо меры. П. поехал. Произвел на комиссию тяжелое впечатление — не мог даже вспомнить своего отчества... Тем не менее назначили на ближайший курс лечения, и тем ограничились.

    Вернувшись из Казани, очевидно под впечатлением благополучного исхода поездки, ген. П. отдал приказ о вступлении своем в командование бригадой... Я протелеграфировал об этом в Казань, но Сандецкий хранил упорное молчание. Очевидно, он был настолько смущен Саратовской историей и боялся огласки ее, что не хотел принимать в отношении П. принудительных мер.

    По-прежнему я отдавал распоряжения и приказы, заведомо для штаба округа и полков — от себя, хотя и скрепленные подписью П., как раньше Февралева. Опять П. стремился навещать полки, и больших усилий стоило удержать его от этого. Наконец, срок подошел, он уехал на воды. Около месяца после этого продолжалось еще фиктивное командование Февралева, пока не приехал новый начальник переформированной из нашей бригады дивизии.

    * * *

    Мне остается упомянуть вкратце о дальнейшей судьбе некоторых из описанных лиц.

    Генералы П, и Февралев были уволены в отставку и скоро умерли.

{50}Во время войны во внутренних округах полевых войск не было, только запасные батальоны и тыловые военные учреждения.

    Ген. Сандецкий оставался на своем посту до 1912 года (5 лет), после чего был назначен в Военный совет. Но во время первой мировой войны его назначили командующим Московским военным округом{50}. Все пошло по-старому. Военный министр Сухомлинов написал в Ставку Верховного главнокомандующего:

    ?Сандецкий восстановил против себя почти всю Москву. Я съездил в [212] Москву, по повелению Его Величества, уговаривать его, чтобы он свирепствовал с большим разбором?...

    Очевидно, не помогло. Сандецкого убрали из Москвы, но дали прежний Казанский округ. В мартовские дни (революция 1917) ген. Сандецкий был арестован Казанским гарнизоном. Временное правительство назначило над ним следствие по обвинению в многократном превышении власти. Большевики впоследствии убили его.

    Переживая памятью казанскую фантасмагорию, я до сих пор не могу понять, как можно было так долго мириться с самоуправством Сандецкого. Во всяком случае, подобный эпизод так же, как и назначения в преддверии второй революции на министерские посты лиц, вызывавших всеобщее осуждение, послужило одной из важных причин падения авторитета верховной власти.


В Архангелогородском полку

    Высочайшим приказом от 12 июня 1910 г. я был назначен командиром 17-го пехотного Архангелогородского полка, квартировавшего в городе Житомире, Киевского военного округа.

    Полк этот, один из старейших в Российской армии, созданный Петром Великим, незадолго перед тем отпраздновал 200-летие своего существования. Строитель Петербурга, участник войн Петра Великого и его преемников, с Суворовым совершивший славный Сент-Готардский переход, имевший боевые отличия за русско-турецкую войну 1877-1878 гг. Только в японскую кампанию, подвезенный уже к самому концу на Сипингайские позиции, он в военных действиях участия не принял.

    Чтобы оживить в памяти полка его боевую историю, я возбудил ходатайство о передаче полку хранившихся в Петербурге, в складах, старых полковых знамен, которых нашлось — 13. Эти знамена — свидетели боевой славы полка на протяжении двух столетий — одни с уцелевшими полотнищами, другие — изодранные в сражениях или совсем обветшалые, сохранялись потом в созданном мною полковом музее, в котором удалось собрать не мало реликвий полка. В числе памятников старины был первый ?требник? художественно-рукописной работы, по [213] которому совершались богослужения в походной полковой церкви в Петровские времена (начало 18 столетия).

    Прибывшие к нам знамена были встречены с большой торжественностью — строем всего полка, в присутствии высших начальников и командующего войсками Киевского округа генерала Иванова.

    Установление этой красивой символической связи с прошлым вызвало большой подъем в офицерском составе. Меньший — в малокультурной солдатской среде; но и там предварительное ознакомление с историей полка и торжества встречи реликвий произвели хорошее впечатление.

    Архангелогородский полк имел усиленный состав, так как по плану мобилизации он развертывался в два полка и запасной батальон. Офицеров, врачей и чиновников было в полку 100, солдат около 3-х тысяч.

    Офицерский состав полка военным делом интересовался, работал и вел себя исправно. Следуя системе генерала Завацкого{51}, я за четыре года командования полком дисциплинарных взысканий на офицеров не накладывал. Провинившиеся приглашались в мой кабинет для соответственного внушения или, в более интимных случаях, к председателю офицерского суда чести, полковнику Дженееву — человеку высоких моральных и воинских качеств. Этого было достаточно, и только раза два дело доходило до суда чести, причем в одном случае офицер был удален из полка, в другом — суд ограничился внушением. Ни одного серьезного скандала за все время моего командования не было.

    Внушением не исчерпывалось командирское участие в офицерской жизни. Во многих затруднительных и ?конфиденциальных? случаях офицеры обращались за решением ко мне, до определения ?алиментов? включительно. Такой ?третейский суд? был гораздо удобнее, чем официальный, так как, во-первых, дело не выносилось за стены моего кабинета и во-вторых, не вызывало никаких расходов.

    В политическом отношении офицерство, как и везде в России, было лояльно к режиму и активной политикой не занималось. Два-три офицера были близки к местной черносотенной газете — направления ?Союза Русского Народа?{52}, но каким-либо влиянием в полку они не пользовались. Офицеров левого направления не было. [214]

    После японской войны и первой революции, невзирая на выяснившуюся лояльность офицерского корпуса, он был тем не менее взят под особый надзор сыскных органов, и командирам полков периодически присылались весьма секретные ?черные списки? ?неблагонадежных? офицеров, для которых закрывалась дорога к повышению. Трагизм этих списков заключался в том, что оспаривать обвинение было почти безнадежно, а производить свое негласное расследование не разрешалось. Мне лично пришлось вести длительную борьбу со штабом Киевского округа по поводу назначения двух отличных офицеров — командиром роты и начальником пулеметной команды. Явная несправедливость их обхода подорвала бы их военную карьеру и веру в себя да и легла бы тяжелым бременем на мою совесть, а объяснить неудостоенным, в чем дело — нельзя было. С большим трудом удалось отстоять этих офицеров.

    Через два года оба они пали смертью храбрых в боях первой мировой войны.

    * * *

    ?Черные списки? составлялись по трем линиям: департамента полиции, жандармской и особой — военной, созданной Сухомлиновым в бытность его министром. В каждом штабе военного округа учреждена была должность начальника контрразведки, во главе которой стоял переодетый в штабную форму жандармский офицер. Круг деятельности его официально определялся борьбой с иностранным шпионажем... На самом, деле главная роль его была другая. Полковник Духонин{53}, будучи тогда начальником разведывательного отделения штаба округа, горько жаловался мне на непривычную и тяжелую атмосферу, внесенную новым органом, который, официально подчиняясь генерал-квартирмейстеру, фактически держал под подозрением и следил не только за всем штабом, но и за своими начальниками. [215] ?Линия? эта была совершенно самостоятельна и возглавлялась жандармским полковником Мясоедовым, непосредственно подчиненным Сухомлинову и пользовавшимся его полным доверием. В распоряжение Мясоедова предоставлены были министром крупные суммы.

    Окончилось это нововведение трагично.

    Еще в 1912 г. во время рассмотрения бюджета военного министерства в комиссии Государственной Думы Гучков{54} обрушился на военного министра Сухомлинова по поводу крупного ассигнования на мясоедовскую работу, забронированного формулой, которой министр заведомо злоупотреблял: ?На расходы, известные Его Императорскому Величеству?. Гучков поведал собранию, что Мясоедов, служивший в жандармском корпусе, был выгнан со службы за ряд уголовных дел, в том числе за скупку в Германии оружия и тайную перепродажу его в России. Сухомлинов, невзирая на это, не только определил его вновь на службу и приблизил к себе, но и поставил во главе столь ответственного учреждения.

    В комиссии разыгралась бурная сцена, Сухомлинов покинул заседание. Слухи о происшедшем проникли в печать. Мясоедов вызвал Гучкова на дуэль, которая окончилась бескровно. Инцидент этот вызвал беспокойство и при дворе, но Сухомлинов сумел убедить Государя, что все это лишь интрига против него лично со стороны его врагов — Гучкова и помощника военного министра{55}. В результате последний был устранен от должности. Но и Мясоедов, спустя некоторое время, был освобожден от службы.

    В начале первой мировой войны, благодаря лестной рекомендации Сухомлинова, Мясоедов вновь вышел на поверхность, получив назначение на Западный фронт по разведочной части. Но в 1915 г. он был уличен в шпионаже в пользу Германии, судим военным судом и казнен...

    Ввиду каких-то процессуальных неправильностей и спешного проведения этого дела возникла легенда; будто казнен невинный... Недоброжелатели верховного командования (великий князь Николай Николаевич) пустили [216] слух, что все дело было создано и проведено искусственно для того, чтобы оправдать тогдашние крупные неудачи на нашем фронте. Во время второй революции и после на эту тему в печати часто появлялись полемические статьи, и ?Дело Мясоедова? в глазах некоторых стало одним из тех загадочных криминальных случаев, которые остаются в истории таинственными и неразгаданными.

    У меня лично сомнений в виновности Мясоедова нет, ибо мне стали известны обстоятельства, проливающие свет на это темное дело. Мне их сообщил генерал Крымов, человек очень близкий Гучкову и ведший с ним работу.

    В начале войны к Гучкову явился японский военный агент и, взяв с него слово, что разговор их не будет предан гласности, сообщил: на ответственный пост назначен полковник Мясоедов, который состоял на шпионской службе против России у японцев... Военный агент добавил, что считает своим долгом предупредить Гучкова, но так как, по традиции, имена секретных сотрудников никогда не выдаются, он просит хранить факт его посещения и сообщения секретным.

    Гучков начал очень энергичную кампанию против Мясоедова, окончившуюся его разоблачением, но, связанный словом, не называл источника своего осведомления.

    Подтверждением всего вышесказанного служит письмо Сухомлинова от 2 апреля 1915 г. к начальнику штаба Верховного Главнокомандующего генералу Янушкевичу:

    ?Только что мне подали Ваше письмо и я узнал, что заслуженная кара состоялась (казнь А. Д. Мясоедова). Что это за негодяй, можно судить по его письмам, которые он мне писал (шантажные), когда я его уволил. Но хороши же и Гучков с Поливановым, которые не пожелали дать никаких данных при следствии, чтобы выяснить этого гуся своевременно?.

    * * *

    Офицерский состав полка был, конечно, преимущественно русский, но было несколько поляков и совершенно обруселых немцев, был армянин, грузин. Как и везде в русской армии, национальные перегородки в офицерской, да и в солдатской среде стирались совершенно, [217] не отражаясь вовсе на дружном течении полковой жизни. В частности, в военном быту отсутствовало совершенно понятие ?украинец?, как нечто обособленное от рядового понятия ?русский?.

    Когда однажды (1908 г.) правая пресса выступила с нападками на засилие ?иноплеменников? в командном составе{56}, официоз военного министерства ?Русский Инвалид? дал отповедь:

    ?Русский — не тот, кто носит русскую фамилию, а тот, кто любит Россию и считает ее своим отечеством?.

    Правительственная политика, действительно, придерживалась такого направления в офицерском вопросе в отношении всех иноплеменников, кроме поляков. Секретными циркулярами, в изъятие из закона, был установлен в отношении их ряд ограничений — несправедливых и обидных. Но тут надо добавить, что в военном и товарищеском быту тяготились этими стеснениями, осуждали их и, когда только можно было, обходили их.

    Совершенно закрыт был доступ к офицерскому званию лицам иудейского вероисповедания. Но в офицерском корпусе состояли офицеры и генералы, принявшие христианство до службы и прошедшие затем военные школы. Из моего и двух смежных выпусков Академии Генерального штаба я знал лично семь офицеров еврейского происхождения, из которых шесть ко времени мировой войны достигли генеральского чина. Проходили они службу нормально, не подвергаясь никаким стеснениям служебным или неприятностям общественного характера.

    Не существовало национального вопроса и в казарме. Если солдаты — представители нерусских народностей — испытывали большую тягость службы, то, главным образом, из-за незнания русского языка. Действительно, не говорившие по-русски латыши, татары, грузины, евреи составляли страшную обузу для роты и ротного командира, и это обстоятельство вызывало обостренное отношение к ним. Большинство такого элемента были евреи. В моем полку и других, которые я знал, к солдатам-евреям относились вполне терпимо. [218] Но нельзя отрицать, что в некоторых частях была тенденция к угнетению евреев, но отнюдь не вытекавшая из военной системы, а приносимая в казарму извне, из народного быта и только усугубляемая на почве служебной исполнительности. Главная масса евреев — горожане, жившие в большинстве бедно, — и потому давала новобранцев хилых, менее развитых физически, чем крестьянская молодежь, и это уже сразу ставило их в некоторое второразрядное положение в казарменном общежитии. Ограничение начального образования евреев ?хедером?, незнание часто русского языка и общая темнота еще более осложняли их положение. Все это создавало — с одной стороны, крайнюю трудность в обучении этого элемента военному строю, с другой — усугубляло для него в значительной мере тяжесть службы. Надо добавить, что некоторые распространенные черты еврейского характера, как истеричность и любовь к спекуляциям, тоже играли известную роль.

    На этой почве, и принимая во внимание малую культурность еврейской массы, выросло следующее дикое явление:

    По должности командира полка в течение четырех лет мне приходилось много раз бывать членом Волынского губернского присутствия по переосвидетельствованию призываемых на военную службу. Перед моими глазами проходили сотни изуродованных человеческих тел, главным образом евреев. Это были люди темные, наивные, слишком примитивно симулировавшие свою немочь, спасавшую от воинской повинности. Было их и жалко, и досадно. Так калечили себя люди по всей черте еврейской оседлости{57}. Ряд судебных дел в разных городах нарисовал мрачную картину самоувечья и обнаружил существованью широко распространенного института подпольных ?докторов?, которые практиковали на своих пациентах: отрезывание пальцев на ногах, прокалывание барабанной перепонки, острое воспаление века, грыжи, вырывание всех зубов, даже вывихи бедренных костей... [219]

    Таков был удел бедных и убогих, ибо еврейская интеллигенция и плутократия отбывала повинность на нормальных льготных условиях в качестве вольноопределяющихся.

    Казарменный режим сам по себе никак не мог вызывать столь тягостного явления; ведь люди не только уродовали, но и калечили себя, губили часто здоровье на всю жизнь... И если виновна власть в том, что создала ряд ограничений для евреев, то не малая вина лежит и на интеллигентной и богатой еврейской верхушке, которая, горячо и страстно ратуя за равноправие, не принимала, однако, мер для поднятия в пределах возможного (а это было возможно) культуры и зажиточности своих местечковых соплеменников.

    Во всяком случае, в Российской армии солдаты-евреи, сметливые и добросовестные, создавали себе всюду нормальное положение и в мирное время. А в военное — все перегородки стирались сами собой и индивидуальная храбрость и сообразительность получали одинаковое признание.

    * * *

    Нашей 5-й дивизией командовал генерал Перекрестов, человек не узкий и не формалист, благожелательно относившийся к нам. Ни он, ни высшее начальство — корпусной командир (ген. Щербачев) и командующий войсками округа (ген. Н. И. Иванов), — давая общие указания, не вмешивались в компетенцию полковых командиров, и мы могли спокойно заниматься своим делом.

    По части парадов и церемониальному маршу мой полк отставал от других — на это я не обращал особенного внимания. Стрелял полк хорошо, а маневрировал даже лучше других.

    Опыт японской войны и новые веяния в тактике помогали мне вне учебных программ натаскивать людей на ускоренных маршах (накоротке), благодаря чему на маневрах мой полк сваливался как снег на голову на не ожидавшего его ?противника?. Устраивал переправы через реки, непроходимые вброд, всем полком, без мостов и понтонов, пользуясь только такими имевшимися под руками средствами, как доски, веревки, снопы соломы, и помощью своих хороших пловцов. [220] Надо было видеть, с каким увлечением и радостью все чины полка участвовали в таких внепрограммных упражнениях и сколько природной смекалки, находчивости и доброй воли они при этом проявляли. Музыкантская команда, плывущая вокруг турецкого барабана... Пулеметная команда, снявшая колеса у повозок, примостившая под них брезент и в таком импровизированном понтоне перевозившая пулеметы и патроны... Отдельные солдаты, привязавшие себе под мышки по снопу...

    Было и поучительно, и весело.

    Я сдал полк перед самой мировой войной и считаю, что в боевом отношении он был подготовлен хорошо. Архангелогородский полк, как я говорил уже, по мобилизации разворачивался в два полка. Первого полка во время войны в боях мне не пришлось встретить. 2-й полк (он получил название) весной 1915 г. вошел временно в состав большой группы, которой я командовал и занимал весьма тяжелый участок позиции на моем фронте. Об этом эпизоде я расскажу дальше.

    * * *

    В 1911 г. полк участвовал в царских маневрах под Киевом. Для меня это был второй подобный случай: первый раз мне довелось, в качестве командира роты, принять участие в царских маневрах Варшавского округа в 1903 году.

    1-го сентября маневры закончились, Государь объезжал войска, оставшиеся в том положении, где их застал ?отбой?. Я был свидетелем того энтузиазма, почти мистического, который повсюду вызывало появление царя. Он проявлялся и в громких безостановочных криках ?ура?, и в лихорадочном блеске глаз, и в дрожании ружей, взятых на ?караул?, и в каких-то необъяснимых флюидах, пронизывавших офицеров, генералов и солдат — ?народ в шинелях?.

    Тот самый народ, который через несколько всего лет с непостижимой жестокостью обрушился на все, имеющее отношение к царской семье, и допустивший ее страшное убийство.

    Утром 2-го сентября войска двинулись к сборному пункту для царского смотра. Мой полк, как старший по [221] номеру в округе (17-й), должен был первым проходить перед Государем церемониальным маршем; от него же назначена была почетная стража — офицер, унтер-офицер и солдат — лично представлявшиеся царю. Это было целое событие в жизни полка, вызвавшее задолго много волнений при выборе, экипировке и подготовке почетной стражи.

    Как только мы прибыли на сборный пункт, нас ошеломила весть, распространившаяся, как молния: вчера вечером в Киевском театре на торжественном представлении, в присутствии Государя, революционер Багров выстрелом из револьвера тяжело ранил главу правительства П. А. Столыпина... В городе — волнение. Ночью три казачьих полка из состава маневрировавших войск спешно посланы были в Киев для предотвращения ожидавшегося еврейского погрома, так как Багров был еврей.

    Настроение офицерства, относившегося в огромном большинстве с сочувствием и к личности и к политике Столыпина, сильно понизилось. Солдатская же масса, не разбиравшаяся в таких вопросах, отнеслась к событию довольно равнодушно, ее больше волновал вопрос — состоится ли смотр. Он состоялся.

    В течение нескольких часов войска проходили перед Государем и величественная картина этого парада захватывала всех. Опять, как всегда, войска были объяты высоким подъемом и присутствие царя вызывало восторженное волнение.

    Это было через 6 лет после первой революции и за 6 лет до второй... Тогда еще настроение армии было вполне лояльным и благоприятным монархии, его легко было бы поддержать и дальше, если б не ряд последовавших роковых обстоятельств и роковых ошибок, перевернувших вверх дном всю народную психологию и уронивших престиж власти и династии.

    Об этом я расскажу подробно дальше.

    Накануне еще военные начальники, до командиров полков включительно, получили приглашения на 2-е сентября к ?высочайшему обеду? в Киевском дворце. Было известно, что Столыпин умирает в киевском госпитале, и мы предполагали, что парадный обед будет отменен. Но, против ожидания, вся программа пребывания царской семьи в Киеве — приемы, смотры, обеды — осталась без изменения.

    Сведенные столы были накрыты в нескольких залах. [222]

    Обед проходил в чинном и несколько пониженном настроении. Музыки не было, все говорили не громко. За нашим столом (вероятно, и за всеми другими) разговор шел исключительно о преступлении Багрова. Высказывалось вполголоса опасение, что заговорщики, быть может, метили выше...

    В зале, где находился Государь, его гость — румынский королевич и высший генералитет, обычный ритуал: командующий войсками округа, ген. Иванов, сказал краткое приветствие от имени армии; Государь ответил несколькими словами и провозгласил тост за королевича, встреченный молча, одним вставанием.

    Обед окончился. Нас пригласили в сад, где на маленьких столиках сервирован был черный кофе. Царь обходил столики, вступая в разговор с приглашенными. Подошел ко мне. Третий раз в жизни мне довелось беседовать с ним{58}. Государь, без всякого сомнения человек застенчивый, вне привычной среды, видимо, затруднялся в выборе тем для разговоров. Со мной он говорил о последнем дне маневров, об укреплениях, которые возвел мой полк на своей позиции и на которые он обратил внимание. Ясно было, что он хотел сказать приятное и полку и командиру.

    Пошел дальше. Около него образовывались небольшие группы офицеров, к которым подходил и я. Все чего-то ждали, всем хотелось что-то запомнить. Но я слышал все такие же шаблонные, незначащие разговоры... Мертвящий этикет, окружающие его натянутые придворные и собственная застенчивость мешали царю подойти ближе к военной среде, узнать, чем она дышит, сказать такое слово, которое запало бы в душу... К той среде, которая, по традиции, по атавизму и пиетету к его личности — особенно чутко относилась к тому, что он говорит, и к тому, что про него говорят.

    Это была моя последняя встреча с Государем. Никогда больше мне его видеть не пришлось.

    * * *

    Трагична судьба Столыпина. Глубокий патриот, сильный, умный и властный человек — он с малой кровью и [223] без потрясения государственных основ ликвидировал первую революцию и водворил в стране спокойствие. Связавший свою судьбу с Государственной Думой, он вынужден был распустить первые ее два состава, ведшие страну прямым путем к революции. Сторонник представительного строя, он нарушил основные законы, введя новый выборный закон 3-го июня 1907 г., установивший цензовый характер представительства, в сущности для спасения самой идеи парламента, которой тогда грозило упразднение.

    Добившись проведения в жизнь аграрной реформы, путем выхода крестьян из общин и закрепления за ними в собственность участков земли, реформы, которая, в случае ее завершения, при условии упразднения затем сословной обособленности крестьян{59}, разрешила бы самый больной и острый социальный вопрос старой России{60} — Столыпин имел против себя и радикальные круги, требовавшие немедленного отчуждения всех помещичьих земель в пользу крестьян, и славянофильские и дворянские круги, стоявшие за общину.

    Столыпин искренно искал сотрудничества с его правительством общественных элементов, но встретил непонимание и отказ: со стороны радикальной демократии, требовавшей перехода всей власти к ней; со стороны умеренно правой, заявлявшей, что правительство бессильно, будучи связано ?закулисными темными силами?...

    Слева Столыпина считали реакционером, справа (придворные круги, правый сектор Государственного Совета, объединенное дворянство) — опасным революционером. Есть просто что-то провиденциальное в том факте, что Столыпина убил член революционной боевой организации, состоявший одновременно на службе в охранном отделении (русская секретная полиция). В те дни не только среди киевлян, но и по всей России ходили слухи, что Столыпин ?убит охранкой?. Доказательств этому и поныне нет, по крайней мере я никогда не [224] встречал в печати. Но, нельзя не признаться, что со стороны охранной полиции проявлена была в этом деле преступная небрежность, граничившая с попустительством...

    Столыпин, стремившийся всемерно поддержать уже колеблющийся трон, в конце своей карьеры навлек на себя нерасположение Государя и, если бы не был убит, то был бы в ближайшее время устранен им от власти.

    Умер Столыпин в ночь с 5 на 6 сентября. Я был в этот день в Житомире и пошел на панихиду, которую служил Волынский архиепископ Антоний. Это человек незаурядный, высокообразованный, но принадлежавший к крайне правому флангу русской общественности и, будучи членом Святейшего Синода, ведший в Петербурге активную политику. Впоследствии, в эмиграции, Антоний, в сане митрополита, возглавил часть эмигрантской православной церкви, так называемой ?Карловацкой юрисдикции?, которая оказала наибольшее сопротивление подчинению американского православия советской патриархии, но вместе с тем сохранила реакционные политические тенденции.

    Архиепископ Антоний перед панихидой сказал слово. Упрекнул покойного, что тот проводил ?слишком левую политику и не оправдал доверия Государя?. Единственно, мол, что примиряет с ним, это тот факт, что, будучи смертельно раненным, Столыпин, ?сознав свою ошибку?, повернулся к царской ложе и осенил ее крестным знамением. Закончил свое слово архиепископ фразой: ?Помолимся же, чтобы Господь простил ему его прегрешения?.

    Будучи высокого мнения об уме владыки, я был потрясен, что это все, что он нашел нуж?ым сказать о большом государственном деятеле, пытавшемся спасти от крушения российский государственный, корабль, затопляемый волнами, бившими и слева, и справа...

    * * *

    Годы 1912 и 1913 проходили в тревожной обстановке. Балканские славяне в победоносной борьбе разрубали тогда последние оковы, наложенные на них Турцией, а Австро-Венгрия явно готовила свою армию, чтобы вновь умалить результаты их побед. Летом 1912 г. [225] Австрия пододвинула 6 корпусов к границам Сербии и 3 корпуса мобилизовала в пограничной с Россией Галиции.

    Напряжение росло, и был момент, когда мой полк получил секретное распоряжение, согласно программе первого дня мобилизации, выслать отряды для занятия и охраны важнейших пунктов Юго-Западной железной дороги в направлении на Львов. Там они простояли в полной боевой готовности несколько недель.

    Еще с 1908 г., после аннексии Боснии и Герцеговины, шли в Австро-Венгрии полным ходом приготовления к войне против Сербии и естественной ее покровительницы России. Военная партия из немецких и мадьярских кругов нашей соседки словом, пером и делом работала над созданием в стране враждебного России настроения, в особенности подогревая и провоцируя вожделения поляков и украинцев. Воззвания, призывающие ?в предстоящем столкновении? стать на сторону Австро-Венгрии, наводняли, правда без видимого успеха, наши приграничные губернии, особенно Волынскую и Подольскую.

    Словом, соседняя ?дружественная? страна явно бряцала оружием, а мы повторяли свою ошибку периода перед японской войной, молчали.

    Снова, как в семидесятых годах, волна сочувствия балканским славянам пронеслась по России, далеко выходя из пределов славянофильских кругов, захватывая широко русских людей. Опасаясь, что резкие проявления общественного негодования против Австрии увеличат дипломатические затруднения, правительство приняло ряд сдерживающих мер, запрещая лекции, собрания, манифестации, посвященные балканским событиям, влияя на прессу внушениями и карами. Иногда эти меры принимали возмутительную форму. Так в Петербурге конные жандармы разгоняли сочувственную манифестацию, направлявшуюся к сербскому и болгарскому посольствам. В нашей далекой провинции полиция запрещала исполнения гимнов балканских славян и срывала их национальные флажки, украшавшие эстраду благотворительного концерта в пользу Красного Креста славянских стран, и т. д.

    Незадолго до войны, из побуждений, конечно, миролюбия, был отдан высочайший приказ, строго воспрещающий воинским чинам вести разговоры на современные политические темы (балканский вопрос, австро-сербская [226] распря, пангерманизм и т. д.). Накануне уже неизбежной отечественной войны наши власти старательно избегали возбуждения в народе здорового патриотизма, разъяснения целей, причин и задач возможного конфликта, ознакомления войск со славянским вопросом и вековой борьбой нашей с германизмом.

    Признаться, я, как и многие другие, не исполнил приказа и подготовлял соответственно настроение Архангелогородского полка. А в военной печати выступил против приказа с горячей статьей на тему: ?Не угашайте духа?{61}. Я писал:

    ?Русская дипломатия в секретных лабораториях, с наглухо закрытыми от взоров русского общества ставнями, варит политическое месиво, которое будет расхлебывать армия... Армия имеет основание с некоторым недоверием относиться к тому ведомству, которое систематически, на протяжении веков, ставило стратегию в невыносимые условия и обесценивало затем результаты побед?...

    Указав на ряд административных мер, принимаемых правительством и цензурой, ?чтобы понизить подъем настроения страны и затушить тот драгоценный порыв, который является первейшим импульсом и залогом победы? — закончил:

    ?Не надо шовинизма, не надо бряцания оружием. Но необходимо твердое и ясное понимание обществом направления русской государственной политики и подъема духа в народе и армии. Духа не угашайте!?

    * * *

    23-го марта 1914 г. я был назначен и. д. генерала для поручений при командующем войсками Киевского округа. Простился с полком сердечно и с грустью, ибо успел привязаться к нему, и уехал в Киев. А 21 июня произведен был ?за отличия по службе? в генерал-майоры, с утверждением в должности. [227]


Часть шестая

    В преддверии 1-й мировой войны

    Благодаря падению Австро-Венгрии и русской и немецкой революциям, стали достоянием гласности такие факты и дипломатические документы, которые при других условиях остались бы под спудом на долгие годы, если не навсегда. Поэтому теперь уже можно сказать, что бесспорная вина за первую мировую войну лежит на центральноевропейских державах.

    И тем не менее до сих пор этот вопрос толкуют разно. Кто — по недобросовестности и предвзятости, кто — под давлением своих патриотических эмоций, кто — по недостаточному знанию. Более свободные, в смысле беспристрастия, Соединенные Штаты, принявшие участие лишь в конце войны и не связанные в прямом смысле Версальским договором, могли бы уже правильно осветить этот вопрос. Но в обширной американской исторической литературе царит чрезвычайное разномыслие о виновниках войны. Один из здешних журналов произвел анкету, опросив 215 профессоров. Сводя мнения всех оттенков в две категории, пришел к удивительному результату: 107 опрошенных лиц высказались за виновность центральных держав и 108 — за виновность Антанты...

    В своем очерке ?Роль России в возникновении первой мировой войны? (1937 г.) я подробно исследовал этот вопрос. Не буду останавливаться на доказательствах таких общеизвестных явлений, как бурный подъем германского ?промышленного империализма?, находившегося в прямой связи с особым духовным складом немцев, признававших за собою ?историческую миссию обновления дряхлой Европы? способами, основанными на ?превосходстве высшей расы? над всеми остальными. Признание, которое с величайшей настойчивостью и систематичностью проводилось в массы властью, литературой, школой и даже церковью. Причем немцы без стеснения высказывали свой давний взгляд на славянские народы, как на ?этнический материал?, или еще проще, как на ?Dungervolker? — т. е. навоз для произрастания германской культуры. Таким же, впрочем, было презрение и к ?вымирающей Франции?, которая должна дать дорогу [228] ?полнокровному немцу?.

    ?Мы организуем великое насильственное выселение низших народов?

    — это старый лейтмотив пангерманизма.

    Достойно удивления, с какой откровенностью, смелостью и... безнаказанностью немецкая пресса намечала пути этой экспансии. Вероятно, наиболее определенно писал об этом известный Бернгарди{62} — идеолог военного и воинствующего клана в своих ?Военных заповедях?: он требовал от Англии ?раздела мирового владычества? и невмешательства в вопросы территориального расширения Германии.

    ?С Францией наобходима война не на жизнь, а на смерть, — говорит он, — война, которая уничтожила бы навсегда ее роль как великой державы и повела бы к ее окончательному падению. Но главное наше внимание должно быть обращено на борьбу со славянством, этим нашим историческим врагом?.

    Что нового, в сущности, говорил и делал впоследствии Гитлер? Он стремился выполнить план, намеченный его предшественниками, только... с большей эластичностью. Усыпляя и обманывая попеременно то Запад, то Восток, шантажируя тех и других, облекая неприкрытый захват и насилие ?идеологическими? мотивами.

    Что касается Австро-Венгрии, то ее ?дранг? был несколько умереннее: ?австрийская гегемония на Балканах? — основной лозунг ее политики, проводимый особенно ярко с 1906 г., когда министром иностранных дел стал Эренталь, а начальником Генерального штаба — генерал Конрад фон Гетцендорф. В год наибольшей военной неготовности России (1905), официозный австрийский орган ?Danger's Armeezeitung?, ссылаясь на ?высокоавторитетный источник?, позволял себе писать:

    ?Если мирным путем осуществить австрийскую гегемонию на Балканах будет невозможно, тогда надо искать разрешения вопроса не на Балканах, а на другом театре войны?...

    Австро-Венгрия, страдавшая внутренними недугами — ?лоскутностью? состава населения, немецко-венгерским соперничеством и славянским отталкиванием, не обладала достаточными средствами для выполнения намеченных задач. Но за спиной ее стояла могущественная Германия, поддерживающая ее в агрессивных начинаниях. [229] Союзник, но и руководитель. И потому, когда еще в июне 1913 г. Австрия решила зажечь мировой пожар нападением на Сербию и поставила в известность об этом берлинский кабинет, то из Берлина, считавшего данный момент неподходящим, раздался суровый окрик:

    ?Попытка лишения Сербии ее завоеваний, — сообщало германское министерство иностранных дел австрийскому послу графу Сечени, — означала бы европейскую войну. И потому Австро-Венгрия, из-за волнующего ее неосновательно кошмара великой Сербии, не должна играть судьбами Германии?.

    И Австрия отступила... временно.

    Поперек австро-германских путей стояла Россия, с ее вековой традицией покровительства балканским славянам, с ясным сознанием опасности, грозящей ей самой от воинствующего пангерманизма, от приближения враждебных сил к морям Эгейскому и Мраморному, к полуоткрытым воротам Босфора. Поперек этих путей стояла идея национального возрождения южных славян и весьма серьезные политические и экономические интересы Англии и Франции.

    Было над чем призадуматься.

    Но при всех этих условиях и напряжении, причин для мирового столкновения было достаточно, и Германия и Австрия выжидали лишь подходящего времени. А повод. .. Если бы не было сараевского выстрела, то не трудно было найти другой повод.

    * * *

    Из собранного обширного материала о генезисе войны я приведу несколько фактов, чтобы восстановить в памяти читателя облик важнейших персонажей мировой драмы — подлинных виновников войны.

    28 июня 1914 года раздался сараевский выстрел.

    Как отклик на долгие годы австро-мадьярского режима, как следствие национального подъема южных славян, как результат революционно-освободительной деятельности, охватившей в ту пору почти всю славянскую молодежь, особенно в захваченных австрийцами Боснии и Герцеговине. [230]

    Наследник австро-венгерского престола, эрцгерцог Фердинанд, при посещении г. Сараево был убит босняком, австрийским подданным Принципом. Запутать в это дело сербское правительство австрийцам при всем старании не удалось, но в заговоре замешаны были некоторые сербские граждане.

    На другой день после убийства австро-венгерский канцлер Берхтольд писал венгерскому премьеру графу Тиссо о своем намерении ?использовать сараевское преступление, чтобы свести счеты с Сербией?. Но для этого нужны были согласие и помощь Германии. Поэтому император Франц-Иосиф посылает меморандум и письмо императору Вильгельму, в которых цель предстоящего выступления определялась следующими словами:

    ?Нужно, чтобы Сербия, которая является ныне главным двигателем панславянской политики, была уничтожена, как политический фактор на Балканах?.

    5 июля Вильгельм дал ответ австро-венгерскому послу — графу Сечени:

    ?Если бы дело дошло даже до войны Австро-Венгрии с Россией, вы можете быть уверены, что Германия с обычной союзнической верностью станет на вашу сторону... Если в Австрии признается необходимость военных действий, было бы жалко упустить столь благоприятный случай?.

    Значит, теперь момент считался подходящим...

    В такое напряженное время Вильгельм, чтобы замести следы, решил уехать ?на отдых? в шхеры.

    19 июля австро-венгерское правительство окончательно решило вопрос о войне с Сербией. Причем в принятой резолюции постановлено было гласно — перед лицом мира, декларировать свою территориальную незаинтересованность; негласно же — считать, что не исключена возможность раздела Сербии между Австрией и соседями, возможность

    ?поставить Сербию в зависимое отношение к монархии (Австро-Венгрии) путем свержения династии и других мер?.

    Даже германский канцлер Бетман-Гольвег на полях депеши, сообщавшей об этом постановлении, сделал пометку: ?Невыносимое лицемерие!?

    В сущности, основные положения ультиматума Сербии были выработаны еще 11 июля, посланы в Берлин и им одобрены. [231] Но предъявление его Сербии Австрия задерживала до отъезда из Петербурга президента Франции Пуанкаре, который делал визит императору Николаю II. Берлин был этим недоволен, и Вильгельм на докладе написал: ?Как жаль!? В тот же день австро-венгерский посол граф Сечени телеграфировал своему канцлеру Берх-тольду:

    ?Министр иностранных дел крайне сожалеет об этой отсрочке и опасается, что сочувственное отношение и интерес к этому шагу в Германии могут ослабеть?.

    Тем не менее только 23 июля Австрия предъявила Сербии ультиматум — вызывающий, оскорбительный, произведший повсюду, за исключением Берлина, ошеломляющее впечатление своим возмутительным содержанием. Ультиматум, для выполнения которого давалось 48 часов, требовал, между прочим, немедленного исключения со службы всех сербских офицеров и чиновников, имена которых укажет австро-венгерское правительство, ?как ведущих пропаганду против Австрии?; пункт 5-й требовал учреждения в самой Сербии ?австро-венгерских органов для сотрудничества в подавлении революционных движений против Монархии? (Австро-Венгрии); пункт 6-й — ?допущения австрийских чиновников к производству следствия, на сербской территории?. И т. д.

    Сербия приняла с небольшими оговорками восемь пунктов австрийских требований и только от 6-го отказалась. Ответ ее произвел всюду большое впечатление своей крайней умеренностью и уступчивостью, и даже Вильгельм сделал пометку на докладе министерства:

    ?Большой моральный успех Вены. Но он исключает всякий повод к войне?.

    Вот о чем больше всего заботился Берлин — о приличном поводе. Война уже была предрешена...

    Получив сербский ответ, австро-венгерская миссия, даже не запрашивая свое министерство, покинула Белград.

    Итак, разрыв...

    В ближайшие семь дней пришли в действие все силы, все тайные и явные пружины, все закулисные и дипломатические влияния.

    Россия делала ряд попыток непосредственными сношениями с Австрией склонить ее к возобновлению переговоров на базе сербского ответа, но встречала категорический отказ. И все дальнейшие попытки нашего министерства были также безуспешны, ибо, как мы знаем теперь, [232] австрийский посол в Петербурге граф Сапари имел секретные инструкции Берхтольда — ?вести разговоры ни к чему не обязывающие, отделываясь общими местами?...

    Англия, поддержанная Францией и Италией, предлагала Берлину и Вене передать конфликт на обсуждение конференции четырех великих держав. Отказ. А граф Сечени из Берлина телеграфирует в Вену:

    ?Нам советуют выступить немедленно, чтобы поставить мир перед свершившимся фактом?.

    Сербский королевич-регент Александр обратился к русскому императору с просьбой о помощи, вручая в его руки судьбу своей страны. Государь ответил (9 августа):

    ?...Пока остается хоть малейшая надежда на избежание кровопролития, все мои усилия будут направлены к этой цели. Если же... мы ее не достигнем, Ваше Высочество, можете быть уверены, что Россия ни в коем случае не останется равнодушной к участи Сербии?.

    Но надежд уже больше не было...

    27 июля английский министр Грей повторил свое предложение, прося Берлин воздействовать на Австрию. Бетман-Голвег телеграфировал по этому поводу, венскому правительству:

    ?Отказываясь от всякого мирного предложения, мы станем в глазах внешнего мира виновниками войны. Это сделает невозможным наше положение и внутри страны, где мы должны считаться противниками войны?.

    Эта официальная телеграмма сопровождена была другой — графа Сечени:

    ?Германское правительство уверяет самым категорическим образом, что оно совершенно не согласно с предложением (Грея), что оно категорически против него и переслало переписку только для отбытия номера?.

    Кто сказал — ?невыносимое лицемерие??..

    При таких обстоятельствах Австро-Венгрия, отвергнув и русское, и английское предложения, 28 июля объявила Сербии войну.

    * * *

    Сущность взаимоотношений и договоров, связывающих заинтересованные державы в разразившемся конфликте, можно вкратце определить так: [233]

    1) Германия, одобряя нападение Австро-Венгрии на Сербию, выступит против России, если последняя заступится за Сербию.

    2) Франция выступит на стороне России, если последняя, заступившись за Сербию, подвергнется нападению Германии.

    Гораздо менее определенной была позиция Англии.

    Того слова, которого в течение многих дней добивались от Англии Сазонов и Пуанкаре — официального заявления о солидарности с ними, — слова, которое ясно и, главное, своевременно сказанное, могло бы еще остановить австро-германское безумие, все еще сказано не было...

    29 июля Лондон предложил Берлину еще один выход. Грей допускал занятие Австро-Венгрией ?в качестве залога? части сербской территории со столицей Белградом и приостановку затем дальнейшего наступления — впредь до выяснения посредничества держав. И при этом впервые в английском голосе послышалась угроза: в случае, если Германия и Франция будут вовлечены в конфликт, Англии невозможно будет оставаться безучастной.

    В этот день Берлин явно почувствовал тревогу. С ночи на 30 и по 31 июля германский канцлер бомбардирует Вену шестью телеграммами, отменявшими одна другую, в которых даются неискренние советы продолжать переговоры с державами. Неискренние потому, что в них повторяется все тот же основной мотив:

    ?Если Вена откажется от всяких предложений — невозможно будет свалить на одну Россию одиум войны, которая может вспыхнуть?.

    Толкнуть Россию на первый шаг, свалить на нее одиум — вот главная задача...

    В то же самое время параллельно идут несколько иные разговоры и выносятся другие решения.

    30 июля австрийский военный агент в Берлине Бинерт, по поручению начальника немецкого Генерального штаба фон Мольтке, телеграфирует ген. Конраду:

    ?Всякая потерянная минута усиливает опасность положения, давая преимущество России... Отвергните мирные предложения Великобритании. Европейская война — это последний шанс на спасение Австро-Венгрии. Поддержка Германии вам абсолютно обеспечена?.

    А в ночь на 31 июля сам Мольтке телеграфировал: [234]

    ?Берегитесь русской мобилизации. Надо спасать Австро-Венгрию. Мобилизуйтесь немедленно против России. Германия мобилизуется?.

    Того же числа вечером состоялось совещание Венского правительства, о котором в протоколе говорится:

    ?Его Величество... заявил, что остановка военных действий против Сербии невозможна... Его Величество одобрил предложение — старательно избегать принятия английского предложения, но формой ответа засвидетельствовать наши примирительные настроения?.

    И в тот же вечер император Франц-Иосиф подписал указ о мобилизации остальной части армии, сосредоточив ее против России в Галиции.

    Так венценосцы и государственные деятели центральных держав соперничали друг с другом в лицемерии и попирали элементарные понятия человеческой морали, толкая в пропасть свои монархии.

    * * *

    Россия не была готова к войне, не желала ее и употребляла все усилия, чтобы ее предотвратить.

    Положение русских армий и флота после японской войны, истощившей материальные запасы, обнаружившей недочеты в организации, обучении и управлении, было поистине угрожающим. По признанию военных авторитетов, армия вообще до 1910 года оставалась в полном смысле слова беспомощной. Только в самые последние перед войной годы (1910-1914) работа по восстановлению и реорганизации русских вооруженных сил подняла их значительно, но в техническом и материальном отношении совершенно недостаточно.

    Закон о постройке флота прошел только в 1912 году. Так называемая ?Большая программа?, которая должна была значительно усилить армию, была утверждена лишь... в марте 1914 г. Так что ничего существенного из этой программы осуществить не удалось; корпуса вышли на войну, имея от 108 до 124 орудий против 160 немецких и почти не имея тяжелой артиллерии и запаса ружей. Что же касается снабжения патронами, была восстановлена лишь старая, далеко недостаточная норма в одну тысячу против трех тысяч у немцев.

    Такая отсталость в материальном снабжении русских [235] армий не может быть оправдана ни состоянием финансов, ни промышленности. Кредиты на военные нужды отпускались и министерством финансов и последними двумя Государственными Думами достаточно широко.

    В чем же дело?

    Наши заводы медленно выполняли заказы по снабжению, так как требовалось применение отечественных станков и машин и ограничен был ввоз их из-за границы. Затем — наша инертность, бюрократическая волокита и междуведомственные трения. И, наконец, правление военного министра Сухомлинова — человека крайне легкомысленного и совершенно невежественного в военном деле. Достаточно сказать, что перед войной не подымался вовсе вопрос о способах усиленного военного снабжения после истощения запасов мирного времени и о мобилизации военной промышленности!

    Невольно ставишь себе недоуменный вопрос, как мог продержаться у власти в течение 6 лет этот человек, действия и бездействие которого вели неуклонно и методично ко вреду государства?!

    Под влиянием явной нашей неготовности и преимущества наших противников в быстроте мобилизации, планы на Западном фронте, на случай наступления на Россию, носили характер оборонительный. Еще в мирное время сухомлиновская стратегия отказалась от использования выдвинутого передового театра (Польши), упразднив находившиеся там крепости и уведя несколько дивизий в глубь страны. Мера — вызвавшая в свое время большое возбуждение и в России и во Франции{63}. Последние директивы 1913 г. хотя и были несколько решительнее, но и они носили печать пассивности — и в распределении сил, и в предоставлении главнокомандующему фронтом относить район развертывания армий далеко в глубь страны (на линию Ковно — Брест — Проскуров).

    В силу создавшихся международных отношений, австрийская армия, как и австрийская политика, не имели самодовлеющего значения. [236] Наши планы войны на Западном фронте поэтому предусматривали только одну комбинацию — борьбу с соединенными австро-германскими силами.

    Вся совокупность реальной российской обстановки и преобладавшие настроения свидетельствуют непреложно, что Россия не желала и не могла желать войны.

    Совершенно другая картина наблюдалась в Германии. По оценке и нашего и немецкого Генеральных штабов, Германия уже в 1909 году была совершенно готова к войне. В 1911-1912 годах прошли через рейхстаг законы о чрезвычайном военном налоге, об увеличении контингента и больших формированиях специальных частей. А в 1913 г. состоялось новое увеличение набора, усилившее мирный состав германской армии на 200 тыс. человек, т.е. на 32%.

    Усиливалась значительно и австро-венгерская армия, по мнению ее фактического руководителя ген. Конрада ?готовая? уже в 1908-1909 годах. Конечно, расценивалась она нами неизмеримо ниже германской, а разноплеменный состав ее со значительными контингентами славян представлял явную неустойчивость. Тем не менее для скорого и решительного разгрома этой армии, наш план предусматривал развертывание 16 корпусов против предполагавшихся 13 австрийских.

    Центр тяжести предстоящего столкновения лежал конечно в планах Берлина. Задолго до войны, в военной литературе, в переписке военных авторитетов, в секретных докладах и планах германского Генерального штаба совершенно ясно и твердо проводилось не только решительное наступление, как стратегическая доктрина, но и нападение, как историческая и политическая цель.

    Германский план войны, окончательно выработанный генералом Мольтке (младшим), предусматривал нанесение первоначального удара главными немецкими силами в 35? корпусов по Франции, и активную оборону 4-мя корпусами Восточной Пруссии. Одновременно должна была ударить на Россию австро-венгерская армия.

    В конце мая 1914 г., т. е. за месяц с лишним до сараевского выстрела, на совещании в Карлсбаде генералов Мольтке и Конрада было установлено, что ?всякое промедление ослабляет шансы на успех союзников?. И на вопрос Конрада, как рисуется ему будущее, Мольтке ответил: [237]

    — Мы надеемся покончить с Францией в течение шести недель после открытия военных действий или, во всяком случае, преуспеть за это время настолько, чтобы перебросить большую часть наших сил на Восток.


Российская мобилизация

    Тотчас после разрыва между Австрией и Сербией и ввиду мобилизации австрийских корпусов не только на сербской, но и на русской границе, на коронном совете в Царском Селе 25 июля постановлено было объявить не фактическую мобилизацию, а ?предмобилизационный период?, предусматривавший возвращение войск из лагерей на постоянные квартиры, поверку планов и запасов. Вместе с тем, чтобы не быть застигнутыми врасплох, предрешено было в случае надобности (определяемой министерством иностранных дел) произвести частную мобилизацию четырех военных округов — Киевского, Казанского, Московского и Одесского. Варшавского округа, который граничил и с Австрией, и с Германией, подымать не предполагалось, чтобы не дать повода последней увидеть в этом враждебный акт против нее.

    Произошло большое недоразумение.

    Такое решение могло быть принято лишь благодаря удивительной неосведомленности Сухомлинова, присутствовавшего на совете без своих опытных и знающих сотрудников. Как я уже говорил, ввиду известных нам договорных отношений между Австрией и Германией, русский план мобилизации и войны предусматривал только одну комбинацию — борьбу против соединенных австро-германских сил. Плана частной (противоавстрийской) мобилизации не существовало вовсе. Частная мобилизация являлась поэтому чистейшей импровизацией, притом в самые последние предвоенные дни, и грозила нам форменным бедствием.

    В самом деле:

    1) Наша мобилизация поднимала полностью военные округа, а не корпуса.

    2) Строго территориальной системы комплектования у нас не было, и следовательно, мобилизованные корпуса [238] не могли получить предназначенного им пополнения из немобилизованных округов.

    3) Некоторые корпуса Московского и Казанского округов по плану должны были сосредотачиваться в Варшавском округе, что при сей ?частной? мобилизации являлось невыполнимым.

    4) Изменения железнодорожного графика в случае необходимости во время частной мобилизации перейти к общей (что представлялось более чем вероятным), вызвало бы невероятную путаницу, если не полный паралич нашего транспорта. Между тем, ввиду огромных российских расстояний (и отсутствия в то время автомобильной тяги), готовность нашей армии, требовавшей от 20 до 30 дней для главной массы, и так сильно запаздывала против австрийской, готовой на 15-й день, и в особенности германской — на 10-й день.

    5) И самое главное, если бы Варшавский округ не был своевременно мобилизован, то южная часть его, примыкающая к Австрии, оказалась бы совершенно незащищенной. А именно туда, между Бугом и Вислой, австро-венгерское командование направляло свой главный удар, силами в 28? дивизий.

    При таких грозных условиях Русский Генеральный штаб счел своим долгом настаивать перед верховной властью на производстве общей мобилизации, считая, что даже промедление в объявлении ее будет менее опасно, нежели импровизированная частная.

    Наши бывшие противники лицемерно ставили этот вопрос в причинную связь, с объявлением нам войны Германией. Тогда еще не было известно то, что мы знаем теперь, а именно, что еще 30 июля, т, е. накануне начала общей мобилизации в России, война уже была ими окончательно предрешена.

    Но до сих пор иностранные историки, отводя этому вопросу много внимания, по большей части принимают немецкое трактование его. К сожалению, им давали пищу некоторые видные российские деятели (Набоков, Милюков, Ган и др.), приписывая по непростительному заблуждению объявление русской мобилизации, ?авантюризму и милитаризму генералов?... ?обманувших государя?...

    Что же происходило на самом деле в Петербурге в эти трагические дни? [239]

    28 июля приходит, во-первых, известие об объявлении Австрией войны Сербии и во-вторых, отказ Берхтольда от прямых переговоров с Петербургом. Министр иностранных дел Сазонов дает указание Генеральному штабу о производстве мобилизации. После совещания начальника Генерального штаба ген. Янушкевича с начальниками отделов и по настоянию последних, изготовляются к подписи два проекта Высочайшего указа — для общей и для частичной мобилизации, которые, вместе с объяснительной запиской, отправляются в Царское Село.

    29-го утром возвращается, подписанный Государем, указ об общей мобилизации.

    В этот день, когда Россия не приступала еще ни к какой мобилизации, германский посол граф Пурталес вручил Сазонову ультимативное заявление о принятом его правительством решении:

    ?Продолжение военных приготовлений России заставит нас мобилизоваться, и тогда едва ли удастся избежать европейской войны?.

    Ультиматум, следовательно, в отношении всякой мобилизации.

    В 9 ч. вечера, когда центральный телеграф готовился передавать во все концы России Высочайший указ, пришла отмена: Государь повелел, взамен общей мобилизации, объявить частную... Которая и началась в полночь на 30-е.

    Что же произошло?

    Император Николай II решил сделать еще одну попытку и предложил по телеграфу императору Вильгельму перенести конфликт на рассмотрение Гаагской конференции. Относительно Гааги Вильгельм вовсе не ответил, он указал в своей телеграмме на ?тяжкие последствия? русской мобилизации и закончил:

    ?Теперь вся тяжесть решения легла на твои плечи и ты несешь ответственность за войну или мир?...

    Вспомнив все факты, которые я привел выше, поневоле возвращаешься к сакраментальной фразе:

    ?Невыносимое лицемерие?...

    30-го министр Сазонов делает еще отчаянную попытку предотвратить конфликт: он вручает послу Пурталесу следующее заявление:

    ?Если Австрия, признав, что австро-сербский вопрос принял характер вопроса европейского, заявит готовность удалить из своего ультиматума [240] пункты, посягающие на суверенные права Сербии, Россия обяжется прекратить свои военные приготовления?.

    Эту формулу и Сазонов, и Пурталес, по их заявлениям, понимали так, что за полный свой отказ от мобилизации Россия не потребует даже от Австрии немедленного прекращения ею военных действий в Сербии и демобилизации на русской границе.

    Это предложение, переходящее всякие грани уступчивости, сделано было, по словам Сазонова, по его собственной инициативе, без полномочий от Государя. Пурталесу он прямо заявил, что никакое русское правительство не могло бы пойти дальше, ?не подвергая серьезной опасности династии?.

    Через несколько часов пришел из Берлина ответ — категорический отказ.

    Жребий был брошен...

    В русском Генеральном штабе отдавали себе ясно отчет, что через несколько дней придется все равно объявить общую мобилизацию, вызвав тем величайший хаос. А между тем 30 июля, в исходе первого дня частной мобилизации, кончалась возможность безболезненного перехода на общую, ибо первый день давался запасным на устройство своих дел и перевозки еще не начинались.

    По настоянию Генерального штаба, после совещания Сухомлинова, Янушкевича, Сазонова, последний доложил Государю о необходимости немедленного объявления общей мобилизации. В воспоминаниях Сазонова подробно описаны эти исторические минуты. После доклада министра и кратких реплик императора наступило тяжелое молчание...

    — Это значит обречь на смерть сотни тысяч русских людей! Как не остановиться перед таким решением!..

    Потом, с трудом выговаривая слова, Государь добавил:

    — Вы правы. Нам ничего другого не остается, как ожидать нападения. Передайте начальнику Генерального штаба мое приказание об общей мобилизации.

    * * *

    Все эти колебания, отмены, проволочки, ?ордры и контрордры? Петербурга, продиктованные иллюзорной надеждой до последнего момента избежать войны, вызывали в стране чувство недоумения, беспокойства и большую сумятицу. [241] Особенно в Киеве, который был центром организации противоавстрийского фронта.

    Начальник штаба Киевского военного округа генерал В. Драгомиров был в отпуску на Кавказе, дежурный генерал также. Я заменял последнего, и на мои еще неопытные плечи, легла мобилизация и формирование трех штабов и всех учреждений — Юго-Западного фронта, 3-й и 8-й армий.

    Новое мобилизационное ?расписание № 20? предположено было ввести только в конце 1914 г., и с ним согласованы были планы развертывания русских вооруженных сил в случае войны с Тройственным союзом. Пока же армия руководствовалась старым расписанием (?измененное 19-е?), и потому мобилизационные планы, не соответствовал и порядку развертывания. Так, например, плана формирования штаба и управления новой 8-й армии не существовало вовсе. Высший состав армии был назначен телеграммой из Петербурга 31 июля, т. е. в первый день мобилизации. Прочий личный состав мне пришлось набирать экспромтом с большими трудностями, в хаосе первых дней мобилизации. А тыловые учреждения были составлены для 8-й армии только на 15-й день мобилизации...

    Не менее затруднений причинило нам новое ?Положение о полевом управлении войск?, которое было утверждено только 29 июля, т. е. за два дня до начала мобилизации... И потому на местах, приступая к ней, мы не имели новых данных о правах и обязанностях, о штатах и окладах должностных чинов войск, штабов и учреждений. 30 июля получена была мною телеграмма из Петербурга, что новое ?Положение?, в общем, почти не расходится с тем ?Проектом?, который был разослан штабам раньше

    В Киевском штабе ?Проект? имелся в одном-единственном экземпляре... Началось паломничество в штаб со всех сторон. В моем кабинете толпился народ круглые сутки за справками и за выписками из расшитого по листам ?Проекта?. Возникали сотни недоуменных вопросов, и такие, которые требовали компетентного разъяснения Главного штаба. Но перегруженный телеграф и еще более перегруженный штаб не могли дать срочного ответа, и решение многих важных вопросов приходилось мне брать на свою ответственность. [242]

    Справились с трудом — заготовили новые списки личного состава, но когда через 3 дня фельдъегерь из Петербурга привез несколько экземпляров свежеотпечатанного ?Положения?, то оказалось, что оно во многом не сходится с ?Проектом?...

    Вся напряженная работа предыдущих дней пропала даром. Все снова принялись лихорадочно пересоставлять свои списки.

    Вообще об этой первой неделе мобилизации у меня и у моих сотрудников осталось впечатление какого-то сплошного кошмара.

    Если весь этот сумбур свидетельствует о чрезмерной беспечности главных петербургских управлений, то он одновременно доказывает, что война явилась для них неожиданностью, невзирая даже на то, что со времени сараевского выстрела прошло 33 дня.

    И все-таки, и все-таки мобилизация прошла по всей огромной России вполне удовлетворительно и сосредоточение войск закончено было в установленные сроки.

    Главнокомандующим Юго-Западного фронта стал генерал Н. И. Иванов. Обязанный своей карьерой ряду случайных обстоятельств, в том числе подавлению Кронштадского восстания, он — человек мирный и скромный — не обладал большими стратегическими познаниями и интересовался больше хозяйственной жизнью округа. Но начальником штаба дан был ему ген. М. В. Алексеев — большой авторитет в стратегии и главный участник предварительной разработки плана войны на австрийском фронте. Впоследствии, после галицийских побед, имя ген. Иванова пользовалось большой популярностью и в русском обществе, и у союзников. И тогда — в большой прессе, и потом — на страницах военно-научных трудов приводились соображения и распоряжения ген. Иванова, двигавшие десятки корпусов к победе. В этих распоряжениях он был весьма мало повинен, ибо фактически водителем армий был ген. Алексеев.

    Командующим 8-й армией был назначен ген. Брусилов, его начальником штаба — ген. Ломновский. Поначалу ген. Брусилов, по недостатку опыта в технике вождения крупных сил, находился под влиянием своего начальника штаба. Но потом эмансипировался и проявлял личную инициативу и самостоятельность решений.

    Я был назначен генерал-квартирмейстером 8-й армии. [243]

    С чувством большого облегчения сдал свою временную должность в Киевском штабе вернувшемуся из отпуска дежурному генералу и смог погрузиться в изучение развертывания и задач, предстоящих 8-й армии.

    * * *

    1 августа Германия объявила войну России, 3-го — Франции. 4-го немцы вторглись на бельгийскую территорию и английское правительство сообщило в Берлин, что оно

    ?примет все меры, которые имеются в его власти, для защиты гарантированного им нейтралитета Бельгии?.

    Австрия медлила. И русский царь, все еще надеясь потушить пожар, повелел не открывать военных действий до объявления ею войны, которое состоялось, наконец, 6 августа. Вследствие этого наша конница, имевшая всего четырехчасовую, мобилизационную готовность, смогла бросить за границу свои передовые эскадроны только на 6-й день...

    Началась великая война — это наивысшее напряжение духовных и физических сил нации, тягчайшая жертва, во имя Родины приносимая.

    Началась великая война — это экономическое разорение, моральное одичание, с миллионами загубленных человеческих жизней.

    Великая война, которая привела человечество на край пропасти...

    * * *

    В противоположность тем настроениям, которые существовали у нас при начале русско-японской кампании, первая мировая война была принята, как отечественная, всем народом.

    Правда, радикально-либеральные круги пришли к ?приятию войны? не сразу и не без колебаний. Весьма характерна в этом отношении позиция органа партии К. Д.{64} — ?Речи?. В июле газета протестовала против [244] русских и французских вооружений, как ?тяжелых жертв, приносимых на алтарь международного воинствующего национализма?... 25 июля требовала ?локализации сербского вопроса и воздержания от какого бы то ни было поощрения по адресу Сербии?... Но после австрийского ультиматума признала его ?традиционной политикой уничтожения Сербии?, а сербский ответ — ?пределом уступок?... В редакционных совещаниях шли бурные споры, отражавшие противоречия заблудившейся либеральной мысли. В день объявления войны ?Речь? была закрыта властью Верховного главнокомандующего, а 4 авг. появилась вновь, определив в передовой статье свое новее направление следующими словами:

    ?В грозный час испытания да будут забыты внутренние распри, да укрепится еще сильнее единение царя с народом?. ?Эти знаменательные слова Высочайшего манифеста точно указывают основную задачу текущего момента?.

    Вопрос о приятии войны вызвал раскол и в социалистическом лагере. Парижская группа социалистов-революционеров ?Призыв? (Авксентьев, Руднев и др.) требовала ?участия революционной демократии в самозащите народа?, поясняя, что ?путь, ведущий к победе, ведет к свободе?. Петербургские же социалисты-революционеры (А. Ф. Керенский и др.) были против ?оборонческой политики?.

    Подобные противоречия приводили иногда к парадоксальным явлениям, вроде следующего. Социалист-революционер Бурцев в начале войны, под влиянием патриотических побуждений, решил прекратить революционную борьбу и вернуться на родину — с целью вести, кампанию за войну, как общенациональное дело. Но власти посадили его в Петропавловскую крепость и предали суду. Защищать Бурцева приглашены были его партийные товарищи — адвокаты Керенский и Соколов.

    — Вы нас поставили в тяжелое положение, — говорил допущенный в тюрьму к Бурцеву Керенский. — Мы не можем вас защищать. Нужно всеми силами протестовать против этой войны, а вы ее защищаете. Вы этим оказываете поддержку правительству.

    Защищал поэтому на суде социалиста-революционера Бурцева ?кадет? Маклаков.

    Расколы произошли и среди социал-демократов. [245] Целый ряд крупных экономистов социал-демократов — Иорданский, Маслов, Туган-Барановский и др. высказывались за оправдание войны против Германии. Их взгляды разделял сам ?патриарх? анархистов Кропоткин. И только социал-демократы большевики с самого начала войны и до конца оставались интегральными пораженцами, пойдя на оплачиваемое сотрудничество со штабами воевавших с нами центральных держав и ведя за границей широкую пропаганду на тему, преподанную Лениным: ?Наименьшим злом будет поражение царской монархии?.

    Но все это были лишь единичные пятна на общем фоне патриотического подъема России.

    И когда в августовские дни 1914 года разразилась гроза... Когда Государственная Дума в историческом заседании своем единодушно откликнулась на призыв царя ?стать дружно и самоотверженно на защиту Русской земли?... Когда национальные фракции — поляки, литовцы, татары, латыши и др. — выразили в декларации

    ?непоколебимое убеждение в том, что в тяжелый час испытания... все народы России, объединенные единым чувством к родине, твердо веря в правоту своего дела, по призыву своего государя готовы стать на защиту родины, ее чести и достояния?

    — то это было нечто большее, чем формальная декларация. Это свидетельствовало об историческом процессе формирования РОССИЙСКОЙ НАЦИИ, невзирая на ряд ошибок правительственной политики и невзирая на некоторые проявления национальных шовинизмов, часто приносимых извне.

    Во всяком случае, то обстоятельство, что в течение трех с лишним лет страшной войны, с переменным успехом, на огромнейшем пространстве многоплеменной империи нашей не было ни одного случая волнения на национальной почве, факт большого и положительного значения.


1914 год. На фронтах войны

    Началась первая мировая война. Соотношение вооруженных сил сторон было таково: после окончания мобилизации и сосредоточения силы Антанты, по сравнению с Центральными державами, были 10 к 6. [246] Но нужно принять во внимание слабость бельгийской армии; неорганизованность и полное несоответствие современным условиям вооружения и снаряжения армии сербской — армии храброй, но имевшей характер милиции. С другой стороны, превосходство австро-германцев в количестве артиллерии, особенно тяжелой{65}, а немецкой армии — в технике и организации уравновешивало, если не перевешивало, эту разницу.

    Особенно трудным было положение России, с ее громаднейшими расстояниями и недостаточной сетью железных дорог, что затрудняло сосредоточение, подвоз и переброску войск; с ее отсталой промышленностью, не справлявшейся с все возрастающими потребностями военного времени.

    Можно сказать, что, если на Западноевропейском фронте противники состязались друг с другом в мужестве и технике, то на Восточном мы, особенно в первые два года, противопоставляли убийственной технике немцев — мужество и... кровь.

    Немецкий план, еще по мысли покойного ген. Шлифена, высокого военного авторитета, заключался в том, чтобы первоначально расправиться с Францией, направив главный удар через Люксембург и Бельгию. Для этой цели на правом крыле собиралось в 7 раз больше сил, чем на левом. Неподвижной осью захождения и удара был район Меца.

    Новый начальник Генерального штаба фон Мольтке, вообще не блиставший талантами своего знаменитого отца{66}, изменил план Шлифена, ослабив ?ударный кулак? на 5 корпусов. Три корпуса направлены были им для охраны Эльзаса и Лотарингии, а два корпуса — позже в Восточную Пруссию, куда вторглись русские.

    В данном случае интересы стратегии были принесены в жертву сохранению престижа.

    Французы не готовились совершенно к удару со стороны Бельгии и развернули почти все свои армии вдоль восточной границы. 16 августа немцы взяли Льеж и легко отбросили бельгийскую армию к морю (Антверпен). Частные атаки французов в Эльзасе и Арденских [247] горах успеха не имели. 4 английские дивизии потерпели серьезное поражение, и ген. Югук, главнокомандующий германской ударной группой, стал приближаться к Парижу.

    В конце августа французские армии по всему фронту отступили к Марне. Новая (6-я) армия ген. Монури, вместе с англичанами, активно обороняла Париж, испытывающий смертельную тревогу. Французское правительство эвакуировалось в Бордо и обратилось к русскому со странной и неисполнимой просьбой перебросить во Францию 4 русских корпуса через Архангельск. Вместе с тем Пуанкаре, ген. Жофр, Палеолог требовали скорейшего перехода нашего в наступление в пределы германской территории.

    * * *

    Согласно русско-французской конвенции, в случае нанесения немцами главного удара по Франции, русский Северо-Западный фронт должен был начать наступление на 14-й день мобилизации, а Юго-Западный — на 19-й день. Это легкомысленно данное представителями русского Генерального штаба обещание ставило войска наши и особенно Северо-Западный фронт, в чрезвычайно тяжелое положение. Мобилизационная готовность последнего была на 28-й день, когда мы имели бы 30 пехотных и 9? кавалерийских дивизии, к началу же наступления (17 авг.) у нас оказалось только 21 пех. и 8 кав. дивизий. Причем к войскам не успело подойти достаточное число транспортов и хлебопекарен, а некоторые дивизии (2-я армия) не имели даже дивизионных обозов. В конце операции, когда войска отдалились от железных дорог, они испытывали острый недостаток в снаряжении и форменный голод.

    Так, самопожертвование наше в пользу Франции было одной из важных причин последовавшей катастрофы.

    Я остановлюсь несколько подробнее на этом печальном эпизоде, ввиду того что он вызывал много разнотолков и подорвал дух участников.

    Во главе фронта стоял ген. Жилинский, бывший начальником штаба дальневосточного наместника, адм. Алексеева, во время японской войны. Вслед за сим он [248] занимал высокие посты начальника Российского Генерального штаба и командующего войсками Варшавского военного округа. Карьера Жилинского в широких военных кругах вызывала большое недоумение и объяснялась какими-то ?оккультными? влияниями. Потому его провал, как главнокомандующего, выпустившего совершенно из рук управление войсками и направлявшего их не туда, куда следовало, не был неожиданным. Но двумя армиями фронта командовали генералы, 1-й — Ренненкампф и 2-й — Самсонов, вынесшие блестящую боевую репутацию из Японской кампании, и на них-то мы возлагали надежды.

    Армии Северо-Западного фронта вторглись в Германию, имея целью отрезать немецкие корпуса от Вислы и овладеть Восточной Пруссией. Армии наступали, имея между собой большие интервалы, по обе стороны Мазурских озер.

    Командующий 8-й германской армией ген. Притвиц развернул один корпус заслоном против Самсонова, двумя корпусами ударил на Ренненкампфа. Произошел бой у Гумбинена (20 авг.), у противников оказались почти равные силы, но у немцев, конечно, большое превосходство в артиллерии: 500 германских орудий на 380 русских. В бою у Гумбинена Ренненкампф нанес немцам тяжелое поражение, корпуса их, понеся большие потери, в беспорядке отступили на юг. Ввиду неожиданности столь раннего русского наступления и поражения под Гумбиненом, ген. Притвиц отдал приказ своей армии отойти к нижней Висле, бросив Восточную Пруссию. Этот приказ вызвал большой гнев Вильгельма, и Притвиц был сменен Гинденбургом с начальником штаба Людендорфом. Новое командование немедленно отменило приказ об отходе, предприняв контрманевр, который имел большие шансы на успех уже потому, что... все карты наши оказались открыты. По непонятному и преступному недомыслию русских штабов, директивы фронта и армии передавались войскам радиотелеграммами в незашифрован ном виде.

    На усиление 8-й армии немцы спешно двинули с французского фронта 2 корпуса, 1 кавалерийскую дивизию и новые формирования, созданные внутри страны. Между тем, вместо согласованных действий наших 1-й и 2-й армий, не управляемых надлежаще свыше, [249] получился разброд и, интервал между ними увеличился, ч

    Ренненкампф, у которого было всего 6? дивизий, обнаружив отступление немцев, стал продвигаться вперед, но медленно, ввиду утомления войск и расстройства тыла. Благодаря плохой разведке, он не оценил важности южного направления и, придерживаясь полученной от Жилинского задачи, шел на запад, чтобы отбросить немцев к морю и блокировать Кенигсберг. Самсонов, вместо движения на. север, для совместных действий с 1-й армией, уклонялся все более к западу, растянув свою армию в одну линию на 210 километров, без резервов.

    И когда Гинденбург, оставив небольшой заслон против Ренненкампфа, ударил всеми силами на Самсонова, последний был жестоко разбит. Два русских корпуса погибли полностью, остатки армии отступили, к Нареву. Самсонов в критический момент боев отправился со своим штабом в боевую линию к наиболее угрожаемому корпусу; там, в дремучем лесу, запутавшись в немецком окружении, он потерял связь и со штабом фронта и с остальными своими корпусами. Не вынеся обрушившегося несчастья и считая для себя позором неминуемый плен, генерал Самсонов выстрелом из револьвера покончил с собой. Это было в ночь на 30 августа.

    Ренненкампф получил приказ Жилинского идти своим левым флангом на помощь Самсонову только 27 авг. В это время расстояние между армиями их было 95 километров. Ренненкампф выступил 28-го, но в ночь на 30 получил приказание остановиться, так как 2-я армия находилась уже в полном отступлении.

    В своем докладе Верховному главнокомандующему Жилинский, не сумевший координировать действий своих армий, всю вину за происшедшую катастрофу возложил на Ренненкампфа, заявив, что последний ?совсем потерял голову?. Великий князь Николай Николаевич послал своего начальника штаба ген. Янушкевича ?проверить состояние Ренненкампфа?. Ответ гласил: ?Ренненкампф остался тем, кем был?. Жилинского сместили с поста и заменили ген. Рузским.

    Между тем Гинденбург, сильно подкрепленный новыми корпусами, частью сил преследовал 2-ю армию, главные же направил против Ренненкампфа. Его армию, ввиду создавшегося положения, следовало бы отвести к русской границе, но Ставка приказала: ?Ни шагу назад?... [250] Последовал ряд тяжелых боев, в которых Ренненкампф, постепенно отступая и не имея поддержки на правом фланге от разбитой 2-й армии, нес очень тяжелые потери и к середине сентября отошел к среднему Неману.

    На Немане и Нарве войска пришли в порядок, усилились новыми подошедшими дивизиями и стали прочно.

    Захватить Восточную Пруссию нам не удалось. Но российское командование выполнило свои обязательства перед союзниками, выполнило их дорогой ценой и отвлекло силы, средства и внимание противника от англо-французского фронта в решающие дни сражения на Марне. И не раз за эту кампанию наши действия руководствовались соображениями помощи союзникам. Маршал Фош имел благородство сказать впоследствии:

    ?Если Франция не была стерта с лица Европы, то этим прежде всего мы обязаны России?.

    * * *

    Судьба ген. Ренненкампфа еще более трагична, чем Самсонова. Впечатление ген. Янушкевича, что ?Ренненкампф остался тем, кем был? — не было правильным. После первой понесенной неудачи, благодаря отчасти своим ошибкам, а еще более чужим, он несомненно пал духом. Угнетало его и то обстоятельство, что широко распространился слух, будто ?Ренненкампф предал Самсонова?. Никакие оправдания или доказательства не были для него возможны, ибо военные операции были облечены строгой тайной.

    Во всяком случае, как во времена отступления к Неману, так и в дальнейших операциях Ренненкампфа не видно уже той инициативы и решимости, которые он проявлял во времена Китайской и Японской кампаний. В начале 1915 г. он был отрешен от командования армией и стал жить в Петрограде. Здесь начались для него поистине тяжелые дни... В связи с его немецкой фамилией и восточно-прусской трагедией по всей стране пошел слух, что ?Ренненкампф — изменник!?

    Это было отголоском явления, которого я коснусь сейчас. Весной 1915 г., когда, после блестящих побед в Галиции и на Карпатах, российские армии вступили в период ?великого отступления?, [251] русское общество волновалось и искало ?виновников?, 5-ю колонну, как теперь выражаются. По стране пронеслась волна злобы против своих немцев, большей частью давным-давно обруселых, сохранивших только свои немецкие фамилии. Во многих местах это вылилось в демонстрации, оскорбления лиц немецкого происхождения и погромы. Особенно серьезные беспорядки произошли в Москве, где, между прочим, толпа забросала камнями карету сестры царицы, великой княгини Елизаветы Феодоровны{67}, женщины, увлекавшейся мистикой и благотворительностью и никакой политической роли не игравшей.

    Вероятно, под напором общественного мнения летом 15-го года состоялось много увольнений с гражданских постов лиц с немецкими фамилиями, и Ставкой приняты были некоторые репрессивные меры в Прибалтийском крае в отношении местных нотаблей. Императрица Александра Феодоровна болезненно реагировала на это явление и в своих письмах к Государю несколько раз просила его побудить вел. кн. Николая Николаевича прекратить ?гонение на остзейских баронов?.

    Несомненно, во всей этой истории пострадало напрасно много вполне лояльных людей, но нельзя не признаться, что в Прибалтийских губерниях германофильские симпатии, совершенно чуждые коренному населению (эстонцы, латыши), проявлялись в немецком населении городов и в прибалтийском дворянстве. И это невзирая на то, что последние в течение веков пользовались в России привилегированным положением и благосклонностью династии. Эти симпатии обнаружились наглядно впоследствии, после занятия германской армией Прибалтийского края, когда в местной немецкой печати и в воззваниях предводителей дворянства всех трех губерний прозвучали неожиданные мотивы:

    1) Признание, что ?с горячей симпатией и пламенным восторгом (дворянство) следило за успехами германского оружия и болело душой, что не имело возможности на деле доказать свой германизм?{68}.

    2) Радость, что ?столь долго желанное отделение от России стало, наконец, действительностью?{69}. [252]

    3) Призыв ?пожертвовать самым дорогим — послать своих сыновей в германскую армию, чтобы они сражались вместе со своими освободителями?{70}.

    Хотя практического значения эти призывы не имели и в армии, где служило много прибалтийских дворян, никакого отклика не получили, но появление их не могло не отразиться на усилении неприязненного отношения к немцам русского общества и народа.

    Волновалась и армия. Так что Верховный главнокомандующий счел себя вынужденным отдать приказ, призывавший не верить необоснованным слухам и обвинениям. Но вместе с тем ввиду упорно ходивших в армий разговоров, что ?немцы пристраиваются к штабам?, Ставка отдала секретное распоряжение — лиц с немецкими фамилиями отчислять в строй{71}.

    В одном из своих писем к военному министру Сухомлинову начальник штаба Верховного главнокомандующего говорил:

    ?Масса жалоб, пасквилей и т. д. на; то, что немцы (Ренненкампф, Шейдеман, Сиверс, Эберхардт и т. д.) изменники и что немцам дают ход, а равно и настроения (выясненные) по письмам военной цензурой побудили великого князя (Ник. Ник.) отказаться от мысли о Плеве? (который предназначался на пост главнокомандующего Северо-Западным фронтом).

    В свою очередь военный министр писал в Ставку:

    ?Государь Император повелел? мне переслать Вам (Янушкевичу) прилагаемое письмо. Прилагаю и полученное мною из Харькова. Оба эти документа свидетельствуют о том, что ненависть к немцам может быть использована агитаторами для такого рода выступлений в войсках, с которыми придется очень считаться?.

    Крупных столкновений в армии на этой почве, впрочем, не произошло, бывали лишь мелкие эпизоды. И, конечно, перечисленные выше генералы — вне всякого подозрения. Вообще наш офицерский корпус ассимилировал так прочно в своей среде инородные, по происхождению, элементы, что русская армия не имела оснований, за очень малыми, может быть, исключениями, упрекнуть в чем-либо своих иноплеменных сочленов, которые точно так же, как и русские, верно служили и храбро дрались. [253]

    * * *

    Возвращаюсь к судьбе Ренненкампфа.

    Под влиянием общего настроения, обвинявшего его, Государь поручил одному из видных генералов{72} произвести расследование. Впоследствии мне пришлось ознакомиться с объемистым томом следственного дела, когда я был начальником штаба Верховного главнокомандующего. Составленное документально, объективно и очень подробно, оно выяснило стратегические ошибки Ренненкампфа — такие, впрочем, какие могут быть и у других командующих, но ни малейшего признака нелояльности.

    Ренненкампф был уволен в отставку, дело о нем прекращено и... погребено в архивах Ставки, так как шла война. Общественной реабилитации он не получил, в глазах большинства людей, не разбирающихся в военной обстановке, над ним по-прежнему висело чудовищное обвинение в измене...

    Со своей оригинальной наружностью, большими пушистыми усами и нависшими бровями, в забайкальской казачьей форме, которую он носил, он был хорошо знаком публике по сотням портретов в газетах и журналах еще со времен японской войны. Его легко узнавали, и не раз на улицах и в публичных местах он подвергался оскорблениям. Можно себе представить переживания старого солдата, в формуляре которого записаны были три войны и такие славные страницы, как Цицикар, Мукден, Гирин и, наконец, Гумбинен...

    Революция застала ген. Ренненкампфа в Таганроге, где разнузданная толпа распропагандированных солдат-дезертиров, бросивших фронт, предавших армию и родину, убила его, подвергнув предварительно жестоким истязаниям. [254]

    * * *

    В то время, когда происходили описанные события в Восточной Пруссии, Россия получила большую моральную компенсацию от разгрома австро-германской армии на полях Галиции.

    Юго-Западный фронт, в составе 4-х армий, имел задачей охват с обоих флангов австро-венгерцев, с целью отрезать их от Днестра и Кракова. Западная группа, более слабая (4-я и 5-я армии), должна была наступать между Вислой и Бугом в общем направлении на Перемышль, а восточная группа (3-я и 8-я армии), развернувшаяся в районе Ровно и Проскурова, — в направлении на Львов.

    Наша восточная группа далеко еще не была обеспечена транспортными средствами и тыловыми учреждениями и, кроме того, к нам не подошел еще 2-й корпус. Комплектовалась группа корпусами изнутри страны, и потому мобилизационная ее готовность была далеко не полная. Тем не менее, во исполнение франко-русского договора, армии Юго-Западного фронта перешли в наступление.

    Австро-венгерское главное командование, выставив заслоном на восток 1? армии{73}, главные свои силы направило против слабейшей нашей западной группы. Между Вислой и Бугом разыгрались встречные бои, кровопролитные и неудачные для нас. В особенно тяжелом положении оказалась 5-я армия. Наши войска принуждены были отступить к Люблину и Замостье.

    Но к 1 сентября произошел перелом. Подвезены были подкрепления, и сказались победы восточной группы.

    Вторгнувшись в пределы Австрии, армия генерала Рузского на восточных подступах ко Львову, армия ген. Брусилова — южнее, отбросили австрийцев у Злочева, на Золотой Липе, и на Гнилой Липе, нанеся им жестокое поражение (26-28 авг.). Австрийцы поспешно и в беспорядке отступили, но наше командование, имея преувеличенное понятие о силе противника, не преследовало его, а приступило к подготовке планомерной осады Львова, который считался сильной крепостью и имел, кроме [255] того, политическое значение, как столица Галиции. Совершенно неожиданно 2-го сентября австро-венгерские силы оставили Львов, и 3-го наши конные разъезды вступили в него. Точно так же на Днестре почти без сопротивления был захвачен нами сильно укрепленный город Галич.

    Армия Рузского, после занятия Львова, двинулась севернее на выручку нашей западной группы, а армия Брусилова развернута была от Львова до Днестра, с задачей пассивной обороны. Но Брусилов энергично запротестовал, и штаб фронта предоставил ему продолжать наступление.

    * * *

    Я принял участие в этих первых операциях 8-й армии в качестве генерал-квартирмейстера, но штабная работа меня не удовлетворяла. Составлению директив, диспозиций и нудной, хотя и важной штабной технике я предпочитал прямое участие в боевой работе, с ее глубокими переживаниями и захватывающими опасностями.

    И когда через наш штаб прошла телеграмма фронта о назначении начальником дивизии ген. Боуфала, бывшего начальником 4-й стрелковой бригады{74}, я решил уйти в строй. Получить в командование такую прекрасную бригаду было пределом моих желаний, и я обратился к начальнику штаба и к ген. Брусилову, прося отпустить меня и назначить в бригаду. После некоторых переговоров согласие было дано, и 6 сент. я был назначен командующим 4-й стрелковой бригадой.

    В своих воспоминаниях, написанных уже в большевистские времена, ген. Брусилов приводил такую оценку моей деятельности:

    ?Генерал Деникин, по собственному желанию служить не в штабе, а в строю, получил 4-ю стрелковую бригаду, именуемую ?Железной?, и на строевом поприще выказал отличные дарования боевого генерала?. [256]

    4-я стрелковая бригада прославилась в русско-турецкую войну 1877-1878 гг. Начало ее известности относится к знаменитому переходу через Балканы отряда ген. Гурко и славным боям на Шипке, куда бригада пришла форсированным маршем на выручку к истомленному и истекавшему кровью гарнизону и отстояла перевал. С тех пор она носила название ?Железной?, так ее прозвали ее боевые соседи, и имя это. вошло в обиход всей российской армии и получило признание в словах Высочайшего рескрипта на имя полководца фельдмаршала Гурко, бывшего впоследствии шефом 14-го стрелкового полка.

    Прощаясь с бригадой, ген. Гурко говорил:

    ?История оценит ваши подвиги... Дни, проведённые с вами, стрелки, я считаю и всегда буду считать самыми лучшими днями своей жизни?.

    Через 38 лет я мог повторить те же слова.

    В мирное время бригада состояла в Одесском военном округе, считавшемся второстепенным в смысле требовательности службы, и стояла в Одессе — городе с особой психологией, со спекулянтским характером и интернациональным населением. Никого из участников турецкой войны в бригаде, конечно, не оставалось, только начальник ее, ген. Боуфал был тот самый поручик Боуфал, который некогда со своей ротой на крупах казачьих коней первым ворвался на Шипку...

    И вот, когда началась мировая война, железные стрелки доказали, что ими не растрачено духовное наследие славных отцоэ. Так живучи военные традиции.

    Судьба связала меня с Железной бригадой{75}. В течение двух лет шла она со мной по полям кровавых сражений, вписав не мало славных страниц в летопись великой войны. Увы, их нет в официальной истории. Ибо большевистская цензура, получившая доступ ко всем архивным и историческим материалам, препарировала их по-своему и тщательно вытравила все эпизоды боевой деятельности бригады, связанные с моим именем...

    Положение бригады (дивизии) в 8-й армии было совершенно особое. Железным стрелкам почти не приходилось принимать участия в позиционном стоянии, временами длительном и скучном. [257] Обычно, после кровопролитного боя, бригада выводилась Брусиловым в ?резерв командующем армией? для того лишь, чтобы через два-три дня опять быть брошенной на чью-либо выручку в самое пекло боя, в прорыв или в хаос отступающих частей. Мы несли часто большие потери и переменили таким порядком четырнадцать корпусов. И я с гордостью отмечаю, что Железная дивизия заслужила почетное звание ?пожарной команды? 8-й армии.

    Об одном из таких эпизодов во время февральского наступления врагов 1915 г., когда подошедший германский корпус прорвал наш фронт, Брусилов говорит:

    ?Первое, что мною было сделано, это приказание немедленно перейти в контрнаступление, и я направил туда 4-ю стрелковую дивизию для поддержки отступающих частей. Эта дивизия всегда выручала меня в критические моменты, и я неизменно возлагал на нее самые трудные задачи, которые она каждый раз честно выполняла?.

    ?Каждый раз?... да. Но какою ценой! Мое сердце и сейчас сжимается при воспоминании о тех храбрых, что погибли...

    Тогда мы совместными усилиями с 8-м корпусом не только приостановили наступление немцев, но и заставили их перейти к обороне.

    Когда однажды за Саном, в Карпатах, дивизия моя атаковала покрытую редким кустарником гору и после упорного, тяжелого боя подошла уже на прямой выстрел к окопам противника, я получил неожиданное приказание о смене нас другой частью, причем немедленно, среди белого дня, и отводе в резерв. Операция эта нам дорого стоила, но мы уже знали, что наше имя обязывает...

    Потом оказалось, что штаб нашей 8-й армии получил предупреждение из высшего штаба, что 24-й корпус, в который входила моя дивизия, будет переброшен в 3-ю армию, и командующий поспешил выключить нас заблаговременно из корпуса, дабы такой ценой сохранить в составе своей армии железных стрелков.

    Еще один эпизод.

    В июне 1916 г., у Киселина, во время жестоких боев выяснилось, что с нами дерется знаменитая ?Стальная? германская дивизия. 4 дня немцы засыпали нас тысячами снарядов, много раз переходили в атаки, неизменно отбиваемые. И однажды утром перед их позицией появился [258] плакат ?Ваше русское железо не хуже нашей германской стали, а все же мы вас разобьем?.

    ?А ну, попробуй!? — гласил короткий ответ моих стрелков. .

    20 июня, после 42-й атаки, ?Стальную? дивизию, ввиду больших потерь, отвели в резерв.

    Но и в наших полках, особенно в 14 и 16, оставалось по 300, 400 человек.

    ?Да, были люди в наше время?...


Продолжение войны

    Генерал Брусилов после Львова продолжал наступление. Надо было обеспечить левый фланг армии, и командующий передал в подчинение ген. Каледину{76}, начальнику 12-й кавалерийской дивизии, мой 14-й полк (полк. Станкевича), который и взял 6 сент. форты города-крепости Николаева. Вместе с тем 24-му корпусу, в состав которого входила Железная бригада и который стоял у Галича, приказано было форсированными маршами вдоль Днестра выйти на фронт армии и составить ее левое крыло.

    Между тем ген. Конрад, переоценивая успех, одержанный над нашими 4-й и 5-й армиями, оставил против них только заслон. Вторая капитальная ошибка германского командования, которое, вместо того чтобы использовать свой успех и подошедшие подкрепления для преследования разбитой армии Самсонова и выхода в тыл нашей западной группе, занялось ?для престижа? освобождением Северной Пруссии, района, не имевшего стратегического значения.

    Тремя армиями, из которых одна была подвезена с сербского фронта, ген. Конрад повел наступление на наши 3-ю и 8-ю армии, с охватом их обоих флангов. В течение 6-12 сент. происходило жестокое сражение, известное под именем Гродекского, главная тяжесть которого легла на растянутую 8-ю армию и особенно на 24-й корпус (левый фланг).

    Моя бригада (три полка) стояла в центре корпуса; [259] правее — 48-я пехотная дивизия, которую только что принял генерал Корнилов{77}. Наше первое знакомство с ним состоялось при обстоятельствах довольно необычных. Упираясь левым флангом в Миколаев, правый корпус сильно выдвинулся вперед и был охвачен австрийцами. Бешеные атаки их следовали одна за другой. Положение становилось критическим, в этот момент Корнилов, отличавшийся чрезвычайной храбростью, лично повел в контратаку последний свой непотрепанный батальон и на короткое время остановил врагов. Но вскоре вновь обойденная 48-я дивизия должна была отойти в большом расстройстве, оставив неприятелю пленных и орудия. Потом отдельные роты дивизии собирались и приводились в порядок Корниловым за фронтом моей Железной бригады.

    Тут произошла встреча моя с человеком, с которым так провиденциально соединилась впоследствии моя судьба...

    Получилась эта неудача у Корнилова, очевидно, потому, что дивизия не отличалась устойчивостью, но очень скоро в его руках она стала прекрасной боевой частью.

    Одновременно с атаками на корниловскую дивизию австрийцы прорвались с юга на Миколаев, создавая уже угрозу всей 8-й армии. Ген. Каледин лихими конными атаками и стойкостью стрелков сдерживал прорвавшихся, но, после отхода с фронта 48-й дивизии, положение мое стало еще более тяжелым. Прикрываясь с открытого фланга последним своим резервом, я отбивал атаки австрийцев, при крайнем напряжении моих стрелков в течение 3-х суток — 10, 11 и 12 сентября.

    Ценою большого усилия 8-я армия устояла.

    В это время на севере наши 4-я и 5-я армии, перейдя неожиданно в наступление, опрокинули заслон неприятеля, а ниже, у Равы Русской, части 5-й и 3-й армии разбили и погнали противника. И в ночь на 13 сент. вся австрийская армия начала отступление, принявшее вскоре характер панический. Австрийцы уходили за Сан, преследуемые нами по пятам, бросая оружие, обозы, пушки и массами сдаваясь в плен. Они потеряли 326 тыс. человек (100 тыс. пленными) и 400 орудий. Нам боевые операции стоили 230 тыс. чел. и 94 орудия. [260]

    Так кончилась великая Галицийская битва. И хотя русским не удалось охватить и уничтожить австрийскую армию, но последняя никогда уже не могла оправиться от этого удара. Все дальнейшие активные операции ее могли осуществляться успешно только при солидной поддержке германских дивизий.

    * * *

    За доблесть Железной бригады в этих тяжелых боях я был награжден ?Георгиевским оружием?, причем в Высочайшей, грамоте было сказано:

    ?За то, что вы в боях с 8 по 12 сент. 1914 г. у Гродека с выдающимся искусством и мужеством отбивали отчаянные атаки превосходного в силах противника, особенно настойчивые 11 сент., при стремлении австрийцев прорвать центр корпуса; а утром 12 сент. сами перешли с бригадой в решительное наступление?.

    Усталость войск, расстройство тыла и то обстоятельство, что немцы, оставив одну армию для прикрытия Восточной Пруссии, начали подвозить корпуса для выручки австрийцев, побудили ген. Иванова придержать наступление Юго-Западных армий, дав нам отдых, длившийся около трех недель.

    К концу сентября группа ген. Макензена и менее пострадавшая 1-я австрийская армия, всего 52 австро-германские дивизии, перешли в наступление с линии Краков — Ченстохов, к северу от верхней Вислы. Искусным маневром русское командование, успевшее сосредоточить к Варшаве и Ивангороду 4 армии, встретило удар. Целый месяц длилось сражение, окончившееся поражением австро-германцев, и 27 окт. противник начал поспешное отступление на всем фронте, преследуемый нами.

    В то же время севернее две наших армии вновь вторгнулись в Восточную Пруссию.

    ?Положение опять стало крайне напряженным на Восточном фронте,- писал впоследствии про этот момент ген. Людендорф,- исход войны висел на волоске?. [261]

    Почти вся русская Польша была освобождена, почти вся Восточная Галиция — искони русские земли — воссоединена с Россией. Наступала русская зима. Необходимо было дать возможность нашим армиям пополниться, привести себя в порядок и наладить всегда хромающую материальную и техническую часть. Но этого не удалось сделать благодаря опять-таки требованиям союзников.

    Битва на Марне окончилась в половине сентября победой французов и отступлением немцев на р. Эн. Противники в октябре и ноябре протянули фронт к морю после кровопролитных сражений на Изере и Ипре, где погибли вновь сформированные внутри Германии корпуса, почти, сплошь укомплектованные молодежью. После этого и французы и немцы, исчерпав свой порыв, зарылись в землю, создав сплошную линию окопов от Ламанша до швейцарской границы, и перешли к позиционной войне.

    Ввиду неудачи ?блиц-крига? против Франции и разгрома австрийской армии, немцы, перейдя на Западном фронте к активной обороне, начали переброску своих корпусов на Восток.

    Под влиянием тяжелых боев во Фландрии, Китченер, Жофр и их представители в России обратились к русской Ставке с горячими просьбами и даже настойчивыми требованиями — продолжать наступление в глубь Германии для отвлечения немецких сил. Ставка уступила этим настояниям. Четырем армиям Северо-Западного фронта была поставлена задача вторгнуться в Силезию и Познань, тогда как одна армия (10-я) должна была теснить немецкий заслон в Восточной Пруссии.

    Эта операция, известная под названием Лодзинской, была для нас явно непосильна, несвоевременна и не вызывалась положением англо-французского фронта.

    Выполняя директиву, наши армии, оторвавшись от своих баз, не успели еще наладить транспорт, как немцы необыкновенно быстрым контрманевром перебросили свои главные силы севернее Калиша и охватили две армии. В происшедшем сражении оба противника проявили необыкновенную активность, и бывали моменты, когда судьба битвы висела на волоске. Обе стороны дрались с великим ожесточением: под Лодзью наша вторая армия, окруженная со всех сторон, отчаянными атаками успела пробиться к своим; у Брезин германская дивизия ген. [262] Шеффера попала в кольцо русских войск и только после тяжелых боев ей удалось прорваться.

    Битва эта кончилась вничью.

    В конце ноября и начале декабря немцы перебросили с французского фронта на наш еще 7 корпусов. Ввиду такого значительного (вдвое) усиления противника, Ставка отказалась от наступления и главнокомандующий Северо-Западным фронтом ген. Рузский отвел свои армии, без давления со стороны противника, несколько назад, на позиции по рекам Бзуре, Равке и Ниде, где они в течение зимы успешно отбивались от германцев.

    * * *

    Остальные три австрийские армии, приведенные несколько в порядок, также перешли в наступление против сильно растянутого фронта 3-й и 8-й армий. Последняя с 4 октября вела тяжелую позиционную войну против вдвое сильнейшего противника. 24-й корпус, к которому была придана Железная бригада, прикрывал доступы к г. Самбору. В течение 9 дней мы отбивали настойчивые атаки австрийцев, причем Брусилову пришлось ввести в бой весь свой резерв. Пытались мы все же переходить в контратаки, но безуспешно.

    На фоне этих трудных боев произошел эпизод, оставивший славное воспоминание железным стрелкам.

    24 октября я заметил некоторое ослабление в боевой линии противника, отстоявшей от наших окопов всего на 500-600 шагов. Поднял бригаду и без всякой артиллерийской подготовки бросил полки на вражеские окопы. Налет был так неожидан, что вызвал у австрийцев панику. Наскоро набросав краткую телеграмму в штаб корпуса (?Бьем и гоним австрийцев?), я пошел со стрелками полным ходом в глубокий тыл противника, преодолевая его беспорядочное сопротивление. Взяли с. Горный Лужек, где, как оказалось, находился штаб группы эрцгерцога Иосифа. Когда я ворвался с передовыми частями в село и донес об этом в штаб корпуса, там не поверили, потребовали повторить — ?не произошло ли ошибки в названии?.

    Не поверил сразу и эрцгерцог. Он был так уверен в своей безопасности, что спешно бежал со своим штабом [263] только тогда, когда услышал на улицах села русские пулеметы. Заняв бывшее помещение его, мы нашли нетронутым накрытый стол с кофейным прибором (на котором были вензеля эрцгерцога) и выпили еще горячий австрийский кофе...

    Судьба иногда шутит шутки с людьми. Семь лет спустя, когда я со своей семьей очутился, уже в качестве эмигранта, в Будапеште, к больной моей дочери позвали доктора. Услышав мою фамилию, доктор осведомился, не я ли тот генерал, который командовал Железными стрелками. И когда я подтвердил, он радостно жал мои руки, говоря: ?Мы с, вами чуть не познакомились в Горном Лужке, я был врачом в штабе эрцгерцога Иосифа?.

    И не раз в Венгрии мне пришлось встречаться с бывшими врагами, участниками войны, офицерами и солдатами, моими ?крестниками? (военнопленными, взятыми в плен моими частями), и всегда эти встречи были искренно радостны. Особенно дружелюбное отношение проявили к нам офицеры, прекрасной в боевом отношении, 38-й гонведной дивизии, с которой судьба несколько раз столкнула на полях сражений Железную дивизию.

    В первой мировой войне сохранялись еще традиции старого боевого рыцарства.

    С занятием Горного Лужка открылся важный для нас путь сообщения — шоссе Самбор-Турка. За смелый маневр Железной бригады я получил Георгиевский крест 4-й степени.

    В начале ноября, под влиянием неудач германцев в районе Ивангород — Варшава и австрийцы начали отступать, преследуемые 3-й армией на Краков и 8-й армией к Карпатам.

    * * *

    С конца 1914 г. у главнокомандующего Юго-Западным фронтом возник план большого наступления через Карпаты на Будапешт, с целью добить австрийцев. Но Ставка не соглашалась, считая по-прежнему главным направлением Берлин. Ген. Иванов самостоятельно приступил к подготовке намеченной им операции, поэтому в течение ноября и декабря на фронте 8-й армии, стоявшей в предгорьях Карпат, шли непрерывные и тяжелые [264] бои. С нашей стороны они имели целью захват горных перевалов, с австрийской — деблокаду Перемышля. Железная бригада почти не выходила из боя.

    Во второй половине ноября 8-я армия, отразив очередное наступление австрийцев, сама двинулась вперед к перевалам. Брусилов возложил на 8-й и 24-й корпуса овладение всем главным хребтом Карпатских Бескид от Лупковского до Ростокского перевалов, причем четыре раза меняя задачу, редактировал ее окончательно так: корпусам перейти в наступление с целью отрезать путь отступления к югу и уничтожить противника, укрепившегося к западу от Ростокского перевала. Причем 24-й корпус должен был возможно глубже охватить правый фланг противника. Исполнить эту директиву можно было только перейдя Карпатский хребет и спустившись в Венгрию. Я считаю нужным подчеркнуть это обстоятельство потому, что оно в дальнейшем послужит для характеристики ген. Брусилова и как полководца, и как человека{78}.

    Ген. Брусилов питал враждебные чувства к ген. Корнилову, усилившиеся после того, как Корнилов сменил его впоследствии на посту Верховного главнокомандующего и столь резко разошелся с ним — попутчиком советской власти — в дальнейшем жизненном пути. В своих воспоминаниях, написанных при большевиках, Брусилов возвел на 24-й корпус и в особенности на Корнилова несправедливые обвинения. 24-му корпусу якобы приказано было им ?не спускаться с перевалов?. Корнилов же

    ?из-за жажды отличиться и горячего темперамента... по своему обыкновению, не исполнил приказа своего корпусного командира и, увлекшись преследованием, попал в Гуменное, где был окружен и с большим трудом пробился обратно, потеряв 2 тысячи пленными, свою артиллерию и часть обоза?...

    Брусилов, по его словам, хотел предать Корнилова военному суду, но по просьбе командира корпуса (ген. Цурикова) ограничился выговором в приказе... им обоим.

    Вот как пишется история при большевиках. [265]

    А вот как дело происходило на самом деле.

    Виновником неудачи был исключительно сам ген. Брусилов, но, заботясь о своей славе и пользуясь тем одиумом, который вызывало у большевиков имя Корнилова, свалил вину на него и других.

    20 ноября дивизии, согласно приказу, перешли в наступление. Моя бригада шла восточнее Лупковского перевала, 48-я дивизия (Корнилова) — на перевал Ростокский, 49-я — между нами. Все мы получили совершенно определенный приказ командира корпуса — овладеть Бескидским хребтом и вторгнуться в Венгрию. Дивизия Корнилова, после горячего и тяжелого боя, овладела Ростокским перевалом, встречая затем слабое сопротивление отступающего противника, двигалась на юг, спускаясь в Венгерскую равнину, и 23 ноября заняла г. Гуменное, важный железнодорожный узел.

    49-я дивизия, сбив охраняющие части австрийцев, овладела предписанным ей участком Карпатского хребта и к 23-му, спустившись с гор, вышла на шоссе Гуменное — Мезоляборч и перерезала железную дорогу, захватив станцию Кошкац.

    Наиболее упорное сопротивление оказали австрийцы на фронте Железной бригады и соседнего справа 8-го корпуса. На левом фланге корпуса наступление совсем захлебнулось. Чтобы помочь ему и пробить себе путь, я в течение трех дней вел тяжелый бой у Дупкова, главная тяжесть которого легла на правое крыло мое — 14-й и 15-й полки доблестного ген. Станкевича. К концу третьего Дня город и станция Лупков, с прилегающими высотами, были нами взяты, противник разбит, некоторые его части почти уничтожены, остатки — до 2 тысяч — попали в плен.

    Погода в эти дни стояла ужасная. Мороз достигал внизу 15 гр. по Реомюру, в горах же было гораздо холоднее, снежная метель заволакивала всю лощину и слепила глаза. Дорог через горы на моем участке не было, одни козьи тропы, крутые, скользкие, обледенелые. Австрийцы занимали все еще Лупковский перевал, и положение 8-го корпуса оставалось тяжелым. Было ясно, что только внезапным выходом в тыл войск, стоявших на Лупковском перевале, можно облегчить 8-му корпусу продвижение и открыть нам в то же время хорошую шоссейную дорогу на Мезоляборч. [266] Я решился на рискованную меру: оставил у Лупкова под прикрытием одного батальона свою артиллерию и обоз; часть лошадей выпрягли и взяли с собой, навьючив их мешками с сухарями и патронами. Преодолевая огромные трудности, двигаясь по обледенелым, заросшим мелким кустарником склонам гор, без всяких дорог, полки мои опрокидывали австрийцев, беря пленных, заняли ряд деревень и опорных пунктов, потом узел шоссейных дорог и ворвались в город и станцию Мезоляборч.

    Трофеями Железной бригады за Карпатский переход были 3730пленных{79}, много оружия и военного снаряжения, большой подвижной состав с ценным грузом на железнодорожной станции, 9 орудий. Потери наши за поход были 1332 чел. (164 убитых).

    Войска 24-го корпуса проникли глубоко в расположение противника, захватили главную питательную артерию его фронта -железнодорожную линию Мезоляборч — Гуменное. Таким образом, задача, нам поставленная, была выполнена и операция сулила большой стратегический успех. Но... над ней уже нависала катастрофа.

    Движение дивизии Корнилова почему-то ничем не было обеспечено с востока, с этой стороны чем дальше он уходил на юг, тем более угрожал ему удар во фланг и тыл. Для обеспечения за собой Ростокского шоссе он оставил один полк с батареей у с. Такошаны — все что он мог сделать. Опасность положения 48-й дивизии сознавал и Цуриков и снесся с Брусиловым по телефону в ночь 23 ноября. Брусилов в этом разговоре неожиданно заявил, что движение на Гуменное вовсе не входит в его расчеты, и приказал было отозвать дивизию обратно на перевал, но после взволнованного доклада Цурикова решение свое отменил. И Корнилову приказано было занять Гуменное. Но Брусилов и теперь ничего не предпринял для обеспечения этого движения с фланга. Между тем у него были свободные части за Ростокским перевалом и на соседнем Ужокском перевале (восточнее), которые молено было вовремя использовать. Наконец, за 48-й дивизией шла конная дивизия (2 казачьих полка), которая почти не принимала участия в операции и, несмотря на многократные просьбы Цурикова, не была ему подчинена. [267]

    И австрийцы обрушились с востока, сначала на заслон у Такошан. Полк отразил первые атаки, но 24-го австрийцы силами более дивизии смяли его и он отошел к перевалу. Дивизия Корнилова была отрезана от Росток... 25 ноября Гуменное было атаковано с запада. По приказу армии, передав Гуменное подошедшим на помощь частям 49-й див., Корнилов тремя полками вступил в бой с 11/2 див. противника у Такошан. 26-го и 27-го шли тяжелые бои. Командир корпуса, считая положение безнадежным, просил Брусилова об отводе дивизии по свободной еще горной дороге на северо-запад. Но получил отказ. Телеграмма Брусилова гласила:

    ?Движение наше к северу (т. е. отступление. — А. Д.) есть маневр, который может быть исполнен только после нанесения поражения, и нельзя допустить, чтобы вследствие этого маневра могла родиться мысль, что мы отходим вследствие неудачи. Поэтому ген. Корнилов не должен оставлять направления на Ростоки?.

    А 48-я дивизия, уже почти в полном окружении, изнемогала в неравном и беспрерывном бою...

    27-го вечером пришел, наконец, приказ корпусного командира — 48-й дивизии отходить на северо-запад. Отходить пришлось по ужасной, крутой горной дороге, занесенной снегом, но единственной свободной. Во время этого трудного отступления австрийцы вышли наперерез у местечка Сины, надо было принять бой на улицах его, и, чтобы выиграть время для пропуска через селение своей артиллерии, Корнилов, собрав все, что было под рукой, какие-то случайные команды и роту сапер, лично повел их в контратаку. На другой день дивизия выбилась, наконец, из кольца, не оставив противнику ни одного орудия (потеряны были только 2 зарядных ящика) и приведя с собой более 2000 пленных.

    Вот как разнится правда от ?правды? Брусилова?... Операция, столь блестяще начатая, окончилась неудачей. И 49-я дивизия с тяжелыми боями должна была вернуться на перевал. Железная бригада до 30 ноября медленно, с боями, подвигалась еще вперед, пока не была сменена сибирскими стрелками и, по обыкновению, отведена ?в резерв командующего армией?.

    Виновником неудачи был объявлен Корнилов.

    Железная бригада получила телеграммы: ?с горячей благодарностью? — от Верховного главнокомандующего, [268] ?с полным восхищением несравненной доблестью? — от корпусного командира. Генерал же Брусилов, утверждавший и написавший об этом в своих воспоминаниях, что части корпуса ?самовольно? сошли с перевалов в Венгрию, телеграфировал мне:

    ?Молодецкой бригаде за лихие действия, за блестящее выполнение поставленной ей задачи, шлю свой низкий поклон и от всего сердца благодарю Вас, командиров и героев-стрелков. Перенесенные бригадой труды и лишения и славные дела свидетельствуют, что традиции старой железной бригады живут в геройских полках и впредь поведут их к победе и славе?.

    * * *

    8-я армия стала на перевалах, два корпуса пододвинуты на северо-запад в помощь 3-й армии, и снова наша армия растянулась тонкой завесой на 250 километров. Австрийцы, имея 6 корпусов и усиленные германским корпусом и частями, переорошенными с сербского фронта, перешли опять в наступление в направлении на Перемышль. На одном участке им удалось прорваться, и фронт здесь подался глубоко назад. Неудача эта вызвала какую-то временную децрессию в настроении обычно энергичного и решительного ген. Брусилова, который отдал всей армии приказ отступать.

    7 дней мы отступали, не понимая, в чем дело, так как нажим противника на нас не был силен, а частные переходы в контратаку, по собственной инициативе отдельных частей, в том числе и моей бригады, неизменно сопровождались успехом — взятием пленных и трофеев.

    10 декабря мы наконец остановились. Брусилов, видимо, овладел собой и решил перейти в контрнаступление, поддержанное 3-й армией. Австро-германцы стали быстро отходить, и к кощу года армии Юго-Западного фронта вновь заняли линию Карпат.


1915 год. На фронтах войны

    Несогласие на верхах русского командования по поводу направления главного удара продолжалось. [269] Ставка оставалась при прежнем благоразумном решении — удержания Карпат и наступления на Берлин. Ген. Иванов, при энергичной поддержке Брусилова и несочувствии своего начальника штаба, ген. Алексеева, не оказавшего, однако, достаточно решительного противодействия, настаивал на сосредоточии главных сил и средств для форсирования Карпат и наступления на Будапешт. И в то время, как Ставка стремилась сдвинуть корпуса Юго-Западного фронта на Краковское направление, ген. Иванов, в пределах, предоставленных главнокомандующим фронтами прав, перебрасывал свои корпуса с левого берега Вислы на юго-восток и довел 8-ю армию, на которую возлагалась главная роль, до состава 6-ти корпусов.

    Германское главное командование продолжало перебрасывать войска с англо-французского фронта на наш{80}, в свою очередь намечало три удара: германскими силами — на Наревский фронт и Гродно и австро-германскими — от Кракова на все еще державшийся Перемышль и с Карпат на Львов.

    .В конце января 8-я армия Брусилова перешла в наступление, имея главное направление на Гуменное. Но довольно длительная подготовка наша не укрылась от австрийцев, и они, собрав к угрожаемому фронту все свободные силы, встретили нас контрнаступлением, особенно сильным со стороны Мезоляборча-Турка, откуда шла армия Линзингена. На левом нашем крыле, в Буковине, наш слабый заслон, атакованный 13? австрийскими дивизиями, был отброшен к Днестру и Пруту, и туда пришлось перебросить 9-ю армию ген.

    Лечицкого с левого берега Вислы. Февраль, март, апрель в предгорьях Карпат происходили тяжелые кровопролитные битвы с переменным успехом. В конце концов, австро-германцы были отброшены и цели своей — деблокады Перемышля — не достигли. Мы вновь овладели главными Карпатскими перевалами, но наши усилия форсировать Карпаты не увенчались успехом.

    22 марта пал Перемышль. В наши руки попали 9 генералов, 2500 офицеров, 120 тыс. солдат, 900 орудий, огромное количество всякого оружия и запасов. И освободилась осаждавшая армия, (11-я) ген. Щербачева, которая была направлена Ивановым также на Карпаты. [270]

    Между тем немцы и на Восточнопрусском фронте стали двигаться вперед. В феврале разыгрались бои под Августовом, где обе стороны понесли большие потери, а в марте мы, в свою очередь, перешли в наступление с целью отбросить немцев с линии Варты и Нарева. Весь март шли бои с переменным успехом, дважды, под Праснышем, мы наносили сильные удары противнику, но операция кончилась вничью: немцы отошли к границе и на всем Восточнопрусском фронте перешли к обороне.

    К этому времени (26 марта), вследствие болезни ген. Рузского, во главе армий Северо-Западного фронта встал ген. Алексеев; начальником штаба ген. Иванова был назначен ген. Владимир Драгомиров.

    Ген. Иванову удалось, наконец, переубедить Верховного главнокомандующего вел. кн. Николая Николаевича, и 19 марта последним дана была директива — Северо-Западному фронту перейти к обороне, а Юго-Западному — наступать через Карпаты на Будапешт. Государь одобрил это решение, выразив, что ?это именно то, что сделал бы я сам?...

    Новая директива хотя и открывала нашему фронту большие возможности, но по существу фиксировала только создавшееся уже положение.

    C декабря месяца армии Юго-Западного фронта употребляли нечеловеческие усилия, чтобы форсировать Карпаты. В жестокие морозы, в снежные вьюги, о крутые, обледенелые скаты гор буквально разбивались наши силы, наш порыв и таяли наши ряды. Мобилизация не проявила бережного отношения к кадрам, а учета унтер-офицеров запаса, этого нужнейшего остова армии, совсем не вела. Потому в начале войны роты выступали в поход, имея 5, 6 офицеров и до 50% унтер-офицеров на должностях простых рядовых. Этот драгоценный элемент и погиб в большинстве в первых боях. Кадры почти растаяли, и пополнения приходили недоученными и... безоружными.

    Собственно, уже в конце 191.4 года обнаружился острый недостаток снарядов и патронов, но беспечный и невежественный военный министр Сухомлинов умел убеждать Государя, Думу и общество, что ?все обстоит благополучно?. И к весне 1915 г. окончательно назрел страшный [271] кризис вооружения и особенно боевых припасов. Напряжение огневого боя в эту войну достигло небывалых и неожиданных размеров, опрокинув все теоретические расчеты и нашей и западноевропейской военной науки. Но если промышленность западных стран путем чрезвычайных усилий справилась с этой острой задачей, создав огромные арсеналы и запасы, — то мы этого не смогли...

    И только к весне 1916 г. путем крайнего напряжения, привлечения к заготовкам общественных сил и иностранных заказов, мы обзавелись тяжелой артиллерией и пополнили свои запасы патронов и снарядов. Конечно, далеко не в таких размерах, как наши союзники, но в достаточных для продолжения войны с надеждой на победу{81}.

    С какими затруднениями, однако, был сопряжен наш заграничный путь снабжения, хорошо описывает в своих воспоминаниях Ллойд Джордж:

    ?Когда летом 15 г. русские армии были потрясены и сокрушены артиллерийским превосходством Германии... военные руководители обеих стран (Англия и Франция) так и не восприняли руководящей идей, что они участвуют в этом предприятии вместе с Россией и что для успеха этого предприятия нужно объединить все ресурсы так, чтобы каждый из участников был поставлен в наиболее благоприятные условия для достижения общей цели. На каждое предложение относительно вооружения России французские и британские генералы отвечали и в 1914-1915 гг., и в 1916 ,- что им нечего дать и что, если они дают что-либо России, то лишь за счет своих собственных насущных нужд. Мы предоставили Россию ее собственной судьбе и тем самым ускорили балканскую трагедию, которая сыграла такую роль в затяжке войны?...

    И в то время, как на всем Юго-Западном фронте было у нас 155 тяжелых орудий, французы, накопив огромные средства вооружения, в осеннем сражении в Шампани (1915) имели на узком, 25-километровом фронте прорыва в 12 раз больше, причем [272] могли себе позволить фантастическую роскошь выпустить 3 миллиона снарядов!

    Я помню, как у нас в 8-й армии перед летом оставалось по 200 выстрелов на орудие, причем раньше осени артиллерийское ведомство не обещало пополнения запасов. Батареи из 8 орудий были пересоставлены в 6 орудий, а пустые артиллерийские парки отправлены в тыл за ненадобностью.

    Эта весна 1915 г. останется у меня навсегда в памяти. Тяжелые кровопролитные бои, ни патронов, ни снарядов. Сражение под Перемышлем в середине мая. Одиннадцать дней жесточайшего боя Железной дивизии... Одиннадцать дней страшного гула немецкой тяжелой артиллерии, буквально срывавшей целые ряды окопов вместе с защитниками их... И молчание моих батарей... Мы не могли отвечать, нечем было. Даже патронов на ружья было выдано самое ограниченное количество. Полки, измотанные до последней степени, отбивали одну атаку за другой... штыками или, в крайнем случае, стрельбой в упор. Я видел, как редели, ряды моих стрелков, и испытывал отчаяние и сознание нелепой беспомощности. Два полка были почти уничтожены одним огнем...

    И когда после трехдневного молчания нашей шестидюймовой батареи ей подвезли пятьдесят снарядов, об этом сообщено было по телефону всем полкам, всем ротам, и все стрелки вздох-нули с облегчением.

    При таких условиях никакие стратегические планы — ни на Берлин, ни на Будапешт — не могли и не должны были более осуществляться.

    * * *

    В дни Карпатского сражения Железная бригада, как обычно, исполняла свою роль ?пожарной команды?. Из целого ряда боевых эпизодов мне хочется отметить два.

    В начале февраля бригада брошена была на помощь сводному отряду ген. Каледина под Лутовиско, в Ужгородском направлении. Это был один из самых тяжелых наших боев. [273] Сильный мороз; снег — по грудь; уже введен в дело последний резерв Каледина — спешенная кавалерийская бригада.

    Не забыть никогда этого жуткого поля сражения... Весь путь, пройденный моими стрелками, обозначался торчащими из снега неподвижными человеческими фигурами с зажатыми в руках ружьями. Они — мертвые — застыли в тех позах, в каких их застала вражеская пуля во время перебежки. А между ними, утопая в снегу, смешиваясь с мертвыми, прикрываясь их телами, пробирались живые навстречу смерти. Бригада таяла... Рядом с железными стрелками, под жестоким огнем, однорукий герой, полковник Носков, лично вел свой полк в атаку прямо на отвесные ледяные скалы высоты 804...

    Тогда смерть пощадила его. Но в 1917 г. две роты, именовавшие себя, ?революционными?, явились в полковой штаб и тут же убили его. Убили совершенно беспричинно и безнаказанно, ибо у военных начальников власть уже была отнята, а Временное правительство — бессильно.

    Во время этих же февральских боев к нам неожиданно подъехал Каледин. Генерал взобрался на утес и сел рядом со мной, это место было под жестоким обстрелом. Каледин спокойно беседовал с офицерами и стрелками, интересуясь нашими действиями и потерями. И это простое появление командира ободрило всех и возбудило наше доверие и уважение к нему.

    Операция Каледина увенчалась успехом. В частности, Железная бригада овладела рядом командных высот и центром вражеской позиции, деревней Лутовиско, захватив свыше 2 тыс. пленных и отбросив австрийцев за Сан.

    За эти бои я был награжден орденом Георгия 3-й степени.

    На фоне Лутовиской операции имел случай один забавный бытовой эпизод.

    Из северокавказских горцев, не привлекавшихся к воинской повинности (чеченцы, ингуши, черкесы, дагестанцы), была сформирована на добровольческих началах Кавказская Туземная дивизия, известная больше под названием ?Дикая?. Храбрость ее всадников совмещалась с их первобытными нравами и с крайне растяжимым понятием о ?военной добыче?, что тяжело отзывалось на жителях районов, занятых полками дивизии. Временно одна [274]

    бригада ?Дикой? дивизии была подчинена мне и охраняла мой фланг.

    В это время дивизией командовал брат Государя, великий князь Михаил Александрович. Его начальник штаба, полковник Юзефович, имел секретную инструкцию, в которой, между прочим, строжайше приказывалось беречь жизнь великого князя и, по возможности, не допускать его в сферу действительного огня. Михаил Александрович — человек по натуре скромный, но отнюдь не робкий, явно тяготился такой опекой. И, воспользовавшись однажды тем, что Юзефович после завтрака лег спать, велел поседлать коней и со своими адъютантами проехал к нам, на передовую позицию. После его отъезда в штабе дивизии поднялась суматоха, разбуженный Юзефович полетел вслед за великим князем и, отыскав его, стал уговаривать вернуться в штаб. Михаил Александрович, видимо смущенный, все же не обратил на это внимания и оставался некоторое время с нами.

    * * *

    В начале марта Железная бригада двинута была к горе Одринь, чтобы заткнуть очередной прорыв, и оказалась в западне: полукольцом нашу позицию окружали командные высоты противника, с которых он вел огонь даже по одиночным людям. Положение было невыносимо, потери тяжелы. Каждый день удлинялся список убитых и раненых офицеров и стрелков. Убит командир 16-го полка полк, барон Боде. Я не вижу выгоды в оставлении нас на этих позициях, где нам грозит уничтожение, но наш уход вызвал бы необходимость отвода и соседней 14-й пех. дивизии, начальник которой доносил в штаб:

    ?Кровь стынет в жилах, когда подумаешь, что впоследствии придется брать вновь те высоты, которые стоили нам потока крови?.

    И я остаюсь. Обстановка, однако, настолько серьезна, что требует полной близости к войскам, и я переношу свой полевой штаб на позицию, в дер. Творильню. Положение наше таково: за обедом пуля пробила окно и размозжила чью-то тарелку, другая застряла в спинке стула, а если кому нужно днем выйти из хаты, тот брал с собой пулеметный щит. Австрийцы несколько раз пытались отрезать нас от Сана, но с [275] большим уроном отбрасывались. Там действовал доблестный и бесстрашный подполковник 13-го полка Тимановский, прозванный солдатами ?Железный Степаныч?.

    Бригада тает, а в тылу — один плохенький мост через Сан; понтонов нет; весна уже чувствуется. Вздуется бурный Сан или нет? Если вздуется, снесет мостик и выхода нет.

    В такой трудный момент командир 13-го полка полк. Гамбурцев, входя на крыльцо нашей штабной хаты, тяжело ранен ружейной пулей. Все штаб-офицеры полка уже выбиты, и заменить его некем. Положение отчаянное, и я мрачно хожу из угла в угол. Поднимается мой начальник штаба полковник Марков:

    — Ваше превосходительство, дайте мне 13-й полк.

    — Голубчик, пожалуйста, но... вы видите, что делается?

    — Вот именно, Ваше превосходительство.

    Так началась боевая карьера знаменитого впоследствии генерала Маркова, имя которого не раз будет упоминаться на этих страницах. Чувство, соединившее нас на кровавых полях сражений, свяжет наши судьбы до самой его смерти.

    Молодой, храбрый, талантливый, с удивительным увлечением и любовью относившийся к военному делу, Марков предпочитал строевую службу штабной. С этой поры он поведет славный полк от одной победы к другой, разделит со мной тяжкое бремя управления революционной армией в 1917 году и приобретет легендарную славу в гражданскую войну. Один из основных полков Добровольческой армии назван его именем.

    Потратив полдня на дорогу по непролазной грязи и взобравшись по горным тропам, приехал в Творильню начальник нашего отряда ген. граф Келлер. Ознакомившись с невероятной обстановкой, в которой погибала бригада, он уехал с твердым намерением убрать нас из западни. Действительно, через несколько дней нас увели за Сан.

    * * *

    В начале апреля я получил предупреждение из штаба армии, что меня ждет повышение — назначение начальником Н-ской дивизии. [276] Я очень попросил не ?повышать? меня, убеждая, что с Железной бригадой я сделаю больше, чем с любой дивизией. Вопрос затих. В конце апреля принята была общая мера — переформирования стрелковых бригад в дивизии, и я автоматически стал начальником Железной дивизии.

    В конце апреля Государь решил посетить Галицию.

    Тогда уже Ставке известно было о готовившемся со стороны Кракова ударе германской армии Макензена, который предвиделся очень серьезным, и царский визит мог явиться преждевременным. Если смотры царем войск были вполне естественны, то посещение Львова, столицы присоединяемой к России австрийской провинции Галиции, носило демонстративный характер и несвоевременность его грозила престижу монарха. Но, очевидно, предотвращение визита для Ставки оказалось делом слишком деликатным...

    Итак, Государь посетил Львов 22 апреля и на другой день прибыл в Самбор, где находился штаб 8-й армии. На долю Железной дивизии выпала честь встретить Государя почетным караулом. 1-я рота 16-го стр. полка была для этого вызвана с Карпат. В воспоминаниях ген. Брусилова сказано:

    ?Я доложил Государю, что 16-й стр. полк, так же, как и вся стрелковая дивизия, именуемая Железной, за все время кампании выделялась своей особенной доблестью и что, в частности, 1-я рота имела на этих днях блестящее дело, уничтожив две роты противника?.

    Государь, как я уже упоминал, отличался застенчивостью и не умел говорить с войсками. Может быть, этим обстоятельством объясняется небольшая его популярность в широких массах. По докладу вел. кн. Николая Николаевича, он наградил всю роту солдатскими Георгиевскими крестами. Рота вернулась награжденной, но мало что могла рассказать товарищам. Слова живого не было.

    * * *

    Уже 11 апреля, ввиду явно непосильной задачи форсирования Карпат и кризиса в снабжении войск, главнокомандующий фронтом отдал приказ 3-й и 8-й армиям перейти к обороне. [277]

    К началу мая Железная дивизия занимала фронт юго-восточнее Перемышля против австро-германцев ген. Линзингена. Дивизия не выходила из трудных боев, отражая атаки противника, переходя сама в контратаки. Противник нажимал сильно.

    Ввиду важности этого направления, ген. Брусилов постепенно присылал подкрепления, и в мае под моей командой состоял сводный отряд из 8 полков. На крайнем левом фланге моей позиции стоял второочередной полк, сформированный из кадров Архангелогорбдского полка, которым я командовал перед войной. Я не был в состоянии противостоять соблазну повидать родной полк и с трудом пробрался к нему на позицию. Все доступы к нему уже так сильно обстреливались, что кухни и снабжение можно было подвозить только по ночам. Я провел часа два-три со своими старыми офицерами, вспоминая прошлое и знакомясь с их боевой, обстановкой.

    Я не подозревал, что это была последняя встреча...

    Об общем положении на фронте нас, начальников дивизий по крайней мере, не ориентировали, и в войсках моего отряда положение нашего фронта считалось прочным.

    2-я армия Макензена, в составе 10 германских дивизий, при 700 орудиях ударила на нашу 3-ю армию, имевшую 5? дивизий и 160 орудий. Вскоре фронт ее был прорван у Горлицы. Только после этого ген. Иванов, стягивавший доселе все свободные войска к Карпатам, послал корпус на подкрепление 3-й армии. Но было поздно...

    Обстановка сложилась так, что требовала быстрого отвода армий. Таково было мнение и начальника штаба Юго-Западного фронта, и командующего армией ген. Радко-Дмитриева{82}. Но ген. Иванов и Ставка требовали: ?Не отдавать ни пяди земли?.

    Произошел. неравный бой. 3-я армия была разбита и покатилась, назад. [278] В особенно тяжелое положение попал 24-й корпус, дивизия Корнилова (48-я) была совершенно окружена и после геройского сопротивления почти уничтожена, остатки ее попали в плен. Сам ген. Корнилов со штабом, буквально вырвавшись из рук врагов, несколько дней скрывался в лесу, пытаясь пробраться к своим, но был обнаружен и взят в плен. Более года он просидел в австрийском плену, из которого в июле 1916 г., с редкой смелостью и ловкостью, бежал, переодевшись в форму австрийского солдата. С большими трудностями и приключениями перебрался в Россию через румынскую границу. За это был награжден Государем орденом Георгия 3-й степени и назначен командиром 25-го корпуса.

    Отступление 3-й армии обнажило фланг 8-й, и 10 мая Юго-Западному фронту отдан был приказ отходить к Сану и Днестру.

    За год войны, в связи с положением фронта, мне приходилось и наступать, и отступать. Но последнее имело характер маневра временного и переходящего. Теперь же вся обстановка и даже тон отдаваемых свыше распоряжений свидетельствовали о катастрофе. И впервые я почувствовал нечто, похожее на отчаяние... Тяжесть моего положения усугублялась еще тем, что по каким-то соображениям{83} отход частей, расположенных восточнее меня, был задержан, и фронт армии ломался почти под прямым углом в пределах моего отряда, именно на позиции бывшего Архангелогородского полка. Другими словами, полк охватывался и простреливался с двух сторон наседавшими германцами.

    Штаб армии снялся с такой поспешностью, что порвал телефонную связь, и оспорить распоряжение не было возможности. Я понял, что полк обречен...

    Под покровом ночи я отводил свои войска, испытывая тяжелое чувство за участь полка. На другое утро он был разгромлен и погибло большинство моих старых соратников...

    Началось великое отступление русских армий.


1915 год. Продолжение войны

    Армии Юго-Западного фронта удержались некоторое время на линии Перемышль — Миколаев и дальше по [279] Днестру. Выдержали сильнейший натиск австро-германцев, имели даже крупный успех, разбив и отбросив австрийцев, пытавшихся через Днестр выйти в тыл Львову. Но 24 мая ген. Макензен возобновил наступление и к 3 июня занял Перемышль и утвердился на Среднем Сане.

    Эти бои южнее Перемышля были для нас наиболее кровопролитными. В частности, сильно пострадала Железная дивизия. 13-й и 14-й полки были буквально сметены невероятной силы артиллерийским огнем немцев. В первый и единственный раз я видел храбрейшего из храбрых полковника Маркова в состоянии, близком к отчаянию, когда он выводил из боя остатки своих рот, весь залитый кровью, хлынувшей из тела шедшего рядом с ним командира 14-го полка, которому осколком снаряда снесло голову. Вид туловища полковника без головы, простоявшего еще несколько мгновений в позе живого — забыть нельзя...

    Отступая шаг за шагом, наши армии отходили от Сана и 22 июня оставили Львов. Русские контратаки и необходимость подтянуть тылы заставили Макензена в первой половине июля приостановить наступление; затем оно возобновилось и к августу мы ушли за Буг.

    Большими силами германцы, еще до прорыва у Горлицы, перешли в наступление против Северо-Западного фронта ген. Алексеева, потеснили наши войска в Курляндии и захватили Либаву. В каких трудных условиях происходили бои и на этом фронте, видно из следующих двух эпизодов.

    У Прасныша 1-я русская армия в течение 6 дней задерживала сильнейший напор 12-й германской армии, имевшей полуторное превосходство сил и 1264 орудия против наших 317...

    В конце мая южнее Варшавы, на фронте нашей 2-й армии, немцы произвели первую газовую атаку, и, несмотря на неожиданность этого незаконного средства и отсутствие у нас противогазов, в результате чего оказалось 9 тысяч отравленных, германские атаки были отбиты...

    В начале июля, в связи с отступлением Юго-Западного фронта, Ставка сочла невозможным удержание Польши, и ген. Алексееву дан был приказ отводить войска за Вислу. Началось и там великое отступление, длившееся три месяца, отмеченное тяжкими боями и большими для [280] нас потерями. Наиболее грозное положение создалось под Вильной (конец августа и начало сентября), когда фронтальной атакой и прорывом 6 конных дивизий в наш тыл (у Свенцян) немцы сделали чрезвычайное усилие окружить и уничтожить нашу 10-ю армию. Но упорством русских войск и искусным маневром ген. Алексеева прорыв был ликвидирован и армия вырвалась из окружения.

    К концу сентября откатившийся русский фронт проходил по линии Рига — Двинск — Черновицы. Придавая более важное значение направлениям на столицы (Петроград, Москва), Ставка сосредоточила в руках Алексеева 7 армий, оставив Иванову, южнее Полесья, 3 армии.

    Великое отступление стоило нам дорого. Потери наши составляли более миллиона человек. Огромные территории — часть Прибалтики, Польша, Литва, часть Белоруссии, почти вся Галиция.- были нами потеряны. Кадры выбиты. Дух армий подорван. И несмотря на это, отступление наше отнюдь не имело панического характера. Мы наносили немцам тяжелые потери, а австрийцы, благодаря нашим непрестанным контратакам, потеряли при наступлении одними пленными сотни тысяч.... Наш фронт, лишенный снарядов, под сильным напором противника медленно отходил шаг за шагом, не допуская окружения и пленения корпусов и армий, как это имело место в 1941 г. в первый период второй мировой войны, при советском режиме.

    И к осени 1915 г. австро-германское наступление выдохлось.

    * * *

    Часть российских сил была отвлечена на Кавказский театр. Еще в конце октября 1914 г. Турция вступила в войну на стороне центральных держав. Наши, слабые тогда, силы остановили 3 турецких корпуса, наступавшие из Зрзерума на Карс, у границы и здесь зазимовали. Но в декабре турецкий главнокомандующий Энвер-паша рискнул перейти в наступление на Карс силами до 90 тыс.- в жестокую стужу и вьюгу, по занесенным снегом горным дорогам. Произошло сражение под Сарыкамышем, где турки потерпели лолное поражение: половина их замерзла в пути, другая была разбита и взята в плен. [281]

    В течение всего 1915 г. на Кавказском фронте царило сравнительное затишье.

    * * *

    В 1915 году центр тяжести мировой войны перешел в Россию. Это был наиболее тяжелый год войны. В начале его англо-французы произвели ряд частных атак в Шампани и у Арраса, не имевших стратегического значения. 9 мая Фош и Френч атаковали немцев в Артуа, бои длились полтора месяца, привели к большим потерям и имели результатом исправление фронта и занятие союзниками 40 км территории.

    В конце июня состоялась междусоюзная конференция в Шантильи, на которой, ввиду тяжелого положения русского фронта, решено было англо-французам перейти вновь в наступление в Шампани и Артуа. Подготовка началась с 12 июля, но по причинам, которые я разбирать здесь не буду, затянулась до 25 сентября, когда наше великое отступление уже кончилось.

    Наступление в Шампани велось французами в большом превосходстве сил и с применением огромного количества артиллерии. После 7-дневной артиллерийской подготовки оно увенчалось захватом первой линии германских укреплений, взято было 25 тыс. пленных и 150 орудий. Но на второй линии наступление захлебнулось. Ввиду больших потерь, ген. Жофр прекратил атаку.

    Отдавая должное доблести наших союзников, я должен отметить их общее воздержание от широких задач и желание взять врага измором, ибо это обстоятельство влияло на положение нашего фронта и объясняет отчасти наши неудачи.

    1915 год был вообще неудачным для Антанты. Галлиполийская операция, веденная англо-французами по инициативе Черчилля с 20 марта по 20 декабря, невзирая на огромное превосходство английского флота, окончилась катастрофой: потерей — 146 тыс. человек (турко-германцы потеряли 186 тыс.) и эвакуацией западной прибрежной части Галлиполи с потерей всей материальной части. Англичане в конце 1915 г. понесли серьезное поражение от турок и в Месопотамии, вблизи Багдада.

    В октябре на стороне Германии выступила Болгария, [282] против традиционного настроения своего народа, исключительно по немцефильству династии (Кобургской) и правительства. 15 октября в Салониках высадилось несколько французских и английских дивизий, к которым присоединились потом 4 русские бригады, под общим командованием французского генерала Сарайля. Армия эта расположилась от Эгейского до Адриатического моря, имела против себя одну германскую и две болгарские армии, несколько раз пыталась прорвать вражеский фронт, но безуспешно, и перешла к позиционной войне.

    Компенсацией союзникам как будто являлось выступление Италии против Австрии 23 мая 1915 г.{84}. Италия отвлекла на себя часть австрийских сил, но ввиду малой боеспособности итальянских войск не намного увеличила боевой потенциал союзников. Австро-германское командование не приостановило общего наступления в пределы России. Цодтянув к ополченским частям, наблюдавшим итальянскую границу, 2? дивизии с русского фронта, 5 дивизий с сербского и одну немецкую дивизию с тяжелой артиллерией, австро-германцы на итальянском фронте ограничились временно обороной. Достойно внимания, что Италия, имея 12 корпусов и несколько дивизий милиционного характера, подняв по первой мобилизации 1 миллион человек и сосредоточив у Изонцо главные свои силы, четыре раза в 1915 году переходила в наступление и всякий раз безуспешно.

    Эта неспособность итальянцев, неподвижность Салоникского фронта и великое русское отступление приблизили конец Сербии. Более года держалась маленькая сербская армия, не имевшая надлежащего снаряжения, но сильная духом, отбив три наступления австро-венгров. Но в октябре 15 г. на нее навалились втрое превосходящие ее силы врагов (29 австро-германо-болгарских дивизий против 11 сербских) и сербская армия, после двухмесячного отчаянного сопротивления, была раздавлена. Остатки ее (55 тыс.) во главе с королевичем Александром, унося на носилках больного короля, бросив орудия и обозы, с невероятным трудом, по горным тропам, пробились через Албанию к Адриатическому морю и были [283] союзниками перевезены на остров Корфу. Отдохнув и снарядившись, эти войска в 1916 году приняли снова участие в боях ген. Сарайля на Македонском театре.

    * * *

    Дойдя до линии Рига — Пинск — Черновицы, немецкое главное командование, ввиду переутомления войск, решило перейти к позиционной войне. Австрийский же главнокомандующий, ген. Конрад, настаивал на продолжении наступления, с целью освобождения оставшихся в русском владении частей Галиции и захвата важного железнодорожного узла Ровно, который открывал, через ст. Барановичи, прямое сообщение между австрийским и германским фронтами. Произошла размолвка, и в результате все германские дивизии, находившиеся на австрийском фронте, переведены были немцами на север, на свой фронт. Ген. Конрад тем не менее повел наступле ние на Луцк — Ровно.

    В конце августа я получил от ген. Брусилова приказание идти спешно в местечко Клевань, находившееся между Луцком и Ровно, в 20 верстах от нас, где находился штаб 8-й армии. Приведя дивизию форсированным маршем в Клевань к ночи, я застал там полный хаос. Со стороны Луцка наступали австрийцы, тесня какие-то наши ополченские дружины и спешенную кавалерию, никакого фронта по существу уже не было, и путь на Ровно был открыт.

    Я развернул дивизию по обе стороны шоссе и после долгих поисков вошел, наконец, в телефонную связь со штабом армии. Узнал, что положение серьезное и штаб предполагал было эвакуировать Ровно, что у Клевани спешно формируется новый корпус (39-й) из ополченских дружин, которые, по словам Брусилова: ?впервые попадают в бой и не представляют никакой боевой силы?. Начальнику этого корпуса, ген. Стельницкому, я входил в подчинение. Брусилов добавил, что он надеется, ?что фронт все же получится довольно устойчивым, опираясь на Железную дивизию, дабы задержать врага на речке Стубель?.

    Положение дивизии было необыкновенно трудным. Австрийцы, вводя в бой все новые силы, распространялись влево, [284] в охват правого фланга армии. Сообразно с этим удлинялся и мой фронт, дойдя, в конце концов, до 15 километров. Силы противника значительно превосходили нас, почти втрое, и обороняться при таких условиях было невозможно. Я решил атаковать. С 21 авг. я трижды переходил в наступление, и тремя атаками Железная дивизия приковала к своему фронту около трех австрийских дивизий и задерживала обходное движение противника. Но 8-11 сент., после тяжких боев, австрийцам удалось оттеснить нас за р. Горынь.

    Между тем ген. Брусилов, получив в свое распоряжение 30-й корпус ген. Заиончковского и направив его к р. Горыни, решил выйти из создавшегося трудного положения переходом в наступление правым крылом армии (3 корпуса) с целью выхода и утверждения на р. Стыри. После долгих споров с главнокомандующим ген. Ивановым, не желавшим допускать наступление крупными силами, Брусилов поставил на своем, и наступление началось.

    Железная дивизия шла в центре фронта. Блестящими атаками колонн ген. Станкевича и полк. Маркова противник был разбит 16 и 17 сент., причем частью уничтожен, частью взят в плен. И 18 сент. дивизия, по собственной инициативе, преследуя быстро отступавших австрийцев, форсированными маршами пошла на Луцк, и 19 числа я атаковал уже сильные передовые укрепления его. Бой шел беспрерывно весь день и всю ночь. Против нас было 2? австрийских дивизии, прочно засевших в хорошо подготовленных окопах. Стрелки дрались уже на самой позиции, были взяты пулеметы и пленные, захвачены два первых ряда окопов. Но дальнейшее продвижение казалось для нас непосильным, мы понесли большие потери, и войска устали. Ген. Стельницкий даже не предлагал мне помощи своих ополченских частей, понимая ее бесполезность.

    Чтобы помочь моей захлебнувшейся фронтальной атаке, ген. Брусилов приказал ген. Заиончковскому атаковать Луцк с севера. Тут необходимо сделать отступление совсем не боевого свойства, дабы пояснить дальнейший ход событий.

    По особенностям своего характера, Заиончковский внес элемент прямо анекдотический в суровую и эпическую боевую атмосферу. [285] Получив распоряжение Брусилова, он отдал по своему корпусу многоречивый приказ, в котором говорилось, что Железная дивизия не смогла взять Луцк, и эта почетная и трудная задача возлагается на него... Припоминал праздник Рождества Богородицы, приходящийся на 21 сент... Приглашал войска ?порадовать матушку царицу? и в заключение восклицал:

    ?Бутылка откупорена! Что придется нам пить из нее — вино или яд, — покажет завтрашний день?.

    Подобная ?беллетристика? совсем не свойственна нашему воинскому обиходу, впрочем, я узнал об этом приказе только по окончании операции.

    Но ?пить вина? на ?завтрашний день? Заиончковскому не пришлось. Наступление его не подвинулось вперед, и он потребовал у штаба армии — передать ему на усиление один из моих полков, что и было сделано. Я остался с тремя. Кроме того, в ночь на 23 сентября получаю приказ из армии: ввиду того, что Заиончковскому доставляет большие затруднения сильный артиллерийский огонь противника, мне, по его просьбе, приказано вести стрельбу всеми моими батареями в течение ночи, ?чтобы отвлечь на себя неприятельский огонь?.

    Стрелять в течение всей ночи, когда у нас каждый снаряд на учете! Но приказ я исполнил. Вероятно, понять мои чувства может только тот, кто был на войне и попадал в такое положение... Австрийцы мне не отвечали. С их стороны раздалось только три выстрела, причем одна граната попала в камин штабной хаты. По воле судьбы она не разорвалась.

    Эта нелепая стрельба обнаружила врагу расположение наших скрытых батарей, и к утру положение моей дивизии должно было стать трагичным. Я вызвал к телефону своих трех командиров полков и, очертив им обстановку сказал:

    — Наше положение пиковое. Ничего нам не остается, как атаковать.

    Все три командира согласились со мной.

    Я тут же отдал приказ дивизии: атаковать Луцк с рассветом.

    Брусилов потом писал об этом эпизоде так:

    ?Деникин, не отговариваясь никакими трудностями, бросился на Луцк одним махом, взял его, во время боя въехал сам на автомобиле в город и оттуда прислал мне телеграмму, что 4-я стрелковая дивизия взяла Луцк?. [286]

    Вслед за сим Заиончковский донес о взятии им Луцка. Но на его телеграмме Брусилов сделал шутливую пометку: ?...и взял там в плен генерала Деникина?.

    За первое взятие Луцка{85} я был произведен в генерал-лейтенанты. Требование Заиончковского о награждении его георгиевским крестом не прошло.

    Ниже увидим, что я нажил себе жестокого врага...

    * * *

    За всю Луцкую операцию Железная дивизия взяла в плен 158 офицеров и 9773 солдат, т. е. количество, равное ее составу. Но и мы были изрядно потрепаны и через два дня были сменены и по обыкновению выведены в резерв командующего армией.

    Соседние 8-й и 30-й корпуса, опрокидывая австрийцев, вышли к Стыри. Ген. Конрад, сильно обеспокоенный разгромом своего левого крыла, обратился за помощью к германскому командованию, и вскоре мы обнаружили к северу от Луцка движение немецкого корпуса в охват нашего правого фланга.

    В дальнейшем произошло нечто совершенно несуразное, и я до сих пор не мог установить обстоятельств этого дела по первоисточникам, ибо они находятся в руках у большевиков. Но если верить ген. Брусилову, то он получил от главнокомандующего фронтом приказ:

    ?Бросить Луцк и отвести войска в первоначальное положение? (к Клевани), а корпусу ген. Заиончковского, с приданной ему Железной дивизией, ?спрятаться в лесах восточнее Колки и, когда немцы втянутся по дороге Колки — Клевань, неожиданно ударить им во фланг, а остальному фронту перейти тогда в наступление?...

    Эта ?стратегия?, больше похожая на детскую игру в прятки, свидетельствовала о весьма слабой военной квалификации как ген. Иванова, так и его нового начальника штаба ген. Савича.

    Линия Стыри и Луцк, доставшиеся нам ценою таких героических усилий, были брошены без давления противника. [287] Вся Луцкая операция, стоившая нам столько крови и таких потерь{286}, пошла прахом...

    Корпуса скрыть в лесу, конечно, не удалось, и в результате оба противника, русский корпус и немецкий, развернулись друг против друга в дремучем, заболоченном Полесье, понастроили из поваленных деревьев, перевитых колючей проволокой, укрепления, и оба перешли к обороне.

    Под предлогом лесистой местности штаб отнял мою артиллерию, передав ее другой дивизии. Когда я явился к генералу Заиончковскому, он сухо и наставительно прочел мне свою директиву, по которой три моих полка были распределены по его дивизиям, а четвертый взят в корпусный резерв. Железная дивизия расформирована, и я оставлен не у дел.

    Я не возражал, только внутренне улыбнулся, ибо знал, что такое распоряжение исполнено быть не может. Действительно, получив директиву Заиончковского, Брусилов немедленно приказал ему ?вернуть дивизию в распоряжение ее начальника и дать дивизии самостоятельную задачу?.

    Командир корпуса поставил нас вдоль лесной речки Кармин, и начались наши злоключения.

    Заиончковский приказал дивизии атаковать противостоящих германцев. Я попробовал перейти в атаку раз, потом еще раз, понеся .потери, был отбит и убедился в невозможности одержать успех по болоту, против уже укрепившихся немцев, не имея артиллерии. Командир корпуса, в течение нескольких дней, присылал резкие и категорические приказания перейти в атаку, угрожая отрешить меня от командования за неисполнение. Не находя возможным вести людей на верную гибель и считая операцию явно обреченной, я отмалчивался. Заиончковский пожаловался в штаб армии, последний потребовал прямого соединения со мной телеграфной линией, и ген. Брусилов телеграфировал мне: ?Что у вас происходит, объясните?? .

    Я отвечал, что принял личное участие в последней атаке 14-го полка, и очертил всю обстановку, доложив, что для меня и моих командиров ясно, что дивизию посылают на убой. [288]

    Через час ген. Заиончковский получил приказание Брусилова этой же ночью сменить своими частями Железную дивизию, которая возвращается в резерв командующего.

    Первый и единственный раз я встретил такое жестокое и оскорбительное отношение к дивизии и к себе. Ибо всюду, куда бы ни появлялась наша ?пожарная команда?, ее встречали с чувством облегчения и признания.

    На этом эпизоде кончилась ?скитальческая жизнь? Железной дивизии по разным корпусам. В составе 8-й армии сформирован был новый 40-й корпус, в который вошла моя дивизия и отличная 2-я стр. дивизия во главе с достойным начальником ген. Белозором. Про этот корпус ген. Брусилов выразился так:

    ?По составу своих войск этот корпус был одним из лучших во всей Русской армии?.

    * * *

    Тотчас по сформировании 40-му корпусу пришлось вступить в бой. Между Юго-Западным и Западным фронтами образовался промежуток в 60 км., наблюдаемый только спешенной кавалерией. Правда, это была лесисто-болотистая линия Полесья, которая, однако, вовсе не была непроходимой. Германцы все более, подвигались к северу, заняли Чарторийск и все время угрожали охватом правому флангу нашей армии и прорывали связи ее с Западным фронтом. Поэтому ген. Брусилов решил вторично коротким ударом правого крыла (30-й, 40-й и конный корпуса) исправить фронт, выйдя снова на р. Стырь.

    Началась Чарторийская операция, которая составляет одну из славнейших страниц истории Железной дивизии.

    ?На 4-ю стр. дивизию, — писал Брусилов, — возложена была самая тяжелая задача — взять Чарторийск и разбить германскую дивизию?.

    В ночь на 16 октября дивизия развернулась против Чарторийска и Новоселок, в следующую ночь переправилась через Стырь и в течение двух дней разбила, потопила и пленила австро-германцев на фронте в 18 км. Левая колонна (ген. Станкевич, полк. Марков, капитан Удовиченко{87}, [289] направленная мною на запад и юго-запад, опрокидывая врага, шла неудержимо вперед, в то время как правая колонна полк. Бирюкова (16 стр. полк), брошенная на Чарторийск, с огромным подъемом, без выстрела, атаковала город с тыла, одним порывом взяла его, почти уничтожив занимавший его 1-й гренадерский Кронпринца полк, захватив орудия, пулеметы и обозы.

    Переправившаяся через Стырь по мостам, наведенным 16-м полком, 2-я стр. дивизия также успешно гнала противника правее нас, но дойдя до Лисово, не смогла дальше развить своего наступления ввиду неуспеха соседнего кавалерийского корпуса.

    К утру 20 окт. Железная дивизия завершила свой прорыв — 18 км. по фронту и свыше 20 км в глубину, располагаясь в виде буквы П. Справа и слева мы вели упорные бои, но с фронта против нас никого не было. Наша артиллерия громила город Колки, в глубоком тылу противника, где находился штаб всей левой его группы. Замешательство и растерянность австро-германцев были так велики, что в течение двух дней на фронт полк. Маркова выходили обозы, транспорты и почта противника, которые он перехватывал. Нам удалось подслушать телефонный разговор генерала, командовавшего районом Колки, который доносил начальству о безнадежности своего положения. Впоследствии, изучая австрийскую официальную историю войны, я находил в каждой строчке подтверждение тогдашнего их разгрома. Нужен был напор со стороны 30-го корпуса ген. Заиончковского, стоявшего левее нас, и весь левый фланг австрийских армий был бы опрокинут.

    Еще 5 октября я неоднократно обращался в штаб своего корпуса и в штаб армии, прося двинуть вперед правый фланг 30-го корпуса, хотя бы только для обеспечения моего движения. Штаб армии производил давление на Заиончковского, но он противился.

    ?Деникин сообщает, что он занял уже Яблонку, — говорил он по аппарату начальнику штаба армии, — но я в этом сомневаюсь, так как упорство врага на моем фронте ничуть не ослабело?. [290]

    И хотя после взятия мною Куликовичей против правого фланга 30-го корпуса стояли только спешенные кавалерийские части, он за все время операции так и не сдвинулся с места.

    По мере расширения прорыва 2-й и 4-й стр. дивизий я настойчиво доносил о необходимости использовать этот прорыв, влив в него спешно новые крупные силы. Генерал-квартирмейстерская часть штаба горячо поддерживала меня, но обычно столь энергичный Брусилов почему-то колебался. И момент был упущен...

    Когда, в конце концов, мне прислали 105-ю дивизию, то, во-первых, было уже поздно, а во-вторых, дивизия эта, ополченская, при первом же напоре противника отступила так поспешно, что только отягчила наше положение.

    Между тем противник спешно стягивал со всех сторон подкрепления. На схеме австрийского официального описания войны впоследствии я увидел по крайней мере 15 полков, действовавших против моего фронта, не считая всяких сборных команд. Постепенно сжималось австро-германское кольцо вокруг прорвавшихся дивизий. Полк. Марков, занимавший выдвинутое положение у Яблонки, по телефону докладывал мне:

    — Очень оригинальное положение. Веду бой на все четыре стороны. Так трудно, что даже весело!

    Теперь, с некоторой уже ?исторической перспективы?, взирая на эти далекие события, испытываю все то же чувство глубокого умиления и гордости перед неугасимым воинским духом, доблестью и самоотверженным патриотизмом моих соратников по Железной дивизии.

    Не только Маркову, но и всей дивизии в течение двух суток (20 и 21 окт.) пришлось драться фронтом на все четыре стороны. И не только паники, ни малейшего падения духом, ни малейшего колебания не было в рядах моих славных стрелков.

    К утру 22 окт., распоряжением командира корпуса, дивизия была отведена к с. Комарово.

    Прорыв был ликвидирован, не принеся нам пользы...

    Усилившийся противник еще в продолжение 2-х недель вел бесплодные атаки против Чарторийского фронта, неизменно отбиваемые русскими войсками. Железная дивизия в последний раз, 9 ноября, переходила всем своим фронтом в контратаку, разбив австро-германцев и нанеся [291] им большой урон. Всего за Чарторийскую операцию мы взяли нераненых пленных 8? тысяч.

    С половины ноября на нашем фронте наступило полное затишье, длившееся до весны 1916 года. Первый наш отдых от начала войны.

    Итак, поставленная 8-й армии тактическая задача была выполнена: мы прочно утвердились на Стыри. Но Ставка и штаб главнокомандующего обратили внимание на то, что были упущены неожиданно открывшиеся стратегические возможности. Следовательно, надо было найти виновного. И тут опять сказались некоторые характерные черты Брусилова. Историю нашего прорыва в своих записках он излагает так:

    ?Два соседа, корпусные командиры, 30-го и 40-го, сговориться не сумели и только друг на друга жаловались. Виновного в нерешительности (!) командира 40-го корпуса (ген. Воронин) пришлось сместить, но время было упущено, германцы успели прислать серьезную поддержку своим разбитым частям?.

    Таким образом, ген. Воронин, войска которого вторглись глубоко в неприятельское расположение и этим создали, неиспользованную свыше, возможность, был отрешен от командования, а ген. Заиончковский, не исполнивший приказа и не тронувшийся с места во все время прорыва, остался безнаказанным.

    * * *

    5-го сентября Государь назначил вел. кн. Николая Николаевича .главнокомандующим на Кавказ и сам вступил в верховное командование российскими вооруженными силами. Этому предшествовали безрезультатные попытки целого ряда политических деятелей, в том числе и письменное обращение восьми министров, предостеречь Царя от опасного шага. Мотивами выставлялась прежде всего трудность совмещения управления государством и военного командования. Оппозиционные министры докладывали, что при таком решении Государя и особенно принимая во внимание отсутствие какой-либо правительственной программы по общей политике и коренное расхождение их во взглядах с председателем Совета министров Горемыкиным{88}, [292] они ?теряют веру и возможность служить с пользой ему (Царю) и родине?. Другим официальным мотивом был — риск брать на себя полную ответственность за армию в тяжкий период ее неудач.

    А мотивы, волновавшие очень многих, но не высказываемые официально, были — страх, что отсутствие военных знаний и опыта у нового Верховного главнокомандующего осложнят и без того трудное положение армии, и опасение, что на ней отразится влияние Распутина{89}.

    Знаменательному акту предшествовали следующие обстоятельства.

    Императрица Александра Федоровна совершенно без всяких оснований заподозрила вел. кн. Николая Николаевича, человека не только абсолютно лояльного к Государю, но и с некоторым мистицизмом относившегося к легитимной монархии, в желании вредить Николаю II и даже узурпировать его власть. Ныне стали достоянием гласности ее письма, в которых Государыня десятки раз, с настойчивостью и страстностью, поистине болезненными, предупреждает мужа о грозящей ему со стороны Николая Николаевича, опасности.

    Она пишет 20 сентября 1914 г.:

    ?Распутин боится, что ?галки?{90} хотят, чтобы он (Ник. Ник.- А. Д.) достал им трон польский или Галицкий. Это их цель... Но я сказала Ане{91}, чтобы она его успокоила, что даже из чувства благодарности ты бы этого никогда не рискнул. Григорий любит тебя ревниво и не выносит, чтобы Н. играл какую-либо роль?.

    12 июня 15 г.: ?Николаша далеко не умен, упрям, и его ведут другие?.

    16 июня 15 г.: ?...у меня абсолютно нет доверия к Н... Он пошел против человека, посланного Богом, и его дела не могут быть угодны Богу, и его мнение не может быть правильно?.

    17 июня: ?У Николаши нет права вмешиваться в [293] чужие дела... Это вина Н. и Витте, что существует Дума?.

    25 июня 15 г.: ?Все делается не так, как следовало бы, и потому Н. держит тебя поблизости, чтобы заставить тебя подчиняться всем его идеям и дурным советам?.

    21 сент. 16 г.: ?Никто не имеет права узурпировать твои права. Меня это очень огорчает?. (Речь идет о Николае Николаевиче.)

    5 ноября 16 г. Государыня сообщает, что ?Ник., Орлов и Янушкевич хотят выгнать тебя (это не сплетня, у Орлова уже все бумаги были готовы), а меня в монастырь?.

    В этом убеждении поддерживал и вдохновлял Александру Феодоровну Распутин. Дело в том, что, к несчастью, именно семья Николая Николаевича впервые ввела в царскую близость Распутина, как ?богоугодного старца? и ?провидца?, но потом, когда истинный лик его обнаружился, Николай Николаевич и его близкие стали во враждебные отношения к ?старцу?. Распутин это знал и платил злобной ненавистью. Тем не менее он несколько раз пытался проникнуть в Ставку. Но, когда его поклонники нащупывали для этого почву, они неизменно получали ответ великого князя:

    — Если приедет, прикажу повесить!

    Что Распутин сыграл роль в решении Государя принять верховное командование — несомненно. Подтверждается это и письмами императрицы:

    3 авг. 16 г.: ?Не бойся называть имя Григория, говоря с ним (ген. Алексеевым) — благодаря Ему{92} ты остался тверд и год тому назад принял командование, когда все были против тебя. Скажи ему это, и он поймет тогда Его (Распутина) мудрость?.

    9 дек. 16 г.: ?Наш друг говорит, что пришла смута и если Он (Император.- А. Д.) не взял бы места Н. Н., то бы летел с престола теперь?.

    Нет никакого основания считать, что навязчивую идею Александры Феодоровны относительно великого князя разделял и Государь. По крайней мере, ни в отношениях его к Николаю Николаевичу, ни в действиях, ни в суждениях это никогда не проявлялось. [294] И если влияние императрицы и Распутина в этом направлении было все же велико, то оно, по всей вероятности, находило свое объяснение в мистически-религиозном понимании Государем своего предназначения и своей ?богоустановленной? власти.

    После выхода высочайшего указа о принятии Государем верховного командования Александра Феодоровна писала ему:

    ?Это — начало торжества твоего царствования. Он так сказал, и я безусловно верю этому?.

    Несомненно, она верила. Несомненно также, что Государь — спокойный и уравновешенный, не заходил так далеко, как она, в своей мистике. Во всяком случае, он был вполне искренен, когда говорил противившимся его намерению министрам:

    — В такой критический момент верховный вождь армии должен стать во главе ее.

    В армии перемена Верховного не вызвала большого впечатления. Командный состав волновался за судьбы войны, но назначение начальником штаба Верховного генерала Алексеева всех успокоило. Что же касается солдат, то в деталях иерархии они не отдавали себе отчета, а Государь в их глазах всегда был главой армии. Одно обстоятельство, впрочем, вызывало толки в народе, оно широко отражалось в перлюстрированных военной цензурой письмах. Все считали, что ?Царь был несчастлив?, что ?ему не везло?. Ходынка, японская война, первая революция, неизлечимая болезнь единственного сына...

    Фактическим распорядителем всех вооруженных сил Российского государства стал ген. Михаил Васильевич Алексеев.

    В сущности такая комбинация, когда военные операции задумываются, разрабатываются и проводятся признанным стратегом, а ?повеления? исходят от верховной и притом самодержавной власти, могла быть удачной. Но... Государь не имел достаточно властности, твердости и силы характера, и ген, Алексеев, по тем же причинам, не умел ?повелевать именем Царя?.

    В результате во второй период войны, больше еще, чем в первый, проявляется несогласованность и стремление главнокомандующих фронтами преследовать свои местные цели. Ставка же налаживает соглашения, прибегает к уговорам и компромиссам, доходящим до абсурда, [295] когда, например, весною 1916 г. два главнокомандующих сорвали подготовленную большую операцию, и притом совершенно безнаказанно.

    Об этом говорю в следующей главе.


1916 год. На фронтах войны

    Пополненная, снабженная до известной степени оружием, патронами и снарядами, Русская армия в 1916 г. привлекала на себя преимущественное внимание противника и полуторные его силы по сравнению с западными фронтами.

    Россия уже была главным театром мировой войны.

    И русское командование, предоставленное своей судьбе во время великого отступления 1915 года, никогда не отказывало в помощи своим союзникам, даже когда это было в явный ущерб нашим интересам. Я подчеркиваю этот факт, потому что в этой верности своему слову, которая тогда ни в ком в российской армии не вызывала сомнений, есть тот, ныне уходящий элемент чести и рыцарства, без которого не может быть человеческого общества.

    1915-й год был неудачен в борьбе англо-французов с турками — в проливах, на Балканах, в Малой Азии. Для отвлечения турецких сил Кавказская армия перешла в широкое наступление среди суровой горной зимы и азиатского бездорожья (126 русских батальонов против 132 турецких), и 16 февраля, разбив турок, ген. Юденич взял ключевую крепость Эрзерум. Эта победа вызвала переброску не только турецких дивизий со всех фронтов, но и большую часть общего резерва против Русской армии. В результате намечавшиеся турками операции в Египте и против Суэцкого канала были сорваны, и положение англичан в Месопотамии улучшилось. Кавказская армия, продолжая наступление, к концу лета овладела Трапезундом, Эрзинджаном и продвинулась глубоко в пределы Турции.

    Союзники должны были перейти в наступление весною, но германцы предупредили их, начав 21 февр. сражение для прорыва фронта у Вердена. По усиленным просьбам ген. Жофра, для отвлечения немецких резервов, Ставка предприняла большое наступление войсками [296] Северного и Западного фронтов в марте — в самое неблагоприятное для нас время весенней распутицы. Операция эта, наспех организованная и плохо проведенная, среди бездорожьд тающих снегов, буквально захлебнулась в грязи и окончилась полной неудачей.

    Плохая прелюдия к предстоящему июньскому наступлению, отразившаяся печально на духе войск и в особенности на психике главнокомандующих...

    За это время в командовании нашем произошли перемены. В неудачах, постигших Юго-Западный фронт, был обвинен, совершенно напрасно, начальник штаба фронта ген. Владимир Драгомиров и смещен (он получил 8-й корпус). Главнокомандующий ген. Иванов обрушился с целым обвинительным актом против Брусилова, но последнего поддержала Ставка. Обиженный несправедливыми нападками на свой штаб начальник штаба ген. Брусилова ген. Ломновский ушел в строй, получив 15-ю дивизию. В конце концов, неудачное руководство Иванова, которое продолжалось и в начале 1916 г. (операции 7 и 9 армий), заставило сменить и его. Главнокомандующим Юго-Западным фронтом 5 апреля был назначен ген. Брусилов.

    Детали предстоящего июньского наступления установлены были на военном совете в Ставке 14 апреля. Впоследствии, будучи начальником штаба Верховного главнокомандующего, я ознакомился с протоколом этого исторического заседания, представляющего большой интерес и в стратегическом и особенно в психологическом отношении.

    Присутствовали — Государь, главнокомандующие Куропаткин, Эверт, Брусилов со своими начальниками штабов, генералы Иванов, Шувалов, вел. кн. Сергей Михайлович и Алексеев.

    Ген. Алексеев доложил план наступления: главный удар на Вильну (дальше — Берлин) наносит Западный фронт ген. Эверта, к которому направляются большая часть резервной тяжелой артиллерии и все корпуса из резерва Верховного главнокомандующего — силы и средства получались доселе небывалые на русских фронтах. Впервые они более чем в полтора раза превышали противостоявшие германские.

    Северный фронт ген. Куропаткина, усиленный в свою очередь частью общего резерва и тяжелой артиллерией, [297] должен был наносить удар также в Виленском направлении. В общем, севернее Полесья было собрано 70% российских сил (С. и З. фронты), а южнее (Юго-Зап. фр.) оставалось 30%. Юго-Западному фронту предлагалось держаться пассивно и выступить в случае успеха на главном направлении.

    Генералы Эверт и Куропаткин, ссылаясь на силу неприятельских позиций и насыщенность их артиллерией, в особенности тяжелой, отнеслись совершенно безнадежно к намеченной атаке.

    Ген. Брусилов в горячих словах уверял, что его войска сохранили вполне боевой дух, что наступление возможно и при нынешнем соотношении вооружения он не сомневается в успехе его. Но что не может себе представить, чтобы во время генерального наступления его фронт бездействовал.

    Ген. Алексеев возражал против пессимизма Эверта и Куропаткина, которые, несколько смягчили свое заключение: наступать они могут, но не ручаются за успех. Ген. Алексеев согласился на активное участие в наступлении Юго-Западного фронта, но подчеркнул, что ни войсками, ни артиллерией он усилить его не может и Брусилов должен довольствоваться собственными силами.

    Итак — главный удар на Вильну, вспомогательный (Юго-Запад. фр.) на Луцк. Государь не высказывал собственного мнения, утверждая лишь предложения Алексеева. Интересно, что ген. Иванов, после окончания совета, пошел к Государю и со слезами на глазах умолял его не допускать наступления Брусилова, так как войска переутомлены и все кончится катастрофой. Царь отказался менять планы.

    В таких условиях принимались решения о генеральном наступлении. Два главнокомандующих обоих активных фронтов явно потеряли дух, не верили в успех предприятия, не имели дерзания и могли своим пессимизмом заразить и начальников и войска. Казалось бы, самым естественным было убрать их немедленно и заменить другими, которые могли бы и хотели атаковать...

    * * *

    Собрал Брусилов своих маршалов: Каледин (8-я арм.), Сахаров (11), Щербачев (7), Крымов (9).

    Один Щербачев высказывал сомнения и находил наступление нежелательным. [298] Все остальные поддержали главнокомандующего.

    Наступление предположено было в начале июня.

    Но 24 мая пришла телеграмма от ген. Алексеева:

    ?Итальянцы потерпели сильное поражение и просят экстренно нашей помощи. Можете ли наступать?? [299]

    * * *

    На этих строках последняя работа на земле генерала Деникина прервалась. Он умер от разрыва сердца...

    Его последняя неоконченная рукопись носит характер автобиографический, хотя весь центр тяжести он переносит на общероссийские обстоятельства и события, рассматривая их с точки зрения русского офицера и военного писателя. Закончить эту свою работу он предполагал так, чтобы ?Очерки русской смуты? являлись ее естественным продолжением, осветив, таким образом, эпоху жизни России от 1870-х до 1920-х годов.

    Господь не судил ему довести ее до конца.

    Но эти книги явятся подспорьем для всякого историка этого периода.

    Ксения Деникина


Примечания

{1} За недостатком оружия, многие отрады были вооружены косами.

{2} В 1905 г. вышел указ: преподавание польского языка и Закона Божия должно производиться на польском языке; во внеурочное время разрешено пользоваться ?природным языком?.

{3} Тихо всюду, глухо всюду. Что то будет, что то будет...

{4} Ответ: среднее арифметическое всех хорд круга = ?r/2

{5} Выписка из моих аттестатов об окончании 6 и 7-го классов:

    6 класс

    Закон Божий 5

    Русский язык 4

    Немецкий язык 3

    Французский язык 3

    География 4

    История 4

    Рисование 4

    Черчение 4

    Арифметика 4

    Алгебра 5

    Геометрия 5

    Тригонометрия 4

    Начерт. геометрия 5

    Естественная история 3

    Физика 4

    Химия 3

    Механика 5

    7 класс

    Закон Божий 5

    Арифметика 5

    Геометрия 5

    Тригонометрия 5

    Алгебра 5

    Прилож. алг. к геом. 5

    Начерт. геометрия 5

    Физика 4

    Химия 3

    Механика 5

    Естественная история 4

    Чертежи машин 3

    Моделирование 4

    Землемерие 3

    Строит. искусство 3

    Счетоводство 4

    Технология 4

    Гимнастика 5

{6} Один Епифанов; о нем — дальше.

{7} У поляков была склонность повышать людей в ранге: маленький писец — радца (советник), учитель — профессор, гимназист — студэнт, студент — акадэмик. А лицо вовсе без определенной профессии — пан мэцэнас (меценат).

{8} По 12-балльной системе.

{9} Статья профессора Г. Федотова ?Революция идет?.

{10} Оскорбительная кличка.

{11} Всякое коллективное выступление считалось по военным законам преступлением.

{12} По закону вопрос о допустимости дуэли в крупных частях, где были суды чести, разрешался ими. В малых частях — командиром.

{9} Статья профессора Г. Федотова ?Революция идет?. {13}Об этом — будет впереди.

{14} Высшее боевое отличие.

{15} Александра Федоровна и вдовствующая императрица.

{16} ?Письмо к фельдфебелю?, ?Солдатская памятка?, ?Не убий?...

{17} Много помогали мне для конкурса высокие баллы по двум предметам: по математике — 11? и за русское сочинение — 12.

{18} У меня в нормальном порядке был балл — 11.

{19} Генерального штаба, Артиллерийская, Инженерная и Юридичеcкая

{20} Полковник административной службы, ведавший набором и учетом запасных.

{21} В день 3 фунта хлеба.

{22} По плану императорского правительства, постепенно прогрессируя, всеобщее начальное обучение должно было завершиться в 1922 году.

{23} Главное участие в покушении принимал брат Ленина Александр, за это дело казненный.

{24} Политических ссыльных, в мере предполагаемой их опасности, ссылали в сибирские города или отдаленные поселки. Многие попадали на Крайний Север — с суровым климатом и без малейших культурных условий. Там, выдавая ссыльным ничтожное пособие, предоставляли им жить и работать, как им заблагорассудится.

{25} Управляющий делами Особого Комитета Дальнего Востока.

{26} Корея находилась под протекторатом Китая.

{27} Тогда же Германия захватила Киа-чоу, Англия — Вей-ха-вей, Франция — бухту Гаун Чжо-вань.

{28} Высшая боевая награда.

{29} Китайская усадьба.

{30} Отапливаемые кирпичные лежанки.

{31} Ген. Мищенко носил звание ?генерала Свиты Его Величества?, потом высшее — ?генерал-адъютанта?.

{32} Под председательством государя участвовали: вел. князья Николай Николаевич и Алексей Александрович, генералы Драгомиров, гр. Воронцов-Дашков, Сухомлинов, Фредерикс, Рооп и Комаров.

{33} Штатный состав — 5 офицеров.

{34} Витте за Портсмут награжден был графским титулом.

{35} Военный губернатор, ген. Холщевников, был впоследствии судим и подвергнут заключению в крепости.

{36} Всеобщее, равное, прямое, тайное голосование.

{37} Упразднение крепостного права. Введение земских и городских самоуправлений. Судебная реформа. Всеобщая воинская повинность — взамен рекрутских наборов из низших, беднейших классов общества.

{38} Будущим Верховным главнокомандующим государь считался до самого объявления 1-й мировой войны. Только 14 августа 1914 года он распорядился назначить на этот пост вел. кн. Николая Николаевича.

{39} ?Каторга и ссылка?, № 2.

{40} Во время гражданской войны 1918-1919 гг., в противоположность моей Добровольческой армии, донской атаман, ген. Краснов, вел германофильскую политику, а во время 2-й мировой войны находился на службе Германии. .

{41} Одно время председатель Думы.

{42} Тогда председатель комиссии по описанию русско-японской войны. Впоследствии главнокомандующий Западным фронтом.

{43} Резервная бригада состояла из 4-х полков двухбатальонного состава, и служебное положение в ней было такое же, как в дивизии.

{44} На всех военнослужащих составлялись аттестации прямыми начальниками и ?аттестационными совещаниями?. Мнение старшего начальника было решающим. От аттестации зависело все служебное положение к продвижение офицера.

{45} Казанский округ был на военном положении. За политические преступления военных и гражданских лиц судил военный суд, в составе председателя — военного судьи и двух членов от войск местного гарнизона.

{46} Закон не допускал жалоб коллективных или ?за других?.

{47} Фраза подлинная из одного приказа.

{48} Начальник бригады, начальник штаба, 4 командира полков и командир отдельного батальона.

{49} т. е. меня.

{50} Во время войны во внутренних округах полевых войск не было, только запасные батальоны и тыловые военные учреждения.

{51} См. главу ?Снова в бригаде?.

{52} Крайне правая организация.

{53} Впоследствии генерал Духонин, который в 1917 г. был последним главнокомандующим Русской армии.

{54} Умеренный политический деятель, одно время бывший председателем Государственной Думы.

{55} Генерал Поливанов, находившийся в оппозиции к Сухомлинову и сотрудничавший с Гучковым.

{56} Статистика офицерского корпуса по признакам национальным или родного языка никогда не велась. Отмечалось лишь вероисповедание, что дает только приблизительное представление о национальности. В списке генералитета в 1912 г. числилось 86% православных.

{57} В черту еврейской оседлости входили польские, юго-западные и, северо-западные губернии, т. е. территория в два раза больше Франции. В областях внутренней России разрешалось жить купцам I гильдии, лицам с высшим образованием, студентам высших учебных заведений, квалифицированным артистам и т. д.

{58} Первый раз при академическом выпуске. Второй — представляясь после получения полка, на приеме в Зимнем дворце.

{59} Все крестьянские самоуправления выделены были из общей системы администрации и подчинены земским, начальникам из дворян. Гражданские взаимоотношения крестьян разбирались выборными крестьянскими судами на основе обычного права.

{60} До революции успели создать собственные хутора лишь 20% крестьян.

    встречал в печати. Но, нельзя не признаться, что со стороны охранной полиции проявлена была в этом деле преступная небрежность, граничившая с попустительством...

    Столыпин, стремившийся всемерно поддержать уже колеблющийся трон, в конце своей карьеры навлек на себя нерасположение Государя и, если бы не был убит, то был бы в ближайшее время устранен им от власти.

{61} ?Армейские заметки?, ?Разведчик?, № 72.

{62} Задолго до войны, если не ошибаюсь — в 1906 г.

{63} Между прочим, в моей журналистической деятельности был только один случай, когда статья моя не была пропущена в печать. Это была статья, направленная против упразднения крепостей. И запретила ее не цензура, а сам Сухомлинов, которому издатель ?Разведчика? Березовский показал ее предварительно.

{64} Либеральная политическая партия.

{65} Орудий на корпус: Германия — 160, Австрия — 132, Франция — 120, Россия — 108.

{66} Фельдмаршал Мольтке руководил разгромом Австрии в 1866 г. и Франции в 1871 г.

{67} Урожденная принцесса Гессен-Дармштадская, вдова убитого революционером вел. кн. Сергея Александровича.

{68} Ф. Деллингсгаузен (Эстляндское дворянство).

{69} Ф. Этганген (Лифляндское дворянство).

{70} Барон фон Раден (Курляндское дворянство).

{71} Перед войной в списке русского генералитета числилось 9,2% протестантов — несомненно, лиц немецкого происхождения. Но т. к. многие приняли православие, то фактически процент их был больше.

{72} Если память мне не изменяет — генерал Пантелеев.

{73} 3-я армия и группа Кавеша.

{74} Отдельные стрелковые бригады не входили в состав пехотных дивизий, имели свою дивизионную организацию, но меньший состав: четыре полка по 2 батальона (вместо 4-х) и дивизион артиллерии (3 батареи вместо 6-ти).

{75} В 1915 году, во время военных действий, она была развернута в дивизию.

{76} Впоследствии командующий 8-й армией и в начале революции Донской атаман.

{77} Будущий Верховный главнокомандующий и вождь Белого движения.

{78} Ген. Брусилов остался в Советской России и сотрудничал с сов. властью.

{79} Боевой состав бригады был 4000 штыков.

{80} К лету 1915 года германцы имели уже на русском фронте 67 дивизий.

{81} В самый критический момент, в феврале, у нас было всего 12-14 артиллерийских парков, к весне 1916 г.- 30-40 парк., к осени же — 90-100.

{82} Болгарин, герой Балканской войны 1911-1913 гг., перешел на русскую службу ввиду германофильства Болгарии.

{83} Только впоследствии я узнал, что Брусилов задержал наш левый фланг по просьбе командующего армией (Щербачева), войска которого не могли своевременно отступить.

{84} Италия объявила войну Германии, только 27 авг. 1916 г., но германские войска и раньше этого времени дрались на итальянском фронте.

{85} Мне довелось брать его вторично, в 1916 г.

{87} Т. к. командир полка был слабоват, кап. Удовиченко фактически руководил полком в бою. За Чартер, операцию был представлен мною к Георгиевскому кресту 3-й степени и получил эту награду.

{88} Горемыкин находился в самых дружественных отношениях с Распутиным, как увидим ниже, и по всем делам советовался с императрицей.

{89} О личности и роли Распутина я пишу в главе 36-й.

{90} ?Галками? Александра Федоровна называла вел. княгинь — сестер Анастасию Николаевну (жену Николая Николаевича) и Милицу Николаевну (жену в. кн. Петра Николаевича). Обе они — дочери Черногорского короля Николая.

{91} Вырубова.

{92} Распутину.

上一页 目录页