德国革命与斯大林官僚层

ПРЕДИСЛОВИЕ.
I.СОЦИАЛ-ДЕМОКРАТИЯ.
II.ДЕМОКРАТИЯ И ФАШИЗМ.
III.БЮРОКРАТИЧЕСКИЙ УЛЬТИМАТИЗМ.
IV.ЗИГЗАГИ СТАЛИНЦЕВ В ВОПРОСЕ ОБ ЕДИНОМ ФРОНТЕ.
V.ИСТОРИЧЕСКАЯ СПРАВКА ОБ ЕДИНОМ ФРОНТЕ.
VI.УРОКИ РУССКОГО ОПЫТА.
VII.УРОКИ ИТАЛЬЯНСКОГО ОПЫТА.
VIII.ЧЕРЕЗ ЕДИНЫЙ ФРОНТ -- К СОВЕТАМ, КАК ВЫСШИМ ОРГАНАМ ЕДИНОГО ФРОНТА.
X.ЦЕНТРИЗМ "ВООБЩЕ" И ЦЕНТРИЗМ СТАЛИНСКОЙ БЮРОКРАТИИ.
X.ЦЕНТРИЗМ "ВООБЩЕ" И ЦЕНТРИЗМ СТАЛИНСКОЙ БЮРОКРАТИИ.
XI.ПРОТИВОРЕЧИЕ МЕЖДУ ЭКОНОМИЧЕСКИМИ УСПЕХАМИ СССР И БЮРОКРАТИЗАЦИЕЙ РЕЖИМА.
XII.БРАНДЛЕРИАНЦЫ (КПО) И СТАЛИНСКАЯ БЮРОКРАТИЯ.
XIII.СТАЧЕЧНАЯ СТРАТЕГИЯ.
XIV.РАБОЧИЙ КОНТРОЛЬ И СОТРУДНИЧЕСТВО С СССР.
XV.БЕЗНАДЕЖНО ЛИ ПОЛОЖЕНИЕ?
ВЫВОДЫ.

德国革命与斯大林官僚层·托洛茨基著


ПРЕДИСЛОВИЕ.

    Русский капитализм оказался самым слабым звеном империалистской цепи вследствие своей крайней отсталости. Германский капитализм обнаруживает себя в нынешнем кризисе, как самое слабое звено, по противоположной причине: это самый передовой капитализм в условиях европейской безвыходности. Чем большая динамическая сила заложена в производительные силы Германии, тем более они должны задыхаться в государственной системе Европы, похожей на "систему" клеток захудалого провинциального зверинца. Каждый поворот конъюнктуры ставит германский капитализм перед теми задачами, которые он пытался разрешить посредством войны. Через правительство Гогенцоллерна немецкая буржуазия собиралась "организовать Европу". Через правительство Брюнинга-Курциуса она сделала попытку... таможенной унии с Австрией. Какое страшное снижение задач, возможностей и перспектив! Но и от унии пришлось отказаться. Вся европейская система стоит на курьих ножках. Великая спасительная гегемония Франции может опрокинуться, если несколько миллионов австрийцев присоединятся к Германии.

    Европе, и прежде всего Германии, нет движения вперед на капиталистическом пути. Временное преодоление нынешнего кризиса автоматической игрой сил самого капитализма -- на костях рабочих -- означало бы возрождение на самом близком этапе всех противоречий, только в еще более сгущенном виде.

    Удельный вес Европы в мировом хозяйстве может только снижаться. Со лба Европы и так уже не сходят американские ярлыки: план Дауэса, план Юнга, мораторий Хувера. Европа прочно посажена на американский паек.

    Загнивание капитализма означает социальное и культурное загнивание. Для планомерной диференциации наций, для роста пролетариата, за счет сужения промежуточных классов, дорога закрыта. Дальнейшая затяжка социального кризиса может означать лишь пауперизацию мелкой буржуазии и люмпенское перерождение все больших слоев пролетариата. Острее всего эта опасность держит за горло передовую Германию.

    Самой гнилой частью загнивающей капиталистической Европы является социал-демократическая бюрократия. Она начинала свой исторический путь под знаменем Маркса и Энгельса. Своей целью она ставила низвержение господства буржуазии. Могущественный подъем капитализма захватил ее и поволок за собою. Она отказалась сперва на деле, потом и на словах от революции во имя реформы. Каутский, правда, долго еще защищал фразеологию революции, приспособляя ее к потребностям реформизма. Бернштейн, наоборот, требовал отказа от революции: капитализм входит в эпоху мирного процветания, без кризисов и войн. Образцовое пророчество! Могло казаться, что между Каутским и Бернштейном непримиримое противоречие. На самом деле они симметрично дополняли друг друга, как левый и правый сапог реформизма.

    Разразилась война. Социал-демократия поддержала войну во имя будущего процветания. Вместо процветания пришел упадок. Теперь задача состояла уже не в том, чтоб из несостоятельности капитализма выводить необходимость революции; также и не в том, чтоб посредством реформ примирить рабочих с капитализмом. Новая политика социал-демократии состояла в том, чтоб спасти буржуазное общество ценою отказа от реформ.

    Но и это оказалось не последней ступенью падения. Нынешний кризис агонизирующего капитализма заставил социал-демократию отказаться от плодов долгой экономической и политической борьбы и свести немецких рабочих на уровень жизни их отцов, дедов и прадедов. Нет исторического зрелища, более трагического и вместе отталкивающего, чем злокачественное гниение реформизма среди обломков всех его завоеваний и надежд. Театр гонится за модернизмом. Пусть ставит почаще гауптмановских "Ткачей": самая современная из пьес. Но пусть директор театра не забудет отвести первые ряды вождям социал-демократии.

    Впрочем, им не до зрелищ: они пришли к последнему пределу приспособляемости. Есть уровень, ниже которого рабочий класс Германии добровольно и надолго спуститься не может. Между тем борющийся за свое существование буржуазный режим этого уровня признавать не хочет. Исключительные декреты Брюнинга -- только начало, только прощупывание почвы. Режим Брюнинга держится трусливой и вероломной поддержкой социал-демократической бюрократии, которая сама держится на угрюмом полудоверии части пролетариата. Система бюрократических декретов неустойчива, ненадежна, недолговечна. Капиталу нужна иная, более решительная политика. Поддержка социал-демократии, оглядывающейся на собственных рабочих, не только недостаточна для его целей, -- она уже начинает его стеснять. Период полумер прошел. Чтоб попытаться найти выход, буржуазии надо начисто освободиться от давления рабочих организаций, надо убрать, разбить, распылить их.

    Здесь начинается историческая миссия фашизма. Он поднимает на ноги те классы, которые непосредственно возвышаются над пролетариатом и боятся быть ввергнуты в его ряды, организует и милитаризирует их на средства финансового капитала, под прикрытием официального государства, и направляет их на разгром пролетарских организаций, от самых революционных до самых умеренных.

    Фашизм не просто система репрессий, насилий, полицейского террора. Фашизм -- особая государственная система, основанная на искоренении всех элементов пролетарской демократии в буржуазном обществе. Задача фашизма не только в том, чтобы разгромить коммунистический авангард, но и в том, чтобы удерживать весь класс в состоянии принудительной распыленности. Для этого недостаточно физического истребления наиболее революционного слоя рабочих. Надо разбить все самостоятельные и добровольные организации, разрушить все опорные базы пролетариата и искоренить результаты трех четвертей столетия работы социал-демократии и профсоюзов. Ибо на эту работу, в последнем счете, опирается и компартия.

    Социал-демократия подготовила все условия для торжества фашизма. Но этим самым она подготовила условия своей собственной политической ликвидации. Возлагать на социал-демократию ответственность за исключительное законодательство Брюнинга, как и за угрозу фашистского варварства -- совершенно правильно. Отождествлять социал-демократию с фашизмом -- совершенно бессмысленно.

    Своей политикой во время революции 1848 года либеральная буржуазия подготовила торжество контр-революции, которая затем ввергла либерализм в бессилие. Маркс и Энгельс бичевали немецкую либеральную буржуазию не менее резко, чем Лассаль, и глубже его. Но когда лассальянцы валили феодальную контр-революцию и либеральную буржуазию в "одну реакционную массу", Маркс и Энгельс справедливо возмущались этим фальшивым ультра-радикализмом. Ложная позиция лассальянцев делала их в некоторых случаях невольными пособниками монархии, несмотря на общий прогрессивный характер их работы, неизмеримо более важной и значительной, чем работа либерализма.

    Теория "социал-фашизма" воспроизводит основную ошибку лассальянцев на новых исторических основах. Сваливая национал-социалистов и социал-демократов в одну фашистскую массу, сталинская бюрократия скатывается к таким действиям, как поддержка гитлеровского референдума: это нисколько не лучше лассалевских комбинаций с Бисмарком.

    В своей борьбе против социал-демократии немецкий коммунизм должен на нынешнем этапе опираться на два раздельных положения: а) политическую ответственность социал-демократии за могущество фашизма; б) абсолютную непримиримость между фашизмом и теми рабочими организациями, на которых держится сама социал-демократия.

    Противоречия германского капитализма доведены сейчас до того напряжения, за которым неизбежно следует взрыв. Приспособляемость социал-демократии достигла предела, за которым идет уже самоуничтожение. Ошибки сталинской бюрократии подошли к грани, за которой следует катастрофа. Такова триединая формула, характеризующая положение в Германии. Все стоит на острие ножа.

    Когда следишь за немецкой жизнью по газетам, которые приходят с запозданием почти на неделю; когда рукописи нужна новая неделя, чтоб преодолеть расстояние между Константинополем и Берлином, после чего пройдут еще недели, пока брошюра дойдет до читателя, невольно говоришь себе: не будет ли слишком поздно? И каждый раз снова отвечаешь себе: нет, армии, которые вовлечены в борьбу, слишком грандиозны, чтоб можно было опасаться единовременного, молниеносного решения. Силы немецкого пролетариата не исчерпаны. Они еще даже не пришли в движение. Логика фактов будет с каждым днем говорить более повелительно. Это оправдывает попытку автора подать свой голос, хотя бы и с запозданием на несколько недель, т. е. на целый исторический период.

    Сталинская бюрократия решила, что она спокойнее будет выполнять свою работу, если автора этих строк запереть на Принкипо. От правительства социал-демократа Германа Мюллера она добилась отказа в визе для... "меньшевика": единый фронт был в этом случае осуществлен без колебаний и промедлений. Сегодня сталинцы сообщают в официальных советских изданиях, что я "защищаю" правительство Брюнинга по соглашению с социал-демократией, которая хлопочет о предоставлении мне права въезда в Германию. Вместо того, чтоб возмущаться низостью, посмеемся над глупостью. Но пусть смех наш будет короток, ибо времени мало.

    Что ход развития докажет нашу правоту, в этом не может быть ни малейшего сомнения. Но какими путями история поведет свое доказательство: катастрофой сталинской фракции или победой марксистской политики?

    В этом сейчас весь вопрос. Это вопрос судьбы немецкого народа, и не только его одного.

    --------------------------------------------------------------------------------

    Вопросы, которые разбираются в этой брошюре, родились не вчера. Вот уже 9 лет, как руководство Коминтерна занимается переоценкой ценностей и дезорганизует международный пролетарский авангард при помощи тактических конвульсий, которые в сумме своей называются "генеральной линией". Русская левая оппозиция (большевики-ленинцы) сложилась не на основе русских только, а на основе международных вопросов. Проблемы революционного развития Германии занимали среди них не последнее место. Острые разногласия в этой области начались с 1923 года. Автор настоящих страниц высказывался в течение этих лет по спорным вопросам не раз. Значительная часть его критических работ издана и на немецком языке. Настоящая брошюра преемственно входит в теоретическую и политическую работу левой оппозиции. Многое, что здесь упомянуто лишь вскользь, подверглось в свое время детальной разработке. Мне приходится отослать читателя в частности к моим книгам: "Интернациональная революция и Коминтерн", "Перманентная революция" и др. Сейчас, когда разногласия встают пред всеми в аспекте великой исторической проблемы, можно гораздо лучше и глубже оценить их истоки. Для серьезного революционера, для действительного марксиста это безусловно необходимо. Эклектики живут эпизодическими мыслями, импровизациями, возникающими под толчками событий. Марксистские кадры, способные руководить пролетарской революцией, воспитываются только при постоянной преемственной проработке задач и разногласий.

    Л. Т.

    Принкипо, 27 января 1932 г.

目录页 下一页


I.СОЦИАЛ-ДЕМОКРАТИЯ.

    "Железный фронт" есть в основе своей блок могущественных по численности социал-демократических профессиональных союзов с бессильными группами буржуазных "республиканцев", потерявших всякую опору в народе и всякое доверие к себе. Если мертвецы не годны для борьбы, то они достаточно хороши, чтоб мешать бороться живым. Буржуазные союзники служат социал-демократическим вождям, как узда, надетая на рабочие организации. Борьба, борьба... это только так говорится. В конце концов, даст бог, обойдется без боя. Неужели фашисты так-таки и решатся от слов перейти к делу? Они, социал-демократы, на это никогда не решались, а ведь они не хуже людей.

    На случай действительной опасности социал-демократия свои надежды возлагает не на "железный фронт", а на прусскую полицию. Обманчивый расчет! То обстоятельство, что полицейские набирались в значительном числе из социал-демократических рабочих, ровно ничего не говорит. Бытие и тут определяет сознание. Рабочий, ставший полицейским на службе капиталистического государства, является буржуазным полицейским, а не рабочим. За последние годы этим полицейским приходилось гораздо больше бороться с революционными рабочими, чем с национал-социалистическими студентами. Такая школа не проходит даром. А главное: каждый полицейский знает, что правительства меняются, а полиция остается.

    В новогодней статье дискуссионного органа социал-демократии "Дас Фрайе Ворт" (что за жалкий журнальчик!) разъясняется высший смысл политики "толерирования". Против полиции и рейхсвера Гитлер, оказывается, никогда не сможет притти к власти. Рейхсвер же по конституции подчинен президенту республики. Следовательно, до тех пор, пока во главе государства будет стоять верный конституции президент, фашизм не опасен. Нужно поддерживать правительство Брюнинга до президентских выборов, чтобы в союзе с парламентарной буржуазией выбрать конституционного президента и тем еще на 7 лет закрыть Гитлеру дорогу к власти. Мы извлекаем содержание статьи с полной точностью1. Массовая партия, ведущая за собою миллионы (к социализму!), считает, что вопрос о том, какой класс окажется у власти в нынешней насквозь потрясенной Германии, зависит не от боевой силы немецкого пролетариата, не от штурмовых колонн фашизма, даже не от состава рейхсвера, а от того, будет ли чистый дух Веймарской конституции (при необходимом количестве камфоры и нафталина) водворен в президентском дворце. А что если веймарский дух признает в известной обстановке, вместе с Бетман-Гольвегом, что "нужда не знает законов"? А что если бренная оболочка веймарского духа, несмотря на нафталин и камфору, рассыпется в самый неподходящий момент? А что если... но таким вопросам нет конца.

    Политики реформизма, эти ловкие дельцы, тертые интриганы и карьеристы, опытные парламентские и министерские комбинаторы, как только ход вещей выбрасывает их из привычной сферы и ставит перед большими событиями, оказываются -- нельзя найти более мягкого выражения -- круглыми дураками.

    Надежда на президента и есть надежда на "государство". Пред лицом надвигающегося столкновения пролетариата и фашистской мелкой буржуазии -- оба лагеря вместе составляют подавляющее большинство немецкой нации -- марксисты из "Форвертса" зовут на помощь ночного сторожа. "Государство, нажми!" (Staat, greif zu!). Это значит: "Брюнинг, не вынуждай нас обороняться силами рабочих организаций, ибо это поставит на ноги весь пролетариат, и тогда движение перерастет через лысины партийного Правления: начавшись, как антифашистское, оно закончится, как коммунистическое.

    На это Брюнинг, если бы он не предпочитал молчать, мог бы ответить: "Полицейскими силами совладать с фашизмом я не мог бы, если бы и хотел; но я не хотел бы, если бы и мог. Привести рейхсвер в движение против фашистов значило бы расколоть рейхсвер, если не толкнуть его целиком против себя; но главное: повернуть бюрократический аппарат против фашистов значило бы развязать руки рабочим, вернуть им полную свободу действия: последствия были бы те самые, которых вы, социал-демократы, боитесь и которых я, поэтому, боюсь вдвое".

    На государственный аппарат, на судей, на рейхсвер, на полицию призывы социал-демократии должны производить действие, обратное тому, на какое рассчитаны. Наиболее "лойяльный", наиболее "нейтральный", наименее связанный с национал-социалистами чиновник должен рассуждать так: "За социал-демократами стоят миллионы; в их руках огромные средства: печать, парламент, муниципалитеты; дело идет об их собственной шкуре; в борьбе против фашистов поддержка коммунистов им обеспечена; и тем не менее эти могущественные господа обращаются ко мне, чиновнику, чтоб я их спас от наступления многомиллионной партии, вожди которой завтра могут стать моим начальством: плохи должны быть дела господ социал-демократов, совсем безнадежны... Пора мне, чиновнику, подумать и о своей шкуре". В результате колебавшийся до вчерашнего дня "лойяльный", "нейтральный" чиновник непременно перестрахуется, т. е. свяжется с национал-социалистами, чтоб обеспечить свой завтрашний день. Так пережившие себя реформисты и по бюрократической линии работают на фашистов.

    Приживалка буржуазии, социал-демократия обречена на жалкий идейный паразитизм. Она то подхватывает идеи буржуазных экономистов, то пытается использовать осколки марксизма. Процитировав из моей брошюры соображения против участия компартии в гитлеровском референдуме, Гильфердинг заключает: "Поистине нечего прибавлять к этим строкам, чтобы объяснить тактику социал-демократии по отношению к правительству Брюнинга". Выступают Реммеле и Тальгеймер: "смотрите, Гильфердинг опирается на Троцкого". Выступает фашистский желтый листок: за это дело Троцкому заплачено обещанием визы. Выступает сталинский журналист и телеграфирует сообщение фашистской газеты в Москву. Редакция "Известий", в которой сидит несчастный Радек, печатает телеграмму. Эта цепь заслуживает того, чтоб ее отметить и -- пройти мимо.

    Вернемся к более серьезным вопросам. Гитлер может позволить себе роскошь борьбы против Брюнинга только потому, что буржуазный режим в целом опирается на спину половины рабочего класса, руководимой Гильфердингом и К-о. Еслиб социал-демократия не вела политику классовой измены, то Гитлер, не говоря уж о том, что он никогда не достиг бы нынешней силы, цеплялся бы за правительство Брюнинга, как за якорь спасения. Если бы коммунисты опрокинули Брюнинга совместно с социал-демократией, то это был бы факт крупнейшего политического значения. Последствия его во всяком случае переросли бы через головы вождей социал-демократии. Гильфердинг пытается найти оправдание своей измены в нашей критике, которая требует, чтоб коммунисты считались с изменой Гильфердинга, как с фактом.

    Хотя Гильфердингу "нечего прибавлять" к словам Троцкого, но он все же кое-что прибавляет: соотношение сил, говорит он, таково, что, даже при условии согласованных действий социал-демократических и коммунистических рабочих, не было бы возможности "при форсировании борьбы опрокинуть противника и захватить власть". В этом вскользь, без доказательств брошенном замечании -- центр тяжести вопроса. По Гильфердингу в современной Германии, где пролетариат составляет большинство населения и решающую производительную силу общества, совместная борьба социал-демократии и компартии не могла бы передать пролетариату власть! Когда же вообще власть сможет перейти в руки пролетариата? До войны была перспектива автоматического роста капитализма, роста пролетариата, такого же роста социал-демократии. Война оборвала этот процесс, и никакая сила в мире уже не восстановит его. Загнивание капитализма означает, что вопрос о власти должен решаться на основе нынешних производительных сил. Затягивая агонию капиталистического режима, социал-демократия ведет лишь к дальнейшему упадку хозяйственной культуры, к распаду пролетариата, к социальной гангрене. Никаких других перспектив перед ней нет; завтра будет хуже, чем сегодня; послезавтра хуже, чем завтра. Но вожди социал-демократии уже не смеют заглядывать в будущее. Они имеют все пороки обреченного на гибель правящего класса: легкомыслие, паралич воли, склонность отбалтываться от событий и надеяться на чудеса. Если вдуматься, то экономические изыскания Тарнова выполняют сейчас ту же "функцию", как утешительные откровения какого-нибудь Распутина...

    Социал-демократы вместе с коммунистами не могли бы завладеть властью. Вот он, насквозь трусливый и чванный, образованный (gebildet) мелкий буржуа, от темени до пят пропитанный недоверием к массам и презрением к ним. Социал-демократия и коммунистическая партия имеют вместе около 40% голосов, несмотря на то, что измены социал-демократии и ошибки компартии отталкивают миллионы в лагерь индиферентизма и даже национал-социализма. Уже один факт совместных действий этих двух партий, открывая массам новые перспективы, неизмеримо увеличил бы политическую силу пролетариата. Но будем исходить из 40%. Может быть, у Брюнинга больше или у Гитлера? А ведь править Германией могут только эти три группы: пролетариат, партия центра или фашисты. Но у образованного мелкого буржуа прочно сидит в костях: представителю капитала достаточно 20% голосов, чтоб править: у буржуазии ведь банки, тресты, синдикаты, железные дороги. Правда, наш образованный мелкий буржуа собирался двенадцать лет тому назад все это "социализировать". Но мало ли чего! Программа социализации -- да, экспроприация экспроприаторов -- нет, это уж большевизм.

    Мы брали выше соотношение сил в парламентском разрезе. Но это кривое зеркало. Парламентское представительство угнетенного класса чрезвычайно преуменьшает его действительную силу, и наоборот: представительство буржуазии, даже за день до ее падения, все еще будет маскарадом ее мнимой силы. Только революционная борьба обнажает из-под всех прикрытий действительное соотношение сил. В прямой и непосредственной борьбе за власть пролетариат, если его не парализуют внутренний саботаж, австро-марксизм и все другие виды предательства, развивает силу, неизмеримо превосходящую его парламентское выражение. Напомним еще раз неоценимый урок истории: уже после того, как большевики овладели, и крепко овладели, властью, они в Учредительном собрании имели меньше трети голосов, вместе с левыми эсерами -- меньше 40%. И несмотря на страшную хозяйственную разруху, на войну, на измену европейской, прежде всего германской социал-демократии, несмотря на реакцию усталости после войны, на рост термидорианских настроений, первое рабочее государство стоит на ногах 14 лет. Что же сказать о Германии? В тот момент, когда социал-демократический рабочий вместе с коммунистическим поднимутся для захвата власти, задача окажется на 9/10 разрешена.

    Но все же, говорит Гильфердинг, -- еслиб социал-демократия проголосовала против правительства Брюнинга и тем опрокинула его, это имело бы своим последствием приход фашистов к власти. В парламентской плоскости дело выглядит, пожалуй, так; но дело не стоит в парламентской плоскости. Отказаться от поддержки Брюнинга социал-демократия могла бы только в том случае, еслиб решила стать на путь революционной борьбы. Либо поддержка Брюнинга, либо борьба за диктатуру пролетариата. Третьего не дано. Голосование социал-демократии против Брюнинга сразу меняло бы соотношение сил -- не на шахматной доске парламента, фигуры которой могли бы нечаянно оказаться под столом, а на арене революционной борьбы классов. Силы рабочего класса при таком повороте не удвоились бы, а удесятерились, ибо моральный фактор занимает не последнее место в борьбе классов, особенно на больших исторических поворотах. Нравственный ток высокого напряжения прошел бы по толщам народа, слой за слоем. Пролетариат уверенно сказал бы себе, что он и только он призван дать ныне иное, высшее направление жизни этой великой нации. Распад и разложение в армии Гитлера начались бы еще до решающих боев. Избегнуть борьбы, конечно, нельзя было бы; но при твердой воле добиться победы, при смелом наступлении победа была бы взята несравненно легче, чем представляет себе теперь самый крайний революционный оптимист.

    Не хватает для этого немногого: поворота социал-демократии на путь революции. Надеяться на добровольный поворот вождей после опыта 1914-1932 годов было бы самой смехотворной из всех иллюзий. Другое дело -- большинство социал-демократических рабочих: они могут совершить поворот и совершат его, -- надо им только помочь. Но это будет поворот не только против буржуазного государства, но и против верхов собственной партии.

    Тут наш австро-марксист, которому "нечего прибавлять" к нашим словам, попытается снова противопоставить нам цитаты из наших собственных работ: разве не писали мы, в самом деле, что политика сталинской бюрократии представляет собою цепь ошибок, разве не клеймили мы участие компартии в референдуме Гитлера? Писали и клеймили. Но ведь боремся мы со сталинским руководством Коминтерна именно потому, что оно неспособно разбить социал-демократию, вырвать из-под ее влияния массы, освободить локомотив истории от ржавого тормаза. Метаниями, ошибками, бюрократическим ультиматизмом сталинская бюрократия консервирует социал-демократию, каждый раз снова и снова позволяя ей подняться на ноги.

    Компартия есть пролетарская, антибуржуазная партия, хотя и ложно руководимая. Социал-демократия, несмотря на рабочий состав, есть полностью буржуазная партия, в "нормальных" условиях очень умело руководимая с точки зрения буржуазных целей, но никуда негодная в условиях социального кризиса. Буржуазный характер партии социал-демократические вожди сами вынуждены признавать, хотя и против своей воли. По поводу кризиса и безработицы Тарнов повторяет старые фразы о "позоре капиталистической цивилизации", как протестантский поп говорит о грехе богатства; по поводу социализма Тарнов говорит так же, как поп говорит о загробном воздаянии; но совсем по иному он высказывается о конкретных вопросах: "если бы 14 сентября этот призрак (безработицы) не стоял возле избирательной урны, этот день в истории Германии получил бы иную физиономию" (доклад на лейпцигском съезде). Социал-демократия потеряла избирателей и мандаты, потому что капитализм, через кризис, обнаружил свое подлинное лицо. Кризис не укрепил партию "социализма", а, наоборот, ослабил ее, как он ослабил обороты торговли, кассы банков, самоуверенность Хувера и Форда, прибыли князя Монако и пр. Самые оптимистические оценки конъюнктуры приходится ныне искать не в буржуазных газетах, а в социал-демократических. Могут ли быть более бесспорные доказательства буржуазного характера партии? Если болезнь капитализма означает болезнь социал-демократии, то надвигающаяся смерть капитализма не может не означать близкую смерть социал-демократии. Партия, которая опирается на рабочих, но служит буржуазии, не может, в период наивысшего обострения классовой борьбы, не чувствовать дыхания могилы.

    --------------------------------------------------------------------------------

    1 Статья подписана скромными инициалами Е. Н. Их нужно запечатлеть для потомства. Поколения рабочих разных стран поработали не напрасно. Великие революционные мыслители и борцы прошли над землею не бесследно. Е. Н. существует, бодрствует и указывает немецкому пролетариату путь.

    Злые языки утверждают, будто Е. Н. приходится сродни E. Heilmann'y, запятнавшему себя во время войны особенно грязным шовинизмом. Невероятно: такая светлая голова..?

上一页 目录页 下一页


II.ДЕМОКРАТИЯ И ФАШИЗМ.

    XI пленум ИККИ признал необходимым покончить с теми ошибочными воззрениями, которые опираются на "либеральную конструкцию противоречия между фашизмом и буржуазной демократией, как и между парламентскими формами диктатуры буржуазии и открыто фашистскими формами"... Суть этой сталинской философии очень проста: из марксистского отрицания абсолютного противоречия она выводит отрицание противоречия вообще, хотя бы и относительного. Это типичная ошибка вульгарного радикализма. Но если между демократией и фашизмом нет никакого противоречия, даже в области форм господства буржуазии, то эти два режима должны попросту совпадать. Отсюда вывод: социал-демократия = фашизм. Почему-то, однако, социал-демократию называют социал-фашизм. Что, собственно, означает в этой связи "социал", нам до сих пор так и не объяснили1.

    Однако, природа вещей не меняется решениями пленумов ИККИ. Между демократией и фашизмом есть противоречие. Оно совсем не "абсолютно" или, говоря языком марксизма, совсем не означает господства двух непримиримых классов. Но оно означает разные системы господства одного и того же класса. Эти две системы: парламентски-демократическая и фашистская, опираются на разные комбинации угнетенных и эксплуатируемых классов и неминуемо приходят в острое столкновение друг с другом.

    Социал-демократия, ныне главная представительница парламентарно-буржуазного режима, опирается на рабочих. Фашизм опирается на мелкую буржуазию. Социал-демократия не может иметь влияния без массовых рабочих организаций. Фашизм не может утвердить свою власть иначе, как разгромив рабочие организации. Основной ареной социал-демократии является парламент. Система фашизма основана на разрушении парламентаризма. Для монополистской буржуазии парламентский и фашистский режимы представляют только разные орудия ее господства: они прибегают к тому или другому, в зависимости от исторических условий. Но для социал-демократии, как и для фашизма, выбор того или другого орудия имеет самостоятельное значение, более того, является вопросом их политической жизни и смерти.

    Очередь для фашистского режима наступает тогда, когда "нормальных" военно-полицейских средств буржуазной диктатуры, вместе с их парламентским прикрытием, становится недостаточно для удержания общества в равновесии. Через фашистскую агентуру капитал приводит в движение массы ошалевшей мелкой буржуазии, банды деклассированных, деморализованных лумпенов, все те бесчисленные человеческие существования, которые финансовый капитал сам же довел до отчаяния и бешенства. От фашизма буржуазия требует полной работы: раз она допустила методы гражданской войны, она хочет иметь покой на ряд лет. И фашистская агентура, пользуясь мелкой буржуазией, как тараном, и сокрушая все препятствия на пути, доводит работу до конца. Победа фашизма ведет к тому, что финансовый капитал прямо и непосредственно захватывает в стальные клещи все органы и учреждения господства, управления и воспитания: государственный аппарат с армией, муниципалитеты, университеты, школы, печать, профессиональные союзы, кооперативы. Фашизация государства означает не только муссолинизацию форм и приемов управления, -- в этой области перемены играют в конце концов второстепенный характер, -- но, прежде всего и главным образом, разгром рабочих организаций, приведение пролетариата в аморфное состояние, создание системы глубоко проникающих в массы органов, которые должны препятствовать самостоятельной кристаллизации пролетариата. В этом именно и состоит сущность фашистского режима.

    Сказанному нисколько не противоречит тот факт, что между демократической и фашистской системами устанавливается в известный период переходный режим, совмещающий черты той и другой: таков вообще закон смены двух социальных режимов, даже и непримиримо враждебных друг другу. Бывают моменты, когда буржуазия опирается и на социал-демократию и на фашизм, т. е. когда она одновременно пользуется и своей соглашательской и своей террористической агентурой. Таково было, в известном смысле, правительство Керенского в последние месяцы своего существования: оно полуопиралось на Советы и в то же время находилось в заговоре с Корниловым. Таково правительство Брюнинга, пляшущее на канате между двумя непримиримыми лагерями, с шестом исключительных декретов в руках. Но подобное состояние государства и правительства имеет временный характер. Оно знаменует переходный период, когда социал-демократия уже близка к исчерпанию своей миссии, а в то же время ни коммунизм, ни фашизм еще не готовы к захвату власти.

    Итальянские коммунисты, давно уже вынужденные заниматься вопросом о фашизме, не раз протестовали против столь распространенного злоупотребления этим понятием. В эпоху VI конгресса Коминтерна Эрколи все еще развивал по вопросу о фашизме взгляды, которые теперь считаются "троцкистскими". Определяя фашизм, как самую последовательную и до конца доведенную систему реакции, Эрколи пояснял: "это утверждение опирается не на жестокие террористические акты, не на большое число убитых рабочих и крестьян, не на свирепость различных родов пыток, широко применявшихся, не на суровости приговоров; оно мотивируется систематическим уничтожением всех и всяких форм самостоятельной организации масс". Эрколи тут совершенно прав: суть и назначение фашизма состоит в полном упразднении рабочих организаций и в противодействии их возрождению. В развитом капиталистическом обществе этой цели нельзя достигнуть одними полицейскими средствами. Единственный путь для этого: противопоставить напору пролетариата -- в момент его ослабления -- напор отчаявшихся мелко-буржуазных масс. Именно эта особая система капиталистической реакции и вошла в историю под именем фашизма.

    "Вопрос об отношениях, существующих между фашизмом и социал-демократией, -- писал Эрколи, -- принадлежит к той же области (непримиримости фашизма с рабочими организациями). В этом отношении фашизм ярко отличается от всех других реакционных режимов, которые укреплялись до настоящего времени в современном капиталистическом мире. Он отбрасывает всякий компромисс с социал-демократией, он преследовал ее свирепо; он отнял у нее всякую возможность легального существования; он вынудил ее эмигрировать".

    Так гласила статья, напечатанная в руководящем органе Коминтерна! После того Мануильский подсказал Молотову великую идею "третьего периода". Франция, Германия и Польша были откомандированы в "первый ряд революционного наступления". Непосредственной задачей было объявлено завоевание власти. А так как перед лицом пролетарского восстания все партии, кроме коммунистической, контр-революционны, то различать между фашизмом и социал-демократией не было уже больше нужды. Теория социал-фашизма была утверждена. Чиновники Коминтерна перевооружились. Эрколи поспешил доказать, что истина ему дорога, но Молотов дороже, и... написал доклад в защиту теории социал-фашизма. "Итальянская социал-демократия -- заявлял он в феврале 1930 года -- фашизируется с крайней легкостью". Увы, с еще большей легкостью сервилизируются чиновники официального коммунизма.

    Нашу критику теории и практики "третьего периода" объявили, как полагается, контр-революционной. Жестокий опыт, дорого обошедшийся пролетарскому авангарду, заставил, однако, и в этой области произвести поворот. "Третий период" был уволен в отставку, как и сам Молотов -- из Коминтерна. Но теория социал-фашизма осталась, как единственный зрелый плод третьего периода. Здесь перемен не может быть: с третьим периодом связал себя только Молотов; в социал-фашизме запутался сам Сталин.

    Эпиграфом для своих исследований о социал-фашизме "Роте Фане" выбирает слова Сталина: "Фашизм есть боевая организация буржуазии, которая опирается на активную поддержку социал-демократии. Социал-демократия есть объективно умеренное крыло фашизма". Как обычно бывает у Сталина, когда он пытается обобщать, первая фраза противоречит второй. Что буржуазия опирается на социал-демократию и что фашизм есть боевая организация буржуазии, совершенно бесспорно и давно уже сказано. Но из этого вытекает лишь, что социал-демократия, как и фашизм, являются орудиями крупной буржуазии. Каким образом социал-демократия оказывается при этом еще "крылом" фашизма, понять невозможно. Не более глубокомысленно и другое определение того же автора: фашизм и социал-демократия не противники, а близнецы. Близнецы могут быть жестокими противниками; с другой стороны, союзники вовсе не должны родиться в один и тот же день от общей матери. В конструкции Сталина отсутствует даже формальная логика, не говоря о диалектике. Сила этой конструкции в том, что никто не смеет ей возразить.

    Между демократией и фашизмом нет различия "в классовом содержании", поучает вслед за Сталиным Вернер Гирш ("Die Internationale", январь 1932). Переход от демократии к фашизму может иметь характер "органического процесса", т. е. произойти "постепенно и холодным путем". Это рассуждение звучало бы поразительно, еслиб эпигонство не отучило нас поражаться.

    Между демократией и фашизмом нет "классового различия". Это должно означать, очевидно, что демократия имеет буржуазный характер, как и фашизм. Об этом мы догадывались и до января 1932 года. Но господствующий класс не живет в безвоздушном пространстве. Он стоит в определенных отношениях к другим классам. В "демократическом" режиме развитого капиталистического общества буржуазия опирается прежде всего на прирученный реформистами рабочий класс. Наиболее законченно эта система выражена в Англии, как при лейбористском, так и при консервативном правительстве. В фашистском режиме, по крайней мере, на первой его стадии, капитал опирается на мелкую буржуазию, разрушающую организации пролетариата. Такова Италия! Есть ли разница в "классовом содержании" этих двух режимов? Если ставить вопрос только о господствующем классе, то разницы нет. Если же брать положение и взаимоотношение всех классов под углом зрения пролетариата, то разница оказывается весьма велика.

    В течение многих десятилетий рабочие строили внутри буржуазной демократии, используя ее и борясь с нею, свои укрепления, свои базы, свои очаги пролетарской демократии: профсоюзы, партии, образовательные клубы, спортивные организации, кооперативы и пр. Пролетариат может притти к власти не в формальных рамках буржуазной демократии, а только революционным путем: это одинаково доказано и теорией и опытом. Но именно для революционного пути ему необходимы опорные базы рабочей демократии внутри буржуазного государства. К созданию таких баз и сводилась работа Второго Интернационала в ту эпоху, когда он выполнял еще прогрессивную историческую работу.

    Фашизм имеет своим основным и единственным назначением: разрушить до фундамента все учреждения пролетарской демократии. Имеет это для пролетариата "классовое значение" или не имеет? Пусть высокие теоретики поразмыслят над этим. Назвав режим буржуазным, -- что бесспорно, -- Гирш, как и его учителя, забывают о мелочи: о месте пролетариата в этом режиме. Исторический процесс они подменяют голой социологической абстракцией. Но борьба классов ведется на земле истории, а не в стратосфере социологии. Исходным моментом борьбы с фашизмом является не абстракция демократического государства, а живые организации самого пролетариата, в которых сосредоточен весь его опыт и которые подготовляют его будущее.

    Что переход от демократии к фашизму может иметь "органический" и "постепенный" характер, означает, очевидно, ни что иное, как то, что у пролетариата могут отнять не только все его материальные завоевания -- известный уровень жизни, социальное законодательство, гражданские и политические права, но и основное орудие этих завоеваний, т. е. его организации, -- без потрясений и без боев. Переход к фашизму "на холодном пути" подразумевает, таким образом, самую страшную политическую капитуляцию пролетариата, какую вообще только можно себе представить.

    Теоретические рассуждения Вернера Гирша не случайны: развивая далее теоретические вещания Сталина, они обобщают в то же время всю нынешнюю агитацию компартии. Главные ее усилия ведь на то и направлены, чтобы доказать: между режимом Брюнинга и режимом Гитлера разницы нет. В этом Тельман и Реммеле видят сейчас квинт-эссенцию большевистской политики.

    Дело не ограничивается Германией. Мысль о том, что победа фашистов не внесет ничего нового, усердно пропагандируется теперь во всех секциях Коминтерна. В январской книжке французского журнала "Тетради большевизма" мы читаем: "Троцкисты, действуя на практике, как Брейтшайд, воспринимают знаменитую теорию социал-демократии о меньшем зле, согласно которой Брюнинг не так плох, как Гитлер, согласно которой менее неприятно умереть с голоду под Брюнингом, чем под Гитлером, и бесконечно предпочтительнее быть застреленным Гренером, чем Фриком". Эта цитата -- не самая глупая, хотя, надо отдать справедливость, она достаточно глупа. Однако, увы, она выражает самую суть политической философии вождей Коминтерна.

    Дело в том, что сталинцы сравнивают два режима под углом зрения вульгарной демократии. Действительно, если подойти к режиму Брюнинга с формальным "демократическим" критерием, то вывод получится бесспорный: от гордой Веймарской конституции остались кости да кожа. Но для нас это еще не решает вопроса. Надо взглянуть на вопрос с точки зрения пролетарской демократии. Это есть единственный надежный критерий также и по вопросу о том, где и когда "нормальная" полицейская реакция загнивающего капитализма сменяется фашистским режимом.

    "Лучше" ли Брюнинг Гитлера (симпатичнее, что ли?), этот вопрос нас, признаться, мало занимает. Но стоит обозреть карту рабочих организаций, чтобы сказать: в Германии фашизм еще не победил. Еще гигантские препятствия и силы стоят на пути к его победе.

    Нынешний режим Брюнинга есть режим бюрократической диктатуры, точнее: диктатуры буржуазии, осуществляемой военно-полицейскими средствами. Фашистская мелкая буржуазия и пролетарские организации как бы уравновешивают друг друга. Если бы рабочие организации были объединены Советами; если бы заводские комитеты боролись за контроль над производством, -- можно было бы говорить о двоевластии. Вследствие расколотости пролетариата и тактической беспомощности его авангарда этого еще нет. Но самый факт существования могущественных рабочих организаций, которые, при известных условиях, способны дать сокрушительный отпор фашизму, не подпускает Гитлера к власти и сообщает известную "независимость" бюрократическому аппарату.

    Диктатура Брюнинга является каррикатурой на бонапартизм. Эта диктатура неустойчива, ненадежна, недолговечна. Она знаменует не начало нового социального равновесия, а предвещает близкое крушение старого равновесия. Опираясь непосредственно лишь на небольшое буржуазное меньшинство, терпимый социал-демократией против воли рабочих, угрожаемый фашизмом, Брюнинг способен на декретные громы, но не на реальные. Распустить парламент с его собственного согласия, выпустить несколько декретов против рабочих, объявить рождественское перемирие, чтоб под его прикрытием обделать несколько делишек, распустить сотню собраний, закрыть десяток газет, обмениваться с Гитлером письмами, достойными провинциального аптекаря, -- вот, на что хватает Брюнинга. Для большего -- у него коротки руки.

    Брюнинг вынужден терпеть существование рабочих организаций, поскольку не решается еще сегодня передать власть Гитлеру и поскольку самостоятельной силы для ликвидации их у него нет. Брюнинг вынужден терпеть фашистов и покровительствовать им, поскольку смертельно боится победы рабочих. Режим Брюнинга есть переходный, кратковременный режим, предшествующий катастрофе. Нынешнее правительство держится только потому, что главные лагери еще не померялись силами. Настоящий бой еще не завязался. Он еще впереди. Паузу до боя, до открытого соизмерения сил заполняет диктатура бюрократического бессилия.

    Мудрецы, которые хвалятся тем, что не признают разницы "между Брюнингом и Гитлером", на самом деле говорят: существуют ли еще наши организации или они уже разгромлены, значения не имеет. Под этим мнимо-радикальным фразерством скрывается самая гнусная пассивность: поражения нам все равно не миновать! Перечитайте внимательно цитату из журнала французских сталинцев: вся проблема сводится к тому, при ком лучше голодать: при Брюнинге или при Гитлере. Мы же ставим вопрос не о том, как и при каких условиях лучше умирать, а о том, как бороться и побеждать. Вывод наш таков: генеральный бой надо дать прежде, чем бюрократическая диктатура Брюнинга заменилась фашистским режимом, т. е. прежде, чем раздавлены рабочие организации. К генеральному бою надо готовиться путем развертывания, расширения, обострения частных боев. Но для этого надо иметь правильную перспективу и, прежде всего, не объявлять победителем врага, которому еще далеко до победы.

    Здесь центр вопроса, здесь стратегический ключ к обстановке, здесь исходная позиция для борьбы. Каждый мыслящий рабочий, тем паче каждый коммунист, обязан отдать себе отчет во всей пустоте, во всем ничтожестве, во всей гнилости разговоров сталинской бюрократии о том, что Брюнинг и Гитлер -- это одно и то же. Вы путаете! отвечаем мы им. Вы позорно путаете от испуга перед трудностями, от страха перед великими задачами, вы капитулируете до борьбы, вы объявляете, что мы уже потерпели поражение. Вы лжете! Рабочий класс расколот, ослаблен реформистами, дезориентирован шатаниями собственного авангарда, но он еще не разбит, силы его не исчерпаны. Нет, пролетариат Германии могущественен. Самые оптимистические расчеты окажутся неизмеримо превзойдены, когда его революционная энергия проложит себе дорогу на арену действия.

    Режим Брюнинга есть подготовительный режим. К чему? Либо к победе фашизма, либо к победе пролетариата. Подготовительным этот режим является потому, что оба лагеря лишь подготовляются к решающему бою. Отождествлять Брюнинга с Гитлером значит отождествлять положение до боя с положением после поражения; значит -- заранее признать поражение неизбежным; значит -- призвать капитулировать без боя.

    Подавляющее большинство рабочих, особенно коммунистов, этого не хочет. Этого не хочет, конечно, и сталинская бюрократия. Но надо брать не добрые намерения, из которых Гитлер будет мостить мостовые в своем аду, а объективный смысл политики, ее направление, ее тенденции. Надо до конца разоблачить пассивный, трусливо-выжидательный, капитулянтский, декламаторский характер политики Сталина-Мануильского-Тельмана-Реммеле. Надо, чтоб революционные рабочие поняли: ключ к позиции у компартии; но этим ключом сталинская бюрократия пытается запереть ворота к революционному действию.

    --------------------------------------------------------------------------------

    1 У метафизиков (людей, мыслящих антидиалектически) одна и та же абстракция имеет два-три и более назначений, нередко прямо противоположных. "Демократия" вообще и "фашизм" вообще, как мы слышали, ничем не отличаются друг от друга. Но зато на свете должна еще существовать "диктатура рабочих и крестьян" (для Китая, Индии, Испании). Пролетарская диктатура? Нет. Капиталистическая диктатура? Нет. Какая-же? Демократическая! Оказывается, что на свете существует еще чистая, внеклассовая демократия. Но ведь XI пленум ИККИ разъяснил, что демократия не отличается от фашизма. Отличается ли в таком случае "демократическая диктатура" от... фашистской диктатуры?

    Только совсем наивный человек будет ждать серьезного и честного ответа от сталинцев на этот принципиальный вопрос: несколько лишних ругательств -- вот и все. А между тем с этим вопросом связана судьба революций Востока.


III.БЮРОКРАТИЧЕСКИЙ УЛЬТИМАТИЗМ.

    Когда газеты новой Социалистической рабочей партии (САП) пишут против "партийных эгоизмов" социал-демократии и компартии; когда Зейдевиц заверяет, что для него "классовый интерес стоит над партийным интересом", -- то они впадают в политический сентиментализм или, еще хуже, сентиментальными фразами прикрывают интересы собственной партии. Это негодный путь. Когда реакция требует, чтоб интересы "нации" ставились выше классовых интересов, мы, марксисты, разъясняем, что под видом интересов "целого" реакция проводит интересы эксплоататорского класса. Нельзя формулировать интересы нации иначе, как под углом зрения господствующего класса или класса, претендующего на господство. Нельзя формулировать интересы класса иначе, как в виде программы; нельзя защищать программу иначе, как создавая партию.

    Класс, взятый сам по себе, есть только материал для эксплоатации. Самостоятельная роль пролетариата начинается там, где он из социального класса в себе становится политическим классом для себя. Это происходит не иначе, как через посредство партии. Партия есть тот исторический орган, через посредство которого класс приходит к самосознанию. Говорить: "класс выше партии" -- значит утверждать: сырой класс выше класса, идущего к самосознанию. Это не только неправильно, но и реакционно. Для обоснования необходимости единого фронта в этой обывательской теории нет ни малейшей нужды.

    Движение класса к самосознанию, т. е. выработка революционной партии, ведущей за собой пролетариат, есть сложный и противоречивый процесс. Класс не однороден. Разные части его разными путями и в разные сроки приходят к самосознанию. Буржуазия принимает активное участие в этом процессе. Она создает свои органы в рабочем классе или использует существующие, противопоставляя одни слои рабочих другим. В пролетариате действуют одновременно разные партии. Политически он остается, поэтому, расколотым на большей части своего исторического пути. Отсюда и вытекает -- в известные периоды с чрезвычайной остротой -- проблема единого фронта.

    Коммунистическая партия -- при правильной политике -- выражает исторические интересы пролетариата. Ее задача состоит в том, чтоб завоевать большинство пролетариата: только так и возможен социалистический переворот. Выполнить свою миссию коммунистическая партия может не иначе, как сохраняя полную и безусловную политическую и организационную независимость по отношению ко всем другим партиям и организациям в рабочем классе и вне его. Нарушение этого основного требования марксистской политики есть самое тяжкое из всех преступлений против интересов пролетариата, как класса. Китайская революция 1925 -- 27 г. г. была погублена именно потому, что руководимый Сталиным и Бухариным Коминтерн заставил китайскую компартию вступить в Гоминдан, партию китайской буржуазии, и подчиняться ее дисциплине. Опыт сталинской политики по отношению к Гоминдану навсегда войдет в историю, как образец гибельного саботажа революции ее руководителями. Сталинская теория "двухсоставных рабоче-крестьянских партий" для Востока есть обобщение и узаконение практики с Гоминданом; применение этой теории в Японии, Индии, Индонезии, Корее подорвало авторитет коммунизма и задержало революционное развитие пролетариата на ряд лет. Та же, вероломная по существу, политика проводилась, хотя и не столь цинично, в Соединенных Штатах, Англии и во всех странах Европы до 1928 года.

    Борьба левой оппозиции за полную и безусловную независимость коммунистической партии и ее политики, при всех и всяких исторических условиях и на всех ступенях развития пролетариата, привела к чрезвычайному обострению отношений между оппозицией и фракцией Сталина в период его блока с Чан-Кай-Ши, Ван-Тин-Веем, Перселем, Радичем, Лафолетом и пр. Незачем напоминать, что как Тельман с Реммеле, так и Брандлер с Тальгеймером были в этой борьбе полностью и целиком на стороне Сталина против большевиков-ленинцев. Не нам, поэтому, учиться у Сталина и Тельмана самостоятельной политике коммунистической партии!

    Но пролетариат идет к революционному самосознанию не по школьным ступенькам, а через классовую борьбу, которая не терпит перерывов. Для борьбы пролетариат нуждается в единстве своих рядов. Это одинаково верно и для частных экономических конфликтов, в стенах одного предприятия, и для таких "национальных" политических боев, как отражение фашизма. Тактика единого фронта не есть, следовательно, нечто случайное и искусственное, какой-либо хитрый маневр, -- нет, она полностью и целиком вытекает из объективных условий развития пролетариата. Слова Манифеста коммунистической партии о том, что коммунисты не противостоят пролетариату, что у них нет других целей и задач, кроме задач пролетариата, выражают ту мысль, что борьба партии за большинство класса ни в каком случае не должна приходить в противоречие с потребностью рабочих в единстве их боевых рядов.

    "Роте Фане" с полным основанием осуждает разговоры о том, что "классовые интересы выше интересов партии". На самом деле правильно понятые интересы класса и правильно формулированные задачи партии совпадают. Пока дело ограничивается этим историко-философским утверждением, позиция "Роте Фане" неуязвима. Но политические выводы, какие она отсюда делает, представляют уже прямое издевательство над марксизмом.

    Принципиальное тождество интересов пролетариата и задач коммунистической партии не означает ни того, что пролетариат в целом уже сегодня сознает свои интересы, ни того, что партия при всяких условиях правильно формулирует их. Самая необходимость в партии вытекает ведь именно из того, что пролетариат не рождается с готовым пониманием своих исторических интересов. Задача партии состоит в том, чтоб на опыте боев научиться доказывать пролетариату свое право на руководство. Между тем, сталинская бюрократия считает, что можно просто-напросто требовать от пролетариата подчинения на основании партийного паспорта, скрепленного печатью Коминтерна.

    Всякий единый фронт, который заранее не стоит под руководством коммунистической партии, -- повторяет "Роте Фане", -- направлен против интересов пролетариата. Кто не признает руководства компартии, является тем самым "контр-революционером". Рабочий обязан поверить коммунистической организации авансом, на честное слово. Из принципиального тождества задач партии и класса чиновник выводит свое право командовать классом. Ту историческую задачу, которую компартия должна еще только разрешить: объединение под своим знаменем подавляющего большинства рабочих, -- бюрократ превращает в ультиматум, в револьвер, приставленный к виску рабочего класса. Диалектическое мышление заменяется формалистическим, административным, бюрократическим.

    Историческая задача, которую нужно разрешить, считается уже разрешенной. Доверие, которое нужно завоевать, признается уже завоеванным. Это, разумеется, проще всего. Но дело от этого мало подвигается вперед. Исходить в политике надо из того, что есть, а не из того, что желательно и что будет. Доведенная до конца позиция сталинской бюрократии есть, в сущности, отрицание партии. Ибо к чему сводится вся ее историческая работа, если пролетариат обязан заранее признать руководство Тельмана и Реммеле?

    От рабочего, который хочет вступить в ряды коммунистов, партия имеет право потребовать: ты должен признать нашу программу, наш устав и руководство наших выборных учреждений. Но бессмысленно и преступно предъявлять то же самое априорное требование, или хотя бы часть его, рабочим массам или рабочим организациям, когда вопрос идет о совместных действиях во имя определенных боевых задач. Это значит подрывать самый фундамент партии, которая может выполнить свое назначение только при правильном взаимоотношении с классом. Вместо того, чтоб предъявлять односторонний ультиматум, раздражающий и оскорбляющий рабочих, надо предложить определенную программу совместных действий: это наиболее верный путь к тому, чтоб завоевать руководство на деле.

    Ультиматизм есть попытка изнасиловать рабочий класс, когда не удается убедить его: если вы, рабочие, не признаете руководства Тельмана-Реммеле-Ноймана, то мы не позволим вам создать единый фронт. Злой враг не мог бы придумать более невыгодного положения, чем то, в какое ставят себя вожди компартии. Это верный путь к гибели.

    Руководство германской компартии только ярче подчеркивает свой ультиматизм, когда казуистически оговаривается в своих воззваниях: "Мы не требуем от вас, чтоб вы заранее признали наши коммунистические воззрения". Это звучит, как извинение за политику, которой извинения быть не может. Когда партия заявляет, что она отказывается вступать в какие бы то ни было переговоры с другими организациями, но разрешает рабочим социал-демократам порвать со своей организацией и, не называя себя коммунистами, стать под руководство компартии, то это и есть чистейший ультиматизм. Оговорка насчет "коммунистических воззрений" совершенно смехотворна: рабочий, который готов уже сегодня порвать со своей партией, чтобы принять участие в борьбе под коммунистическим руководством, не остановится перед тем, чтобы назвать себя коммунистом. Дипломатические уловки, игра с ярлычками чужды рабочему. Он берет политику и организацию по существу. Он остается в социал-демократии до тех пор, пока не доверяет коммунистическому руководству. Можно сказать с уверенностью, что большинство социал-демократических рабочих не потому остается сегодня еще в своей партии, что доверяет реформистскому руководству, а только потому, что не доверяет коммунистическому. Но они хотят уже сегодня бороться против фашизма. Если им указать ближайший этап совместной борьбы, они потребуют, чтоб их организация стала на этот путь. Если организация будет упираться, они могут дойти до разрыва с ней.

    Вместо того, чтоб помочь социал-демократическим рабочим на опыте найти свой путь, ЦК компартии помогает вождям социал-демократии против рабочих. Свое нежелание бороться, свой страх перед борьбой, свою неспособность к борьбе Вельсы и Гильфердинги с полным успехом прикрывают сейчас ссылкой на нежелание компартии участвовать в общей борьбе. Упрямый, тупой, бессмысленный отказ компартии от политики единого фронта стал в нынешних условиях важнейшим политическим рессурсом социал-демократии. Поэтому-то социал-демократия, со свойственным ей паразитизмом, и цепляется так за нашу критику ультиматистской политики Сталина-Тельмана.

    Официальные руководители Коминтерна с глубокомысленным видом разглагольствуют сейчас о повышении теоретического уровня партии и об изучении "истории большевизма". На деле "уровень" все больше снижается, уроки большевизма забыты, искажены, растоптаны. Между тем в истории русской партии совсем не трудно найти предтечу нынешней политики немецкого ЦК: это покойный Богданов, создатель ультиматизма (или отзовизма). Еще в 1905 году он считал невозможным для большевиков участвовать в петербургском Совете, если Совет не признает предварительно социал-демократического руководства. Под влиянием Богданова петербургское бюро ЦК большевиков приняло в октябре 1905 г. постановление: предъявить петербургскому Совету требование о признании им руководства партии; в противном случае -- выйти из состава Совета. Молодой адвокат Красиков, в те времена член ЦК большевиков, предъявил этот ультиматум на пленарном заседании Совета. Рабочие депутаты, в том числе и большевики, с удивлением переглянулись и -- перешли к порядку дня. Ни один человек не вышел из Совета. Вскоре прибыл из-за границы Ленин и задал ультиматистам жестокую головомойку: нельзя, -- учил он, -- нельзя при помощи ультиматумов заставить массу перескакивать через необходимые фазисы ее собственного политического развития.

    Богданов, однако, не отказался от своей методологии и создал впоследствии целую фракцию "ультиматистов" или "отзовистов": последнее имя они получили потому, что склонны были отзывать большевиков из всех тех организаций, которые отказывались принимать предъявленный им сверху ультиматум: "признай заранее наше руководство". Свою политику ультиматисты пытались применять не только к Совету, но также и в области парламентаризма и к профессиональным союзам, ко всем вообще легальным и полулегальным организациям рабочего класса.

    Борьба Ленина против ультиматизма была борьбой за правильное отношение между партией и классом. Ультиматисты в старой большевистской партии никогда не поднимались до сколько-нибудь значительной роли: иначе победа большевизма была бы невозможна. Внимательное и чуткое отношение к классу составляло силу большевизма. Борьбу против ультиматизма Ленин продолжал и тогда, когда стоял у власти, в частности и в особенности -- по отношению к профессиональным союзам. "Да если бы мы сейчас в России, -- писал он, -- после 2 1/2 лет невиданных побед над буржуазией России и Антанты, поставили для профсоюзов условием вступления "признание диктатуры", мы бы сделали глупость, испортили бы свое влияние на массы, помогли меньшевикам. Ибо вся задача коммунистов -- уметь убедить отсталых, уметь работать среди них, а не отгораживаться от них выдуманными ребячески-"левыми" лозунгами" ("Детская болезнь "левизны"). Тем более это обязательно для коммунистических партий Запада, представляющих лишь меньшинство рабочего класса.

    Положение, однако, радикально изменилось в СССР за последний период. Коммунистическая партия, вооруженная властью, означает уже другое соотношение между авангардом и классом: в это отношение входит элемент принуждения. Борьба Ленина против партийного и советского бюрократизма в основе своей означала борьбу не против плохого устройства канцелярий, волокиты, неряшливости и пр., а против командования аппарата над классом, против превращения партийной бюрократии в новый "правящий" слой. Предсмертный совет Ленина: создать пролетарскую контрольную комиссию, независимую от ЦК, и отставить Сталина и его фракцию от партийного аппарата, -- был направлен против бюрократического перерождения партии. По ряду причин, в которые входить здесь мы не можем, партия прошла мимо этого совета. Бюрократическое перерождение партии доведено за последние годы до предела. Сталинский аппарат только командует. Язык команды есть язык ультиматизма. Каждый рабочий должен заранее признать, что все прошлые, настоящие и будущие решения ЦК непогрешимы. Претензии непогрешимости росли тем более, чем ошибочнее становилась политика.

    Получив в свои руки аппарат Коминтерна, сталинская фракция естественно перенесла свои методы и на иностранные секции, т. е. на коммунистические партии капиталистических стран. Политика германского руководства есть отражение политики московского руководства. Тельман видит, как сталинская бюрократия командует, объявляя контр-революционером всякого, кто не признает ее непогрешимости. Чем Тельман хуже Сталина? Если рабочий класс не становится покорно под его руководство, то потому, что рабочий класс контр-революционен. Вдвойне контр-революционны те, которые указывают Тельману на гибельность ультиматизма. Одной из наиболее контр-революционных книг является собрание сочинений Ленина. Недаром Сталин подвергает их столь жестокой цензуре, особенно при издании на иностранных языках.

    Если ультиматизм вреден при всяких условиях; если в СССР он означает проживание морального капитала партии, -- то он вдвойне несостоятелен в партиях Запада, которым только приходится накоплять моральный капитал. В Советском Союзе победоносная революция создала, по крайней мере, материальные предпосылки для бюрократического ультиматизма в виде аппарата репрессий. В капиталистических же странах, в том числе и в Германии, ультиматизм превращается в бессильную каррикатуру и препятствует движению коммунистической партии к власти. Ультиматизм Тельмана-Реммеле прежде всего смешон. А смешное убивает, особенно когда дело идет о партии революции.

    Перенесите на минуту проблему на арену Англии, где компартия (в результате гибельных ошибок сталинской бюрократии) все еще составляет ничтожную часть пролетариата. Если признать, что всякая форма единого фронта, кроме коммунистической, является "контр-революционной", то очевидно британскому пролетариату придется отложить революционную борьбу до тех пор, пока компартия станет во главе его. Но компартия не может стать во главе класса иначе, как на основе его собственного революционного опыта. Между тем опыт не может принять революционный характер иначе, как путем вовлечения в борьбу миллионных масс. Однако, вовлечь некоммунистические массы, тем более организованные, в борьбу нельзя иначе, как на основе политики единого фронта. Мы попадаем в заколдованный круг, из которого на пути бюрократического ультиматизма выхода нет. Но революционная диалектика выход давно указала и показала его на бесчисленном количестве примеров в самых разнообразных областях: сочетание борьбы за власть с борьбой за реформы; полная самостоятельность партии при сохранении единства профсоюзов; борьба с буржуазным режимом при использовании его учреждений; непримиримая критика парламентаризма -- с парламентской трибуны; беспощадная борьба с реформизмом при практических соглашениях с реформистами для частных задач.

    В Англии несостоятельность ультиматизма бьет в глаза вследствие чрезвычайной слабости компартии. В Германии гибельность ультиматизма несколько маскируется значительной численностью партии и ее ростом. Но германская партия растет, благодаря давлению обстоятельств, а не политике руководства; не благодаря ультиматизму, а несмотря на него. К тому же численный рост партии не решает: решает политическое взаимоотношение между партией и классом. По этой основной линии положение не улучшается, ибо немецкая партия между собою и классом ставит колючую изгородь ультиматизма.


IV.ЗИГЗАГИ СТАЛИНЦЕВ В ВОПРОСЕ ОБ ЕДИНОМ ФРОНТЕ.

    Бывшая социал-демократка Торхорс (Дюссельдорф), перешедшая в компартию, в официальном докладе от имени партии говорила, в середине января, во Франкфурте: "Социал-демократические вожди уже достаточно разоблачены, и это лишь расхищение энергии маневрировать в этом направлении с единством сверху". Мы цитируем по франкфуртской коммунистической газете, которая с большой похвалой отзывается о докладе. "Социал-демократические вожди уже достаточно разоблачены". Достаточно -- для самой докладчицы, которая от социал-демократии перешла к коммунистам (что, конечно, делает ей честь), но недостаточно для тех миллионов рабочих, которые голосуют за социал-демократию и терпят над собой реформистскую бюрократию профессиональных союзов.

    Незачем, однако, ссылаться на отдельный доклад. В последнем из дошедших до меня воззваний "Роте Фане" (28 января) снова доказывается, что единый фронт допустимо создавать только против социал-демократических вождей и без них. Довод: "никто им не поверит из тех, кто пережил и испытал дела этих "вождей" за последние 18 лет". А как быть, спросим мы, с теми, которые участвуют в политике меньше 18 лет и даже меньше 18 месяцев? С начала войны выросло несколько политических поколений, которые должны проделать опыт старшего поколения, хотя бы и в крайне сокращенном объеме. "Дело как-раз в том, -- учил Ленин ультра-левых, -- чтобы не принять изжитого для нас за изжитое для класса, за изжитое для масс".

    Но и старшее социал-демократическое поколение, проделавшее опыт 18 лет, вовсе не порвало с вождями. Наоборот, как-раз у социал-демократии остается много "стариков", связанных с партией большими традициями. Прискорбно, разумеется, что массы так медленно учатся. Но в этом добрая доля вины коммунистических "педагогов", которые не сумели наглядно обнаружить преступную природу реформизма. Надо, по крайней мере, использовать новую обстановку, когда внимание масс крайне напряжено смертельной опасностью, чтобы подвергнуть реформистов новому, может быть, на этот раз действительно решающему испытанию.

    Ничуть не скрывая и не смягчая наше мнение о социал-демократических вождях, мы можем и должны сказать социал-демократическим рабочим: "Так как вы, с одной стороны, согласны бороться вместе с нами, а, с другой, все еще не хотите рвать с вашими вождями, то мы предлагаем вам: заставьте их начать совместную с нами борьбу за такие-то и такие-то практические задачи такими-то и такими-то путями; что касается нас, коммунистов, то мы готовы". Что может быть проще, яснее, убедительнее этого?

    Именно в этом смысле я писал -- с сознательным намерением вызвать искренний ужас или поддельное негодование тупиц и шарлатанов, -- что в борьбе с фашизмом мы готовы заключать практические боевые соглашения с чертом, с его бабушкой, даже с Носке и с Цергибелем1.

    Свою безжизненную позицию официальная партия сама нарушает на каждом шагу. В призывах к "красному единому фронту" (с самой собою) она неизменно выдвигает требование "неограниченной свободы пролетарских демонстраций, собраний, коалиций и печати". Это совершенно правильный лозунг. Но поскольку компартия говорит о пролетарских, не только о коммунистических газетах, собраниях и пр., постольку она фактически выдвигает лозунг единого фронта с той самой социал-демократией, которая издает рабочие газеты, созывает собрания и пр. Выдвигать политические лозунги, в самих себе заключающие идею единого фронта с социал-демократией, и отказываться от практических соглашений для борьбы за эти лозунги -- верх бессмыслицы.

    Мюнценберг, в котором генеральная линия борется с деляческим здравым смыслом, писал в ноябре ("Дер Роте Ауфбау"): "Верно, что национал-социализм есть самое реакционное, самое шовинистическое и самое зверское крыло фашистского движения в Германии, и что все действительно левые круги (!) имеют величайший интерес в том, чтоб воспрепятствовать усилению влияния и могущества этого крыла немецкого фашизма". Если партия Гитлера есть "самое реакционное, самое зверское" крыло, то правительство Брюнинга является, по меньшей мере, менее зверским и менее реакционным. Мюнценберг приходит здесь крадучись к теории "меньшего зла". Чтоб спасти видимость благочестия, Мюнценберг различает разные сорта фашизма: легкий, средний и крепкий, точно дело идет о турецком табаке. Но если все "левые круги" (а как их зовут по имени?) заинтересованы в победе над фашизмом, то не нужно ли эти "левые круги" подвергнуть практическому испытанию?

    Не ясно ли, что за дипломатическое и двусмысленное предложение Брейтшайда надо было немедленно ухватиться обеими руками, выдвинув, с своей стороны, конкретную, хорошо разработанную практическую программу совместной борьбы с фашизмом и потребовав совместного заседания обоих партийных правлений, с участием правления свободных профсоюзов? Одновременно надо было ту же программу энергично двинуть вниз, во все этажи обеих партий и в массы. Переговоры должны были бы вестись на глазах всего народа: пресса должна была бы давать о них повседневный отчет, без преувеличений и вздорных выдумок. На рабочих такая деловая, бьющая в точку агитация действует неизмеримо сильнее, чем непрерывный визг на тему о "социал-фашизме". При такой постановке дела социал-демократия не могла бы ни на один день укрыться за картонной декорацией "железного фронта".

    Перечитайте "Детскую болезнь левизны": сейчас это самая злободневная книга. Именно по поводу такого рода ситуаций, как сейчас в Германии, Ленин говорит -- цитируем дословно -- о "безусловной необходимости для авангарда пролетариата, для его сознательной части, для коммунистической партии прибегать к лавированию, соглашательству, компромиссам с разными группами пролетариев, с разными партиями рабочих и мелких хозяйчиков... Все дело в том, чтобы уметь применять эту тактику в целях повышения, а не понижения общего уровня пролетарской сознательности, революционности, способности к борьбе и к победе".

    А как поступает компартия? Через свои газеты она твердит изо дня в день, что для нее приемлем только такой "единый фронт, который будет направлен против Брюнинга, Северинга, Лейпарта, Гитлера и им подобных". Пред лицом пролетарского восстания, слов нет, между Брюнингом, Северингом, Лейпартом и Гитлером разницы не будет. Против октябрьского восстания большевиков эсеры и меньшевики объединились с кадетами и с корниловцами. Керенский вел на Петроград черносотенного казачьего генерала Краснова, меньшевики поддерживали Корнилова и Краснова, эсеры устраивали восстание юнкеров под руководством монархического офицерства.

    Но это вовсе не значит, будто Брюнинг, Северинг, Лейпарт и Гитлер всегда и при всех условиях принадлежат к одному лагерю. Сейчас их интересы расходятся. Для социал-демократии вопрос стоит в данный момент не столько о защите основ капиталистического общества от пролетарской революции, сколько о защите полупарламентской буржуазной системы от фашизма. Отказаться от использования этого антагонизма было бы величайшей глупостью.

    "Вести войну за свержение международной буржуазии... -- писал Ленин в своей "Детской болезни", -- и наперед отказываться при этом от лавирования, от использования противоречия интересов (хотя бы временного) между врагами, от соглашательства и компромиссов с возможными (хотя бы и временными, шаткими, условными) союзниками, разве это не безгранично смешная вещь?" Мы цитируем опять дословно: подчеркнутые нами слова в скобках принадлежат Ленину.

    И далее: "Победить более могущественного противника можно только при величайшем напряжении сил и при обязательном, самом тщательном, заботливом, осторожном, умелом использовании всякой, хотя бы малейшей, "трещины" между врагами". Что же делают руководимые Мануильским Тельман и Реммеле? Трещину между социал-демократией и фашизмом -- да какую трещину! -- они изо всех сил стремятся цементировать теорией социал-фашизма и практикой саботажа единого фронта.

    Ленин требовал использовать каждую "возможность получить себе массового союзника, пусть даже временного, шаткого, непрочного, ненадежного, условного. Кто этого не понял, -- говорит он, -- тот не понял ни грана в марксизме и в научном современном социализме вообще". Слышите, пророки новой сталинской школы: здесь ясно и точно сказано, что вы не поняли ни грана в марксизме. Это Ленин о вас сказал: распишитесь в получении!

    Но без победы над социал-демократией, возражают сталинцы, не может быть победы над фашизмом. Верно ли это? В известном смысле верно. Но и обратная теорема верна: без победы над итальянским фашизмом невозможна победа над итальянской социал-демократией. И фашизм, и социал-демократия являются орудиями буржуазии. Пока будет господствовать капитал, социал-демократия и фашизм будут существовать в разных комбинациях. Все вопросы сводятся, таким образом, к одному знаменателю: пролетариат должен опрокинуть буржуазный режим.

    Но как-раз сейчас, когда этот режим в Германии шатается, на защиту ему выходит фашизм. Чтобы опрокинуть этого защитника, надо, говорят нам, предварительно покончить с социал-демократией... Так безжизненный схематизм заводит нас в порочный круг. Выход из него мыслим только на почве действия. Характер действия указывается не игрой с абстрактными категориями, а реальным взаимоотношением живых исторических сил.

    Нет, долбят чиновники, "сперва" ликвидируем социал-демократию. Каким путем? Очень просто: дав наряд партийным организациям навербовать в такой-то срок сто тысяч новых членов. Голая пропаганда вместо политической борьбы, канцелярский план вместо диалектической стратегии. А если реальное развитие классовой борьбы уже сегодня поставило вопрос о фашизме перед рабочим классом, как вопрос жизни и смерти? Тогда надо повернуть рабочий класс к задаче спиной, надо усыпить его, надо убедить его, что задача борьбы с фашизмом есть второстепенная задача, что эта задача подождет, что она разрешится сама собою, что фашизм уже в сущности господствует, что Гитлер не принесет ничего нового, что бояться Гитлера не нужно, что Гитлер только проложит дорогу для коммунистов.

    Может быть, это преувеличение? Нет, это подлинная, несомненная руководящая идея вождей компартии. Они не всегда ее доводят до конца. При встрече с массами они нередко сами отскакивают от последних выводов, смешивая воедино разные позиции, путая себя и рабочих; но во всех тех случаях, где они пытаются свести концы с концами, они исходят из неизбежности победы фашизма.

    14 октября прошлого года Реммеле, один из трех официальных вождей компартии, говорил в рейхстаге: "это господин Брюнинг сказал очень ясно: когда они (фашисты) окажутся у власти, то единство фронта пролетариата осуществится и сметет все" (бурные рукоплескания у коммунистов). Что Брюнинг пугает такой перспективой буржуазию и социал-демократию -- это понятно: он защищает свою власть. Что Реммеле утешает такой перспективой рабочих -- это постыдно: он подготовляет власть Гитлера, ибо вся эта перспектива в корне фальшива и свидетельствует о полном непонимании психологии масс и диалектики революционной борьбы. Если пролетариат Германии, на глазах которого открыто развертываются сейчас все события, допустит фашистов к власти, то-есть проявит совершенно убийственную слепоту и пассивность, то нет решительно никаких оснований рассчитывать на то, что после прихода фашистов к власти тот же самый пролетариат сразу стряхнет с себя пассивность и "сметет все": в Италии мы этого во всяком случае не видели. Реммеле полностью рассуждает в духе французских мелко-буржуазных фразеров XIX столетия, которые обнаруживали совершенную неспособность вести за собой массы, но зато твердо были уверены, что когда Луи Бонапарт сядет верхом на республику, то народ немедленно поднимется на их защиту и "сметет все". Между тем народ, который допустил проходимца Луи Бонапарта до власти, оказался, разумеется, неспособен смести его после этого. Понадобились новые большие события, исторические потрясения, включая и войну.

    Единый фронт пролетариата, для Реммеле, осуществим, как мы слышали, лишь после прихода Гитлера к власти. Разве может быть более жалкое признание собственной несостоятельности? Так как мы, Реммеле и К-о, неспособны объединить пролетариат, то мы возлагаем эту задачу на Гитлера. Когда он нам объединит пролетариат, тогда мы покажем себя во весь рост. После этого следует хвастливое заявление: "мы -- победители завтрашнего дня, и вопрос уж не стоит более: кто кого разобьет? Этот вопрос уже решен (рукоплескания у коммунистов). Вопрос гласит только: в какой момент мы свергнем буржуазию?" Вот именно! Это называется по русски -- попасть пальцем в небо. Мы -- победители завтрашнего дня. Для этого нам не хватает сегодня только единого фронта. Его даст нам завтра Гитлер, когда придет к власти. Значит, победителем завтрашнего дня будет все-таки не Реммеле, а Гитлер. Но тогда потрудитесь зарубить у себя на носу: момент для победы коммунистов наступит не скоро.

    Реммеле сам чувствует, что его оптимизм хромает на левую ногу, и пытается укрепить ее. "Фашистские господа не пугают нас, они скорее выйдут в расход, чем всякое другое правительство ("совершенно верно", у коммунистов)". И как доказательство: фашисты хотят бумажно-денежной инфляции, а это -- гибель для народных масс, следовательно, все сложится, как не надо лучше. Так, словесная инфляция Реммеле сбивает с пути немецких рабочих.

    Мы имеем здесь программную речь официального вождя партии, изданную в огромном количестве экземпляров и служащую целям коммунистической вербовки: в конце речи напечатан готовый формуляр о вступлении в партию. И вот эта программная речь полностью и целиком построена на капитуляции перед фашизмом. "Мы не боимся" прихода Гитлера к власти. Но это же и есть вывернутая на изнанку формула трусости. "Мы" не считаем себя способными помешать Гитлеру притти к власти; хуже того: мы, бюрократы, так прогнили, что не смеем серьезно думать о борьбе с Гитлером. Поэтому "мы не боимся". Чего вы не боитесь: борьбы с Гитлером? Нет, они не боятся... победы Гитлера. Они не боятся уклониться от боя. Они не боятся признаться в собственной трусости. Позор, и трижды позор!

    В одной из своих прошлых брошюр я писал, что сталинская бюрократия собирается подбросить Гитлеру ловушку... в виде государственной власти. Коммунистические газетчики, перебегающие от Мюнценберга к Ульштейну и от Моссе к Мюнценбергу, немедленно заявили: "Троцкий клевещет на компартию". Разве же не ясно: из вражды к коммунизму, из ненависти к германскому пролетариату, из горячего стремления спасти германский капитализм, Троцкий приписывает сталинской бюрократии план капитуляции. На самом же деле я только кратко формулировал программную речь Реммеле и теоретическую статью Тельмана. Где же тут клевета?

    И Тельман и Реммеле остаются при этом вполне верны сталинскому евангелию. Напомним еще раз, чему учил Сталин осенью 1923 года, когда в Германии все стояло, как и сейчас, на острие ножа: "Должны ли коммунисты стремиться (на данной стадии) -- писал Сталин Зиновьеву и Бухарину, -- к захвату власти без с.-д., созрели ли они уже для этого, -- в этом, по моему, вопрос... Если сейчас в Германии власть, так сказать, упадет, а коммунисты ее подхватят, они провалятся с треском. Это "в лучшем" случае. А в худшем случае -- их разобьют вдребезги и отбросят назад... Конечно, фашисты не дремлют, но нам выгоднее, чтобы фашисты первые напали: это сплотит весь рабочий класс вокруг коммунистов... По-моему, немцев надо удержать, а не поощрять".

    В своей брошюре о "Массовой стачке" Лангнер пишет: "Утверждение (Брандлера), что борьба в октябре (1923) принесла бы "решающее поражение", есть ни что иное, как попытка прикрасить оппортунистические ошибки и оппортунистическую капитуляцию без боя". (стр. 101). Совершенно верно. Но кто же был инициатором "капитуляции без боя"? Кто "удерживал" вместо того, чтоб "поощрять"? В 1931 г. Сталин только развил свою формулу 1923 года: пусть фашисты берут власть, они только проложат нам дорогу. Конечно, гораздо безопаснее нападать на Брандлера, чем на Сталина: Лангнеры это хорошо знают...

    Правда, за последние два месяца -- не без влияния решительных протестов слева -- наступила известная перемена: компартия не говорит больше о том, что Гитлер должен притти к власти, чтоб быстро исчерпать себя; она напирает теперь больше на противоположную сторону вопроса: нельзя откладывать борьбу против фашизма до прихода Гитлера к власти; борьбу надо вести сейчас, поднимая рабочих против декретов Брюнинга, расширяя и углубляя борьбу на экономической и политической арене. Это совершенно правильно. Все, что в этих рамках говорят представители компартии, неоспоримо. Тут между нами разногласий нет. Но остается, все же, главный вопрос: как от слов перейти к делу?

    Подавляющее большинство членов партии и значительная часть аппарата -- мы в этом нисколько не сомневаемся -- искренне хотят борьбы. Но надо же взглянуть открыто в глаза действительности: этой борьбы нет, этой борьбы не выходит. Декреты Брюнинга прошли безнаказанно. Рождественское перемирие не было нарушено. Политика частичных импровизированных стачек, судя по отчетам самой коммунистической партии, серьезного успеха до сих пор не дала. Рабочие это видят. Одним криком их убедить нельзя.

    Ответственность за пассивность масс компартия возлагает на социал-демократию. В историческом смысле это бесспорно. Но ведь мы не историки, а революционные политики. Дело идет не об исторических изысканиях, а о путях выхода.

    САП, которая в первое время своего существования вопрос о борьбе с фашизмом ставила (особенно в статьях Розенфельда и Зейдевица) формально, приурочивая контр-удар к моменту прихода Гитлера к власти, сделала известный шаг вперед. Ее пресса требует теперь начинать отпор фашизму немедленно, поднимая рабочих против голода и полицейского гнета. Мы охотно признаем, что перемена в позиции САП произошла под влиянием коммунистической критики: одна из задач коммунизма в том и состоит, чтоб критикой половинчатости центризма толкать его вперед. Но одного этого недостаточно: надо политически использовать плоды собственной критики, предложив САП перейти от слов к делу. Надо подвергнуть САП открытому и ясному практическому испытанию: не путем истолкования отдельных цитат, -- этого мало, -- а путем предложения сговориться об определенных практических способах отпора. Если САП обнаружит свою несостоятельность, тем больше поднимется авторитет КП, тем скорее окажется ликвидированной промежуточная партия. Чего же бояться?

    Неверно, однако, будто САП не хочет серьезно бороться. В ней есть разные тенденции. Сейчас, поскольку дело сводится к абстрактной пропаганде за единый фронт, внутренние противоречия дремлют. При переходе к борьбе они выступят наружу. Выиграть от этого может только компартия.

    Но остается еще главный вопрос: об СД. Если она отклонит практические предложения, принятые САП, это создаст новую обстановку. Центристы, которые хотели бы стоять посредине между КП и СД, жаловаться на ту и другую и усиливаться за счет обеих (такую философию развивает Урбанс), сразу повисли бы в воздухе, ибо обнаружилось бы, что революционную борьбу саботирует именно СД. Разве это не серьезная выгода? Рабочие внутри САП решительно повернули бы с этого времени свои взоры в сторону КП.

    Но отказ Вельса и Ко, от принятия программы действий, на которую согласилась САП, не прошел бы безнаказанно и для социал-демократии. "Форвертс" сразу потерял бы возможность жаловаться на пассивность КП. Тяга рабочих с.-д. к единому фронту сразу выросла бы; а это было бы равносильно их тяге к КП. Разве это не ясно?

    На каждом из этих этапов и поворотов КП открывала бы новые возможности. Вместо монотонного повторения одних и тех же готовых формул, перед одной и той же аудиторией, она получила бы возможность приводить в движение новые слои, учить их на основании живого опыта, закалять их и укреплять в рабочем классе свою гегемонию.

    Не может быть и речи о том, чтоб КП отказывалась при этом от самостоятельного руководства стачками, демонстрациями, политическими кампаниями. Она сохраняет полную свободу действий. Она никого не дожидается. Но на основе своих действий она ведет активную маневренную политику по отношению к другим рабочим организациям, разбивает консервативные перегородки в среде рабочих, выгоняет наружу противоречия в реформизме и центризме, толкает вперед революционную кристаллизацию в пролетариате.

    --------------------------------------------------------------------------------

    1 Во французском журнале "Тетради большевизма", наиболее нелепом и невежественном из всех изданий сталинской бюрократии, с жадностью ухватились за упоминание о чертовой бабушке, совершенно не догадываясь, разумеется, что оно имеет в марксистской печати очень большую историю. Недалек уж, надеемся, час, когда революционные рабочие отправят к вышеозначенной бабушке на выучку своих невежественных и недобросовестных учителей.


V.ИСТОРИЧЕСКАЯ СПРАВКА ОБ ЕДИНОМ ФРОНТЕ.

    Соображения относительно политики единого фронта вытекают из таких основных и неотразимых потребностей борьбы класса против класса (в марксистском, а не бюрократическом смысле этих слов), что нельзя без краски возмущения и стыда читать возражения сталинской бюрократии. Можно разъяснять изо дня в день самые простые мысли самым отсталым и темным рабочим или крестьянам и не испытывать при этом никакого утомления; здесь приходится поднимать свежие пласты. Но горе, когда приходится доказывать и разъяснять элементарные мысли людям, которым бюрократический пресс расплющил мозги! Что поделать с "вождями", в распоряжении которых нет логических доводов, но зато имеется под руками справочник интернациональных ругательств? Основные положения марксизма парируются одним единственным словом: "контр-революция!" Ужасно подешевело это слово в устах тех, которые во всяком случае ничем пока не доказали своей способности совершить революцию. Но как быть, все-таки, с решениями первых четырех конгрессов Коминтерна? Признает их сталинская бюрократия или нет?

    Документы ведь живут и сохранили все свое значение до сего дня. Из очень большого числа их я выбираю тезисы, выработанные мною между III и IV конгрессами для французской компартии, одобренные Политбюро ВКП и Исполкомом Коминтерна и опубликованные в свое время в коммунистических органах на разных языках. Воспроизводим дословно ту часть тезисов, которая посвящена обоснованию и защите политики единого фронта:

    "...Совершенно очевидно, что классовая жизнь пролетариата на подготовительный к революции период не прекращается. Столкновения с промышленниками, с буржуазией, с государственной властью, по инициативе той или другой стороны, идут своим чередом. В этих столкновениях, поскольку они захватывают жизненные интересы всего рабочего класса, или его большинства, или той или другой его части, рабочие массы испытывают потребность в единстве действий... Партия, которая механически противопоставляет себя этой потребности... будет неизбежно осуждена в сознании рабочих.

    "Проблема единого фронта вырастает из необходимости -- несмотря на факт неизбежного в данную эпоху раскола политических организаций, опирающихся на рабочий класс, -- обеспечить последнему возможность единого фронта в борьбе против капитала. Кто не понимает этой задачи, для того партия есть пропагандистское общество, а не организация массовых действий.

    "Если бы коммунистическая партия не порвала радикально и бесповоротно с социал-демократией, она никогда не стала бы партией пролетарской революции. Если бы коммунистическая партия не искала организационных путей к тому, чтобы в каждый данный момент сделать возможными совместные согласованные действия коммунистических и некоммунистических (в том числе и социал-демократических) рабочих масс, она тем самым обнаружила бы свою неспособность -- на основе массовых действий -- овладеть большинством рабочего класса.

    "Недостаточно, отделив коммунистов от реформистов, связать их организационной дисциплиной; нужно, чтобы эта организация научилась руководить всеми коллективными действиями пролетариата во всех областях его жизненной борьбы. Это вторая буква азбуки коммунизма.

    "Распространяется ли единство фронта только на рабочие массы или же включает также и оппортунистических вождей? Самая постановка этого вопроса есть плод недоразумения. Если бы мы могли просто объединить рабочие массы вокруг нашего знамени, ... минуя реформистские организации, партийные или профессиональные, это было бы, конечно, лучше всего. Но тогда не существовало бы и самого вопроса о едином фронте в его нынешнем виде.

    "Мы, помимо всех других соображений, заинтересованы в том, чтобы извлечь реформистов из их убежищ и поставить их рядом с собою перед лицом борющихся масс. При правильной тактике мы можем только выиграть от этого. Тот коммунист, который сомневается в этом или опасается этого, похож на пловца, который одобрил тезисы о наилучшем способе плавания, но не рискует броситься в воду.

    "Вступая в соглашение с другими организациями, мы, разумеется, налагаем на себя известную дисциплину действия. Но эта дисциплина не может иметь абсолютного характера. В случае, если реформисты начинают тормозить борьбу к явному ущербу для движения и в противовес с обстановкой и настроениями масс, мы всегда, как независимая организация, сохраняем за собой право довести борьбу до конца и без наших временных полусоюзников.

    "Видеть в этой политике сближение с реформистами можно только с точки зрения журналиста, который думает, что он удаляется от реформизма, когда критикует его в одних и тех же выражениях, не выходя из редакционной комнаты, и опасается столкнуться с ним пред лицом рабочих масс и дать им возможность оценить коммуниста и реформиста в равных условиях массовой борьбы. В этом будто бы революционном страхе "сближения" скрывается в сущности политическая пассивность, которая стремится удержать такой порядок вещей, при котором у коммунистов и у реформистов имеются свои строго отмежеванные круги влияния, свои посетители собраний, своя печать, и все это вместе создает иллюзию серьезной политической борьбы.

    "В вопросе о едином фронте мы видим пассивную и нерешительную тенденцию, замаскированную словесной непримиримостью. С первого же взгляда бросается в глаза следующий парадокс: правые элементы партии с их центристскими и пацифистскими тенденциями ... выступают самыми непримиримыми противниками единого фронта, прикрываясь знаменем революционной непреклонности. Напротив, элементы, которые ... в самые трудные моменты стояли всецело на почве III Интернационала, теперь выступают за тактику единого фронта. На самом деле под маской псевдо-революционной непримиримости выступают теперь сторонники выжидательной пассивной тактики". (Троцкий: "Пять лет Коминтерна", стр. 345 -- 378 русского издания).

    Разве не кажется, что эти строки написаны сегодня против Сталина-Мануильского-Тельмана-Реммеле-Ноймана? На самом деле они написаны десять лет тому назад -- против Фроссара, Кашена, Шарля Раппопорта, Даниеля Рену и других французских оппортунистов, прикрывавшихся ультра-левизной. Были ли цитируемые тезисы -- этот вопрос мы ставим сталинской бюрократии в упор! -- "контр-революционными" уже в то время, когда они выражали политику русского Политбюро, во главе с Лениным, и определяли политику Коминтерна? Пусть не пытаются нам ответить, что за этот период изменились условия: дело идет не о конъюнктурных вопросах, а, как говорится в самом тексте, об "азбуке коммунизма".

    Итак, десять лет тому назад Коминтерн разъяснял суть политики единого фронта в том смысле, что компартия показывает массам и их организациям на деле свою готовность вести вместе с ними борьбу, хотя бы и за самые скромные цели, если они лежат на пути исторического развития пролетариата; компартия считается в этой борьбе с действительным состоянием класса в каждый данный момент; она обращается не только к массам, но и к тем организациям, руководство которых признается массами; она сводит на глазах масс реформистские организации на очную ставку с реальными задачами классовой борьбы. Обнаруживая на деле, что не раскольничество компартии, а сознательный саботаж вождей социал-демократии подрывает общую борьбу, политика единого фронта ускоряет революционное развитие класса. Совершенно ясно, что эти мысли ни в каком смысле не могли устареть.

    Чем же объясняется отказ Коминтерна от политики единого фронта? Неудачами и провалами этой политики в прошлом. Если бы эти неудачи, причины которых лежат не в политике, а в политиках, были своевременно вскрыты, проанализированы, изучены, германская компартия была бы стратегически и тактически прекрасно вооружена для нынешней обстановки. Но сталинская бюрократия поступила, как близорукая обезьяна в басне: надев очки на хвост и безрезультатно облизав их, она решила, что они никуда не годятся, и разбила их о камень. Как угодно, но очки не виноваты.

    Ошибки в политике единого фронта были двоякого рода. Чаще всего бывало так, что руководящие органы компартии обращались к реформистам с предложением совместной борьбы за радикальные лозунги, не вытекавшие из обстановки и не отвечавшие сознанию масс. Предложения имели характер холостых выстрелов. Массы оставались безучастны, реформистские вожди истолковывали предложение коммунистов, как интригу с целью разрушения социал-демократии. Во всех этих случаях имело место чисто формальное, декларативное применение политики единого фронта; между тем, по самому существу своему, она может быть плодотворной только на основе реалистической оценки обстановки и состояния масс. От частого и притом плохого применения оружие "открытых писем" притупилось, и от него пришлось отказаться.

    Другой род извращений имел гораздо более роковой характер. Политика единого фронта превращалась у сталинского руководства в погоню за союзниками ценою отказа от самостоятельности компартии. Опираясь на Москву и воображая себя всемогущими, чиновники Коминтерна всерьез считали, что могут командовать классами, приписывать им маршруты, задерживать аграрное и стачечное движение в Китае, покупать союз с Чан-Кай-Ши ценою отказа от самостоятельной политики компартии, перевоспитывать бюрократию трэд-юнионов, главную опору британского империализма, за банкетным столом в Лондоне или на кавказских курортах, превращать кроатских буржуа, типа Радича, в коммунистов и пр. Намерения при этом, конечно, были самые лучшие: ускорить развитие, сделав за массу то, до чего она еще не доросла. Нелишне напомнить, что в ряде стран, в частности в Австрии, чиновники Коминтерна пытались в прошлый период искусственным, верхушечным образом создавать "левую" социал-демократию, как мост к коммунизму. Из этого маскарада тоже ничего, кроме провалов, не получалось. Результаты всех этих экспериментов и авантюр оказывались неизменно катастрофические. Мировое революционное движение было отброшено на много лет назад.

    Тогда Мануильский решил разбить очки, а Куусинен, чтоб впредь больше не ошибаться, объявил всех, кроме себя и своих друзей, фашистами. Теперь дело стало проще и яснее, ошибок больше уже не могло быть. Какой может быть единый фронт с "социал-фашистами" против национал-фашистов, или с "левыми социал-фашистами" против правых? Так описав над нашими головами дугу в 180 градусов, сталинская бюрократия оказалась вынуждена объявить решения первых четырех конгрессов контр-революционными.


VI.УРОКИ РУССКОГО ОПЫТА.

    В одной из предшествующих работ мы ссылались на большевистский опыт в борьбе против Корнилова: официальные вожди ответили нам неодобрительным мычанием. Напомним еще раз суть дела, чтобы точнее и детальнее показать, как сталинская школа извлекает уроки из прошлого.

    В течение июля-августа 1917 года глава правительства Керенский фактически выполнял программу верховного главнокомандующего Корнилова: восстановил на фронте военно-полевые суды и смертную казнь для солдат, лишал соглашательские Советы влияния на государственные дела, усмирял крестьян, повысил вдвое цены на хлеб (при государственной монополии хлебной торговли), подготовлял эвакуацию революционного Петрограда, подтягивал к столице, по соглашению с Корниловым, контр-революционные войска, обещал союзникам новое наступление на фронте и пр. Такова была общая политическая обстановка.

    26 августа Корнилов порвал с Керенским, ввиду его колебаний, и бросил войска на Петроград. Большевистская партия была на полулегальном положении. Ее вожди, начиная с Ленина, скрывались в подполье или сидели в тюрьмах по обвинению в связи со штабом Гогенцоллерна. Большевистские газеты закрывались. Преследования исходили от правительства Керенского, которого слева поддерживали соглашатели, эсеры и меньшевики.

    Как же поступила большевистская партия? Она ни на минуту не усомнилась заключить практическое соглашение со своими тюремщиками -- Керенским, Церетели, Даном и пр. -- для борьбы против Корнилова. Везде были созданы Комитеты революционной обороны, куда большевики входили в меньшинстве. Это не мешало большевикам играть руководящую роль: при соглашениях, рассчитанных на революционные действия масс, всегда выигрывает наиболее последовательная и смелая революционная партия. Большевики были в первом ряду, разбивали перегородки, отделявшие их от меньшевистских рабочих, и особенно от эсеровских солдат, увлекая их за собою.

    Может быть, большевики действовали так только потому, что оказались застигнуты врасплох? Нет, большевики десятки и сотни раз требовали от меньшевиков в предшествующие месяцы совместной борьбы против мобилизующейся контр-революции. Еще 27 мая, когда Церетели требовал репрессий против большевистских матросов, Троцкий заявил на заседании петроградского Совета: "когда контр-революционный генерал попытается накинуть на шею революции петлю, кадеты будут намыливать веревку, а кронштадтские матросы явятся, чтобы бороться и умирать вместе с нами". Это подтвердилось дословно. В дни корниловского похода Керенский обратился к матросам крейсера "Аврора" с просьбой взять на себя охрану Зимнего дворца. Матросы были сплошь большевики. Они ненавидели Керенского. Это не мешало им бдительно охранять Зимний дворец. Их представители явились в "Кресты", на свидание к сидевшему там Троцкому, и спрашивали: а не арестовать ли Керенского? Но вопрос имел полушутливый характер: матросы понимали, что надо раньше разгромить Корнилова, а затем приняться за Керенского. Матросы с "Авроры", благодаря правильному политическому руководству, понимали больше, чем Центральный комитет Тельмана.

    Нашу историческую справку "Роте Фане" называет "обманной". Почему? Тщетный вопрос. Разве можно от этих людей ждать вдумчивых возражений? Им из Москвы приказано, под угрозой увольнения со службы, поднимать лай при имени Троцкого. Они выполняют приказ, как умеют. Троцкий произвел, по их словам, "обманное сравнение между борьбой большевиков при реакционном корниловском восстании в начале сентября 1917 года, когда большевики боролись против меньшевиков за большинство внутри Советов, непосредственно перед остро-революционной ситуацией, когда большевики, вооруженные в борьбе против Корнилова, одновременно нападали "с фланга" на Керенского, -- с нынешней "борьбой" Брюнинга "против" Гитлера. Троцкий изображает, таким образом, поддержку Брюнинга и прусского правительства, как меньшее зло" ("Роте Фане", 22 декабря). Трудно опровергать этот набор слов. Борьбу большевиков против Корнилова я сравниваю, будто бы, с борьбой Брюнинга против Гитлера. Я не переоцениваю умственных способностей редакции "Роте Фане", но не понять моей мысли эти люди не могли: борьбу Брюнинга против Гитлера я сравниваю с борьбой Керенского против Корнилова; борьбу большевиков против Корнилова я сравниваю с борьбой германской компартии против Гитлера. Чем же это сравнение "обманно"? Большевики, говорит "Роте Фане", боролись в это время с меньшевиками за большинство в Советах. Но и германская компартия борется с социал-демократией за большинство в рабочем классе. В России дело было "перед остро-революционной ситуацией". Правильно! Однако, если бы большевики заняли в августе тельмановскую позицию, то могла бы наступить, вместо революционной, контр-революционная ситуация.

    В течение последних дней августа Корнилов был разбит, в сущности, не силой оружия, а одним лишь единодушием масс. Сейчас же после 3 сентября Ленин печатно предложил меньшевикам и эсерам компромисс: вы в Советах составляете большинство, -- говорил он им, -- берите власть, мы вам поможем против буржуазии; гарантируйте нам полную свободу агитации, а мы вам обеспечим мирную борьбу за большинство в Советах. Вот какой оппортунист был Ленин! Меньшевики и эсеры отклонили компромисс, т. е. новое предложение единого фронта против буржуазии. Это отклонение стало могущественным орудием в руках большевиков для подготовки вооруженного восстания, которое через 7 недель смело меньшевиков и эсеров.

    До сих пор на свете была только одна победоносная пролетарская революция. Я вовсе не считаю, что мы не совершали на пути к победе никаких ошибок; но я думаю все же, что опыт наш имеет для германской компартии кой-какое значение. Я привожу наиболее близкую и родственную историческую аналогию. Чем же отвечают вожди германской компартии? Ругательствами.

    "Серьезно", во всеоружии науки, возразить на наше сравнение попыталась только ультра-левая группа "Ротер Кэмпфер". Она считает, что большевики поступили в августе правильно, "ибо Корнилов был носителем царистской контр-революции. Это значит, что его борьба была борьбою феодальной реакции против буржуазной революции. В этих условиях тактическое соглашение рабочих с буржуазией и ее эсеро-меньшевистским привеском было не только правильно, но также необходимо и неизбежно, ибо интересы обоих классов совпадали в деле отражения феодальной контр-революции". А так как Гитлер представляет не феодальную, а буржуазную контр-революцию, то социал-демократия, поддерживающая буржуазию, не может выступить против Гитлера. Вот почему единый фронт в Германии не существует, и вот почему сравнение Троцкого ошибочно.

    Все это звучит очень солидно. Но на самом деле здесь нет ни одного верного слова. Русская буржуазия вовсе не противостояла в августе 1917 года феодальной реакции: все помещики поддерживали кадетскую партию, которая боролась против экспроприации помещиков. Корнилов объявлял себя республиканцем, "сыном крестьянина", сторонником аграрной реформы и Учредительного собрания. Вся буржуазия поддерживала Корнилова. Соглашение большевиков с эсерами и меньшевиками стало возможным только потому, что соглашатели временно порвали с буржуазией: их вынудил к этому страх перед Корниловым. Соглашатели понимали, что с момента победы Корнилова буржуазия перестанет в них нуждаться и позволит Корнилову их задушить. В этих пределах, как видим, полная аналогия со взаимоотношением социал-демократии и фашизма.

    Различие начинается совсем не там, где его видят теоретики из "Красного Борца". В России массы мелкой буржуазии, прежде всего крестьянства, тяготели влево, а не вправо. Корнилов не опирался на мелкую буржуазию. Именно поэтому его движение не было фашистским. Это была буржуазная, -- отнюдь не "феодальная", -- генеральско-заговорщическая контр-революция. В этом была ее слабость. Корнилов опирался на сочувствие всей буржуазии и на военную поддержку офицерства, юнкеров, т. е. младшего поколения той же буржуазии. Этого оказалось мало. Но при ложной политике большевиков победа Корнилова вовсе не была бы исключена.

    Как видим, рассуждения "Красного Борца" против единого фронта в Германии основаны на том, что его теоретики не понимают ни русской обстановки, ни немецкой1.

    Чувствуя себя не твердо на льду русской истории, "Роте Фане" пытается подойти к вопросу с другой стороны. Для Троцкого только национал-социалисты являются фашистами. "Исключительное положение, диктаторское снижение зарплаты, фактическое запрещение стачек... все это для Троцкого не фашизм. Это наша партия должна терпеть". Эти люди почти обезоруживают беспомощностью своей злобы. Где и когда я предлагал "терпеть" правительство Брюнинга? И что это значит: "терпеть?" Если дело идет о парламентской или внепарламентской поддержке правительства Брюнинга, то на эту тему вообще в среде коммунистов стыдно разговаривать. Но в другом, более широком историческом смысле вы, господа крикуны, все же вынуждены "терпеть" правительство Брюнинга, ибо у вас не хватает силенок его опрокинуть.

    Все доводы, которые "Роте Фане" направляет против меня в отношении немецких дел, могли быть с полным правом направлены против большевиков в 1917 году. Можно было сказать: "Для большевиков корниловщина начинается только с Корнилова. А разве Керенский не корниловец? Разве его политика не направлена на удушение революции? Разве он не громит крестьян при помощи карательных экспедиций? Разве не организует локауты? Разве Ленин не в подполье? И это все мы должны терпеть?"

    Насколько я помню, не нашлось ни одного большевика, который отважился бы на такую аргументацию. Но если бы нашелся, ему ответили бы примерно следующим образом: "Мы обвиняем Керенского в том, что он подготовляет и облегчает приход к власти Корнилова. Но разве же это снимает с нас обязанность броситься против наступления Корнилова? Мы обвиняем привратника в том, что он наполовину открыл ворота грабителю. Но разве ж это значит, что надо на ворота махнуть рукой?" Так как, благодаря толерированию социал-демократии, правительство Брюнинга втолкнуло пролетариат уже по колени в капитуляцию перед фашизмом, то вы заключаете: по колени, по пояс или с головою, разве это не все равно? Нет, не все равно. Кто забрался в трясину по колени, тот может из нее выскочить. Кто в трясине с головой, тому возврата нет.

    Об ультра-левых Ленин писал: они "очень много хорошего говорят про нас, большевиков. Иногда хочется сказать: поменьше бы нас хвалили, побольше бы вникали в тактику большевиков, побольше бы знакомились с ней!"

    --------------------------------------------------------------------------------

    1 Все остальные воззрения этой группы стоят на том же уровне и представляют пересказ наиболее грубых ошибок сталинской бюрократии, только сопровождаемый еще более ультра-левыми гримасами. Фашизм уже господствует, самостоятельной опасности Гитлера не существует, да и рабочие не хотят бороться. Если дело обстоит так и впереди еще достаточно времени, то следовало бы теоретикам "Красного Борца" использовать досуг и вместо того, чтобы писать плохие статьи, почитать хорошие книжки. Маркс уже давно объяснял Вейтлингу, что невежество никогда до добра не доводило.


VII.УРОКИ ИТАЛЬЯНСКОГО ОПЫТА.

    Итальянский фашизм непосредственно вырос из преданного реформистами восстания итальянского пролетариата. С конца войны революционное движение в Италии шло вверх и в сентябре 1920 года привело к захвату рабочими фабрик и заводов. Диктатура пролетариата была фактом, надо было только организовать ее и сделать из нее все выводы. Социал-демократия испугалась и отскочила назад. После смелых героических усилий пролетариат оказался перед пустотой. Крушение революционного движения явилось важнейшей предпосылкой роста фашизма. В сентябре оборвалось революционное наступление пролетариата; в ноябре уже произошло первое крупное выступление фашистов (захват Болоньи).

    Правда, пролетариат еще и после сентябрьской катастрофы был способен на оборонительные бои. Но социал-демократия заботилась об одном: вывести рабочих из огня ценою непрерывных уступок. Социал-демократы надеялись, что покорное поведение рабочих восстановит "общественное мнение" буржуазии против фашистов. Более того, реформисты надеялись даже на помощь Виктора Эммануила. До последнего часа они удерживали всеми силами рабочих от борьбы с бандами Муссолини. Но это не помогло. Корона вслед за верхами буржуазии оказалась на стороне фашизма. Убедившись в последнюю минуту, что фашизм нельзя остановить смирением, социал-демократы призвали рабочих ко всеобщей стачке. Но призыв потерпел фиаско. Реформисты так долго смачивали порох, опасаясь воспламенения, что, когда они, наконец, дрожащей рукой поднесли к нему зажженную спичку, порох не воспламенился.

    Через два года после возникновения фашизм был у власти. Он упрочил свои позиции благодаря тому, что первый период его господства совпал с благоприятной экономической конъюнктурой, наступившей после депрессии 1921-22 гг. Фашисты раздавили отступающий пролетариат наступательной силой мелкой буржуазии. Но это произошло не сразу. Уже будучи у власти, Муссолини продвигался по своему пути с известной осторожностью: у него не было еще готовых образцов. В первые два года не была изменена даже конституция. Фашистское правительство имело коалиционный характер. Фашистские банды тем временем работали палками, ножами и револьверами. Лишь постепенно создано было фашистское государство, что означало полное удушение всех самостоятельных массовых организаций.

    Муссолини достиг этого ценою бюрократизации самой фашистской партии. Использовав наступательную силу мелкой буржуазии, фашизм задушил ее клещами буржуазного государства. Он не мог иначе поступить, ибо разочарование объединенных им масс превращалось для него в наиболее непосредственную опасность. Бюрократизированный фашизм чрезвычайно приблизился к другим видам военно-полицейской диктатуры. Он уже не имеет своей прежней социальной опоры. Главный резерв фашизма -- мелкая буржуазия -- израсходован. Только историческая инерция позволяет фашистскому государству удерживать пролетариат в состоянии распыленности и бессилия. Соотношение сил автоматически изменяется в пользу пролетариата. Это изменение должно привести к революции. Крушение фашизма будет одним из самых катастрофических событий в европейской истории. Но все эти процессы, как свидетельствуют факты, требуют времени. Фашистское государство стоит уже 10 лет. Сколько времени продержится оно еще? Не пускаясь в рискованную область назначения сроков, можно сказать с уверенностью: победа Гитлера в Германии означала бы новую большую отсрочку для Муссолини. Разгром Гитлера будет означать для Муссолини начало конца.

    В своей политике по отношению к Гитлеру немецкая социал-демократия не выдумала ни одного слова: она лишь более тяжеловесно повторяет то, что в свое время с большим темпераментом проделали итальянские реформисты. Те объясняли фашизм, как послевоенный психоз; немецкая социал-демократия видит в нем "версальский" психоз, или психоз кризиса. В обоих случаях реформисты закрывают глаза на органический характер фашизма, как массового движения, выросшего из капиталистического распада.

    Боясь революционной мобилизации рабочих, итальянские реформисты все надежды возлагали на "государство". Их лозунг был: "Виктор-Эммануил, нажми!". Немецкая социал-демократия не имеет такого демократического рессурса, как верный конституции монарх. Что ж, приходится довольствоваться президентом. "Гинденбург, нажми!".

    В борьбе с Муссолини, т. е. в отступлении перед ним, Турати дал свою гениальную формулу: "надо иметь мужество быть трусом". Немецкие реформисты менее игривы в своих лозунгах. Они требуют "мужества переносить непопулярность". (Мут цур унпопуляритет). Это тоже самое. Надо не бояться непопулярности, вызываемой трусливым приспособлением к врагу.

    Одинаковые причины порождают одинаковые следствия. Еслиб ход вещей зависел только от социал-демократического партийного правления, карьера Гитлера была бы обеспечена.

    Надо, однако, признать, что и германская компартия научилась на итальянском опыте немногому.

    Коммунистическая партия Италии возникла почти одновременно с фашизмом. Но те самые условия революционного отлива, которые поднимали фашизм к власти, задерживали развитие коммунистической партии. Она не отдавала себе отчета в размерах фашистской опасности, убаюкивала себя революционными иллюзиями, была непримиримо враждебна политике единого фронта, словом, болела всеми детскими болезнями. Немудрено: ей было всего два года от роду. Фашизм представлялся ей только "капиталистической реакцией". Особых черт фашизма, вытекавших из мобилизации мелкой буржуазии против пролетариата, компартия не различала. За вычетом, как сообщают мне итальянские друзья, одного Грамши, компартия не допускала самой возможности захвата фашистами власти. Раз пролетарская революция потерпела поражение, капитализм устоял, контр-революция восторжествовала, какой же может быть еще контр-революционный переворот? Не может же буржуазия восставать против самой себя! Такова была сущность политической ориентировки итальянской компартии. Надо к тому же не забывать, что итальянский фашизм был тогда новым явлением и лишь находился в процессе формирования: выделить его специфические черты было бы не легко и более опытной партии.

    Руководство германской компартии почти буквально воспроизводит сейчас исходную позицию итальянского коммунизма: фашизм только капиталистическая реакция; различия между разными видами капиталистической реакции не имеют значения с точки зрения пролетариата. Этот вульгарный радикализм тем менее простителен, что германская партия гораздо старше, чем была итальянская в соответственный период, и, кроме того, марксизм обогащен сейчас трагическим опытом Италии. Утверждать, что фашизм уже пришел, или отрицать самую возможность его прихода к власти, -- это политически одно и то же. Игнорирование специфической природы фашизма неизбежно парализует волю к борьбе с ним.

    Главная вина лежит, разумеется, на руководстве Коминтерна. Итальянские коммунисты больше, чем все другие, обязаны были бы поднять свой предостерегающий голос. Но Сталин с Мануильским заставили их отречься от важнейших уроков их собственного разгрома. Мы слышали, с какой настойчивой готовностью Эрколи поспешил перейти на позиции социал-фашизма, т. е. на позиции пассивного выжидания фашистской победы в Германии.

    Международная социал-демократия долго утешала себя тем, что большевизм мыслим только в отсталой стране. То же самое утверждение было ею перенесено затем на фашизм. В ложности этого утешения немецкой социал-демократии приходится теперь убеждаться на своей спине: ее мелко-буржуазные попутчики перешли и переходят в лагерь фашизма, рабочие отходят от нее к коммунистической партии. Только эти две группировки и растут в Германии: фашизм и большевизм. Хотя Россия, с одной стороны, Италия, с другой, несравненно более отсталые страны, чем Германия, тем не менее и та и другая послужили ареной развития политических движений, свойственных империалистскому капитализму, как таковому. Передовой Германии приходится воспроизводить процессы, достигшие завершения в России и в Италии. Основная проблема германского развития может быть сейчас формулирована так: по пути России, или по пути Италии?

    Это не значит, разумеется, что высокая социальная структура Германии не имеет значения с точки зрения развития судеб большевизма и фашизма. Италия в гораздо большей степени, чем Германия, является мелко-буржуазной и крестьянской страной. Достаточно напомнить, что на 9,8 миллионов занятых в сельском и лесном хозяйстве в Германии приходится 18,5 миллионов на промышленность и торговлю, т. е. почти в два раза больше. В Италии на 10,3 миллиона занятых в сельском и лесном хозяйстве приходится 6,4 млн. занятых в промышленности и торговле. Эти голые общие цифры далеко еще не дают представления о высоком удельном весе пролетариата в жизни германской нации. Даже гигантская цифра безработных является вывороченным наизнанку свидетельством социальной мощи немецкого пролетариата. Весь вопрос в том, чтоб эту мощь перевести на язык революционной политики.

    Последнее большое поражение германского пролетариата, которое можно поставить на одну историческую доску с сентябрьскими днями в Италии, относится к 1923 году. За протекшие с того времени восемь с лишним лет многие раны зажили, стало на ноги свежее поколение. Коммунистическая партия Германии представляет несравненно большую силу, чем итальянские коммунисты в 1922 году. Удельный вес пролетариата; значительный срок, протекший после его последнего поражения; значительная сила компартии -- таковы три преимущества, имеющие огромное значение при общем учете обстановки и перспективы.

    Но чтоб использовать свои преимущества, надо их понимать. Этого нет. Позиция Тельмана 1932 года воспроизводит позицию Бордиги 1922 года. В этом пункте опасность принимает особенно острый характер. Но и здесь есть одно дополнительное преимущество, которого не было 10 лет тому назад. В революционных рядах Германии есть марксистская оппозиция, которая опирается на опыт истекшего десятилетия. Эта оппозиция численно слаба, но события придают ее голосу исключительную силу. При известных условиях небольшой толчок может обрушить лавину. Критический толчок левой оппозиции может помочь своевременной перемене политики пролетарского авангарда. К этому сейчас сводится задача!


VIII.ЧЕРЕЗ ЕДИНЫЙ ФРОНТ -- К СОВЕТАМ, КАК ВЫСШИМ ОРГАНАМ ЕДИНОГО ФРОНТА.

    Словесное преклонение перед советами так же распространено в "левых" кругах, как и непонимание их исторической функции. Советы определяются чаще всего, как органы борьбы за власть, органы восстания, наконец, органы диктатуры. Эти определения формально правильны. Но они совсем не исчерпывают историческую функцию Советов. Они не объясняют, прежде всего, почему для борьбы за власть оказываются необходимы именно Советы. Ответ на этот вопрос гласит: как профессиональный союз есть элементарная форма единого фронта в экономической борьбе, так Совет есть самая высокая форма единого фронта в условиях, когда пролетариат вступает в эпоху борьбы за власть.

    Совет сам по себе не заключает в себе никакой чудодейственной силы. Он есть лишь классовое представительство пролетариата, со всеми его сильными и слабыми сторонами. Но именно этим и только этим Совет создает организационную возможность для рабочих разных политических направлений, разных уровней развития объединить свои усилия в революционной борьбе за власть. В нынешней предреволюционной обстановке передовым немецким рабочим надо с особенной ясностью продумать историческую функцию Советов, как органов единого фронта.

    Если бы компартии удалось в подготовительную эпоху совершенно вытеснить из рабочих рядов все другие партии, объединив под своим знаменем подавляющее большинство рабочих, как политически, так и организационно, то в Советах не было бы никакой надобности. Но как свидетельствует исторический опыт, нет никакого основания рассчитывать, чтобы в какой бы то ни было стране -- в странах со старой капиталистической культурой еще менее, чем в отсталых -- компартии удалось, тем менее до пролетарского переворота, занять столь неоспоримо и безусловно господствующее положение в рабочих рядах.

    Как раз сегодняшняя Германия показывает нам, что задача прямой и непосредственной борьбы за власть становится перед пролетариатом задолго до того, как он целиком объединился под знаменем коммунистической партии. Революционная ситуация в том и состоит, -- если брать ее в политической плоскости, -- что все группировки и слои пролетариата, по крайней мере, подавляющее большинство их, охватываются стремлением соединить свои усилия для изменения существующего режима. Это не значит, однако, что все они понимают, как это сделать, и, еще менее, что все они готовы сегодня же порвать со своими партиями и перейти в ряды коммунизма. Нет, так планомерно и равномерно политическое сознание класса не вызревает, глубокие внутренние различия остаются и в революционную эпоху, когда все процессы совершаются скачками. Но в то же время потребность в сверхпартийной организации, охватывающей весь класс, получает особенную остроту. Дать этой потребности форму -- таково историческое назначение Советов. Такова их великая функция. В условиях революционной ситуации они являются высшим организационным выражением пролетарского единства. Кто этого не понял, тот в вопросе о Советах не понял ничего. Тельман, Нойман, Реммеле могут сколько угодно произносить речей и писать статей о будущей "Советской Германии". Своей сегодняшней политикой они саботируют возникновение в Германии Советов.

    Стоя в стороне от событий, не получая непосредственных впечатлений от массы, не имея возможности класть каждый день руку на пульс рабочего класса, очень трудно предугадать те переходные формы, которые приведут в Германии к созданию Советов. В другой связи я высказывал предположение, что немецкие Советы могут стать развернутой формой заводских комитетов: я опирался при этом, главным образом, на опыт 1923 года. Но это, конечно, не единственный путь. Под давлением безработицы и нужды, с одной стороны, натиска фашистов, с другой, потребность в революционном единстве может сразу прорваться наружу в виде Советов, минуя заводские комитеты. Но каким бы путем Советы ни возникли, они не могут стать ничем иным, как организационным выражением сильных и слабых сторон пролетариата, его внутренних различий и общего стремления преодолеть их, словом -- органами единого классового фронта.

    Социал-демократия и компартия делят в Германии влияние на большинство рабочего класса. Социал-демократическое руководство делает, что может, чтоб оттолкнуть от себя рабочих. Руководство компартии изо всех сил противодействует притоку рабочих. В результате получается возникновение третьей партии при сравнительно медленном изменении соотношения сил в пользу коммунистов. Но и при самой правильной политике компартии потребность рабочих в революционном объединении класса росла бы несравненно быстрее, чем перевес компартии внутри класса. Необходимость создания Советов оставалась бы, таким образом, в полном объеме.

    Создание Советов предполагает соглашение разных партий и организаций в рабочем классе, начиная с завода, как относительно самой необходимости Советов, так и относительно времени и способа их образования. Это значит: если Советы представляют собою высшую форму единого фронта в революционную эпоху, то их возникновению должна предшествовать политика единого фронта в подготовительный период.

    Нужно ли снова напоминать, что в течение шести месяцев 1917 года Советы в России имели соглашательское, эсеро-меньшевистское большинство? Партия большевиков, ни на один час не отказываясь от своей революционной самостоятельности, как партия, в то же время в рамках деятельности Советов соблюдала организационную дисциплину по отношению к большинству. Можно не сомневаться, что в Германии компартия уже в день образования первого Совета займет в нем гораздо более значительное место, чем занимали большевики в мартовских Советах 1917 года. Совсем не исключено, что коммунисты уже очень скоро получат в Советах большинство. Это нисколько не отнимет у Советов значения аппаратов единого фронта, ибо меньшинство -- социал-демократы, беспартийные, католические рабочие и пр. -- будут все же на первых порах исчисляться миллионами, и при попытке перескочить через такое меньшинство можно в самой революционной обстановке как нельзя лучше сломить себе шею. Но все это музыка будущего. Сегодня меньшинством является коммунистическая партия. Из этого надо исходить.

    Сказанное не значит, конечно, что путь к Советам лежит непременно через предварительный договор с Вельсом, Гильфердингом, Брейтшайдом и пр. Если в 1918 году Гильфердинг размышлял над тем, как включить Советы в Веймарскую конституцию без вреда для последней, то теперь его мысль работает, надо полагать, над задачей, как бы включить в Веймарскую конституцию фашистские казармы без ущерба для социал-демократии... Приступать к созданию Советов нужно в тот час, когда общее состояние пролетариата позволит осуществить Советы, хотя бы и против воли верхов социал-демократии. Но для этого нужно оторвать социал-демократические низы от верхов; а этого нельзя достигнуть, делая вид, будто это уже достигнуто. Как раз для того, чтоб отделить миллионы социал-демократических рабочих от их реакционных вождей, нужно показать этим рабочим, что мы готовы итти в Советы даже с этими "вождями".

    Нельзя, однако, считать заранее исключенным, что и самый верхний слой социал-демократии окажется вынужден снова стать на раскаленную плиту Советов, чтоб попытаться повторить маневр Эберта, Шейдемана, Гаазе и др. в 1918-19 годах: дело тут будет зависеть не столько от злой воли этих господ, сколько от того, в какой мере и при каких условиях история захватит их в свои клещи.

    Возникновение первого крупного местного Совета, в котором были бы представлены коммунистические и социал-демократические рабочие, не как отдельные лица, а как организации, произвело бы грандиозное действие на весь немецкий рабочий класс. Не только социал-демократические и беспартийные рабочие, но и католические и либеральные не могли бы долго противостоять центростремительной силе. Все части немецкого пролетариата, наиболее склонного и наиболее способного к организации, потянулись бы к Советам, как железные опилки к магнитному стержню. В Советах компартия получила бы новую, исключительно благоприятную арену для борьбы за руководящую роль в пролетарской революции. Можно считать совершенно неоспоримым, что подавляющее большинство социал-демократических рабочих и даже очень значительная часть социал-демократического аппарата оказались бы уже сегодня вовлечены в рамки Советов, еслиб руководство компартии не помогало так усердно социал-демократическим вождям парализовать давление масс.

    Если компартия считает недопустимым соглашение с заводскими комитетами, с социал-демократическими организациями, с профессиональными органами и пр. на программе определенных практических задач, то это значит ни что иное, как то, что она считает недопустимым создание, вместе с социал-демократией, Советов. А так как чисто коммунистических Советов не может быть, да они никому и не нужны были бы, то отказ компартии от соглашений и совместных действий с другими партиями в рабочем классе означает ни что иное, как отказ от создания Советов.

    "Роте Фане" ответит, вероятно, на это рассуждение залпом ругательств и, как дважды два, докажет, что я являюсь избирательным агентом Брюнинга, тайным союзником Вельса и пр. Я готов нести ответственность по всем этим статьям, но при одном условии: если "Роте Фане", с своей стороны, объяснит немецким рабочим, как, когда и в каком виде могут быть созданы в Германии Советы без политики единого фронта по отношению к другим рабочим организациям?

    Как раз для освещения вопроса о Советах, как органах единого фронта, крайне поучительны те соображения, какие высказывает на эту тему одна из провинциальных коммунистических газет "Классенкампф" (Халле-Мерзебург). "Все рабочие организации -- иронизирует газета -- в том виде, каковы они сейчас, со всеми своими ошибками и слабостями, должны быть охвачены большими антифашистскими оборонительными объединениями. Что это значит? Мы можем обойтись без долгих теоретических разъяснений, сама история была в этом вопросе суровой учительницей немецкого рабочего класса: бесформенный, кашеобразный единый фронт всех рабочих организаций был оплачен немецким рабочим классом ценою загубленной революции 1918 -- 1919 годов". Поистине непревзойденный образец поверхностного пустословия!

    Единый фронт в 1918 -- 19 г. осуществлялся главным образом через Советы. Должны ли были спартаковцы входить в Советы или нет? По точному смыслу приведенной цитаты, они должны были оставаться в стороне от Советов. Но так как спартаковцы представляли маленькое меньшинство рабочего класса и никак не могли заменить социал-демократические Советы своими собственными, то изоляция от Советов означала бы просто изоляцию их от революции. Если единый фронт выглядел "бесформенным и кашеобразным", то вина не в Советах, как органах единого фронта, а в политическом состоянии самого рабочего класса: в слабости Спартаковского союза и в чрезвычайной силе социал-демократии. Единый фронт вообще не может заменить сильной революционной партии: он может только помочь ей стать сильней. Это относится целиком и к Советам. Боязнь слабого Спартаковского союза упустить исключительную обстановку толкала его на ультра-левые шаги и преждевременные выступления. Если бы спартаковцы поставили себя вне единого фронта, т. е. Советов, то эти отрицательные черты оказались бы несомненно еще резче.

    Неужели же эти люди так-таки ничего и не усвоили из опыта германской революции 1918 -- 19 годов? Читали ли они хотя бы "Детскую болезнь левизны"? Поистине страшные опустошения в головах произвел сталинский режим! Бюрократизировав Советы СССР, эпигоны относятся к ним лишь, как к техническому орудию в руках партийного аппарата. Забыто, что Советы строились, как рабочие парламенты, и привлекали массы тем, что открывали возможность собрать рядом все части рабочего класса, независимо от партийных различий; забыто, что в этом именно и состояла огромная воспитательная и революционная сила Советов. Все забыто, все запутано, все искажено. О, трижды проклятое эпигонство!

    Вопрос о взаимоотношении партии и Советов имеет для революционной политики решающее значение. Если нынешний курс компартии фактически направлен на то, чтоб заменить Советы партией, то Гуго Урбанс, не упускающий случая внести путаницу, собирается партию заменить Советами. По отчету САЦ Урбанс, возражая против претензии компартии на руководство рабочим классом, говорил на берлинском собрании в январе: "Руководство будет находиться в руках Советов, выбранных самой массой не по желанию и усмотрению одной единственной партии" (бурные одобрения). Что своим ультиматизмом компартия раздражает рабочих, которые склонны аплодировать всякому протесту против бюрократического чванства, это можно понять. Но это не меняет того, что позиция Урбанса и в этом вопросе не имеет ничего общего с марксизмом. Что рабочие будут "сами" выбирать Советы, это бесспорно. Но весь вопрос в том, кого они будут выбирать. Мы должны итти в Советы вместе со всеми другими организациями, каковы они есть, "со всеми их ошибками и слабостями". Но думать, что Советы "сами по себе" могут руководить борьбой пролетариата за власть, значит сеять грубый советский фетишизм. Все зависит от партии, руководящей Советами. Поэтому, в противоположность Урбансу, большевики-ленинцы отнюдь не отказывают компартии в праве на руководство Советами, наоборот, они говорят: только на основе единого фронта, только через массовые организации компартия может завоевать руководящее положение в будущих Советах и повести пролетариат на завоевание власти.


X.ЦЕНТРИЗМ "ВООБЩЕ" И ЦЕНТРИЗМ СТАЛИНСКОЙ БЮРОКРАТИИ.

    Ошибки руководства Коминтерна и, тем самым, немецкой компартии относятся, по фамильярной терминологии Ленина, к разряду "ультра-левых глупостей". И умные люди могут делать глупости, особенно в молодом возрасте. Но этим правом, как советовал еще Гейне, не следует злоупотреблять. Если же политические глупости определенного типа делаются систематически, в течение длительного времени, притом в области важнейших вопросов, то они перестают быть просто глупостями, а становятся направлением. Что же это за направление? Каким историческим потребностям оно отвечает? Каковы его социальные корни?

    Ультра-левизна имеет в разных странах в разные эпохи разную социальную основу. Наиболее законченными выражениями ультра-левизны являлись анархизм и бланкизм и различные их сочетания, в том числе и позднейшее: анархо-синдикализм.

    Социальной почвой этих течений, распространявшихся преимущественно в латинских странах, являлась старая классическая мелкая промышленность Парижа. Устойчивость ее придавала несомненную значительность французским разновидностям ультра-радикализма и позволяла им до некоторой степени идейно воздействовать на рабочее движение других стран. Развитие во Франции крупной промышленности, война и русская революция разбили позвоночник анархо-синдикализма. Отброшенный назад, он превратился в низкопробный оппортунизм. На обеих своих стадиях французский синдикализм возглавляется одним и тем же Жуо: времена меняются, и мы вместе с ними.

    Испанский анархо-синдикализм сохранял свою видимую революционность только в обстановке политического застоя. Поставив все вопросы ребром, революция заставила анархо-синдикалистских вождей сбросить с себя ультра-радикализм и обнаружить свою оппортунистическую природу. Можно твердо рассчитывать на то, что испанская революция изгонит предрассудки синдикализма из их последнего латинского убежища.

    Анархистские и бланкистские элементы входят и во всякие иного рода ультра-левые течения и группировки. На периферии большого революционного движения всегда наблюдаются явления путчизма и авантюризма, носителями которых являются то отсталые, нередко полуремесленные слои рабочих, то интеллигентские попутчики. Но такого рода ультра-левизна не поднимается обычно до самостоятельного исторического значения, сохраняя чаще всего эпизодический характер.

    В исторически запоздалых странах, которым приходится совершать свою буржуазную революцию в обстановке развитого мирового рабочего движения, левая интеллигенция вносит нередко в полустихийное движение масс, преимущественно мелкобуржуазных, самые крайние лозунги и методы. Такова природа мелко-буржуазных партий, типа русских "социалистов-революционеров", с их тенденцией путчизма, индивидуального террора и пр. Благодаря наличию коммунистических партий на Востоке, самостоятельные авантюристские группировки вряд-ли поднимутся там до значения русских социалистов-революционеров. Но зато молодые коммунистические партии Востока могут включать в себе самих элементы авантюризма. Что касается русских эсеров, то под влиянием эволюции буржуазного общества они превратились в партию империалистской мелкой буржуазии и заняли по отношению к Октябрьской революции контр-революционную позицию.

    Совершенно очевидно, что ультра-левизна нынешнего Коминтерна не подходит ни под один из охарактеризованных выше исторических типов. Главная партия Коминтерна, ВКП, заведомо опирается на индустриальный пролетариат и, худо или хорошо, исходит из революционных традиций большевизма. Большинство других секций Коминтерна являются пролетарскими организациями. Самое различие условий в разных странах, в которых одинаково и одновременно свирепствует ультра-левая политика официального коммунизма, не говорит ли за то, что под этим течением не может быть общих социальных корней? Ведь ультра-левый курс, притом одного и того же "принципиального" характера, проводится в Китае и в Великобритании. Но если так, то где же все-таки искать разгадку новой ультра-левизны?

    Вопрос осложняется, но в то же время и освещается еще одним, крайне важным обстоятельством: ультра-левизна вовсе не является неизменной или основной чертой нынешнего руководства Коминтерна. Тот же, в основном своем составе, аппарат вел до 1928 года открыто оппортунистическую политику, во многих важнейших вопросах переходившую целиком на рельсы меньшевизма. В течение 1924 -- 27 годов соглашения с реформистами не только считались обязательными, но и допускался, при этом, отказ от самостоятельности партии, от свободы критики, даже от ее пролетарской классовой основы1. Дело идет таким образом вовсе не об особом ультра-левом течении, а о длительном ультра-левом зигзаге такого течения, которое в прошлом доказало свою способность и на глубокие ультра-правые зигзаги. Уже эти внешние признаки подсказывают, что дело идет о центризме.

    Говоря формально и описательно, центризмом являются все те течения в пролетариате и на его периферии, которые располагаются между реформизмом и марксизмом, представляя чаще всего разные этапы эволюции от реформизма к марксизму и -- наоборот. И марксизм и реформизм имеют под собою прочную социальную опору. Марксизм выражает исторические интересы пролетариата. Реформизм отвечает привиллегированному положению пролетарской бюрократии и аристократии в капиталистическом государстве. Центризм, каким мы его знали в прошлом, не имел и не мог иметь самостоятельной социальной базы. Разные слои пролетариата разными путями и в разные сроки развиваются в революционном направлении. В периоды длительного промышленного подъема или в периоды политического отлива, после поражений, разные слои пролетариата передвигаются политически слева направо, сталкиваясь с другими слоями, которые только еще начинают эволюционировать влево. Разные группы задерживаются на отдельных этапах своей эволюции, находят своих временных вождей, создают свои программы и организации. Не трудно понять, какое разнообразие течений объемлется понятием "центризма!" В зависимости от их происхождения, социального состава и направления их эволюции, различные группировки могут находиться друг с другом в самой ожесточенной борьбе, не переставая от этого быть разновидностями центризма.

    Если центризм вообще выполняет обычно функцию левого прикрытия для реформизма, то вопрос о том, к какому из основных лагерей, реформистскому или марксистскому, принадлежит данный центристский уклон, не допускает раз навсегда готового решения. Здесь более, чем где бы то ни было, нужно каждый раз анализировать конкретное содержание процесса и внутренние тенденции его развития. Так, некоторые политические ошибки Розы Люксембург можно с достаточным теоретическим правом охарактеризовать, как лево-центристские. Можно пойти дальше и сказать, что большинство расхождений Розы Люксембург с Лениным представляли больший или меньший уклон в сторону центризма. Но только наглецы, невежды и шарлатаны коминтерновской бюрократии могут люксембургизм, как историческое течение, относить к центризму. Что нынешние "вожди" Коминтерна, начиная со Сталина, теоретически, политически и морально не доходят великой революционерке до колен, об этом нет надобности и упоминать.

    Критики, не вдумавшиеся в суть вопроса, не раз обвиняли за последнее время автора этих строк в том, что он злоупотребляет словом "центризм", охватывая этим именем слишком разнообразные течения и группы внутри рабочего движения. На самом деле многообразие типов центризма вытекает, как уже сказано, из сущности самого явления, а вовсе не из терминологических злоупотреблений. Вспомним, как часто марксистов обвиняли в том, что они самые разнообразные и противоречивые явления относят за счет мелкой буржуазии. И действительно, под категорию "мелко-буржуазности" приходится относить совершенно несовместимые, на первый взгляд, факты, идеи и тенденции. Мелко-буржуазный характер имеет крестьянское движение и радикальное течение в городской реформации; мелко-буржуазны французские якобинцы и русские народники; мелко-буржуазны прудонисты, но также и бланкисты; мелко-буржуазна нынешняя социал-демократия, но также и фашизм; мелко-буржуазны: французские анархо-синдикалисты, "армия Спасения", движение Ганди в Индии и пр. и пр. Еще более пестрая картина получится, если мы перейдем в область философии и искусства. Значит ли это, что марксизм занимается терминологической игрой? Нет, это только значит, что мелкая буржуазия характеризуется чрезвычайной разнородностью своей социальной природы. Снизу она сливается с пролетариатом и переходит в люмпэн-пролетариат, сверху она переходит в капиталистическую буржуазию. Она может опираться на старые производственные формы, но может быстро развиваться и на основах новейшей индустрии (новое "среднее сословие"). Немудрено, если идеологически она играет всеми цветами радуги.

    Центризм внутри рабочего движения играет в известном смысле ту же роль, что мелко-буржуазная идеология всех видов по отношению к буржуазному обществу в целом. Центризм отражает процессы эволюции пролетариата, его политический рост, как и его революционный упадок, в связи с давлением на пролетариат всех других классов общества. Немудрено, если палитра центризма отличается такой пестротой! Из этого вытекает, однако, не то, что нужно отказаться от понятия центризма, а лишь то, что в каждом отдельном случае необходимо, посредством конкретного социального и исторического анализа, вскрывать действительную природу данной разновидности центризма.

    Правящая фракция Коминтерна представляет собою не центризм "вообще", а вполне определенную историческую формацию, имеющую, хотя и совсем еще недавние, но могучие социальные корни. Дело идет прежде всего о советской бюрократии. В писаниях сталинских теоретиков этот социальный слой вообще не существует. Нам говорят лишь о "ленинизме", о бесплотном руководстве, об идейной традиции, о духе большевизма, о невесомой "генеральной линии", но о том, что чиновник, живой, из мяса и костей, поворачивает эту генеральную линию, как пожарный -- свою кишку, нет, об этом вы не услышите ни слова.

    Между тем этот чиновник меньше всего похож на бесплотного духа. Он ест, пьет, размножается и заводит себе изрядный живот. Он командует зычным голосом, подбирает снизу верных себе людей, соблюдает верность начальству, запрещает себя критиковать и в этом видит самую суть генеральной линии. Таких чиновников несколько миллионов, -- несколько миллионов! -- больше, чем было промышленных рабочих в период Октябрьской революции. Большинство этих чиновников никогда не участвовало в классовой борьбе, связанной с жертвами и опасностями. Эти люди в преобладающей массе своей политически родились уже в качестве правящего слоя. За их спиною стоит государственная власть. Она обеспечивает их существование, значительно поднимая их над окружающей массой. Они не знают опасностей безработицы, если умеют держать руки по швам. Самые грубые ошибки им прощаются, если они согласны выполнять в нужную минуту роль козла отпущения, сняв ответственность с ближайшего начальства. Что же, имеет этот многомиллионный правящий слой какой-либо социальный вес и политическое влияние в жизни страны? Да или нет?

    Что рабочая бюрократия и рабочая аристократия являются социальной основой оппортунизма, об этом известно из старых книжек. В России явление приняло новые формы. На основах диктатуры пролетариата -- в отсталой стране -- в капиталистическом окружении -- создался впервые из верхних слоев трудящихся могущественный бюрократический аппарат, поднимающийся над массой, командующий ею, пользующийся огромными преимуществами, связанный внутренней круговой порукой и вносящий в политику рабочего государства свои особые интересы, методы и приемы.

    Мы не анархисты. Мы понимаем необходимость рабочего государства, а следовательно и историческую неизбежность бюрократии в переходный период. Но мы понимаем также и опасности, заложенные в этом факте, особенно для отсталой изолированной страны. Идеализация советской бюрократии есть самая постыдная ошибка, какую может сделать марксист. Ленин стремился изо всех сил к тому, чтобы партия, как самодеятельный авангард рабочего класса, возвышалась над государственным аппаратом, контролировала, проверяла, направляла и чистила его, ставя исторические интересы пролетариата -- международного, не только национального -- над интересами правящей бюрократии. Первым условием контроля партии над государством Ленин считал контроль партийной массы над партийным аппаратом. Перечитайте внимательно его статьи, речи и письма советского периода, особенно за последние два года его жизни, -- и вы увидите, с какой тревогой его мысль возвращалась каждый раз к этому жгучему вопросу.

    Что же произошло в послеленинский период? Весь руководящий слой партии и государства, проделавший революцию и гражданскую войну, смещен, отстранен, разгромлен. Его место занял безличный чиновник. В то же время борьба против бюрократизма, имевшая столь острый характер при Ленине, когда бюрократия едва выходила из пеленок, совершенно прекратилась теперь, когда аппарат вырос до небес.

    Да и кто мог бы вести эту борьбу? Партии, как самоуправляющегося пролетарского авангарда, сейчас нет. Партийный аппарат сливается с государственным. Важнейшим инструментом генеральной линии внутри партии является ГПУ. Бюрократия не только не допускает критики снизу вверх, она запрещает своим теоретикам даже говорить о ней, замечать ее. Бешеная ненависть к левой оппозиции вызывается прежде всего тем, что оппозиция открыто говорит о бюрократии, об ее особой роли, об ее интересах, разоблачая тот секрет, что генеральная линия неотделима от плоти и крови нового национального правящего слоя, совсем не тождественного с пролетариатом.

    Из рабочего характера государства бюрократия выводит свою первородную непогрешимость: как может переродиться бюрократия рабочего государства! Государство и бюрократия берутся при этом не как исторические процессы, а как вечные категории: как могут погрешить святая церковь и ее боговдохновенные жрецы! Но если рабочая бюрократия, поднявшаяся над воинствующим пролетариатом в капиталистическом обществе, могла переродиться в партию Носке, Шейдемана, Эберта и Вельса, почему не может она переродиться, поднявшись над победоносным пролетариатом?

    Господствующее и бесконтрольное положение советской бюрократии воспитывает психологию, во многом прямо противоречащую психологии пролетарского революционера. Свои расчеты и комбинации во внутренней политике, как и в международной, бюрократия ставит выше задач революционного воспитания масс и вне всякой связи с задачами международной революции. В течение ряда лет сталинская фракция показывала, что интересы и психология "крепкого крестьянина", инженера, администратора, китайского буржуазного интеллигента, британского трэд-юнионного чиновника стали ей ближе и понятнее, чем психология и потребности низового рабочего, крестьянской бедноты, восставших китайских народных масс, английских стачечников и пр.

    Но почему же в таком случае сталинская фракция не пошла до конца по линии национального оппортунизма? Потому, что это бюрократия рабочего государства. Если международная социал-демократия охраняет основы буржуазного господства, то советская бюрократия, не совершая государственного переворота, вынуждена приспособляться к социальным основам, заложенным Октябрьской революцией. Отсюда двойственность психологии и политики сталинской бюрократии. Центризм, но центризм на фундаменте рабочего государства, является единственно возможным выражением этой двойственности.

    Если в капиталистических странах центристские группировки имеют чаще всего временный, переходный характер, отражая эволюцию известных рабочих слоев вправо или влево, то в условиях Советской республики центризм получил гораздо более прочную и организованную базу в лице многомиллионной бюрократии. Представляя собою естественную среду оппортунистических и национальных тенденций, она вынуждена, однако, отстаивать основы своего господства в борьбе с кулаком и в то же время заботиться о своем "большевистском" престиже в мировом рабочем движении. После попытки погони за Гоминданом и за амстердамской бюрократией, которая во многом близка ей по духу, советская бюрократия вступала каждый раз в острый конфликт с социал-демократией, отражающей враждебность мировой буржуазии к советскому государству. Таковы источники нынешнего левого зигзага.

    Своеобразие положения состоит не в том, будто советская бюрократия снабжена особым иммунитетом против оппортунизма и национализма, а в том, что она, не имея возможности занять законченную национал-реформистскую позицию, вынуждена описывать зигзаги между марксизмом и национал-реформизмом. Колебания этого бюрократического центризма, в соответствии с его могуществом, с его рессурсами и с острыми противоречиями его положения, получили совершенно неслыханный размах: от ультра-левых авантюр в Болгарии и Эстонии -- до союза с Чан-Кай-Ши, Радичем и Перселем; и от постыдного братания с британскими штрейкбрехерами -- до полного отказа от политики единого фронта с массовыми профсоюзами.

    Свои методы и зигзаги сталинская бюрократия переносит на другие страны, поскольку через партийный аппарат она не только руководит Коммунистическим Интернационалом, но командует им. Тельман был за Гоминдан, когда Сталин был за Гоминдан. На VII пленуме Исполкома Коминтерна, осенью 1926 года, делегат Гоминдана, посол Чан-Кай-Ши, по имени Шао-Ли-Дзи, дружно выступал заодно с Тельманом, Семаром и всеми Реммеле против "троцкизма". "Товарищ" Шао-Ли-Дзи говорил: "Мы все убеждены, что под руководством Коминтерна Гоминдан выполнит свою историческую задачу (Протоколы, 1 том, стр. 459). Таков исторический факт.

    Возьмите "Роте Фане" за 1926-ой год, и вы найдете в ней множество статей на ту тему, что, требуя разрыва с британским Генеральным Советом штрейкбрехеров, Троцкий доказывает тем свой... меньшевизм! А сегодня "меньшевизм" состоит уже в отстаивании единого фронта с массовыми организациями, т. е. в проведении той политики, которую формулировали, под руководством Ленина, III и IV конгрессы (против всех Тельманов, Тальгеймеров, Бела-Кунов, Фроссаров и пр.).

    Эти удручающие зигзаги были бы невозможны, если бы во всех коммунистических секциях не образовался самодовлеющий, т. е. независимый от партии слой бюрократии. Здесь корень зла!

    Сила революционной партии состоит в самодеятельности авангарда, который проверяет и отбирает свои кадры и, воспитывая своих вождей, постепенно поднимает их своим доверием вверх. Это создает нерасторжимую связь кадров с массами, вождей с кадрами и сообщает всему руководству внутреннюю уверенность в себе. Ничего этого нет в современных коммунистических партиях! Вожди назначаются. Они подбирают себе подручных. Рядовая масса вынуждена принимать назначенных вождей, вокруг которых создается искусственная атмосфера рекламы. Кадры зависят от верхушки, а не от низов. Источники своего влияния, как и источники своего существования, они в значительной мере ищут вне масс. Свои политические лозунги они почерпают не из опыта борьбы, а по телеграфу. В то же время в папках Сталина хранятся, на всякий случай, обвинительные документы. Каждый из вождей знает, что его можно в любой момент сдунуть, как перышко.

    Так создается во всем Коминтерне замкнутый, бюрократический слой, представляющий собой питательный бульон для бацилл центризма. Организационно очень устойчивый и упорный, ибо опирающийся на бюрократию советского государства, центризм Тельманов, Реммеле и братии в политическом отношении отличается чрезвычайной шаткостью. Лишенный уверенности, какую дает только органическая связь с массами, непогрешимый ЦК способен на самые чудовищные зигзаги. Чем менее он подготовлен к серьезной идейной борьбе, тем более щедр он на ругательства, инсинуации, клеветы. Образ Сталина, "грубый" и "нелойяльный", по определению Ленина, является персонификацией этого слоя.

    Данной здесь характеристикой бюрократического центризма определяется отношение левой оппозиции к сталинской бюрократии: полная и неограниченная поддержка, поскольку бюрократия обороняет границы Советской республики и основы Октябрьской революции; открытая критика, поскольку бюрократия затрудняет своими административными зигзагами оборону революции и социалистическое строительство; беспощадный отпор, поскольку она своим бюрократическим командованiем дезорганизует борьбу мирового пролетариата.

    --------------------------------------------------------------------------------

    1 Подробный анализ этой оппортунистической главы Коминтерна, длившейся несколько лет, см. в наших работах: "Пролетарская революция и коммунистический Интернационал (Критика программы Коминтерна)", "Перманентная революция", "Кто ныне руководит Коминтерном" и др.


XI.ПРОТИВОРЕЧИЕ МЕЖДУ ЭКОНОМИЧЕСКИМИ УСПЕХАМИ СССР И БЮРОКРАТИЗАЦИЕЙ РЕЖИМА.

    Нельзя вырабатывать основы революционной политики "в отдельной стране". Проблема немецкой революции оказывается сейчас нерасторжимо связана с вопросом о политическом руководстве в СССР. Связь эту надо понять до конца.

    Пролетарская диктатура есть ответ на сопротивление имущих классов. Ограничение свобод вытекает из военного режима революции, т. е. из условий классовой войны. С этой точки зрения совершенно очевидно, что внутреннее упрочение Советской республики, ее экономический рост, ослабление сопротивления буржуазии, особенно успехи в "ликвидации" последнего капиталистического класса, кулачества, должны были бы вести к расцвету партийной, профессиональной и советской демократии.

    Сталинцы не устают повторять, что "мы уже вступили в социализм", что нынешняя коллективизация означает сама по себе ликвидацию кулачества, как класса и что уже ближайшая пятилетка должна довести эти процессы до конца. Если это так, почему тот же процесс привел к полному подавлению партии, профессиональных союзов и Советов бюрократическим аппаратом, который, в свою очередь, принял характер плебисцитарного бонапартизма? Почему во время голода и гражданской войны партия жила полной жизнью, и никому не могло даже притти в голову спрашивать, можно или нельзя критиковать Ленина или ЦК в целом, а теперь малейшее расхождение со Сталиным ведет к исключению из партии и к административным репрессиям?

    Военная опасность со стороны империалистических государств ни в каком случае не может объяснять, тем более оправдывать рост самовластия бюрократии. Если в национальном социалистическом обществе более или менее ликвидированы классы, то это означает начало отмирания государства. Внешнему врагу социалистическое общество может оказать победоносное сопротивление именно, как социалистическое общество, а не как государство пролетарской диктатуры, тем более -- бюрократической.

    Но мы не говорим об отмирании диктатуры: рано, мы еще не "вошли в социализм". Мы говорим о другом. Мы спрашиваем: чем объясняется бюрократическое перерождение диктатуры? Откуда вырастает вопиющее, чудовищное, убийственное противоречие между успехами социалистического строительства и режимом личной диктатуры, опирающейся на безличный аппарат, который держит за горло правящий класс страны? Как объяснить, что экономика и политика развивается в прямо противоположных направлениях?

    Экономические успехи очень велики. Экономически Октябрьская революция оправдала себя полностью уже сейчас. Высокие коэффициенты хозяйственного роста являются неопровержимым выражением того, что социалистические методы обнаруживают величайшее преимущество даже для разрешения тех производственных задач, которые на Западе разрешались капиталистическими методами. Как же грандиозны окажутся преимущества социалистического хозяйства в передовых странах?

    Однако, поставленный октябрьским переворотом вопрос еще не решен и вчерне.

    Сталинская бюрократия называет хозяйство "социалистическим" на основании его предпосылок и тенденций. Этого недостаточно. Экономические успехи Советского Союза развертываются все еще на низкой хозяйственной базе. Национализированная промышленность проходит те стадии, которые давно уже пройдены передовыми капиталистическими нациями. Работница, стоящая в очереди, имеет свой критерий социализма, и этот "потребительский" критерий, как презрительно выражается чиновник, является в данном вопросе решающим. В конфликте воззрений работницы и бюрократа мы, левая оппозиция -- с работницей против бюрократа, который преувеличивает достижения, смазывает накопляющиеся противоречия и держит работницу за горло, чтоб она не смела критиковать.

    В прошлом году сделан был резкий поворот от уравнительной к диференциальной (сдельной) заработной плате. Совершенно бесспорно, что на низком уровне производительных сил, а следовательно и общей культуры, равенство в оплате труда неосуществимо. Но это и значит, что проблема социализма не решается только общественными формами собственности, но предполагает известное техническое могущество общества. Между тем рост технического могущества автоматически выводит производительные силы за национальные границы.

    Вернувшись к слишком рано отмененной сдельной плате, бюрократия назвала уравнительную плату "кулацким" принципом. Это явная бессмыслица, показывающая, в какие тупики лицемерия и фальши загоняют себя сталинцы. На самом деле надо было сказать: "мы слишком забежали вперед с уравнительными методами оплаты труда; до социализма еще далеко; так как мы все еще бедны, то нам приходится вернуться назад, к полу-капиталистическим или кулацким методам оплаты труда". Повторяем: здесь нет противоречия с социалистической целью. Здесь есть только непримиримое противоречие с бюрократическими фальсификациями действительности.

    Отступление к сдельной плате явилось результатом сопротивления экономической отсталости. Таких отступлений будет еще много, особенно в области сельского хозяйства, где совершен слишком большой административный заскок вперед.

    Индустриализация и коллективизация проводятся методами одностороннего и бесконтрольного бюрократического командования над трудящимися массами. Профессиональные союзы совершенно лишены возможности воздействовать на соотношение между потреблением и накоплением. Расслоение крестьянства ликвидируется пока еще не столько экономически, сколько административно. Социальные мероприятия бюрократии по ликвидации классов чрезвычайно забегают вперед по отношению к основному процессу -- развитию производительных сил.

    Это приводит к повышению промышленной себестоимости, низкому качеству продукции, росту цен, недостатку предметов потребления и грозит в перспективе возрождением безработицы.

    Крайнее напряжение политической атмосферы в стране является результатом противоречий между ростом советского хозяйства и хозяйственной политикой бюрократии, которая либо чудовищно отстает от потребностей хозяйства (1923 -- 1928 гг.), либо, испуганная собственным отставанием, бросается вперед, чтобы чисто административными мерами наверстать упущенное (1928 -- 1932). За правым зигзагом и здесь следует левый зигзаг. На обоих зигзагах бюрократия находится в противоречии с реальностями хозяйства, а значит и с настроениями трудящихся. Она не может им позволить критиковать себя -- ни тогда, когда она отстает, ни тогда, когда она забегает вперед.

    Свой нажим на рабочих и крестьян бюрократия не может производить иначе, как лишая трудящихся возможности участвовать в решении вопросов их собственного труда и всего их будущего. В этом самая большая опасность! Постоянный страх перед отпором масс приводит в политике к "короткому замыканию" бюрократической и личной диктатуры.

    Значит ли это, что надо снизить темпы индустриализации и коллективизации? На известный период -- несомненно. Но этот период может оказаться совсем непродолжительным. Участие самих рабочих в руководстве страной, ее политикой и хозяйством, действительный контроль над бюрократией, рост чувства ответственности управляющих по отношению к управляемым -- все это несомненно благотворно скажется на самом производстве, уменьшит внутренние трения, сведет к минимуму дорогостоящие хозяйственные зигзаги, обеспечит более здоровое распределение сил и средств и, в конце концов, повысит общий коэффициент роста. Советская демократия является прежде всего жизненной потребностью самого хозяйства. Наоборот, бюрократизм таит в себе трагические хозяйственные сюрпризы.

    Обозревая в целом историю эпигонского периода в развитии СССР, нетрудно притти к выводу, что основной политической предпосылкой бюрократизации режима явилась усталость масс после потрясений революции и гражданской войны. В стране царили голод и эпидемии. Вопросы политики отступили назад. Все мысли направлялись на кусок хлеба. При военном коммунизме все получали одинаковый голодный паек. Переход к НЭП'у принес первые экономические успехи. Паек стал обильнее, но он уже доставался не всем. Установление товарного хозяйства вело к калькуляции себестоимости, к элементарной рационализации, к удалению с заводов лишних рабочих. Хозяйственные успехи шли долгое время рука об руку с ростом безработицы.

    Нельзя забывать этого ни на одну минуту: укрепление аппаратного могущества опиралось на безработицу. После годов голода резервная армия пугала каждого пролетария у станка. Удаление самостоятельных и критических рабочих с заводов, черные списки оппозиционеров стали одним из важнейших и наиболее действительных орудий в руках сталинской бюрократии. Без этого условия ей никогда не удалось бы задушить ленинскую партию.

    Дальнейшие экономические успехи постепенно привели к ликвидации резервной армии промышленных рабочих (скрытое деревенское перенаселение, замаскированное коллективизацией, остается еще во всей своей силе). Промышленный рабочий уже не боится сейчас, что его выбросят с завода. По своему повседневному опыту он знает, что непредусмотрительность и произвол бюрократии чрезвычайно затрудняли ему разрешение задач. Советская печать разоблачает отдельные цеха и предприятия, где не дают достаточного простора инициативе рабочих, духу изобретательства и пр.: как будто можно запереть инициативу пролетариата в цехах, как будто цеха могут быть оазисами производственной демократии при полном подавлении пролетариата в партии, советах и профессиональных союзах!

    Общее самочувствие пролетариата сейчас совсем не то, какое было в 1922-23 годах. Пролетариат вырос численно и культурно. Совершив гигантскую работу возрождения и подъема хозяйства, рабочие испытывают возрождение и подъем доверия к самим себе. Эта выросшая внутренняя уверенность начинает превращаться в недовольство бюрократическим режимом.

    Удушение партии, расцвет личного режима и личного произвола на первый взгляд могут вызвать представление об ослаблении советской системы. Но это не так. Советская система чрезвычайно окрепла; но вместе с тем чрезвычайно обострилось противоречие между этой системой и ее бюрократическими тисками. Сталинский аппарат с изумлением видит, что экономические успехи не укрепляют, а подкапывают его положение. В борьбе за свои позиции он вынужден еще туже подвинчивать гайки, запрещая все другие виды "самокритики", кроме византийской хвалы по адресу вождей.

    Не в первый раз в истории экономическое развитие приходит в противоречие с теми политическими условиями, в рамках которых оно совершается. Но надо ясно понять, какие именно из этих условий порождают недовольство. Надвигающаяся оппозиционная волна ни в малейшей степени не направлена против социалистических задач, советских форм или коммунистической партии. Недовольство направляется против аппарата и его персонификации, Сталина. Отсюда новая полоса бешеной борьбы с так называемой "троцкистской контрабандой".

    Противник грозит стать неуловимым, он везде и нигде. Он всплывает в цехах, в школах, проникает в исторические журналы и во все учебники. Это значит: факты и документы уличают бюрократию, вскрывая ее шатания и ошибки. Нельзя спокойно и объективно вспоминать о вчерашнем дне, надо переделать вчерашний день, надо замазать все щели, через которые может проникнуть подозрение насчет непогрешимости аппарата и его главы. Перед нами все черты потерявшего голову правящего слоя. Ярославский, сам Ярославский оказался ненадежным! Это не случайные эпизоды, не мелочи, не личные столкновения: корень дела в том, что экономические успехи, которые на первых своих ступенях укрепляли бюрократию, теперь диалектикой своего развития оказались противопоставлены бюрократии. Вот почему на последней партийной конференции, т. е. на съезде сталинского аппарата, трижды и четырежды разгромленный и похороненный "троцкизм" был объявлен "авангардом буржуазной контр-революции".

    Это глуповатое и политически совсем нестрашное постановление приоткрывает завесу над некоторыми весьма "практическими" планами Сталина в области личных расправ. Недаром Ленин предостерегал от назначения Сталина генеральным секретарем: "этот повар будет готовить только острые блюда"... Повар еще не исчерпал своей кулинарии до конца.

    Но несмотря на все подвинчивание теоретических и административных гаек, личная диктатура Сталина явно приближается к закату. Аппарат весь в трещинах. Щель, именуемая Ярославским, есть одна из сотен щелей, которые еще сегодня не названы по имени. То обстоятельство, что новый политический кризис подготовляется на базисе явных и бесспорных успехов советского хозяйства, роста численности пролетариата и первых успехов коллективного земледелия, служит достаточным ручательством того, что ликвидация бюрократического самовластия совпадет не с потрясением советской системы, как можно было бы опасаться еще три-четыре года тому назад, а, наоборот, с ее освобождением, с ее подъемом и расцветом.

    Но именно в этот последний свой период сталинская бюрократия способна причинить много зла. Вопрос престижа стал для нее теперь центральным вопросом политики. Если аполитичных историков исключают из партии только за то, что они не сумели прославить подвиги Сталина в 1917 году, то может ли плебисцитарный режим допустить признание своих ошибок, совершенных в 1931 -- 1932 году? Может ли он отказаться от теории социал-фашизма? Может ли он дезавуировать Сталина, который суть немецкой проблемы формулировал так: сперва пускай придут фашисты, а потом мы?

    Сами по себе объективные условия в Германии так повелительны, что если бы руководство германской компартии располагало необходимой свободой действий, оно несомненно уже сегодня ориентировалось бы в нашу сторону. Но оно не свободно. В то время, как левая оппозиция выдвигает идеи и лозунги большевизма, проверенные победой 1917 года, сталинская клика, в целях отвлечения, приказывает по телеграфу поднять международную кампанию против "троцкизма". Кампания разыгрывается не на основе вопросов немецкой революции, т. е. жизни и смерти мирового пролетариата, а на основе жалкой и фальсификаторской статьи Сталина по вопросам истории большевизма. Трудно себе представить большую диспропорцию между задачами эпохи, с одной стороны, и жалкими идейными рессурсами официального руководства, с другой. Таково унизительное, недостойное и вместе с тем глубоко трагическое положение Коминтерна.

    Проблема сталинского режима и проблема германской революции связаны совершенно нерасторжимым узлом. Ближайшие события этот узел развяжут или разрубят -- в интересах как русской, так и немецкой революции.


XII.БРАНДЛЕРИАНЦЫ (КПО) И СТАЛИНСКАЯ БЮРОКРАТИЯ.

    Между интересами советского государства и международного пролетариата нет и не может быть противоречия. Но в корне ошибочно переносить этот закон на сталинскую бюрократию. Ее режим приходит во все большее противоречие как с интересами Советского Союза, так и с интересами мировой революции.

    Гуго Урбанс из-за советской бюрократии не видит социальных основ пролетарского государства. Вместе с Отто Бауэром Урбанс конструирует понятие внеклассового государства, но в отличие от Бауэра находит этот образец не в Австрии, а в нынешней республике Советов.

    С другой стороны, Тальгеймер утверждает, что "троцкистская установка по отношению к Советскому Союзу, подвергающая сомнению (?) пролетарский характер (?) советского государства и социалистический характер хозяйственного строительства" (10 января), имеет "центристский" характер. Этим Тальгеймер показывает лишь, как далеко у него заходит отождествление рабочего государства с советской бюрократией. Он требует, чтоб на Советский Союз глядели не глазами международного пролетариата, а не иначе, как через очки сталинской фракции. Другими словами, он рассуждает не как теоретик пролетарской революции, а как лакей сталинской бюрократии. Обиженный, опальный, но все же лакей, ждущий помилования. Поэтому и в "оппозиции" он не смеет хотя бы назвать бюрократию вслух: этого она, как и Иегова, не прощает: "не произноси имени моего всуе".

    Таковы эти два полюса среди коммунистических группировок: один из-за деревьев не видит леса, а другому лес не позволяет различать деревья. Нет, однако, решительно ничего неожиданного в том, что Тальгеймер и Урбанс находят друг в друге родственную душу и на деле блокируются -- против марксистской оценки советского государства.

    Суммарная, ни к чему не обязывающая "поддержка" "русского опыта" со стороны стала за последние годы довольно распространенным и очень дешевым товаром. Во всех частях света немало радикальных и полурадикальных, гуманитарных и пацифистских тоже-"социалистов", журналистов, туристов, художниц, которые относятся к СССР и Сталину с таким же безоговорочным одобрением, как и брандлерианцы. Бернар Шоу, который в свое время свирепо критиковал Ленина и автора этих строк, полностью одобряет политику Сталина. Максим Горький, бывший в оппозиции к коммунистической партии в период Ленина, теперь полностью за Сталина. Барбюс, идущий рука об руку с французскими социал-демократами, поддерживает Сталина. Американский еженедельник "Новые Массы", издание радикальных мещан второго сорта, защищает Сталина от Раковского. В Германии Осецкий, с сочувствием цитировавший мою статью о фашизме, счел необходимым отметить, что я несправедлив в своей критике Сталина. Старик Ледебур говорит: "Касательно главного спорного вопроса между Сталиным и Троцким, именно, может ли социализация быть предпринята в отдельной стране и счастливо доведена до конца, я всецело стою на стороне Сталина". Число таких примеров можно было бы увеличить без конца. Все эти "друзья" СССР подходят к вопросам советского государства со стороны, как наблюдатели, как сочувствующие, иногда как фланеры. Разумеется, достойнее быть другом советской пятилетки, чем другом нью-иоркской биржи. Но все-таки пассивное, лево-обывательское сочувствие очень далеко отстоит от большевизма. Первой крупной неудачи Москвы будет достаточно, чтоб развеять большинство этой публики, как пыль по ветру.

    Чем позиция брандлерианцев по отношению к советскому государству отличается от позиции всех этих "друзей?" Разве лишь меньшей искренностью. От такой поддержки советской республике ни тепло, ни холодно. И когда Тальгеймер учит нас, левую оппозицию, русских большевиков-ленинцев, как надо относиться к Советскому Союзу, то он не может не вызывать чувства брезгливости.

    Раковский непосредственно руководил обороной рубежей советской революции, участвовал в первых шагах советского хозяйства, в выработке политики по отношению к крестьянству, явился инициатором комитетов незаможних селян (деревенской бедноты) на Украине, руководил применением политики НЭП'а к своеобразным украинским условиям, знает все изгибы этой политики, следит за ней и сейчас, в Барнауле, со страстным напряжением, изо дня в день, предостерегает против ошибок, подсказывает правильные пути. Умерший в ссылке старый боец Коте Цинцадзе, Муралов, Карл Грюнштейн, Каспарова, Сосновский, Коссиор, Аусем, Эльцины, отец и сын, Дингельштедт, Шумская, Солнцев, Стопалов, Познанский, Сермукс, расстрелянный Сталиным Блюмкин, замученный Сталиным в тюрьме Бутов, десятки, сотни, тысячи других, разбросанных по тюрьмам и ссылкам, -- ведь все это борцы октябрьского переворота, гражданской войны, участники социалистического строительства, которых не смутят никакие трудности и которые по первому сигналу тревоги готовы занять боевые посты. Им ли учиться у Тальгеймера верности по отношению к рабочему государству?

    Все, что есть в политике Сталина прогрессивного, было формулировано левой оппозицией и подвергалось травле со стороны бюрократии. За инициативу планового начала, высоких темпов, борьбы с кулачеством, более широкой коллективизации левая оппозиция платилась и платится годами тюрьмы и ссылки. Что же внесли в хозяйственную политику СССР все эти безоговорочные сторонники, сочувствующие друзья, включая и брандлерианцев? Ничего! За их суммарной, некритической поддержкой всего, что совершается в СССР, таится отнюдь не интернациональный энтузиазм, а лишь тепловатое сочувствие: ведь дело происходит за пределами их собственных отечеств. Брандлер и Тальгеймер думают, отчасти и говорят: "Нам, немцам, режим Сталина, конечно, не подошел бы; но для русских -- достаточно хорош!"

    Реформист видит в международной обстановке сумму национальных; марксист рассматривает национальную политику, как функцию интернациональной. В этом коренном вопросе группа КПО (брандлерианцы) занимает национально-реформистскую позицию, т. е. на деле, если не на словах, отрицает интернациональные принципы и критерии национальной политики.

    Ближайшим единомышленником и сотрудником Тальгеймера являлся Рой, политическая программа которого для Индии, как и для Китая, исходит целиком из сталинской идеи "рабоче-крестьянских" партий для Востока. В течение ряда лет Рой выступал, как пропагандист национально-демократической партии для Индии. Другими словами: не как пролетарский революционер, а как мелко-буржуазный национальный демократ. Это нисколько не мешало его активному участию в центральном штабе брандлерианцев1.

    Грубее всего национальный оппортунизм брандлерианцев проявляется, однако, в отношении к Советскому Союзу. Сталинская бюрократия, если верить им, действует у себя дома совершенно безошибочно. Но почему-то руководство той же сталинской фракции оказывается гибельным для Германии. Как же так? Ведь дело идет не о частных ошибках Сталина, порождаемых его незнакомством с другими странами, а об определенном курсе ошибок, о целом направлении. Тельман и Реммеле знают Германию, как Сталин знает Россию, как Кашен, Семар или Торез знают Францию. Совместно они образуют международную фракцию и вырабатывают ее политику для разных стран. Но оказывается, что эта политика, безупречная в России, во всех других странах губит революцию.

    Позиция Брандлера становится особенно несчастной, если перенести ее внутрь СССР, где брандлерианец обязан безоговорочно поддерживать Сталина. Радек, который, в сущности, всегда был ближе к Брандлеру, чем к левой оппозиции, капитулировал перед Сталиным. Брандлер мог только одобрить этот акт. Но капитулировавшего Радека Сталин немедленно заставил объявить Брандлера и Тальгеймера "социал-фашистами". Платонические воздыхатели сталинского режима в Берлине даже не пытаются выбраться из этих унизительных противоречий. Практическая цель их ясна, однако, и без комментариев: "Если ты поставишь меня во главе партии в Германии, -- говорит Брандлер Сталину, -- то я обязуюсь признавать твою непогрешимость в русских делах, при условии, что ты позволишь мне проводить мою политику в немецких делах". Можно ли к таким "революционерам" относиться с уважением?

    Но и коминтерновскую политику сталинской бюрократии брандлерианцы критикуют крайне односторонне и теоретически недобросовестно. Ее единственным пороком оказывается "ультра-левизна". Но можно ли обвинить четырехлетний блок Сталина с Чай-Кай-Ши в ультра-левизне? Было ли ультра-левизной создание Крестинтерна? Можно ли назвать путчизмом блок с Генеральным Советом штрейкбрехеров? Создание рабоче-крестьянских партий в Азии и рабоче-фермерской партии в Соединенных Штатах?

    Далее: какова социальная природа сталинской ультра-левизны? Что это такое? Временное настроение? Болезненное состояние? Тщетно искать ответа на этот вопрос у теоретика Тальгеймера.

    Между тем загадка давно уже разгадана левой оппозицией: дело идет об ультра-левом зигзаге центризма. Но именно этого определения, подтвержденного развитием последних 9 лет, брандлерианцы не могут признать, ибо оно убивает их самих. Они проделывали со сталинской фракцией все ее правые зигзаги, но восстали против левых; этим они показали, что являются правым крылом центризма. То, что они, в качестве сухой ветки, оторвались от основного ствола, -- вполне в порядке вещей: при острых поворотах центризма от него неизбежно отрываются группы и прослойки справа и слева.

    Сказанное не означает, что брандлерианцы во всем ошибались. Нет, против Тельмана-Реммеле они во многом были и остаются правы. В этом нет ничего чрезвычайного. Оппортунисты могут оказаться на правильной позиции в борьбе против авантюризма. Ультра-левое течение может, наоборот, верно схватить момент перехода от борьбы за массы к борьбе за власть. В своей критике Брандлера ультра-левые высказали в конце 1923 года немало верных мыслей, что не помешало им в 1924 -- 25 г. наделать грубейших ошибок. То обстоятельство, что в критике обезьяньих прыжков "третьего периода" брандлерианцы повторили ряд не новых, но правильных соображений, отнюдь не свидетельствует о правильности их общей позиции. Политику каждой группы надо анализировать на нескольких этапах: в оборонительных боях и в наступательных, в периоды прилива и в моменты отлива, в условиях борьбы за массы и в обстановке прямой борьбы за власть.

    Не может быть марксистского руководства, специализировавшегося на вопросах обороны или нападения, единого фронта или всеобщей стачки. Правильное применение всех этих методов возможно лишь при способности синтетически оценить обстановку в целом, при умении анализировать ее движущие силы, устанавливать этапы и повороты и на этом анализе строить систему действий, отвечающих сегодняшней обстановке и подготовляющих следующий этап.

    Брандлер и Тальгеймер считают себя почти монопольными специалистами по "борьбе за массы". С самым серьезным видом эти люди утверждают, что доводы левой оппозиции в пользу политики единого фронта представляют собою... плагиат у них, у брандлерианцев. Нельзя никому отказать в праве на честолюбие! Представьте себе, что в то время, как вы объясняете Гейнцу Нойману его ошибку в умножении, какой-нибудь доблестный учитель арифметики заявляет вам, что вы совершаете у него плагиат, ибо он совершенно таким же образом объясняет из года в год таинства счета.

    Претензия брандлерианцев доставила мне, во всяком случае, веселую минуту в нынешней невеселой обстановке. Стратегическая мудрость этих господ ведет свое летосчисление с III-го конгресса Коминтерна. Азбуку борьбы за массы я защищал там, против тогдашнего "левого" крыла. В посвященной популярному истолкованию политики единого фронта книге моей "Новый этап", изданной в свое время Коминтерном на разных языках, всячески подчеркивается элементарный характер защищающихся в ней мыслей. "Все сказанное -- читаем мы, например, на стр. 70 немецкого издания -- представляет собою азбучную истину с точки зрения серьезного революционного опыта. Но некоторые "левые" элементы конгресса усмотрели в этой тактике сдвиг направо"... Среди этих некоторых, наряду с Зиновьевым, Бухариным, Радеком, Масловым, Тельманом, находился и Тальгеймер.

    Обвинение в плагиате -- не единственное обвинение. Похищая духовную собственность Тальгеймера, левая оппозиция дает ей, оказывается, оппортунистическое толкование. Этот курьез заслуживает внимания постольку, поскольку дает нам возможность попутно лучше осветить вопрос о политике фашизма.

    Я высказал в одной из прошлых работ ту мысль, что у Гитлера нет возможности парламентским путем притти к власти: если даже допустить, что он мог бы получить свои 51% голосов, наростание экономических и обострение политических противоречий должно было бы еще до наступления этого момента привести к открытому взрыву. В связи с этим брандлерианцы приписывают мне ту мысль, что национал-социалисты сойдут со сцены без того, чтобы для этого понадобилась внепарламентская массовая акция рабочих". Чем это лучше выдумок "Роте Фане?"

    Из невозможности для национал-социалистов "мирно" получить власть я выводил неизбежность других путей прихода к власти: либо путем прямого государственного переворота, либо путем коалиционного этапа с неизбежным государственным переворотом. Безболезненная самоликвидация фашизма была бы возможна в одном единственном случае: если бы Гитлер применил в 1932 году ту политику, которую Брандлер применял в 1923 году. Нисколько не переоценивая национал-социалистических стратегов, я думаю все же, что они и дальновиднее и крепче Брандлера и Ко.

    Еще глубокомысленнее второе возражение Тальгеймера: вопрос о том, придет ли Гитлер к власти парламентским или иным путем, не имеет-де никакого значения, ибо не меняет "сущности" фашизма, который все равно может утвердить свое господство лишь на осколках рабочих организаций. "Рабочие могут спокойно предоставить редакторам "Форвертса" расследования насчет различия между конституционным и неконституционным приходом Гитлера к власти" ("Арбайтерполитик", 10 января). Если передовые рабочие послушаются Тальгеймера, то Гитлер им несомненно перережет горло. Для нашего мудрого школьного учителя важна лишь "сущность" фашизма, а как эта сущность реализуется, он предоставляет судить редакторам "Форвертса". Но дело в том, что погромная "сущность" фашизма может полностью проявиться лишь после того, как он придет к власти. Задача же состоит как раз в том, чтоб не допустить его до власти. Для этого надо самому понять стратегию врага и разъяснить ее рабочим. Гитлер делает чрезвычайные усилия ввести по внешности движение в русло конституции. Только педант, воображающий себя "материалистом", может думать, будто такие приемы остаются без влияния на политическое сознание масс. Конституционализм Гитлера служит не только для того, чтобы сохранять открытой дверь к блоку с центром, но и для того, чтоб обманывать социал-демократию, вернее, чтоб облегчать вождям социал-демократии обман масс. Если Гитлер клянется, что придет к власти конституционным путем, то ясно: опасность фашизма сегодня не так уж велика. Во всяком случае, еще будет время несколько раз проверить соотношение сил на всякого рода выборах. Под прикрытием конституционной перспективы, которая усыпляет противников, Гитлер хочет сохранить за собой возможность нанести удар в подходящий момент. Эта военная хитрость, как она ни проста сама по себе, заключает в себе, однако, огромную силу, ибо она опирается не только на психологию промежуточных партий, которые хотели бы разрешить вопрос мирно и законно, но, что гораздо опаснее, на доверчивость народных масс.

    Нужно еще прибавить, что маневр Гитлера есть обоюдоострый маневр: он обманывает не только противников, но и сторонников. Между тем для борьбы, особенно наступательной, нужен боевой дух. Его можно поддерживать, только воспитывая свою армию в понимании неизбежности открытой борьбы. Это соображение тоже говорит за то, что, не деморализуя своих рядов, Гитлер не может слишком долго затягивать свой нежный роман с Веймарской конституцией. Он должен своевременно вынуть нож из-за пазухи.

    Недостаточно понимать одну "сущность" фашизма. Надо уметь оценить его, как живое политическое явление, как сознательного и коварного врага. Наш школьный учитель слишком "социологичен", чтоб быть революционером. Не ясно ли, в самом деле, что глубокомыслие Тальгеймера также входит маленьким благоприятным моментом в расчеты Гитлера, ибо валить в одну кучу сеяние "Форвертсом" конституционных иллюзий и разоблачение военной хитрости врага, построенной на этих иллюзиях, значит оказывать услугу врагу.

    --------------------------------------------------------------------------------

    Организация может быть значительна либо охватываемою ею массою, либо содержанием тех идей, которые она способна внести в рабочее движение. У брандлерианцев нет ни того, ни другого. Между тем с каким великолепным презрением Брандлер и Тальгеймер говорят о центристском болоте САП! На самом деле, если сопоставлять эти две организации -- САП и КПО, -- все преимущества на стороне первой. САП -- не болото, а живое течение. Его направление -- справа налево, в сторону коммунизма. Течение не очистилось, в нем много мусору и илу, но это не болото. Гораздо ближе наименование болота подходит к организации Брандлера-Тальгеймера, которую характеризует полный идейный застой.

    Внутри группы КПО давно уже существовала своя оппозиция, недовольная, главным образом, тем, что руководители свою политику старались приспособить не столько к объективным обстоятельствам, сколько к настроениям сталинского штаба в Москве.

    Что оппозиция Вальхера-Фрелиха и др. в течение ряда лет терпела политику Брандлера-Тальгеймера, которая, особенно в отношении СССР, имела не просто ошибочный, а сознательно лицемерный, политически нечестный характер, этого, конечно, никто не запишет отколовшейся группе в плюс. Но факт таков, что группа Вальхера-Фрелиха признала, наконец, полную безнадежность организации, вожди которой ориентируются на милость начальства. Меньшинство считает необходимым самостоятельную и активную политику, направленную не против злосчастного Реммеле, а против курса и режима сталинской бюрократии в СССР и в Коминтерне. Если мы правильно истолковываем, на основании пока еще крайне недостаточных материалов, позицию Вальхера-Фрелиха, то она представляет в этом вопросе шаг вперед. Но порвав с заведомо мертвой группой, меньшинство только теперь становится перед задачей новой ориентировки, как национальной, так и особенно -- интернациональной.

    Отколовшееся меньшинство, насколько можно судить, видит главную свою задачу в ближайший период в том, чтобы опереться на левое крыло САП и, завоевав новую партию для коммунизма, разбить затем, при ее помощи, бюрократический консерватизм КПД. По поводу плана в такой его общей и неопределенной форме высказаться невозможно, так как остаются неясными те принципиальные основы, на которых стоит само меньшинство, и те методы, какие оно думает применять в борьбе за эти основы. Нужна платформа! Мы имеем в виду не документ, воспроизводящий общие места коммунистического катехизиса, а ясные и конкретные ответы на те боевые вопросы пролетарской революции, которые раздирали в течение последних 9 лет ряды коммунизма и сохраняют свое жгучее значение и сейчас. Без этого можно лишь раствориться в САП и замедлить, а не ускорить ее развитие к коммунизму.

    Левая оппозиция будет следить за эволюцией меньшинства внимательно и без всякой предвзятости. Раскол нежизненной организации не раз в истории давал толчок прогрессивному развитию жизнеспособной ее части. Мы будем очень рады, если этот закон подтвердится и на этот раз на судьбе меньшинства. Но ответ может дать только будущее.

    --------------------------------------------------------------------------------

    1 Рой сейчас осужден на много лет правительством Макдональда. Газеты Коминтерна не считают себя обязанными даже протестовать против этого: можно быть в тесном союзе с Чан-Кай-Ши, но никак нельзя защищать индусского брандлерианца Роя от империалистских палачей.


XIII.СТАЧЕЧНАЯ СТРАТЕГИЯ.

    В профессиональной области коммунистическое руководство окончательно запутало партию. Общий курс "третьего периода" шел на параллельные профсоюзы. Предполагалось, что массовое движение перехлестнет через старые организации и что органы РГО (Красной профессиональной оппозиции) станут инициативными комитетами экономической борьбы. Для осуществления этого плана не хватало мелочи: массового движения. Во время весенних разливов вода сносит много заборов. Попробуем снести забор, -- решил Лозовский, -- может быть, потекут весенние воды!

    Реформистские профсоюзы устояли. Из заводов компартия вышибла сама себя. В профессиональную политику начали после этого вносить частичные поправки. Звать неорганизованных рабочих в реформистские союзы компартия отказалась. Но она высказывается также и против выхода из профсоюзов. Создавая параллельные организации, она возродила лозунг борьбы за влияние внутри реформистских союзов. Механика в целом представляет идеальный авто-саботаж.

    "Роте Фане" жалуется на то, что многие коммунисты считают бесцельным участие в реформистских союзах. "Зачем оживлять эту лавочку?", заявляют они. И действительно: зачем? Если серьезно бороться за завладение старыми союзами, то надо призывать неорганизованных входить в их состав: именно свежие слои могут создать опору для левого крыла. Но тогда нельзя строить параллельные союзы, т. е. создавать конкурирующую агентуру по вербовке рабочих.

    Рекомендуемая сверху политика внутри реформистских союзов стоит вполне на высоте всей остальной путаницы. 28 января "Роте Фане" отчитывала коммунистических членов союза металлистов в Дюссельдорфе за то, что они выдвинули лозунг "беспощадной борьбы против участия профсоюзных вождей" в поддержке правительства Брюнинга. Такие "оппортунистические" требования недопустимы, ибо они предполагают (!), что реформисты способны отказаться от поддержки Брюнинга и его исключительных законов. Поистине это похоже на скверную шутку! "Роте Фане" считает, что достаточно обругать вождей, но недопустимо подвергать их политической проверке через массы.

    Между тем именно в реформистских союзах сейчас открыто исключительно благоприятное поле деятельности. Если социал-демократическая партия еще имеет возможность обманывать рабочих политической возней, то пред союзами тупик капитализма стоит, как безнадежная тюремная стена. 200-300 тысяч рабочих, организованных ныне в самостоятельные красные союзы, могут стать неоценимой закваской внутри реформистских объединений.

    В конце января заседала в Берлине коммунистическая конференция заводских комитетов со всей страны. "Роте Фане" печатает отчет: "Заводские комитеты куют красный рабочий фронт" (2 февраля). Но тщетно стали бы вы искать сведений о составе конференции, о числе представленных предприятий и рабочих. В противоположность большевизму, который тщательно и открыто отмечал всякое изменение соотношения сил внутри рабочего класса, немецкие сталинцы, вслед за русскими, играют в прятки. Они не хотят признаться, что коммунистические завкомы составляют менее 4% против 84% социал-демократических! В этом соотношении выражается баланс политики "третьего периода". Но если назвать изолированность коммунистов на предприятиях "единым красным фронтом", неужели же это подвинет дело вперед?

    Длительный кризис капитализма проводит внутри пролетариата самую болезненную и самую опасную линию водораздела: между работающими и безработными. То обстоятельство, что на предприятиях господствуют реформисты, а среди безработных -- коммунисты, парализует обе части пролетариата. Работающие могут дольше ждать. Безработные более нетерпеливы. Сейчас их нетерпение имеет революционный характер. Но если компартия не сумеет найти такие формы и лозунги борьбы, которые, объединив работающих и безработных, откроют перспективу революционного выхода, нетерпение безработных неминуемо направится против коммунистической партии.

    В 1917 году, несмотря на правильную политику большевистской партии и быстрое развитие революции, хуже поставленные и более нетерпеливые слои пролетариата, даже в Петрограде, уже начинали в сентябре-октябре отвращать свои взоры от большевиков в сторону синдикалистов и анархистов. Еслиб не разразился своевременно октябрьский переворот, распад в пролетариате принял бы острый характер и привел бы к загниванию революции. В Германии нет надобности в анархистах: их место могут занять национал-социалисты, сочетающие анархическую демагогию с сознательно реакционными целями.

    Рабочие вовсе не застрахованы раз и навсегда от влияния фашистов. Пролетариат и мелкая буржуазия представляют сообщающиеся сосуды, особенно в нынешних условиях, когда резервная армия рабочих не может не выделять мелких торговцев, разносчиков и пр., а разоряющаяся мелкая буржуазия -- пролетариев и люмпен-пролетариев.

    Служащие, технический и административный персонал, известные слои чиновников составляли в прошлом одну из важных опор социал-демократии. Сейчас эти элементы перешли или переходят к национал-социалистам. Они могут увлечь за собой, если еще не начали увлекать, слой рабочей аристократии. По этой линии национал-социализм вторгается в пролетариат сверху.

    Гораздо опаснее, однако, возможное его вторжение снизу, через безработных. Никакой класс не может долго жить без перспектив и надежд. Безработные -- не класс, но это уже очень компактный и устойчивый социальный слой, тщетно стремящийся вырваться из невыносимых условий. Если верно вообще, что только пролетарская революция может спасти Германию от гниения и распада, то это прежде всего верно по отношению к миллионам безработных.

    При бессилии компартии на заводах и в профессиональных союзах, численный рост компартии ничего не решает. В расшатанной, изъеденной кризисом и противоречием нации крайняя левая партия может найти новые десятки тысяч сторонников, особенно, если весь аппарат ее направлен на индивидуальную ловлю членов в порядке "соревнования". Все дело в соотношении между партией и классом. Один рабочий коммунист, выбранный в завком или в правление профсоюза, имеет большее значение, чем тысяча новых членов, набранных здесь и там, сегодня вступивших в партию, чтобы завтра покинуть ее.

    Но и индивидуальный приток членов в партию вовсе не будет длиться без конца. Если компартия станет и дальше откладывать борьбу до того момента, когда окончательно вытеснит реформистов, то она убедится в том, что социал-демократия с известного момента перестанет уступать свое влияние компартии, а фашисты станут разлагать безработных, главный фундамент компартии. Неиспользование своих сил для задач, вытекающих из всей обстановки, никогда не проходит для политической партии безнаказанно.

    Чтоб проложить дорогу массовой борьбе, компартия пытается развязывать частичные стачки. Успехи в этой области не велики. Как всегда, сталинцы занимаются самокритикой: "мы еще не умеем организовывать"... "мы еще не умеем вовлекать"... "мы еще не умеем захватывать"... при чем "мы" -- это всегда значит "вы". Возрождается блаженной памяти теория мартовских дней 1921 года: "электризовать" пролетариат посредством наступательных действий меньшинства. Но рабочим вовсе не нужно, чтоб их "электризовали". Они хотят, чтоб им дали ясную перспективу и помогли создать предпосылки массового движения.

    В своей стачечной стратегии компартия явно руководится отдельными цитатами из Ленина в истолковании Мануильского или Лозовского. Действительно, были периоды, когда меньшевики боролись против "стачечного азарта", а большевики, наоборот, становились во главе каждой новой стачки, вовлекая в движение все большие массы. Это отвечало периоду пробуждения новых слоев класса. Такова была тактика большевиков в 1905 году; во время промышленного подъема в годы перед войной; в первые месяцы Февральской революции.

    Но в непосредственно предоктябрьский период, начиная с июльского столкновения 1917 года, тактика большевиков имела иной характер: они удерживали от стачек, тормозили их, ибо каждая большая стачка имела тенденцию превратиться в решающий бой, а политические предпосылки для него еще не созрели.

    Однако, в эти месяцы большевики продолжали становиться во главе всех стачек, возникавших, несмотря на их предостережения, главным образом, в более отсталых отраслях промышленности (текстильщики, кожевники и пр.).

    Если в одних условиях большевики смело развязывали стачки в интересах революции, то в других условиях они, наоборот, в интересах революции, удерживали от стачек. В этой области, как и в других, готового рецепта нет. Но стачечная тактика большевиков в каждый данный период всегда составляла элемент общей стратегии, и передовым рабочим была ясна связь частного с общим.

    Как обстоит сейчас дело в Германии? Занятые рабочие не сопротивляются снижению заработной платы потому, что боятся безработных. Немудрено: при нескольких миллионах безработных обычная профессионально-организованная стачечная борьба явно безнадежна. Она вдвойне безнадежна при политическом антагонизме между занятыми и безработными. Это не исключает частичных стачек, особенно в более отсталых, менее централизованных отраслях промышленности. Но как раз рабочие наиболее важных отраслей промышленности при такой обстановке обнаруживают склонность прислушиваться к голосам реформистских вождей. Попытки компартии развязать стачечную борьбу, не меняя общей обстановки в пролетариате, приводят лишь к мелким партизанским операциям, которые, даже в случае успеха, не находят себе продолжения.

    По рассказу коммунистических рабочих (см. хотя бы "Дер Роте Ауфбау"), на предприятиях много говорят о том, что частичные стачки не имеют сейчас смысла, что только всеобщая стачка могла бы вывести рабочих из бедствий. "Всеобщая стачка" тут означает: перспектива борьбы. Рабочие тем менее могут вдохновляться разрозненными стачками, что им приходится иметь дело непосредственно с государственной властью: монополистский капитал разговаривает с рабочими на языке исключительных законов Брюнинга1.

    На заре рабочего движения для вовлечения рабочих в стачку агитаторы нередко воздерживались от развития революционных и социалистических перспектив, чтоб не отпугнуть рабочих. Сейчас положение имеет прямо противоположный характер. Руководящие слои немецких рабочих могут решиться вступить в оборонительную экономическую борьбу только в том случае, если им ясны общие перспективы дальнейшей борьбы. Этих перспектив они у коммунистического руководства не чувствуют.

    По поводу тактики мартовских дней 1921 года в Германии ("электризовать" меньшинство пролетариата вместо того, чтоб завоевывать его большинство) автор этих строк говорил на III конгрессе: "Когда подавляющее большинство рабочего класса не отдает себе отчета в движении, не сочувствует ему или сомневается в его успехе, меньшинство же рвется вперед и механическими средствами стремится вогнать рабочих в стачку, тогда это нетерпеливое меньшинство может, в лице партии, попасть во враждебное столкновение с рабочим классом и разбить себе голову".

    Значит, отказаться от стачечной борьбы? Нет, не отказываться, -- но создать для нее необходимые политические и организационные предпосылки. Одной из них является восстановление единства профорганизаций. Реформистская бюрократия, конечно, не хочет этого. Раскол обеспечивал до сих пор ее положение как нельзя лучше. Но непосредственная угроза фашизма меняет положение в союзах к невыгоде бюрократии. Тяга к единству растет. Пусть клика Лейпарта попробует в нынешних условиях отказать в восстановлении единства: это сразу удвоит или утроит коммунистическое влияние внутри союзов. Если объединение состоится, тем лучше: перед коммунистами откроется широкое поле работы. Не полумеры нужны, а смелый поворот!

    Без широкой кампании против дороговизны, за короткую рабочую неделю, против урезывания зарплаты; без вовлечения безработных в эту борьбу рука об руку с работающими; без успешного применения политики единого фронта -- импровизированные мелкие стачки не выведут движение на широкую дорогу.

    --------------------------------------------------------------------------------

    Левые социал-демократы поговаривают о необходимости, "в случае прихода фашистов к власти", прибегнуть ко всеобщей стачке. Вероятно, и сам Лейпарт щеголяет такими угрозами в четырех стенах. По этому поводу "Роте Фане" говорит о люксембургианстве. Это клевета на великую революционерку. Если Роза Люксембург и переоценивала самостоятельное значение всеобщей стачки для вопроса о власти, то она очень хорошо понимала, что всеобщую стачку нельзя вызвать по произволу, что она подготовляется всем предшествующим ходом рабочего движения, политикой партии и профессиональных союзов. В устах же левых социал-демократов массовая стачка -- скорее утешительный миф, возвышающийся над плачевной реальностью.

    Французские социал-демократы в течение многих лет обещали прибегнуть ко всеобщей стачке в случае войны. Базельский конгресс 1912 года обещал даже прибегнуть к революционному восстанию. Но угроза всеобщей стачки, как и восстания, имела в этих случаях характер театрального грома. Дело тут совсем не в противопоставлении стачки и восстания, а в безжизненном, формальном, словесном отношении к стачке, как и к восстанию. Реформист, вооруженный абстракцией революции, -- таков вообще был тип бебелевского социал-демократа до войны. Послевоенный реформист, потрясающий угрозой всеобщей стачки, есть уже живая каррикатура.

    Коммунистическое руководство относится ко всеобщей стачке, конечно, гораздо более добросовестно. Но ясности у него нет и в этом вопросе. А ясность нужна. Всеобщая стачка есть очень важное средство борьбы, но не универсальное. Бывают условия, при которых всеобщая стачка может больше ослаблять рабочих, чем их непосредственного врага. Стачка должна быть важным элементом стратегического расчета, а не панацеей, в которой утопает всякая стратегия.

    Вообще говоря, всеобщая стачка есть орудие борьбы более слабого против более сильного, или, точнее, того, кто в начале борьбы чувствует себя более слабым, против того, кого он считает более сильным: если я сам не могу воспользоваться важным орудием, то я попытаюсь помешать воспользоваться им противнику; если я не могу стрелять из пушек, то я сниму с них, по крайней мере, замки. Такова "идея" всеобщей стачки.

    Всеобщая стачка являлась всегда орудием борьбы против установленной государственной власти, располагающей железными дорогами, телеграфом, военно-полицейскими силами и пр. Парализуя государственный аппарат, всеобщая стачка либо "пугала" власть, либо создавала предпосылки для революционного решения вопроса о власти.

    Всеобщая стачка оказывается особенно действительным способом борьбы в условиях, где трудящиеся массы объединены только революционным возмущением, но лишены боевых организаций и штабов и не могут заранее ни учесть соотношение сил, ни выработать план операции. Так, можно себе представить, что анти-фашистская революция в Италии, начавшись с тех или других частных столкновений, неизбежно пройдет через стадию всеобщей стачки. Только таким путем распыленный ныне пролетариат Италии снова почувствует себя единым классом и измерит силу сопротивления врага, которого ему предстоит опрокинуть.

    Бороться всеобщей стачкой против фашизма в Германии пришлось бы лишь в том случае, еслиб фашизм уже стоял у власти и прочно овладел государственным аппаратом. Но если дело идет о том, чтоб отбить попытку фашистов завладеть властью, то лозунг всеобщей стачки уже заранее оказывается пустым местом.

    Во время наступления Корнилова на Петроград ни большевики, ни советы в целом и не думали объявлять всеобщей стачки. На железных дорогах борьба шла за то, чтоб рабочие и служащие перевозили революционные войска и задерживали корниловские эшелоны. Заводы останавливались лишь, поскольку рабочим надо было выходить на фронт. Предприятия, обслуживавшие революционный фронт, работали с двойной энергией.

    Во время октябрьского переворота также не было речи о всеобщей стачке. Заводы и полки уже накануне переворота в подавляющем большинстве своем подчинялись руководству большевистского Совета. Призывать заводы к стачке значило при этих условиях ослаблять себя, а не противника. На железных дорогах рабочие стремились помочь восстанию; служащие, под видом нейтралитета, помогали контр-революции. Всеобщая стачка дорог не имела смысла: вопрос решился перевесом рабочих над служащими.

    Если в Германии борьба вспыхнет из частных столкновений, вызываемых провокацией фашистов, то призыв ко всеобщей стачке вряд-ли будет отвечать обстановке. Всеобщая стачка означала бы прежде всего: оторвать город от города, квартал от квартала и даже завод от завода. Неработающих рабочих труднее найти и собрать. При этих условиях фашисты, у которых в штабах недостатка нет, могут получить, благодаря централизованному руководству, известный перевес. Правда, их массы настолько распылены, что и при этом условии покушение фашистов может оказаться отбитым. Но это уже иная сторона дела.

    Вопрос о железнодорожном сообщении, например, должен рассматриваться не с точки зрения "престижа" всеобщей стачки, который требует, чтоб бастовали все, а с точки зрения боевой целесообразности: кому и против кого пути сообщения будут служить во время конфликта?

    Готовиться надо, следовательно, не ко всеобщей стачке, а к отпору фашистам. Это значит: создавать везде опорные базы, ударные отряды, резервы, местные штабы и центры управления, хорошо действующую связь, простейшие планы мобилизации.

    То, что сделали местные организации в провинциальном углу, в Бруксале или Клингентале, где коммунисты совместно с САП и профсоюзами, при бойкоте со стороны реформистской верхушки, создали организацию обороны, -- это, несмотря на скромные размеры, является образцом для всей страны. О, высокие вожди, хочется крикнуть отсюда, о, семикратно мудрые стратеги, учитесь у рабочих Бруксаля и Клингенталя, подражайте им, расширяйте их опыт, уточняйте его формы, учитесь у рабочих Бруксаля и Клингенталя!

    Германский рабочий класс располагает могучими политическими, экономическими и спортивными организациями. В этом и состоит различие между "режимом Брюнинга" и "режимом Гитлера". Тут нет заслуги Брюнинга: бюрократическая слабость не есть заслуга. Но надо же видеть то, что есть. Главный, основной, капитальный факт состоит в том, что рабочий класс Германии стоит сегодня еще во всеоружии своих организаций. Если он слаб, то только потому, что его организованной силе дается неправильное применение. Но стоит перенести на всю страну опыт Бруксаля и Клингенталя, и Германия будет выглядеть по иному. По отношению к фашистам рабочий класс сможет, при этом условии, применить гораздо более действительные и прямые способы борьбы, чем всеобщая стачка. Но если бы из сочетания обстоятельств определилась все же необходимость прибегнуть к массовой стачке (такая необходимость могла бы быть вызвана определенным взаимоотношением между фашистами и государственными органами), то система комитетов обороны на основе единого фронта могла бы провести массовую стачку с заранее обеспеченным успехом.

    На этом этапе борьба не остановилась бы. Ибо что такое по существу бруксальская или клингентальская организация обороны? Надо уметь в малом видеть большое: это местный совет рабочих депутатов. Он себя так не называет, и он себя так не чувствует, ибо дело идет о небольшом провинциальном уголке. Количество и тут определяет качество. Перенесите этот опыт на Берлин -- и вы получите берлинский совет рабочих депутатов!

    --------------------------------------------------------------------------------

    1 Некоторые ультра-левые (например, итальянская группа бордигистов) считают, что единство фронта допустимо только в экономической борьбе. Попытка отделить экономическую борьбу от политической в нашу эпоху менее осуществима, чем когда-либо ранее. Пример Германии, где тарифные договоры отменяются и рабочая плата сокращается путем правительственных декретов, должен был бы внушить эту истину и малым детям.

    Отметим мимоходом, что в своей нынешней стадии сталинцы возрождают многие из ранних предрассудков бордигизма. Немудрено, если группа "Прометео", которая ничему не учится и ни на шаг не продвигается вперед, сегодня, в период ультра-левого зигзага Коминтерна, стоит гораздо ближе к сталинцам, чем к нам.


XIV.РАБОЧИЙ КОНТРОЛЬ И СОТРУДНИЧЕСТВО С СССР.

    Когда мы говорим о лозунгах революционного периода, то этого не надо понимать слишком узко. Советы можно создавать только в революционный период. Но когда он начинается? Этого нельзя узнать по календарю. Это можно только прощупать действием. Советы надо создавать тогда, когда их можно создавать1.

    Лозунг рабочего контроля над производством относится, в общем и целом, к тому же периоду, что и создание Советов. Но и этого не надо понимать механически. Особые условия могут привлечь массы к контролю над производством значительно раньше, чем они окажутся готовы приступить к созданию Советов.

    Брандлер и его левая тень -- Урбанс -- выставляли лозунг контроля над производством, независимо от политической обстановки. Из этого ничего не вышло, кроме дискредитации самого лозунга. Но было бы неправильно отказываться от лозунга сейчас, в условиях надвинувшегося политического кризиса, только потому, что налицо нет еще массового наступления. Для самого наступления нужны лозунги, определяющие перспективу движения. Период пропаганды неизбежно должен предшествовать проникновению лозунга в массы.

    Кампания за рабочий контроль может начаться, в зависимости от обстоятельств, не под производственным, а под потребительским углом зрения. Обещанное правительством Брюнинга, одновременно со снижением заработной платы, снижение товарных цен не осуществилось. Этот вопрос не может не захватывать самые отсталые слои пролетариата, сегодня еще очень далекие от мысли о захвате власти. Рабочий контроль над издержками производства и над торговой прибылью есть единственно реальная форма борьбы за снижение цен. В условиях общего недовольства рабочие комиссии, с участием работниц-хозяек, для проверки того, почему маргарин повышается в цене, могут стать очень действительным началом рабочего контроля над производством. Разумеется, это только один из возможных путей подхода, взятый для примера. Дело здесь еще не будет итти об управлении промышленностью: на это работница сразу не пойдет, эта мысль далека от нее. Но от потребительского контроля ей легче перейти к производственному контролю, а от него -- к непосредственному управлению, в зависимости от общего развития революции.

    Контроль над производством в современной Германии, в условиях нынешнего кризиса, означает контроль не только над действующими, но и над полудействующими и закрытыми предприятиями. Это предполагает привлечение к контролю тех рабочих, которые работали на данных предприятиях до увольнения. Задачей должно стать при этом: пуск мертвых предприятий в ход, под руководством завкомов, на основе хозяйственного плана. Это приводит вплотную к вопросу о государственном управлении промышленностью, т. е. к экспроприации капиталистов рабочим государством. Рабочий контроль не есть, таким образом, длительное, "нормальное" состояние, вроде тарифов или социального страхования. Контроль есть переходная мера, в условиях высшего напряжения классовой борьбы, и мыслим лишь, как мост к революционной национализации промышленности.

    Брандлерианцы обвиняют левую оппозицию в том, что она перехватила у них лозунг контроля над производством после того, как в течение нескольких лет издевалась над этим лозунгом. Обвинение звучит довольно неожиданно! Лозунг контроля над производством был впервые в широком масштабе выдвинут партией большевиков в 1917 году. В Петрограде руководство всей кампанией в этой области, как и в других, находилось в руках Совета. В качестве лица, близко наблюдавшего эту работу и принимавшего в ней участие, свидетельствую: нам не приходилось обращаться за инициативой к Тальгеймеру-Брандлеру, или пользоваться их теоретическими указаниями. Обвинение в "плагиате" формулировано с некоторой неосторожностью.

    Но не в этом беда. Гораздо хуже обстоит дело со второй частью обвинения: до сих пор "троцкисты" возражали против кампании под лозунгом контроля над производством, а сейчас выступают за этот лозунг. Брандлерианцы видят здесь нашу непоследовательность! На самом деле они обнаруживают лишь полное непонимание революционной диалектики, заложенной в лозунг рабочего контроля, сводя его к техническому рецепту "мобилизации масс". Они сами себя осуждают, когда ссылаются на то, что уже в течение нескольких лет повторяют лозунг, который пригоден только для революционного периода. Дятел, который из года в год долбил кору дуба, тоже считает, вероятно, в глубине души, что дровосек, срубивший дерево ударами топора, совершил у него, у дятла, преступный плагиат.

    Для нас лозунг контроля связывается, таким образом, с периодом двоевластия в промышленности, отвечающим переходу от буржуазного режима к пролетарскому. Нет, возражает Тальгеймер: двоевластие должно было б означать "равноправие (!) с предпринимателями"; рабочие же борются за полное свое руководство в предприятиях. Они, брандлерианцы, не позволят "кастрировать" -- так и сказано! -- революционный лозунг. Для них "контроль над производством означает управление производства рабочими" (17 января). Но зачем же управление называть контролем? На общечеловеческом языке под контролем понимают наблюдение и проверку одного учереждения над работой другого учреждения. Контроль может быть очень активным, властным и всеобъемлющим. Но он остается контролем. Самая идея этого лозунга выросла из переходного режима на предприятиях, когда капиталист и его администрация уже не могут шагу ступить без согласия рабочих; но, с другой стороны, рабочие еще не создали политических предпосылок национализации, не овладели техникой управления, не создали необходимых для этого органов. Не забудем, что дело идет не только о руководстве цехами, но и о сбыте продукции, о снабжении завода сырьем, материалами, новым оборудованием, о кредитных операциях и пр.

    Соотношение сил на заводе определяется могуществом общего натиска пролетариата на буржуазное общество. Контроль мыслим, вообще говоря, лишь при несомненном перевесе политических сил пролетариата над силами капитала. Но неправильно думать, будто в революции все вопросы решаются насилием: завладеть заводами можно при помощи Красной гвардии; для управления ими нужны новые правовые и административные предпосылки; кроме того: знания, навыки, органы. Нужен известный период выучки. Пролетариат заинтересован в том, чтоб на этот период оставить управление в руках опытной администрации, но заставить ее раскрыть все книги и установить над всеми ее связями и действиями бдительный надзор.

    Рабочий контроль начинается с отдельного предприятия. Органом контроля является заводской комитет. Заводские органы контроля вступают друг с другом в связь, в соответствии с хозяйственными связями предприятий между собою. На этой стадии общего хозяйственного плана еще нет. Практика рабочего контроля лишь подготовляет элементы этого плана.

    Наоборот, рабочее управление промышленностью уже в гораздо большей степени, даже на первых шагах своих, идет сверху, ибо оно неотделимо от власти и от общего хозяйственного плана. Органами управления являются уже не заводские комитеты, а централизованные Советы. Роль заводских комитетов остается, конечно, значительной. Но в области управления промышленностью это уже не руководящая, а вспомогательная роль.

    В России, где, вслед за буржуазией, и техническая интеллигенция была уверена, что опыт большевиков продлится лишь несколько недель, и шла поэтому на все виды саботажа, отказываясь от каких бы то ни было соглашений, этап рабочего контроля не развернулся. А гражданская война добивала хозяйство, превращая рабочих в солдат. Опыт России сравнительно мало дает поэтому в отношении рабочего контроля, как особого режима промышленности. Но тем ценнее этот опыт с другой стороны: он показывает, что даже в отсталой стране, при поголовном саботаже не только собственников, но и административно-технического персонала, молодой и неопытный пролетариат, окруженный кольцом врагов, смог все же наладить управление промышленностью. Чего же не сможет сделать немецкий рабочий класс!

    Пролетариат, как сказано, заинтересован в том, чтоб переход от частно-капиталистического к государственно-капиталистическому и социалистическому производству произошел с наименьшими экономическими потрясениями, с наименьшей утечкой народного достояния. Вот почему, приближаясь к власти и даже овладев властью, путем самой смелой и решительной борьбы, пролетариат проявит полную готовность создать переходный режим на заводах, фабриках, банках.

    Сложатся ли во время революции в Германии отношения в промышленности иначе, чем в России? Ответить на этот вопрос, тем более со стороны, не легко. Реальный ход классовой борьбы может не оставить места для рабочего контроля, как особого этапа. При крайне напряженном развертывании борьбы, при росте напора рабочих, с одной стороны, саботажа со стороны предпринимателей и администрации, с другой, для соглашений, хотя бы и кратковременных, может не остаться места. Рабочему классу придется, в этом случае, вместе с властью сразу брать в свое полное управление предприятия. Нынешнее полупарализованное состояние промышленности и наличие огромной армии безработных делают такой "сокращенный" путь достаточно вероятным.

    Но, с другой стороны, наличие мощных организаций в рабочем классе, воспитание немецких рабочих в духе систематических действий, а не импровизаций, медленность в революционном раскачивании масс являются условиями, которые могут повернуть чашу весов в пользу первого пути. Было бы поэтому недопустимым заранее отказываться от лозунга контроля над производством.

    Во всяком случае очевидно, что для Германии еще более, чем для России, лозунг рабочего контроля имеет смысл, отличный от рабочего управления. Как многие другие переходные лозунги, он сохраняет огромное значение независимо от того, в какой степени он окажется осуществим на деле и будет ли осуществлен вообще.

    Готовностью создать переходные формы рабочего контроля пролетарский авангард завоевывает на свою сторону более консервативные слои пролетариата, нейтрализует известные группы мелкой буржуазии, особенно технических, административных и банковских служащих. Если капиталисты и весь верхний слой администрации проявят полную непримиримость, прибегнув к методам экономического саботажа, ответственность за вытекающие отсюда суровые мероприятия ляжет в глазах народа не на рабочих, а на враждебные классы. Таков дополнительный политический смысл лозунга рабочего контроля, наряду с указанным выше экономическим и административным его смыслом.

    Во всяком случае пределом политического цинизма является тот факт, что люди, выдвигавшие лозунг контроля в нереволюционной обстановке и тем придававшие ему чисто реформистский характер, обвиняют нас в центристской половинчатости, в виду нашего несогласия отождествить контроль с управлением.

    Рабочие, которые поднимутся до вопросов управления промышленностью, не захотят и не смогут опьяняться словами. Они привыкли на заводах иметь дело с материалом, менее податливым, чем фраза, и они гораздо лучше, чем бюрократы, поймут нашу мысль: истинная революционность состоит не в том, чтоб применять насилие везде и всегда, и еще меньше в том, чтоб захлебываться словами о насилии. Где насилие необходимо, там его надо применять смело, решительно и до конца. Но надо знать пределы насилия, надо знать, где насилие должно сочетаться с маневром, удар -- с соглашением. В дни ленинских годовщин сталинская бюрократия повторяет заученные фразы о "революционном реализме", чтобы тем свободнее в остальные 364 дня издеваться над ним.

    --------------------------------------------------------------------------------

    Проституированные теоретики реформизма пытаются в исключительных декретах против рабочих открыть зарю социализма. От "военного социализма" Гогенцоллерна к полицейскому социализму Брюнинга!

    Левые буржуазные идеологи мечтают о плановом капиталистическом хозяйстве. Но капитализм успел показать, что в плановом порядке он способен только истощать производительные силы в интересах войны. Помимо всего остального: каким образом регулировать зависимость Германии, с ее огромными цифрами ввоза и вывоза, от мирового рынка?

    Мы, с своей стороны, предлагаем начать с участка советско-германских отношений, т. е. с выработки широкого плана сотрудничества советского и германского хозяйства, в связи со второй пятилеткой и в дополнение к ней. Десятки и сотни крупнейших заводов могли бы быть пущены полным ходом. Безработица в Германии могла бы быть ликвидирована полностью -- вряд-ли для этого потребовалось бы более двух-трех лет -- на основе хозяйственного плана, охватывающего со всех сторон лишь эти две страны.

    Руководители капиталистической промышленности Германии, разумеется, не могут построить такой план, ибо он означает их социальное самоустранение. Но советское правительство, при содействии немецких рабочих организаций, прежде всего профсоюзов и прогрессивных представителей немецкой техники, может и должно выработать вполне реальный план, способный открыть поистине грандиозные перспективы. Какими жалкими покажутся все эти "проблемы" репараций и дополнительных пфеннигов пошлины по сравнению с теми возможностями, которые откроет сопряжение сырьевых, технических и организаторских рессурсов советского и германского хозяйств.

    Немецкие коммунисты широко пропагандируют успехи советского строительства. Это необходимая работа. Они при этом ударяются в слащавое прикрашивание. Это совсем лишнее. Но хуже всего то, что они не умеют связать и успехи, и трудности советского хозяйства с непосредственными интересами немецкого пролетариата, с безработицей, снижением заработной платы и с общей хозяйственной безвыходностью Германии. Они не умеют и не хотят поставить вопрос о советско-немецком сотрудничестве на строго-деловую и вместе глубоко-революционную основу.

    При первых шагах кризиса -- вот уже больше двух лет -- мы поставили этот вопрос в печати. Сталинцы немедленно же провозгласили, что мы верим в мирное сосуществование социализма и капитализма, что мы хотим спасать капитализм и пр. Они не предвидели и не поняли только одного: каким могучим фактором социалистической революции может стать конкретный хозяйственный план сотрудничества, если его сделать предметом обсуждения в профессиональных союзах, на заводских собраниях, среди рабочих не только действующих, но и закрытых предприятий, если его связать с лозунгом рабочего контроля над производством, а затем и с лозунгом завоевания власти. Ибо осуществить действительное плановое международное сотрудничество можно только при монополии внешней торговли в Германии, при национализации средств производства, другими словами, при диктатуре пролетариата. На этом пути можно было бы новые миллионы рабочих, беспартийных, социал-демократических, католических, привести к борьбе за власть.

    Тарновы пугают немецких рабочих тем, что расстройство промышленности, в результате революции, создало бы страшный хаос, голод и пр. Не забудем: эти самые люди поддерживали империалистскую войну, которая ничего не могла принести пролетариату, кроме мук, бедствий, унижений. Взваливать на пролетариат страдания войны под знаменем Гогенцоллернов -- да; жертвы революции под знаменем социализма? -- нет, никогда!

    Разговоры о том, что "наши немецкие рабочие" не согласятся выносить "такие жертвы", заключают в себе одновременно и лесть немецким рабочим и клевету на них. Немецкие рабочие, к несчастью, слишком терпеливы. Социалистическая революция не потребует от немецкого пролетариата и сотой доли тех жертв, какие поглотила война Гогенцоллерна-Лейпарта-Вельса.

    О каком хаосе говорят Тарновы? Половина немецкого пролетариата выброшена на улицу. Даже при смягчении кризиса через год-два, он через пять лет снова вернулся бы в еще более страшных формах, -- не говоря уже о том, что предсмертные конвульсии капитализма не могут не привести к новой войне. Каким хаосом пугают Гильфердинги? Если бы социалистическая революция исходила из полнокровной капиталистической промышленности, -- что, вообще говоря, невозможно, -- то в первые месяцы и годы смена хозяйственных режимов, при нарушении старых пропорций и неустановленности новых, могла бы действительно привести к временному снижению хозяйства. Но ведь социализму в нынешней Германии приходилось бы исходить из хозяйства, производительные силы которого работают только на-половину. Экономическое регулирование имело бы, таким образом, с самого начала 50% резерва. Этого с избытком достаточно для того, чтоб перекрыть колебания первых шагов, смягчить острые толчки новой системы и застраховать ее даже от временного упадка производительных сил. Говоря условно на языке цифр: если от стопроцентного капиталистического хозяйства социалистической революции на первых порах пришлось бы, может быть, спуститься к 75% и даже к 50%, то от 50-процентного капиталистического хозяйства революция пролетариата может подниматься к 75% и 100%, чтобы затем дать ни с каким прошлым несравнимый подъем.

    --------------------------------------------------------------------------------

    1 Напомним, что в Китае сталинцы противодействовали созданию Советов в период революционного подъема, а когда решили в Кантоне устроить восстание на волне упадка, то призвали массы к созданию Совета в самый день восстания!


XV.БЕЗНАДЕЖНО ЛИ ПОЛОЖЕНИЕ?

    Поднять большинство немецкого рабочего класса сразу на наступление -- трудная задача. После поражений 1919, 21 и 1923 годов, после авантюр "третьего периода", у немецких рабочих, и без того связанных мощными консервативными организациями, сильно развились задерживающие центры. Но, с другой стороны, организационная стойкость немецких рабочих, почти не позволявшая до сих пор фашизму проникнуть в их ряды, открывает самые широкие возможности оборонительных боев.

    Надо иметь в виду, что политика единого фронта вообще гораздо более действительна при обороне, чем при наступлении. Более консервативные или отсталые слои пролетариата легче втягиваются в борьбу, чтоб отстоять то, что уже имеют, чем для новых завоеваний.

    Исключительные декреты Брюнинга и угроза со стороны Гитлера являются, в этом смысле, "идеальным" сигналом тревоги для политики единого фронта. Дело идет об обороне в самом элементарном и очевидном смысле слова. Единый фронт может захватить в таких условиях самые широкие массы рабочего класса. Более того: цели борьбы не могут не вызвать сочувствия низших слоев мелкой буржуазии, вплоть до лавочников рабочих кварталов и районов.

    При всех трудностях и опасностях нынешнее положение в Германии имеет в себе и огромные преимущества для революционной партии; оно повелительно диктует ясный стратегический план: от обороны к наступлению. Ни на минуту не отказываясь от своей основной цели: завоевания власти, компартия для непосредственных ближайших действий занимает оборонительную позицию. "Класс против класса"! -- этой формуле пора вернуть ее действительное значение!

    Отпор рабочих наступлению капитала и государства неизбежно вызовет усиленное наступление фашизма. Как бы ни были скромны первые шаги обороны, реакция со стороны противника немедленно же сплотит ряды единого фронта, расширит задачи, заставит применить более решительные методы, отбросит от единого фронта реакционные слои бюрократии, расширит влияние коммунизма, ослабив перегородки в среде рабочих, и тем подготовит переход от обороны к наступлению.

    Если в оборонительных боях компартия завоюет руководящее положение, -- а при правильной политике это ей обеспечено, -- то при переходе в наступление ей вовсе не придется спрашивать согласия реформистских и центристских верхушек. Решают массы: с того момента, как массы отделяются от реформистского руководства, соглашение с ними теряет всякий смысл. Увековечивать единый фронт значило бы не понимать диалектики революционной борьбы и превращать единый фронт из трамплина в барьер.

    Самые трудные политические положения являются в известном смысле самыми легкими: они допускают только одно решение. Ясно назвать задачу по имени значит уже в принципе разрешить ее: от единого фронта во имя обороны -- к завоеванию власти под знаменем коммунизма.

    Удастся ли это? Положение трудное. Ультра-левый ультиматизм подпирает реформизм. Реформизм поддерживает бюрократическую диктатуру буржуазии. Бюрократическая диктатура Брюнинга углубляет экономическую агонию страны и питает фашизм.

    Положение очень трудное, очень опасное, но совсем не безнадежное. Как ни силен сталинский аппарат, вооруженный узурпированным авторитетом и материальными рессурсами Октябрьской революции, но он не всемогущ. Диалектика классовой борьбы сильнее. Надо только своевременно помочь ей.

    Сейчас многие "левые" щеголяют пессимизмом насчет судьбы Германии. В 1923 году, -- говорят они, -- когда фашизм был еще очень слаб, а компартия имела серьезное влияние в профессиональных союзах и завкомах, пролетариат не одержал победы, -- как же можно ждать победы теперь, когда партия стала слабее, а фашизм несравненно сильнее?

    Как ни внушителен на первый взгляд этот довод, но он ложен. В 1923 году дело не дошло до борьбы: партия уклонилась от боя перед призраком фашизма. Где нет борьбы, там не может быть и победы. Именно сила фашизма и его напор исключают на этот раз возможность уклониться от боя. Бороться придется. А если германский рабочий класс начнет бороться, он может победить. Он должен победить.

    Вчера еще высокие вожди говорили: "Пусть фашисты приходят к власти, мы не боимся, они скоро себя израсходуют и пр.". Эта мысль господствовала на верхах компартии несколько месяцев подряд. Если бы она укрепилась окончательно, это означало бы, что компартия взялась захлороформировать пролетариат, прежде чем Гитлер отрежет ему голову. Здесь была главная опасность. Сейчас никто этого больше не повторяет. Первая позиция нами завоевана. В рабочие массы продвинута та мысль, что разбить фашизм надо до его прихода к власти. Это очень ценное завоевание. На него надо опереться во всей дальнейшей агитации.

    Настроение в рабочих массах тяжелое. Их терзает безработица, нужда. Но еще больше их терзает путаница руководства, бестолковщина. Рабочие понимают, что нельзя допустить Гитлера до власти. Но как? Путей не видно. Сверху не помогают, а мешают. Но рабочие хотят борьбы.

    Поразительный факт, который, насколько можно судить издалека, остался недостаточно оцененным: гирш-дункеровские углекопы заявили, что капиталистический строй надо заменить социалистическим! Да ведь это значит, что завтра они согласятся создавать Советы, как органы всего класса. Может быть, они уже сегодня на это согласны: нужно только уметь спросить их! Один этот симптом в тысячу раз важнее и убедительнее, чем всякие импрессионистские оценки господ литераторов и ораторов, высокомерно жалующихся на массы.

    В рядах компартии действительно, повидимому, наблюдается пассивность, несмотря на дерганья аппарата. Но почему? Рядовые коммунисты все реже ходят на собрания ячеек, где их кормят сухой соломой. Идеи, которые преподносят им сверху, не находят применения ни на заводе, ни на улице. Рабочий чувствует непримиримое противоречие между тем, что ему нужно, когда он стоит пред лицом масс, и тем, что ему преподносят в официальных собраниях партии. Фальшивая атмосфера, создаваемая крикливым, хвастливым, не терпящим возражений аппаратом, становится невыносимой для рядовых членов партии. Отсюда -- пустота и холодок на партийных собраниях. Но это не нежелание драться, а политическое замешательство и вместе -- глухой протест против всесильного, но безголового руководства.

    Растерянность в рядах пролетариата придает фашистам духу. Их наступление продолжается. Опасность возрастает. Но именно приближение фашистской опасности будет чрезвычайно изощрять слух и зрение передовых рабочих и создавать благоприятную атмосферу для ясных и простых предложений, ведущих к действию.

    Ссылаясь на пример Брауншвейга, Мюнценберг писал в ноябре прошлого года: "Насчет того, что этот единый фронт возникнет однажды стихийно под давлением усилившегося фашистского террора и фашистских нападений, на этот счет уже сегодня не может быть никакого сомнения". Мюнценберг не объясняет нам, почему же Центральный комитет, в состав которого он входит, не сделал брауншвейгские события точкой отправления смелой политики единого фронта? Но все равно: не переставая быть признанием собственной несостоятельности, прогноз Мюнценберга правилен.

    Приближение фашистской опасности не может не привести к радикализации социал-демократических рабочих, даже значительных слоев реформистского аппарата. Революционное крыло САП несомненно сделает шаг вперед. Тем неизбежнее в этих условиях поворот коммунистического аппарата, хотя бы и ценою внутренних трещин и отколов. Ориентироваться надо именно на такое направление развития.

    Поворот сталинцев неотвратим. Кое-какие симптомы, измеряющие силу давления снизу, наблюдаются уже и сейчас: одни аргументы заменяются другими, фразеология становится более путаной, лозунги более двусмысленными; в то же время из партии исключаются все те, которые имели неосторожность понять задачи раньше ЦК. Это все безошибочные симптомы надвигающегося поворота: но только симптомы.

    Уж не раз бывало в прошлом, что сталинская бюрократия, испортив сотни тонн бумаги на полемику против контр-революционного "троцкизма", затем совершала крутой поворот и пыталась выполнить программу левой оппозиции -- правда, иногда с безнадежным запозданием.

    В Китае поворот был совершен слишком поздно и в таких формах, что он только добил революцию (восстание в Кантоне!). В Англии "поворот" был совершен противником, т. е. Генеральным советом, который порвал со сталинцами, когда перестал в них нуждаться. Но в СССР поворот 1928 года пришел еще во время, чтоб спасти диктатуру от надвигающейся катастрофы. Причины различия этих трех больших примеров найти не трудно. В Китае молодая и неопытная компартия слепо верила московскому руководству; голос русской оппозиции до Китая вообще не успел тогда дойти. Приблизительно то же происходило и в Англии. В СССР левая оппозиция была на месте и вела свою кампанию против кулацкой политики непрерывно. В Китае и Англии Сталин и К-о рисковали на расстоянии; в СССР дело шло непосредственно об их головах.

    Политическое преимущество немецкого рабочего класса состоит уже в том, что все вопросы поставлены открыто и заблаговременно; авторитет руководства Коминтерна сильно ослаблен; марксистская оппозиция действует на месте, в самой Германии; в составе пролетарского авангарда имеются тысячи опытных и критических элементов, которые способны поднять свой голос и начинают поднимать его.

    Численно левая оппозиция в Германии слаба. Но ее политическое влияние может на данном крутом историческом повороте оказаться решающим. Как стрелочник своевременным движением рукоятки переводит тяжело нагруженный поезд на другие рельсы, так и маленькая оппозиция крепким и уверенным движением идеологической рукоятки может заставить поезд германской компартии, и еще более тяжелый поезд германского пролетариата, пойти по другому направлению.

    Правильность нашей позиции будет обнаруживаться на деле с каждым новым днем. Когда над головой загорается потолок, самые упрямые бюрократы забывают о престиже. Даже действительные тайные советники выскакивают в таких случаях в одних кальсонах через окно. Педагогика фактов поможет нашей критике.

    Успеет ли все же германская компартия совершить поворот своевременно? Теперь о своевременности можно говорить лишь условно. Если бы не неистовства "третьего периода", германский пролетариат сегодня был бы уже у власти. Если бы после последних выборов в рейхстаг компартия приняла программу действий, предложенную левой оппозицией, победа была бы обеспечена. Сейчас говорить об обеспеченной победе нельзя. Своевременным приходится теперь называть такой поворот, который даст возможность немецким рабочим вступить в бой прежде, чем фашизм овладеет государственным аппаратом.

    Чтоб добиться поворота, нужно высшее напряжение сил. Нужно, чтоб передовые элементы коммунизма, внутри партии и вне ее, не боялись действовать. Нужно открыто бороться против тупого ультиматизма бюрократии и внутри партии, и перед лицом рабочих масс.

    "Но ведь это есть нарушение дисциплины?" скажет колеблющийся коммунист. Конечно, это есть нарушение сталинской дисциплины. Ни один серьезный революционер не нарушит дисциплины, даже и формальной, если для этого нет властных причин. Но тот не революционер, а тряпка, безвольная дрянь, кто, прикрываясь дисциплиной, терпит политику, гибельность которой ему очевидна.

    Было бы преступным делом со стороны оппозиционных коммунистов становиться, подобно Урбансу и К-о, на путь создания новой коммунистической партии, прежде чем сделаны сколько-нибудь серьезные усилия для изменения курса старой партии. Создать небольшую самостоятельную организацию нетрудно. Создать новую коммунистическую партию -- гигантская задача. Есть ли кадры для такой задачи? Если есть, что они сделали для воздействия на десятки тысяч рабочих, входящих в официальную партию? Если эти кадры считают себя способными объяснить рабочим необходимость новой партии, то они должны прежде всего проверить себя на работе по возрождению существующей партии.

    Ставить сейчас вопрос о третьей партии значит противопоставлять себя накануне великого исторического решения миллионам коммунистических рабочих, которые недовольны руководством, но из чувства революционного самосохранения держатся за партию. Надо с этими миллионами коммунистических рабочих найти общий язык. Надо, игнорируя ругательства, клеветы, травлю чиновников, найти доступ к сознанию этих рабочих; показать им, что мы хотим того же, что и они; что у нас нет других интересов, кроме интересов коммунизма; что путь, который мы указываем, есть единственно правильный путь.

    Надо беспощадно разоблачать ультра-радикальных капитулянтов; требовать от "вождей" ясного ответа на вопрос, что делать, и предлагать свой ответ -- для всей страны, для каждой области, каждого города, каждого квартала, каждого завода.

    Внутри партии нужно создавать ячейки большевиков-ленинцев. На своем знамени они должны писать: изменение курса и реформа режима партии. Где они обеспечат себе серьезную опору, они должны приступать к применению политики единого фронта на деле, хотя бы в небольшом местном масштабе. Партийная бюрократия будет исключать? Конечно. Но надолго ее великолепие при нынешних условиях не затянется.

    В рядах коммунизма и всего пролетариата нужна открытая дискуссия -- без срывания собраний, без подложных цитат, без ядовитой клеветы, -- честный обмен мнений на основах пролетарской демократии: так мы вели в России споры со всеми партиями и внутри собственной партии в течение всего 1917 года. Через широкую дискуссию нужно подготовить экстренный съезд партии с единственным пунктом порядка дня: "Что дальше?"

    Левые оппозиционеры -- не посредники между компартией и социал-демократией. Они солдаты коммунизма, его агитаторы, его пропагандисты, его организаторы. Лицом -- к компартии! Ей надо разъяснять, ее надо убедить.

    Если компартия окажется вынужденной применить политику единого фронта, это почти наверняка позволит отбить атаку фашизма. В свою очередь серьезная победа над фашизмом проложит дорогу диктатуре пролетариата.

    Но даже возглавив революцию, компартия будет еще нести в себе много противоречий. Миссия левой оппозиции вовсе не будет закончена. В известном смысле она только начнется. Победа пролетарской революции в Германии первым делом означала бы ликвидацию бюрократической зависимости компартии от сталинского аппарата.

    Но на другой же день после победы германского пролетариата, даже ранее, еще в процессе его борьбы за власть, лопнут обручи, сковывающие Коминтерн. Скудость идей бюрократического центризма, национальная ограниченность его кругозора, антипролетарский характер его режима -- все это сразу обнажится в свете германской революции, который будет несравненно более ярок, чем свет Октябрьской революции. Идеи Маркса и Ленина получат неизбежное преобладание в германском пролетариате.


ВЫВОДЫ.

    Скупщик пригнал быков на бойню. Боец стал подходить к ним с ножом. -- Станем все в ряд и поднимем этого палача на рога! -- предложил один из быков. -- А чем боец хуже пригнавшего нас сюда скупщика с палкой? ответили ему быки, получившие политическое воспитание в пансионе Мануильского. -- Но ведь после того мы сможем расправиться и со скупщиком! -- Нет, отвечали принципиальные быки советчику, ты прикрываешь врагов слева, ты сам социал-мясник. -- И они отказались становиться в ряд.

    Из басен Эзопа.

    "Ставить освобождение от Версальского мира обязательно, и непременно, и немедленно на первое место перед вопросом об освобождении других угнетенных империализмом стран от гнета империализма есть мещанский национализм (достойный Каутских, Гильфердингов, Отто Бауэров и К-о), а не революционный интернационализм" (Ленин: "Детская болезнь левизны в коммунизме", т. XVII, стр. 164).

    Нужны: полный отказ от национал-коммунизма, открытая и окончательная ликвидация лозунгов "народной революции" и "национального освобождения". Не "Долой версальский договор!", а: "Да здравствуют Советские Соединенные Штаты Европы!"

    --------------------------------------------------------------------------------

    Социализм осуществим только на основе высших достижений современной техники и на основе международного разделения труда.

    Социалистическое строительство СССР есть не самодовлеющий национальный процесс, а составная часть международной революции.

    Завоевание власти немецким и европейским пролетариатом есть задача неизмеримо более реальная и близкая, чем построение замкнутого и самодовлеющего социалистического общества в границах СССР.

    Беззаветная защита СССР, первого рабочего государства, от внешних и внутренних врагов пролетарской диктатуры!

    Но защита СССР должна вестись не с завязанными глазами. Интернациональный пролетарский контроль над советской бюрократией. Беспощадное разоблачение ее национально-реформистских и термидорианских тенденций, находящих свое обобщение в теории социализма в отдельной стране.

    --------------------------------------------------------------------------------

    Что нужно компартии?

    Возвращение к стратегической школе первых четырех конгрессов Коминтерна.

    Отказ от ультиматизма в отношении к массовым рабочим организациям: коммунистическое руководство нельзя навязать; его можно только завоевать.

    Отказ от теории социал-фашизма, помогающей и социал-демократии и фашизму.

    Настойчивое использование антагонизма между социал-демократией и фашизмом: а) в целях более действительной борьбы с фашизмом; б) в целях противопоставления социал-демократических рабочих реформистскому руководству.

    Критерием при оценке изменений политических режимов буржуазного господства являются для нас не принципы формальной демократии, а жизненные интересы пролетарской демократии.

    Ни прямой, ни косвенной поддержки режиму Брюнинга!

    Смелая, самоотверженная защита организаций пролетариата от фашизма.

    "Класс против класса!" Это значит: все организации пролетариата должны занять место в едином фронте против буржуазии.

    Практическая программа единого фронта определяется соглашением организаций на глазах масс. Каждая организация остается под своим знаменем и своим руководством. Каждая организация соблюдает в действии дисциплину единого фронта.

    "Класс против класса!" Надо вести неутомимую агитацию за то, чтоб социал-демократические организации и реформистские профсоюзы рвали с вероломными буржуазными союзниками по "железному фронту" и становились в общий ряд с коммунистическими и всеми другими организациями пролетариата.

    "Класс против класса!" Пропаганда и организационная подготовка рабочих советов, как высшей формы пролетарского единого фронта.

    --------------------------------------------------------------------------------

    Полная организационная и политическая независимость коммунистической партии всегда и при всяких условиях.

    Никаких сочетаний программ или знамен. Никаких беспринципных сделок. Полная свобода критики временных союзников.

    Кандидатура Тельмана на пост президента есть, само собою разумеется, кандидатура левой оппозиции. В борьбе за мобилизацию рабочих под знаменем официальной коммунистической кандидатуры большевики-ленинцы должны быть на первом месте.

    --------------------------------------------------------------------------------

    Немецким коммунистам нужно вдохновляться не нынешним режимом ВКП, отражающим господство аппарата на фундаменте победоносной революции, а тем партийным режимом, который привел к победе революции.

    Ликвидация аппаратного командования в германской компартии есть вопрос жизни и смерти.

    Необходимо возвращение к партийной демократии.

    Рабочие-коммунисты должны добиться прежде всего честной и серьезной дискуссии в партии по вопросам стратегии и тактики. Голос левой оппозиции (большевиков-ленинцев) должен быть выслушан партией.

    После всесторонней дискуссии решения должны быть вынесены свободно избранным экстренным съездом партии.

    --------------------------------------------------------------------------------

    Правильная политика компартии по отношению к САП: непримиримая (но добросовестная, т. е. отвечающая фактам) критика половинчатости руководства; внимательное, товарищеское, чуткое отношение к левому крылу -- при полной готовности на практические соглашения с САП и на более тесную политическую связь с революционным крылом.

    --------------------------------------------------------------------------------

    Крутой поворот руля в профессиональной политике: борьба против реформистского руководства на основе единства профсоюзов.

    Систематически проводимая политика единого фронта внутри предприятий. Соглашения с реформистскими завкомами на почве определенной программы требований.

    Борьба за снижение цен. Борьба против снижения зарплаты. Перевод этой борьбы на рельсы кампании за рабочий контроль над производством.

    Кампания за сотрудничество с СССР на основах единого хозяйственного плана.

    Выработка примерного плана органами СССР с участием заинтересованных организаций немецкого пролетариата.

    Кампания за переход Германии к социализму на основе такого плана.

    --------------------------------------------------------------------------------

    Лгут те, кто говорит, будто положение безнадежно. Пессимистов и скептиков надо изгонять из пролетарских рядов, как зачумленных. Внутренние силы германского пролетариата неисчерпаемы. Они проложат себе дорогу.

上一页 目录页