布兹加林回忆录

А.В.
К читателю
Глава 2
Глава 3
Глава 4
Глава 5
Глава 6
Приложение I.
Приложение II.
Приложение III.
Приложение IV.
Приложение V.
Приложение VI.
Приложение VII.

布兹加林回忆录


А.В.

    Белая ворона

    (последний год жизни ЦК КПСС: взгляд изнутри)

    М.: Экономическая демократия, 1994. – 211 с.

    СОДЕРЖАНИЕ

    К читателю

    Глава 1. Август 91: почему многомиллионная организация распалась за несколько дней

    или конец, объясняющий начало

    Глава 2. На пути от науки к политике

    Глава 3. Статисты вступают в борьбу с режиссером

    (гость XXVIII съезда партии становится членом ее ЦК)

    Глава 4. Они были обречены на политическое самоубийство (на Пленумах ЦК КПСС)

    Глава 5. ?Святая святых? (на Старой площади)

    Глава 6. Жизнь после смерти

    Приложения

    1. Мы должны найти альтернативу шовинизму и либерализму!

    (открытое письмо коммунистам-сторонникам ?право-левой оппозиции?)

    2. Зима тревог и надежд (левые в России: в ожидании решающих баталий)

    3. Демократия после Ельцина

    4. Кровавая бойня как прелюдия к новой Конституции

    5. Выбор Демократических левых в России: Руцкой, Анпилов или…

    6. Социализм: оптимистическая трагедия

    7. Над всей Москвой безоблачное небо

    Приложения

    Эта небольшая книга была написана весной 1992 г. на одном дыхании – меньше, чем за месяц. Предполагалось, что она будет одновременно опубликована на русском и английском языках, но жизнь рассудила иначе. Прошло больше года, и у автора появилась возможность издать ее небольшим тиражом. Однако за это время в скоротечной политической жизни многое изменилось, и я счел разумным дополнить эту книгу рядом публицистических материалов, написанных в период с сентября 1992 по июнь 1993 г. Они представляют собой своего рода аналитическую хронику левого демократического движения в России, хотя и носят ярко выраженный авторский характер, не претендуя на беспристрастность и объективизм.

    Хочу подчеркнуть также, что большая часть этих материалов подготовлена автором совместно с А.И. Колгановым – моим товарищем и единомышленником. [c. 162]

    Приложения:

    1. Мы должны найти альтернативу шовинизму и либерализму!

    (открытое письмо коммунистам-сторонникам ?право-левой оппозиции?)

    2. Зима тревог и надежд (левые в России: в ожидании решающих баталий)

    3. Демократия после Ельцина

    4. Кровавая бойня как прелюдия к новой Конституции

    5. Выбор Демократических левых в России: Руцкой, Анпилов или…

    6. Социализм: оптимистическая трагедия

    7. Над всей Москвой безоблачное небо

目录页 下一页


К читателю

    На протяжении 35 лет своей жизни я никогда не думал, что стану членом ЦК КПСС. Более того, я вообще никогда не задумывался о возможной политической карьере (как, впрочем, и 99 % жителей нашей страны). Единственное, что меня волновало давно и упорно – это необходимость поиска альтернативы той бюрократической системе, которая обволакивала как липкий туман любую инициативу и медленно, но неуклонно душила каждого, кто пытался хоть как-то проявить себя. Душила не насмерть, а… Это ощущение было больше похоже на жуткий сон, когда тебя придавили подушкой, тебе страшно, хочется вырваться, а руки и ноги не подчиняются твоей воле.

    Это ощущение было неслучайным, его так или иначе испытывал любой человек, в душе которого конформизм не подавил все остатки гражданственности и стремления к свободе (замечу: последнее – не высокопарность автора, привыкшего раздавать интервью, а реальное ощущение русского интеллигента, присущее нашему слою, наряду со многими недостатками, со времен Тургенева и Чехова). Единственное, что отличало моих товарищей по социалистическому движению и меня самого от типичного советского интеллигента, держащего ?фигу в кармане? (ее-то мы тоже, как правило, боялись вынуть), так это марксистское мировоззрение, которое, на мой взгляд, давало достаточно точные ориентиры в этом смоге застоя, которое позволяло не метаться в мучительных поисках ?смысла жизни? (что было едва ли не главным занятием нон-конформистов 10 лет назад), а искать возможности преодоления господствующей бюрократической системы на пути демократии и социализма.

    Но причем же здесь ЦК КПСС? Действительно, и я, и мои товарищи, всегда относившиеся к этой структуре как к одному из объектов своей научной и публицистической критики, ни в коей мере не могли предположить, что кто-то из нас завтра окажется в этом логове бюрократии, в ?стане врага?, причем не как шпион или диверсант, а с удостоверением, подписанным лично Горбачевым и с правом… Впрочем, о правах и возможностях ?рядового? члена ЦК я еще расскажу подробнее [c. 3] ниже, а сейчас пора ответить на вопросы, с которых принято начинать книгу: почему она появилась на свет, каков ее замысел?

    Пожалуй, точнее всего, можно ответить традиционным парадоксом: я пишу о прошлом, чтобы понять будущее. Эта книга – не воспоминания одного из оппозиционеров в ЦК КПСС последнего созыва и не попытка нарисовать апокалипсическую картину гибели (а отчасти и самоубийства) этой структуры. Точнее – не только это. Прежде всего, это попытка проследить, взяв за исходный пункт личностную оценку происходившего, закономерности разложения находившейся уже к тому времени в глубоком кризисе бюрократической партийно-государственной верхушки и процесс зарождения и упрочения демократической социалистической оппозиции внутри КПСС и в обществе.

    Подчеркну: я не претендую на объективность и непредвзятость (хотя фактическая сторона дела будет изложена столь точно, сколь позволяет мне память), более того, я откровенно подчеркиваю, что это будет личностная оценка событий, но оценка не просто фрондера из ?мальчишек? (35 лет по меркам ЦК – это едва ли не младенческий возраст), а ученого-профессионала (наверное пора заметить, я всю жизнь, в том числе и в бытность мою членом ЦК, работал только в Московском университете в должности доцента, а в последнее время – профессора и считаю себя – не без оснований – профессионалом в области социально-экономических исследований).

    Именно в силу своего ?ученого? статуса и для придания несколько большей объективности этой работе я решил включить в нее несколько материалов, написанных автором в разное время и по большей части не опубликованных (пробиться с серьезной статьей даже в ?Правду?, даже для члена ЦК было тогда непросто). Эти материалы (равно как и выдержки из стенограмм моих выступлений на XXVIII съезде КПСС и Пленумах ЦК) станут, как мне кажется, своего рода свидетельствами, подтверждающими правоту (или указывающими на ошибки) линии оппозиции внутри партии в 1990–1991 годах и окончательно подчеркнут, что жанр этой небольшой работы – не мемуары, а скорее научная публицистика. [c. 4]

    Читателей, которые жаждут сенсационных разоблачений, ?жареных? фактов и сплетен о личной жизни членов Политбюро я должен огорчить: ничего такого здесь не будет. Я писал не бульварный роман и не скандальные мемуары, а исследование истории и причин развала КПСС в целом и ее ЦК, в частности.

    И последнее предварительное замечание. Эта работа написана от первого лица и я не хочу, чтобы мои товарищи по левому движению несли ответственность за ее недостатки, но я должен подчеркнуть, что никакие достижения на поприще общественно-политической деятельности были бы для меня невозможны без постоянной поддержки, помощи, критики со стороны моих товарищей. Ну а уж в том, что касается моего избрания в ЦК, то это целиком плод деятельности оппозиционного течения в партии, которое мы назвали ?Марксистская платформа? и как представители которой были избраны в Центральный комитет КПСС Алексей Пригарин, Галина Сачко и я.

    А сейчас – книга. Начну я ее с конца – с августовского путча и самораспада партии и ее центральных структур, ибо здесь ключ к пониманию сущности кризиса образования под названием КПСС, а вместе с тем и всего советского общества. [c. 5]

    Глава 1

    Август 91: почему многомиллионная организация распалась

    за несколько дней или конец, объясняющий начало

    Мне не повезло в августе: я оказался фактически изолирован от происходящего в Москве, находясь с женой в туристическом лагере в центре России, возможность выбраться откуда появилась лишь к моменту бесславного провала путча. Единственное, что удалось сделать – это послать вместе с моим другом, А. Колгановым, членом ЦК КП РСФСР, находившимся в этот момент еще дальше, в Литве, телеграмму в адрес Верховного Совета России с призывом к коммунистам страны выступить за восстановление конституционного порядка. В этой телеграмме были и трагически-пророческие слова о том, что поддержка произвола будет означать политическое самоубийство КПСС.

    Впрочем, к тому времени нам уже было понятно, что дни этой организации как правящей партии сочтены, о чем я не раз заявлял в интервью средствам массовой информации. Глиняные ноги этого колосса уже давно покрылись трещинами и довольно было любого толчка, чтобы он рухнул (изнутри, с позиции члена ЦК, это было видно особенно наглядно).

    Я написал эти строки и мне стало чертовски больно; КПСС – это же не только прикрытие сталинских репрессий и брежневского болота. Это многие и многие настоящие коммунисты, люди с большой буквы, прямо, а не фигурально отдававшие свою жизнь общему делу, настоящему делу – защиты народа (причем далеко не только русского) от фашизма, строительства (в адски тяжелых условиях нашей неразберихи, причина которой – тоже КПСС) новой жизни на заводе и в школе, в деревне (мне довелось 10 лет пожить в самых глухих уголках страны) и в столице. Я видел, знал этих людей. Они окружают меня дома в семье, я учился у них в пионерской организации и в университете…

    Да, КПСС образца 1991 года – это бюрократическая и саморазлагающаяся структура. Но Коммунисты (в каком году я бы с ними не встречался) – были [c. 6] иными. Их было мало среди миллионов членов КПСС, но они были, они есть и они будут.

    Этот высокий (и абсолютно искренний) пафос не может помешать мне, однако, жестко и горько сказать: распад КПСС после поражения фарсовой авантюры ГКЧП выглядел тоже как фарс.

    Послушные и безропотные как агнцы на заклании чиновники из ЦК, обкомов, райкомов, не знающие, что делать в условиях, когда другие чиновники (кстати, зачастую, их бывшие приятели, только из числа уже перешедших в Ельциновский аппарат) опечатывают их конторы.

    Члены Политбюро и секретари ЦК КПСС, равно как и лидеры обкомов и горкомов, ?потерявшиеся? в этой каше и боящиеся высунуть нос… Да и сам ЦК КПСС и иные выборные органы, бесследно и даже без тени сопротивления ушедшие с политической арены (а где был автор этих строк? Почему он не возопил в голос: коммунисты, объединяйтесь? Отвечу коротко – потому, что считал бессмысленным и, более того, вредным, восстанавливать иллюзию, что ЦК, да и КПСС в целом – это жизнеспособные политические структуры, потому что считал и считаю, что коммунистам, всем сторонникам демократии и социализма надо начинать заново, в других формах, но не забывая о героических и трагических уроках прошлого).

    Да, это был фарс. Трагический, мучительный и некрасивый. Более того, в нем было что-то постыдное. Молчаливо и послушно закрылись ведь не только ЦК и горкомы. Достаточно Ельцину было пикнуть, и ?самораспустились? (распались?) почти все первички – а их были сотни тысяч… Лишь кое-кто кое-где попытался противиться этому, и эти люди, даже если стратегически они делали ошибки, заслуживают самого глубокого уважения.

    Постыдный фарс. Он был постыдным и он был именно фарсом и с противоположной стороны, когда дорвавшиеся до власти ?демократы? начали на глазах озверевать, становясь оголтелыми антикоммунистами, ?оносороживаться? (у меня в эти первые недели после путча все время перед глазами стояли образы Ионеско). Чего тут только не было: и призывы к расправам с ?коммуняками?, и телефоны, по которым надо было [c. 7] сообщать (анонимно? ай-да антисталинизм!) о явных и скрытых сторонниках ГКЧП, и бурная кампания по снесению памятников и переименованию улиц и площадей (досталось даже А.М. Горькому – писателю мирового масштаба, чье имя носила центральная улица Москвы и станция метро). Москву и Питер едва не захлестнул кровавый поток антикоммунизма.

    Демократы без кавычек, в том числе и открытые противники коммунистической доктрины, просто оторопели от такого перевертывания своих бывших лидеров, но потом начали все более и более решительно возвышать свой голос до протеста, и постепенно антикоммунистическая истерия попритихла. Правда, не столько благодаря демократическому противодействию, сколько в силу…

    Вот здесь-то мы и подходим к одному очень важному моменту. Через месяц-другой после путча стало довольно явственно вырисовываться, что в команде бывшего секретаря Московского горкома и Свердловского обкома КПСС Ельцина все чаще и чаще стали мелькать удивительно знакомые мне по Старой площади имена, все большую роль стали играть бывшие аппаратчики и вкупе с ними традиционные подпевалы партократии – обществоведы (это камень и в мой огород: как-никак автор сам политэконом; среди нашего брата – обществоведа мало кто был и остался без греха прислужничества, но к этой теме я еще позже вернусь). Среди последних наиболее видная фигура – Госсекретарь России (он же бывший преподаватель научного коммунизма в Свердловске) Бурбулис. Да и в других бывших союзных республиках наверху оказалось немало партийно-государственных чиновников ?нового поколения?. Более того, довольно скоро Российское правительство ничтоже сумняшеся переехало в бывший комплекс зданий ЦК КПСС на Старой площади в Москве, а среди нашей ученой братии возродилось (и не в шутку, а вполне всерьез) присловье: ?вызывают на Старую площадь?. (Так почтительно-испуганно в нашей среде говорили о вызовах на ковер в ЦК КПСС еще несколько лет назад.)

    Прислужничество, было утихнув, стало распространяться в обществоведческой среде с новой силой. Подчеркну: не служба отечеству в лице демократически [c. 8] избранного правительства, а прислужничество, т. е. послушное оправдание любой политики и подведение под нее ?научного? фундамента вопреки всему: фактам (в стране лавинообразно нарастает социальный и экономический кризис, точнее – хаос, а иные из моих ученых собратий, еще год-два назад обсуждавших перспективы демократизации социализма, ныне ?прозрели? и оголтело ратуют за программы правого либерала Джеффри Сакса, считая шведских социал-демократов неприлично красными).

    Впрочем, главными фигурами были конечно же не обществоведы, тем более что многие из них, оторопев (или сохранив научную совесть), отошли в сторону и вновь стали заниматься ?чистой наукой?, только на сей раз на почве формул ?economics'а?, а не метода ?Капитала? Маркса. Главными фигурами стали средняя структура экономической бюрократии (от директоров предприятий до лидеров министерств и т. п.), а также бывший ?партийно-хозяйственный актив? областей и районов (было в прежние времена такое выражение, обозначавшее местную, региональную номенклатуру). Значительная часть этой силы, которая всегда реально держала на своих плечах ?голову? Политбюро, ЦК КПСС и до последнего времени состояла в партии, после путча начала искать новых хозяев, и… ушла к Ельцину и Руцкому: кто – прямо (вступив, например, в Народную партию ?Свободная Россия? с вице-президентом во главе), кто косвенно, став лидером приватизации по-Ельциновски, т. е. номенклатурной приватизации.

    А что же ?рядовой коммунист?? Первичные парторганизации на предприятиях в 99 случаях из 100 распались как будто их и не было никогда. Часть бывших членов КПСС спешно перекрасилась в демократов, а оставшиеся коммунисты приумолкли и стали растерянно ждать, что же будет потом. Партии, возникшие на базе КПСС (а их к зиме 1991/92 годов оказалось не менее четырех), собрали под свои знамена едва ли 1 % бывшей многомиллионной структуры; кое-где возникли партийные клубы, но партия в целом ?исчезла?1. [c. 9]

    Так что же это была за организация такая, КПСС? Не партия, а целый сонм немыслимых противоречий. Судите сами.

    КПСС – это партия, которая десятилетиями соединяла в рамках строжайшей дисциплины многие миллионы членов (пик – 19 млн. человек к XXVII съезду) и которая распалась в одночасье после провала опереточного путча.

    КПСС – это организация, ставшая во всем мире (в том числе – и для коммунистов) символом тоталитарного подавления личности, антидемократизма и давшая миру творцов и героев, которыми гордилось и будет гордиться человечество: Чкалова, Шолохова, Гагарина.

    КПСС – это структура, в которой десятилетиями существовали вместе Борис Ельцин и Нина Андреева, ортодокс-коммунист Михаил Попов (лидер красно-бордовой Российской коммунистической рабочей партии) и правый либерал, антикоммунист Гавриил Попов (экс-мэр Москвы, критиковавший Ельцина за излишний демократизм и нерешительность).

    Да, КПСС – это странная структура и разгадать ее загадку далеко не просто. Между тем, не попытавшись найти ключик к этим парадоксам, невозможно понять истинный смысл, реальную подоплеку того, что творилось в течение последнего года в Центральном Комитете этой партии, невозможно сколько-нибудь всерьез разобраться в хитросплетении судеб, позиций и течений внутри этой организации и ее ЦК. Вот почему я вынужден просить извинения у читателя, настроившегося на чтение книги-мемуара (как уже было замечено в предисловии, жанр этой книги скорее – научная публицистика): мне придется посвятить несколько страниц характеристике сути социально-экономической и политической системы, сложившейся в нашей стране на протяжении десятилетий господства ?Советской? власти и пришедшей к глобальному кризису на рубеже 80–90-х годов.

    Так что же за строй был у нас в стране – стране ?победившего?, ?развитого? социализма?

    Сегодня существует множество вариантов ответа на этот вопрос. Выделю несколько основных. Первой была Горбачевская версия времен перестройки, сохранившаяся [c. 10] и по сей день как основа у ряда неокоммунистических партий (скажу честно: в начале перестройки я отчасти ее разделял). Суть этого варианта проста: да, в нашей стране был построен социализм, но социализм деформированный, государственно-бюрократический. И вывод: эту линию надо скорректировать, отказаться от социализма бюрократического и перейти на дорогу социализма демократического. Такой подход сталкивается с ожесточенной критикой демократов-социалистов (П. Абовин-Егидес, Б. Кагарлицкий и др.), которые задают вполне резонный вопрос: что это за социализм такой был в нашей стране, если власти народа ни в экономике, ни в политике не было, рабочий и инженер были служащими по найму у бюрократического государства, которое их зверски эксплуатировало, а на место свободного развития личности и полного благосостояния были поставлены концлагеря, прописка, всеобщий дефицит и низкое качество товаров? Соответственно, это демократическое социалистическое крыло в порыве здорового энтузиазма часто перехлестывает в другую сторону и говорит: нет, социализма у нас не было, а было черт-его-знает что в полосочку: то ли госкапитализм с примесью феодализма, то ли что-то еще более жуткое, в общем – зигзаг всемирной истории, заведший нас в тупик и уведший с магистральной линии развития человечества, идущей к реальному освобождению трудящихся и демократическому социализму.

    С точностью до наоборот тот же вариант используют правые либералы: да, тупик, соглашаются они, но это был именно социализм, ибо всякий социализм и всегда – это только и именно тоталитаризм, всеобщее огосударствление и бюрократический произвол.

    Мне хотелось бы возразить и первым, и вторым, и третьим. И не потому, что каждый автор обязательно должен придумать что-нибудь свое. Напротив, я хочу предложить не слишком оригинальный ответ, распространенный среди демократической марксистской оппозиции в КПСС (?Марксистской платформы?) и, более того, послуживший своего рода отправной точкой образования этого течения весной 1990 г. Он оказался одним из тех вариантов, на котором готовы солидаризироваться различные партии в рамках левой демократической оппозиции весной 1992 г. [c. 11]

    Этот вариант не так прост, но, на мой взгляд, объяснение чудовищных противоречий нашей истории и не должно быть простым как дважды два. Суть этой версии (попробую объяснить ее в основном при помощи образов, а не абстракций строгой науки) в следующем. В результате 1 Мировой войны и развития крайних по своей антагонистичности форм государственно-монополистического капитализма в мире возникло огромное напряжение революционного потенциала – потенциала социального творчества. Этот потенциал взорвал, старую оболочку там, где она была слабее всего, организованность трудящихся – выше всего, а противоречия – острее всего, а именно – в России. В результате этого взрыва в нашей стране оказались раздроблены на мелкие кусочки и причудливо перемешаны разные экономические и социокультурные элементы прошлого (от военно-феодального империализма до натурального хозяйства) – с одной стороны и ростки будущего (социалистические тенденции) – с другой.

    До тех пор, пока революционная энергия и самоорганизация трудящихся оставались решающим фактором развития, Россия в общем и целом двигалась по социалистической траектории в рамках многоукладной экономики. Это относилось, в частности, к периоду нэпа, когда наряду с мелким товарным производством, частным и государственным капитализмом в стране были не просто государственные предприятия, но и реальные элементы пролетарской демократии, всенародного учета и контроля, добровольной кооперации и эффективных коммун, многочисленные формы объединения снизу рабочих и интеллигенции в самых разнообразных сферах – от культуры и спорта до экономики и политики.

    Но очень скоро этот порыв стал выдыхаться и единственной силой, которая смогла удерживать далее вместе разнородные экономические и социальные структуры, стала бюрократия. (Это, безусловно, тоже было следствием более фундаментальных причин, лежащих в глубине глобальных социально-экономических закономерностей истории XX века, но в эту материю мне не хотелось бы погружаться.) Так в нашей стране объективно возник причудливый конгломерат, своего рода ?винегрет? принципиально различных общественных [c. 12] отношений. Подчеркну: не многоукладная экономика, где есть рынок и план, частные и государственные предприятия, а смесь, в которой каждое отношение оказалось ?перемешано? с другим. Не картофель, лежащий рядом со свеклой и морковью, а винегрет, к тому же залитый вместо нормального соуса бетоном тоталитарного режима.

    ?Невкусный? и чудовищный образ? Да. Но мы и в самом деле жили в условиях ?малосъедобного? и чудовищного, хотя в то же время и прекрасного бытия.

    Как так могло быть? Сейчас это трудно представить себе людям, особенно молодым, погруженным в отупляющее море праволиберальной пропаганды, подавляющей своей массированностью любые критические взгляды (она в этом смысле по сути мало чем отличается от брежневской). Еще труднее понять все это, глядя на наше прошлое из-за рубежа. Но это было: сотни тысяч, если не миллионы репрессированных и десятки миллионов, отдавших жизни в борьбе против фашизма за социализм в 30-е и 40-е; величие Гагарина, споры ?физиков? и ?лириков? среди молодежи, искренне презиравшей стяжателей, и чудовищные по своим последствиям ?ошибки? при освоении целины в начале 60-х…

    Если быть строже, то едва ли не в каждом акте бесконечно многообразной драмы нашей общественной жизни присутствовали черты каждого из компонентов того ?тоталитарного винегрета?, о котором я упомянул выше: госкапитализм и деформированный социализм, внеэкономическое, полуфеодальное принуждение к труду и полуподпольный, мафиозный рынок… Мы приходили на работу – и нас нанимал директор, символ некоего высшего и абсолютно мудрого ?хозяина? (то ли ?самого? – Сталина, то ли безликой ?партии-правительства?) и это был довольно типичный случай эксплуатации наемного работника (от слесаря до профессора) государством-капиталистом. Мы хотели переехать в другой город – и от нас требовалась ?прописка? (феномен, который почти невозможно объяснить тем, кто не жил в ?социалистическом мире?, а между тем это был отголосок полуфеодального прикрепления работника к ?земле? – городу, квартире, в которой ты ?прописан?). Мы хотели купить на зарплату модную вещь – и шли к спекулянту, ибо в магазине было либо пусто, [c. 13] либо уж так неприглядно-серо от унылых, стандартных товаров, что даже скромный и непритязательный homo soveticus не всегда мог решиться ?это? купить…

    Но ведь те же самые ?мы?, homo soveticus, ехали осваивать целину и строить Братскую ГЭС, проявляя истинный коллективизм, бескорыстие и энтузиазм. Более того, в эпоху хрущевской ?оттепели? в нашей стране (не благодаря ли этим росткам социализма, зазеленевшим с новой силой после сталинской зимы?) были одни из самых высоких в мире темпы роста качественных показателей экономической эффективности и благосостояния населения, удивительные достижения в деле НТО (первый спутник и атомный ледокол　– не случайность)…

    Как ни странно это выглядит на первый взгляд, но оба полюса этого мучительного противоречия ?реального социализма? порождали ту единственную силу, которая их удерживала в непримиримом единстве. Этой главной силой нашей социально-экономической жизни был паразитировавший на энтузиазме и подавлявший его тоталитарно-бюрократический режим, обусловивший постепенное вырождение ростков социализма и чрезмерную жесткость связей все более неорганичной и потому все менее эффективной экономической и социальной системы. Под воздействием времени и ?ветров? научно-технической революции ?бетон? тоталитаризма начал высыхать и трескаться. Сталинский монолит треснул и во времена хрущевской ?весны?. В некогда нерушимой бетонной массе вновь проклюнулись зеленые ростки социального освобождения человека. Их вырывали, но система все больше расшатывалась, рассыпалась изнутри под воздействием ведомственности, местничества, массовой коррупции. Предельное напряжение противоречия между кровавым тоталитаризмом и массовым социалистическим энтузиазмом, свойственное для 30–50-х годов, так и не найдя позитивного разрешения, сменилось всеобщей апатией и застоем 70-х. ?Реальный социализм? вполз в кризис, и кризис этот был глобальным.

    В чем суть этого кризиса? Прежде всего (видимо, здесь воочию проглядывают ?ослиные уши? автора-марксиста) в том, что социально-экономическая и политическая система нашего общества однозначно стала [c. 14] тормозом научно-технического прогресса и развития человека как высшей ценности и основного богатства всякого общества. Падение эффективности экономики, депрессия, военные авантюры, разложение политической верхушки, идеологический кризис (большинство жителей страны было откровенно безразлично или враждебно к социалистическим лозунгам, которые его заставляли ежедневно повторять) – все это лишь дополняло картину тупика. Неоднородный социально-экономический ?винегрет? более не мог сохраняться: дававшая ему жизненную силу социалистическая компонента иссякла, энергия социального творчества угасла, цемент бюрократического принуждения стал рассыпаться, и мы оказались в кризисе.

    Но не будем спешить. К началу перестройки вся глубина этого кризиса была еще скрыта и от народа, и от правительства.

    Именно в этот период – период латентного развития нашего глубинного социально-экономического кризиса, на арену политической власти вышла команда, затеявшая, как казалось поначалу, довольно решительный косметический ремонт – команда Горбачева. Суть этого ?ремонта? лучше всего выражают три коротких слова – ?бюрократическая борьба с бюрократизмом?. Паразитизм тоталитарно-бюрократического режима к середине 80-х годов был столь глубок, что он грозил смертью тому организму, к которому присосался этот паразит, – советскому обществу.

    Но попытки поверхностных реформ по мере их продвижения вперед и вглубь все более обнажали всю гнилость системы и невозможность ее частичного реформирования. ?Подчистить? бюрократический произвол, ?очеловечить? госкапиталистическую эксплуатацию и ?демократизировать? феодальное принуждение было невозможно. Горбачев был обречен на поражение.

    Таков в нескольких словах портрет сущности и кризиса ?реального социализма?. Я отвлек Ваше внимание, читатель, на это отступление от основной темы книги прежде всего потому, что ключ к пониманию сути КПСС, причин ее краха, а значит и реальных основ всех внутренних течений в ЦК партии в последний год его существования лежит именно здесь. Попробую пояснить этот тезис. [c. 15]

    КПСС была весьма странным политическим образованием: не партией в точном политологическом смысле слова, а полувоенным формированием, встроенным в бюрократическую структуру ?элементом жесткости?, арматурой бетонной тоталитарной постройки. Ключевым моментом для понимания ее сущности является противоречие между бюрократической всевластной элитой, жестко сращенной с государственным и военным аппаратом, и ?рядовыми коммунистами? – пассивным фундаментом, на который опиралось непогрешимо-мудрое ?ленинское Политбюро ЦК КПСС?. ?Рядовые? составляли огромную массу людей – более 10 % всего активного взрослого населения страны, объединенных почти армейской дисциплиной и в массе своей абсолютно бесправных, не имеющих почти никаких льгот, и в то же время причисленных к лику тех, кто составляет ?ум, честь и совесть нашей эпохи? (лозунг застойной поры, висевший едва ли не на каждом заборе). Между тем 90 (если не 99) процентов этих честных и совестливых умников были такими же работягами или бездельниками, пьяницами или трезвенниками, как и все остальные. И главное – они были такими же конформистами, как и остальное большинство советского общества, на труде и пассивном послушании которого паразитировала партийно-государственная верхушка.

    Зачем эти ?рядовые? члены общества шли в партию? Главным образом, по двум причинам. Во-первых, не вступив в КПСС в нашей стране было невозможно (или по крайней мере очень трудно) занять сколько-нибудь приличную должность на государственной службе (а другой у нас попросту не было). Посему всякий человек, ориентированный на самореализацию, творческий поиск и (или) карьеризм, вынужден был идти в партию.

    Во-вторых, подавляющее большинство из нас, жителей СССР, достаточно искренне (и не без оснований – ведь в нашей жизни присутствовали реальные социалистические тенденции, а не только лозунги), хотя, как правило, бессознательно и некритически верило в идеи, начертанные на партийном знамени. Это было тем более понятно, что научное мировоззрение в стране было изрядно потеснено (а для многих – вообще вытеснено) слепым доверием, еще точнее – верой к [c. 16] ?руководящей и направляющей силе? во главе с очередным ?мудрым ленинцем?: то ли Сталиным, то ли Брежневым.

    Наконец, нельзя скинуть со счетов и то, что сами по себе идеи коммунизма (даже в сталинско-брежневской оболочке) были весьма привлекательны, а в сущности своей – демократичны и гуманистичны.

    Так в силу задавленности бюрократией и конформизма (а кое-кто, особенно из ?элитарной публики? – циничного карьеризма) в партию рекрутировались миллионы и миллионы тех, кто послушно записывался в очередь на вступление в КПСС (а интеллигенции в такой очереди приходилось стоять годами) и также послушно ее покинул, когда ?сверху? объявили, что коммунистической партии более не существует.

    Сразу оговорюсь: в стране в любые периоды ее истории были и те, кто не шел на сделку с совестью и либо оставался в стороне от ?бури? общественной жизни, но не вступал в партию, которой не верил, либо возвышал голос до протеста. Последних было мало, хотя они все же были. Были Владимир Высоцкий и Андрей Сахаров, Борис Кагарлицкий и Петр Абовин-Егидес…

    Впрочем, я пишу прежде всего о противоречиях в КПСС. И здесь очень важно подчеркнуть: в партию шли не только конформисты и карьеристы. В нее вступали и совсем другие люди. Те, кто хотел идти под фашистские пули коммунистом. Кто еще в детстве в пионерской организации прошел школу настоящего товарищества, кто умел и хотел бескорыстно, коллективно и, главное, творчески, с огоньком, с выдумкой работать. Шли в силу убежденности в правоте коммунистических идей и с наивной (сегодня можно сказать жестче: чудовищно-наивной) верой в то, что бюрократизм и мракобесие верхов – это временный, проходящий недостаток. Я лишь отчасти могу отнести себя к таким людям: с одной стороны, профессиональное образование помогло довольно быстро разобраться в тоталитарной сути нашей системы, а с другой – оно же (да и недостаток личной храбрости) увлекло на стезю научной работы, далеко отстоящей от практической борьбы за лучшее будущее.

    КПСС стала своего рода ?увеличительным стеклом? (или если угодно – центром кристаллизации) [c. 17] противоречий нашего общества. Его основные социальные силы были как бы в гротескной форме представлены внутри КПСС.

    Пожалуй, здесь нужно сделать еще одно небольшое отступление и набросать (хотя бы несколькими штрихами) портреты основных социальных слоев нашего общества недавнего прошлого, ибо это поможет лучше понять и расстановку сил внутри КПСС.

    Начну с бюрократии – социального слоя, характеризующегося тенденцией к монополизации функций собственника, хозяина во всех сферах жизни, обособленного от народа, стоящего над ним и занимающего в силу этого привилегированное положение. Прежде всего замечу, что непартийной бюрократии в нашем обществе не было в том смысле, что практически все чиновники были членами КПСС, но была и особая структура – чиновники в аппарате КПСС, и эта бюрократия была наиболее одиозной и карикатурной – обставленной бессмысленно-унизительным (и для тех, кто ?наверху?, и для тех, кто ?внизу?) обрядом преклонения и возвеличивания. Занимая высшие посты на каждом этаже бюрократической иерархии (район – город – область – ?центр?), партийные бонзы были абсолютно сращены со всеми остальными чиновными кланами: профсоюзным и государственным, военным и научным. Более того, шел постоянный перелив кадров из одной структуры в другую, обеспечивая своеобразный ?обмен веществ? в этом загнивающем бюрократическом монстре. Не случайно поэтому и в ЦК КПСС (а отчасти даже и в Политбюро) всегда были представлены ?сливки? каждой из элит. ЦК во все времена был ?ноевым ковчегом? бюрократии, где всякой твари было по паре, причем нормы и личный состав ?тварей? определялись жестко и четко сверху.

    Вторая социальная структура – еще более аморфная и безликая – служащие по найму у государства, конформисты, составлявшие большинство нашего народонаселения. Типичный представитель этого универсально-безликого огромного слоя был той каплей, в которой отражались (еще точнее – воплощались) все противоречия нашего общества. ?Homo soveticus? был одновременно наемным рабочим и государственным служащим; рабом тоталитарной системы, не смеющим сделать [c. 18] лишнего шага без паспорта со штампом о прописке, и человеком, склонным к энтузиазму во благо общества; пособником спекулянта (кто из нас хоть раз не пользовался их услугами?) и активным сторонником социальной справедливости…

    В стране сложилась немыслимая для ?цивилизованного общества? ситуация, когда едва ли не вся социальная структура общества была воплощена в каждом жителе. В его душе и сердце боролись сразу несколько социальных типов2. В ком-то (по профессии это мог быть и рабочий, и ученый, и даже артист) побеждал и склонный к уравниловке и чинопочитанию государственный служащий; в ком-то – наемник, стремящийся подороже продать рабочую силу; кто-то опускался до прямого рабского существования, попадая в многомиллионную армию бомжей и преступников, работающих как крепостные в ?исправительно-трудовых учреждениях?.

    Но (как всегда очень важное ?но?) в стране были и иные социальные силы. Прежде всего та часть наемных работников (рабочие, инженеры, деятели культуры), кто не смирился со своим статусом раба бюрократии и, опираясь на реальные ростки (а в брежневскую эпоху – обломки) социализма, боролся за коллективный труд и самоуправление (а не государственную казарму), социальное равенство (а не уравниловку), свободу личности и социальное творчество (а не карьеризм и прислужничество бюрократии). Более строго этот слой я бы определил как ассоциированных субъектов социального творчества, но эта работа – не место для ученых изысков. Для автора важнее зафиксировать наличие этой реальной, хотя и весьма малочисленной социальной базы для социалистической, демократической альтернативы тоталитарному строю, господствовавшему в нашей стране.

    Наконец, нельзя забыть и о двух других весьма значимых социальных силах прошлого (а во многом и настоящего), растущих из тенденции к частному предпринимательству в условиях бюрократической деспотии. Одна из них – так называемая банкократия (сращивание [c. 19] организованной экономической преступности с коррумпированным чиновничеством). Этот слой создал базу для ?теневой экономики?, где широко развивался ряд формально запрещенных рыночных, буржуазных отношений. Обороты в этой сфере составляли к концу ?перестройки? не менее 10 % валового внутреннего продукта.

    Вторая сила – лица ?свободных профессий? (в первую очередь, в условиях ?гласности? – журналисты и иная пишущая братия, ?властители умов?) и часть служащих, жестко ориентированных на частное предпринимательство и буржуазную, рыночную модель. Вкупе с наемными работниками, готовыми продавать свою рабочую силу кому угодно, лишь бы больше платили, они составили главную опору либерально-буржуазной (называвшей себя ?демократической?) волны в эпоху ?перестройки?, в отличие от бюро- и бандократии, которая, опираясь на конформизм большинства, образовала неявный блок в борьбе за ?номенклатурный? корпоративный капитализм.

    Кажется, я увлекся, забыв о КПСС и ее Центральном Комитете? Отнюдь. Именно сейчас я могу выделить основные течения в партии накануне ее XXVIII съезда, в самый разгар ?перестройки? (именно с этого момента я начну свой рассказ о ЦК). Почему? Да потому, что как я уже сказал, партия была как бы квинтэссенцией всех этих сил, недаром после съезда на ее базе образовались организации всех видов и оттенков – от неосталинистов до либералов.

    Структура КПСС к рубежу 1989/90 годов включала, во-первых, два крыла высшей партийной номенклатуры: реформаторы-горбачевцы (эти – главным образом центральный аппарат из интеллектуалов – поняли, что дальше жить по-старому нельзя и медленно, с запозданием и неумело отступали под натиском ?демократов? из либерального лагеря) и консерваторы-лигачевцы (данное крыло, в основном выходцы из крепких партийных ?хозяев? областей и городов, напротив, тянули назад, понимая, что отступление смерти подобно). Самое смешное, что и те, и другие были правы: назад возврата уже не было, но и реформы по-горбачевски требовали ?сдать? противнику туз под названием ?КПСС?. Более того, и тех, и других отличали [c. 20] типичные пороки бюрократической структуры: неспособность к адекватному отображению реальности, неповоротливость, медлительность и т. п.

    Во-вторых, в партии сохранялась огромная пассивная масса ?рядовых? членов, ошеломленная противоречиями ?перестройки?, не имеющая своей четкой позиции, и, главное, по-прежнему чрезвычайно инертная и неспособная к самоорганизации. Именно она в конечном итоге и погубила партию и самих себя.

    В-третьих, в КПСС стали образовываться достаточно влиятельные внутренние течения, составившие крайне разноликую оппозицию партократии и ?болоту?. К этой оппозиции принадлежали реальные и активные сторонники демократического обновления партии и страны на социалистических началах, опирающиеся в основном на разночинную интеллигенцию и рабочих, ориентированных на коллективный труд и свободу личности; либеральные ?демократы? и социал-демократы, базирующиеся на той части лиц свободных профессий и служащих, кто счел, что в условиях конкуренции он сможет выгодно продать свои способности и реализовать предпринимательский потенциал; консерваторы, искренне стремящиеся восстановить тот лубочный образ социализма, который был нарисован нашим обществоведением и в который по-прежнему искренне верили иные из честно вкалывающих ?на благо родины? трудяг и некритически мыслящих обществоведов.

    Такими оказались общество и партия к зиме 1989/90 годов, на пике ?перестройки?, на пике ее противоречий.

    Впрочем, нет. Не все так просто. Автор ухитрился абсолютно ?забыть? про ставшую к этому моменту реальной силой ?демократическую? (по существу – праволиберальную) оппозицию не внутри, а по отношению к КПСС. Сие не предмет моей книги, но обойти молчанием этот предмет нельзя, ведь оппозиция оказала огромное влияние на развитие кризиса партии. Поэтому несколько важных для последующего замечаний.

    Прежде всего очень важно постоянно помнить, что многие лидеры оппозиции вплоть до 1989/90 годов были по-прежнему членами КПСС. Это относилось и к Б. Ельцину, и к Г. Попову, и ко многим другим. А что касается их происхождения, то здесь уже почти все [c. 21] были не без греха, пройдя через различные уровни партийной службы: кто в аппарате, кто как ?боец идеологического фронта?, а кое-кто и вообще в качестве высшей партийной номенклатуры. Список здесь может быть весьма длинным: кроме упомянутых выше Ельцина, Бурбулиса, Попова, назову Ю. Афанасьева – в прошлом ответственного сотрудника журнала ?Коммунист?, Н. Травкина – обласканного номенклатурой героя социалистического труда, Е. Гайдара – заведующего экономическим отделом ?Правды? и многих других.

    Не менее существенным является то, что по своим позитивным лозунгам и программам (особенно в экономической сфере) оппозиция мало чем отличалась от официальных лидеров КПСС ?реформистского? толка, прежде всего самого М. Горбачева, бывшего в этот период и главой партии, и главой государства. Отличие касалось преимущественно степени радикальности реформ и темпов их осуществления, да еще, пожалуй, литературного оформления: лидеры оппозиции и, в особенности, публицисты, делавшие погоду в не меньшей (а скорее даже большей) степени, чем политики, были гораздо более резки, злы на язык и не стеснялись в выражениях, бичуя ужасы своей собственной истории и с остервенением вываливая в грязи (я бы сказал похлеще, но литературный язык этого не позволяет) все, что было дорогого и ценного у нашего народа.

    Ergo: борьба оппозиции и КПСС очень быстро стала тяготеть к схватке за власть двух крыльев номенклатуры и обслуживавших ее в недавнем прошлом идеологов. В этом, на мой взгляд, ключ к пониманию многих внешне необъяснимых ?перевертываний? в лагере бывших партийных руководителей.

    Иной была оппозиция ?снизу?: это была единая в своем порыве волна борьбы против тоталитарного угнетения, власти номенклатуры, подавления личности, человеческого достоинства. Эта борьба не случайно выбрала своим объектом КПСС: партийно-государственная бюрократия упорно, десятилетиями навязывала народу идею партии как вдохновителя и организатора всех наших побед, по мере выяснения истинного смысла этих ?побед? (а ими в конечном итоге оказался глобальный кризис экономики и общества), естественным стала обратная реакция – если КПСС ?вдохновитель [c. 22] и организатор…? кризиса, то именно она должна ответить за это.

    Естественно… Но не обоснованно. Не обоснованно прежде всего потому, что ?рядовой? член КПСС был почти неотличим от ?рядового? беспартийного, а реальные ?вдохновители и организаторы? кризиса с ошеломительной легкостью и неподдельным по своему цинизму хамелеонством очень быстро перестроились в борцов против ?коммуняк?.

    Именно в такой обстановке Ваш покорный слуга оказался вовлечен в высокую политику и волей судеб попал в ?святая святых? КПСС – ее Центральный Комитет. Как именно? Не будем спешить. Обо всем по порядку. [c. 23]

    Примечания

    1 Более того, возродившись в 1993 г. она собрала в основном людей с ностальгическими настроениями.

    Вернуться к тексту

    2 Поэтому для ?доперестроечного? времени можно вести речь не столько об устойчивых социальных группах или классах, сколько о социально-психологических типах.

上一页 目录页 下一页


Глава 2

    На пути от науки к политике

    Эта глава будет существенно более личностной, посвященной непростому пути автора ?из варяг в греки? – из мира абстрактных научных дискуссий о методе ?Капитала? К. Маркса, напоминающих чем-то ?игру в бисер?, придуманную Германом Гессе, в атмосферу отчаянных политических споров и совершенно необычной для ученого деятельности публичного лидера, оратора, публициста. Разговор на эту тему – не только исповедь автора. Это еще и своего рода личностный вариант анатомии большей части новых политиков или людей, вовлеченных в политику, особенно из числа ?новых левых? – демократов, ориентированных на социализм. Мы все вышли из учителей и инженеров, студентов и младших научных сотрудников. Среди нас, к сожалению, мало рабочих, но зато совсем нет бывших высокопоставленных чиновников и спекулянтов. Так что предлагаемый ниже автопортрет будет в чем-то весьма типичным и поможет понять суть нашего течения ?изнутри?.

    Начну с того, что в политику я пришел очень поздно. Буквально за несколько месяцев до моего избрания в ЦК. А до этого была научная работа и попытки найти объяснение необъяснимому – причудливому строю общественной жизни с именем ?развитой социализм?. Мое поколение, ставшее взрослым в 70-е, оказалось зажато в тиски мучительного противоречия. С одной стороны, нашими родителями, учителями, пионервожатыми были ?шестидесятники?, дети XX съезда – те, кто сформировался в эпоху хрущевской ?оттепели?, борьбы со сталинизмом, уважения одновременно к свободе личности и идеалам социализма. С другой – наша юность пришлась на пик ?застойной эпохи? с ее зловонным смогом разлагающегося бюрократизма, душащего в своей обволакивающей мерзости все живое.

    Кто-то из нас, не выдержав напряжения этого противоречия, сдался и превратился в циничного мещанина, занятого то ли подпольным бизнесом, то ли официальной карьерой, а часто тем и другим вместе. Иные сдались на милость победителя и опустились, став ?рядовыми гражданами?, мещанами. Лишь единицы сумели возвыситься до активного протеста и попали кто в [c. 24] тюрьмы, кто в эмиграцию. Но были еще и те, кто честно работал, честно и последовательно ненавидел бюрократию, но при этом был недостаточно смел и активен, чтоб стать политическим борцом в подполье.

    Именно к последней группе и принадлежал автор. Я всегда был, есть и буду убежденным марксистом и уже в своей первой научной работе (1978–1979 гг.) c чудовищно звучащим ныне названием ?Общественный экономический центр? (она была написана совместно с моим другом и соавтором Андреем Колгановым) постарался по возможности резко, хотя и прячась за ленинские цитаты, сказать: центральная власть в социалистической стране не может и не должна иметь привилегий и особых интересов, отличных от интересов трудящихся, эта власть должна быть выборной, сменяемой и подконтрольной ?низам?. Ничего нового и оригинального по сравнению с классическими работами К. Маркса (?Гражданская война во Франции?) и В.И. Ленина (?Государство и революция?) здесь сказано не было; была лишь проведена прямая и недвусмысленная связь между принципами социалистического государства и реалиями ?реального социализма? (я приношу извинения за этот странный каламбур). Было, в частности, сказано, что принципы потому так и называются, что они не могут быть ?забыты?, что они являются атрибутом системы. Либо это государство (?общественно-экономический центр?) демократично и тогда оно может претендовать на имя социалистического (демократия в данном случае – признак необходимый, но не достаточный), либо (это второе ?либо? в работе прямо сформулировано не было, но прочитывалось вполне отчетливо) это государство не социалистическое. ?Естественно?, что рукопись (кстати, победившую на конкурсе работ молодых ученых МГУ) вернули из редакции с дружеским советом: ?не высовывайтесь?.

    Примерно к этому же времени относится и рукопись (ее я уже ни в какие издательства не носил), посвященная анализу кризиса и прямой критике существовавшего тогда (1980–1981 гг.) строя.

    Я думаю, что пространные цитаты из этой рукописи, предназначенной для моих друзей и товарищей, будут весьма полезны для понимания сути программы социалистической оппозиции в стране в конце 1970-х – [c. 25] начале 80-х гг. Сегодняшним ?демократам? и традиционным сторонникам либерализма многие пассажи, во всяком случае, в главном – соединении коммунистического мировоззрения и демократизма. Итак, фрагменты рукописи ?для товарищей?, написанной в 1980–81 гг.:

    Коммунизм – это сплав науки и действия. Но людей, которые могут честно и со знанием сказать самим себе: ?Я знаю как и за что бороться, убежден в этом, действую в соответствии со своими убеждениями и это действие – главное в моей жизни?, – таких мало. Их мало, несмотря на то, что едва ли не полмиллиарда людей живут в условиях социальной системы, провозгласившей своим лозунгом непосредственное строительство нового общества. Их мало, вопреки самой природе коммунистического общества: создать его могут лишь массы, миллионы, миллиарды людей, ставших личностями. Только они. Гений и настойчивость одиночек бессильны созидать историю. Организация убежденных действующих единомышленников, вооруженная подлинной наукой – партия – вот единственная сила способная вести массы.

    Это азбука марксизма, навязшая многим в зубах, но азбука, которую следует помнить. Особенно сегодня, когда такой организации подлинных коммунистов в большинстве стран социализма нет. Нет ее и в СССР – стране, коммунистическая партия которой насчитывает 15 миллионов человек. История которой – живое свидетельство побед и поражений коммунизма.

    – ?Есть такая партия!? – сказал 60 лет назад В.И. Ленин.

    – ?Нет такой партии? – вынуждены констатировать мы сегодня.

    Коммунисты есть. Их не мало. Есть они и среди членов КПСС.

    Но партии коммунистов как живой, действующей организации, каждодневно строящей коммунизм – нет. И это кричащее проявление нашего кризиса.

    Партии коммунистов нет, хотя беспрерывные заверения всех и всяческих руководителей, повседневные лозунги и нескончаемый поток [c. 26] пропаганды, с навязчивостью маньяков вдалбливают в головы русских и чехов, немцев и узбеков, что мудрость партии неисчерпаема, действия партии непогрешимы, а ?реальный социализм? – практическое воплощение идеалов марксизма. И лишь ?маленький нюансик? – практическое отождествление воли партии, воли народа с волей и интересами партийной верхушки, оторванной от народа, оторванной от партии – доказывает, что у нас партии нет, а кризис коммунистического строительства есть.

    Внешний признак этого – вырождение партийного (и слившегося с ним государственного) руководства, его некоммунистическая, ревизионистская деятельность, становящаяся в ряде случаев деятельностью антикоммунистической. Но подлинные корни этого явления глубже. Они в эрозии социально-экономического строя социализма. А она налицо в большинстве стран мировой социалистической системы. Именно эрозия социально-экономического базиса и ревизионизм руководства обрекли сотни миллионов людей, своей кровью заплативших за право строить коммунистическое будущее, на прозябание в стагнирующем болоте ?реального социализма? – более или менее сытого, более или менее комфортабельного. Более или менее… Одно дело Москва, Прага, Варшава, Берлин… Другое – деревни под Пензой, Бухарестом или Гданьском. В первых – очереди за золотом, во вторых – за молоком, которого не хватает даже детям…

    Важнейшее проявление антисоциалистической природы современной политической системы – отрыв партийного и государственного руководства от масс, концентрация всей полноты политической и, как следствие этого, экономической власти в руках этой верхушки. Она подчинила трудящиеся массы, встала над ними1, превратившись в самостоятельный и практически не подконтрольный народу бюрократический орган. [c. 27]

    У этой группы людей объективно сформировался особый политический и экономический интерес, отличный от интереса масс, а в ряде случаев – противоположный ему. Он состоит в обеспечении стабильного воспроизводства своей политической и экономической власти, т. е. сохранении всего того, что гарантирует привычный уровень реальных доходов и качество жизни, принципиально более высокие, чем у подавляющего большинства остальных граждан. Этот интерес в основе своей противоположен интересу членов социалистического общества, который в отношении государственного аппарата, состоит в формировании ?дешевого? (В.И. Ленин) правительства, состоящего из представителей трудящихся и подчиненного трудящимся, и на базе этого – в обеспечении скорейшего отмирания государства на основе подчинения чиновничества широким массам трудящихся и его изживания как особого слоя.

    Антагонизм народа и ?элиты? (модный термин для обозначения узурпаторов), захватившей политическую власть, неминуемо приведет к взрыву. Предельно отчетливо этот антагонизм обнаруживает себя сегодня в существующем неравенстве распределения и потребления, в вопиющем, абсолютно не допустимом при социализме, разрыве экономического положения правящей верхушки и широких масс трудящихся. Уровень дохода нескольких сотен человек2, находящихся сегодня у кормила власти социалистических стран, в сотни раз превышает средний доход граждан нашего общества. Особняк (или квартира, превращенная в особняк) в столице и ?дача? за городом, достойная столичной квартиры. Несколько вилл на основных курортах, охотничьи ?домики? в горах и заповедниках, десяток автомашин (помимо личных), персональные самолеты, фешенебельные курорты для родственников, изысканные развлечения за границей для деток – все это и многое другое есть у каждого члена политбюро, каждого из них обслуживают сотни (если не тысячи) ?слуг?, находящихся на [c. 28] государственном обеспечении: охрана (сотни рядовых ?охранников?, десятки высококвалифицированных специалистов, новейшая электронная аппаратура и т. д.), обслуживающий персонал многочисленных дач и на каждой по роте солдат (но это уже не для охраны, а для хозяйственных работ), служители специально отведенных заповедников, администраторы, организующие их отдых и проч. и проч.

    Содержание всего этого аппарата обходится в несколько миллионов долларов в год на каждого из власть имущих. И это не преувеличение. Это результат скрупулезного подсчета, проведенного на основе мировых цен на основные виды услуг, полученных высшими чиновниками социалистических стран и их близкими. Несколько миллионов долларов в год – столько тратят на себя мультимиллионеры и… члены политбюро коммунистических партий стран социализма!? А средний уровень дохода на душу населения в СССР едва достигает 1000 рублей (нескольких сотен долларов – напомню, рукопись написана в 1981 г.) в год. Примерно такая же ситуация и в большинстве других социалистических стран.

    Конечно это не личные средства ?великих мира сего?. Дачи, машины, самолеты, заповедники – все это государственное. Но все дело в том, что государство они превратили в средство для приобретения личных благ, узурпировав народную власть. Конечно не только из-за дач нынешнее руководство изо всех сил цепляется за свою власть. Миллиардеры тоже не ради личного потребления тратят нервы и силы на то, чтобы добавить к своему состоянию сотню-другую миллионов. Они лишь персонификация капитала, наделенное волей и сознанием общественное отношение. Так же и нынешнее руководство социалистических стран – это лишь живые символы тоталитарной власти, сохранение которой для них превратилось в самоцель. Одни из них склонны к самообману, считая что подобное единоличное правление и есть истинный социализм, а они – благодетели народа (да и кто из ?великих мира сего? так не считал?). Другие цинично [c. 29] стремятся нахапать побольше, пока находятся у власти.

    Конечно, этот процесс идет не равномерно. В одних странах он зашел достаточно далеко, и правящая элита не стесняясь скупает на полученные от государства средства фабрики и бордели на Западе (примером тому – польские руководители 70-х годов). В других у власти находятся люди куда более ?стеснительные?. Но и там на бронированных лимузинах ?слуги народа?, сопровождаемые эскортом охраны, проносятся мимо толкающихся в общественном транспорте своих ?хозяев?. Но и у таких ?стеснительных? детки не стесняются отдыхать в Палм-бич и развлекаться на сафари. Конечно такие возможности имеют лишь несколько сотен семей и пользуются этими благами не столько главы семейств, которые в свои 70 лет мало что способны ?потребить?, сколько их родственники и близкие. Остальной аппарат живет куда скромнее, ограничиваясь многокомнатной квартирой по специальному проекту, парой дач, служебной машиной и распределителем… Иерархия доходов строго соответствует иерархии власти. Чем дальше от народа, чем ближе к элите – тем больше реальный доход, тем дальше от средней заработной платы рабочего.

    Эта тоталитарная власть, оторвавшаяся от масс, узурпировавшая их демократические права и обогащающаяся за их счет, держится лишь благодаря силе – огромному аппарату, истребляющему всех инакомыслящих. Их преследование – не причина, а следствие тоталитаризма. Точно таким же его следствием является жесточайшая цензура в средствах массовой информации. Их цель – не информировать массы, а создать у них впечатление информированности и непогрешимости лидеров существующей социальной и политической системы3. И здесь, как и в борьбе с ?инакомыслием?, пощады и уступок не было, нет и не будет, ибо любое разрушение созданного с таким трудом миража [c. 30] социальной стабильности приведет к краху существующей власти, к насильственному разрешению кризиса, к восстановлению социалистической природы нашего общества и государства (либо, в худшем случае – реставрации капитализма).

    Извращение политической системы – это корень и самое больное место сегодняшнего кризиса. Но это не весь кризис. Сегодня он захватил уже все сферы: экономику, идеологию, культуру.

    В экономической сфере он выразился прежде всего в практически полном отсутствии у трудящихся заинтересованности в максимально эффективной организации трудового процесса. В результате – массовое очковтирательство, приписки, лавирование в мутной воде материального стимулирования, развитие рыночных отношений и подрыв централизованного, планового руководства экономикой, которое, при отсутствии массовой заинтересованной активности у трудящихся в конечных результатах труда, неминуемо вырождается, превращаясь в бюрократический волюнтаризм.

    Результат – пассивность масс. Бюрократизация и волюнтаризм в экономике или, как неизбежная обратная реакция, подпольный или санкционированный рост рыночных методов хозяйствования (а в ряде случаев даже натурализация) в государственном секторе и лавинообразное увеличение частного предпринимательства (пока в большинстве случаев подпольного). И то и другое в корне чуждо социализму, вставшему на свои собственные ноги. Следствие – рост цен и падение темпов экономического развития, повсеместный дефицит и спекуляция, выматывающее все силы безделье на работе или, пожалуй, наполовину (а то и целиком) бессмысленный труд – ?сизифов труд? человека, запахивающего поле с урожаем, который он с таким трудом выращивал.

    Но важнейшее следствие эрозии социалистических принципов в экономических отношениях – это формирование чуждой социализму социальной структуры общества.

    ?Реальный социализм? характеризуется… образованием социальных групп, антагонически чуждых [c. 31] социалистической организации общества. Первая такая группа – верхушка партийного и государственного аппарата и примыкающая к ним группа чиновной интеллигенции (руководство художественных, научных или иных творческих организаций). Эта группа характеризуется совершенно особым местом в общественном производстве материальной и духовной жизни общества: она его организует, полностью сосредоточивая в своих руках узурпированную у народа экономическую власть. Эти ?жрицы от социализма? являются фактически единоличными собственниками общественного богатства.

    Эта группа воспроизводит самое себя. Она достаточно замкнута и для нее типично привилегированное экономическое положение, в частности, качественно более высокий уровень потребления.

    Вторая, абсолютно чуждая подлинно социалистическому обществу социальная группа – средняя и мелкая буржуазия, ставшая типичным социальным слоем общества в странах социализма, в том числе и в СССР.

    Сегодняшние капиталисты и мелкие буржуа не таятся: они напоказ выставляют свое богатство. Их виллы, машины, бриллианты и меха видны всем. Их существование фактически дозволено, хотя юридически большинство из них – вне закона. Дозволено никем иным, как власть имущими, средний слой которых, не обеспеченный в ?достаточной? мере распределителями и т. п., вынужден использовать полулегальные пути для реализации своих весьма солидных денежных доходов. Отсюда личная уния среднего партийного и государственного чиновничества с буржуазией. Они нужны друг другу, поддерживают друг друга. Первые обеспечивают легальное существование антизаконной (действующее законодательство большинства социалистических стран запрещает эксплуатацию чужого труда и спекуляцию) социальной группы, вторые – обеспечивают государственной мафии ?красивую жизнь?, соответствующую их доходам. Борьба же со спекуляцией выливается в периодические облавы на ?мелкую рыбешку?. [c. 32]

    Наличие этих двух – особых антисоциалистических социальных групп самое заметное, но не единственное свидетельство перерождения социальной структуры нашего общества. Оно сегодня поделено на целую систему ?каст? – полуизолированных групп и группочек: художников, военных, чиновников, ученых, артистов, люмпенов, рабочую аристократию и т. д. – все они чем дальше, тем больше замыкаются в себе. Отдыхают, общаются, женятся – все в рамках ?касты?. Общение между такими группами постепенно сводится к минимуму. Более того, все больше растет профессиональная замкнутость: люди работают в определенном ведомстве, живут в доме этого ведомства, в ведомственном санатории отдыхают, лечатся в ведомственной больнице, ходят в гости к своим коллегам… Сегодня профессиональная замкнутость более характерна для крупных городов, завтра она станет повсеместной.

    Та же замкнутость все больше становится характерна для национальных меньшинств, одно из которых – евреи – подвергается организованной травле.

    Каждое из этих явлений в отдельности было бы печальным фактом, и только. Но взятые вместе они указывают на наличие вполне определенной закономерности – на разрушение социалистических общественных отношений. В частности – рост разобщенности вместо коллективизма, прогрессирующую социальную дифференциацию вместо роста единства общества. Эти негативные процессы идут, несмотря на наличие противодействующих факторов. Более того, они интенсифицируются. И это не может скрыть никакая социальная демагогия.

    Не менее печальная ситуация складывается и в идеологии и культуре. Коммунистическое мировоззрение, превращенное официальной пропагандой в приевшийся набор слов, за которым скрываются прямо противоположные им дела, становится догмой, а догма не может быть мировоззрением культурного человека. В результате мыслящие люди становятся невольными сторонниками той или иной разновидности буржуазной идеологии. Люди не [c. 33] мыслящие, бескультурные как были, так и остаются мещанами. Подлинно коммунистическое мировоззрение в загоне, и это несмотря на то, что миллионы людей так или иначе ?проходили? марксизм как науку. Оно в загоне, ибо в загоне подлинно коммунистическая деятельность…

    Таким мне виделся кризис ?реального социализма? десять лет назад. Тогда же был предложен и эскиз ответа на вопрос, как может разрешиться этот сонм противоречий:

    В идеальных условиях (т. е. в условиях предельного разложения государственного аппарата и полной консолидации всех подлинно социалистических сил) возможна относительно безболезненная смена власти и последующая жестокая борьба с мелкобуржуазной оппозицией, которая уже сегодня день ото дня набирает силу. Но гораздо более вероятен тяжелый и мучительный путь массовой борьбы с нынешней государственной машиной. Средствами этой борьбы может стать истинное оружие пролетариата – забастовки, демонстрации, печатная и устная агитация. Но огромное значение приобретает, повторяем, борьба за органы массовой информации и здоровые силы в государственном аппарате. Без их помощи победа будет невозможна.

    Не исключено, что в результате столкновения четырех основных политических сил (существующая политическая власть, реформизм, буржуазная и мелкобуржуазная оппозиция, коммунисты) в ходе будущего кризиса к власти придет реформаторское крыло нынешнего государственного аппарата или мелкобуржуазная оппозиция (последняя скорее всего сохранит тоталитарную форму государственного аппарата, несмотря на нынешние ?плюралистические? лозунги).

    Тогда условия борьбы существенно изменятся, но цель останется прежней: восстановление подлинно социалистических социально-экономических и политических отношений.

    Сегодня, через 10 лет, стоящих по своей интенсивности целых десятилетий, мне трудно не согласиться с этим выводом. Разве что слово ?восстановление? я бы [c. 34] сейчас заменил на созидание. Реальное развитие социализма в нашем обществе было, пожалуй, мной несколько преувеличено, но общий вывод, равно как и прогноз будущей расстановки сил, сделанный еще при жизни Брежнева, на мой взгляд, оказался верен вплоть до акцента на тоталитарном вырождении буржуазно-демократического движения.

    Я пишу об этом не для того, чтобы указать на точность нашего (я имею в виду А. Колганова и себя самого) предвидения, а с тем, чтобы подчеркнуть последовательность и теоретическую обоснованность, неслучайность левой (социалистической и коммунистической) оппозиции бюрократическому режиму в нашей стране. Это тем более важно, что у нас были предшественники, и коллеги, ряд из которых (П. Абовин-Егидес, Б. Кагарлицкий) не были нам тогда известны.

    Как бы то ни было, но ?перестройка? не застала нас врасплох: теоретическая, программная база у будущего левого движения уже была. Были и небольшие группы единомышленников, объединявшиеся поначалу вокруг тех или иных дискуссионных клубов и семинаров. Одним из них стал постоянно действующий семинар молодых ученых и студентов МГУ, научными руководителями и организаторами которого стали… я думаю, Вы уже догадались – мой бессменный соавтор Андрей Колганов и автор этой работы. Безумно смелые для той поры (а семинар возник в 1984 г.) темы дискуссий – бюрократизм, отчуждение, частная собственность и т. п. в условиях ?реального социализма? сделали наши встречи не просто научными дискуссиями, но и зарождением своеобразного политического клуба левого, демократического направления.

    Среди завсегдатаев этого семинара были и будущие сторонники демократической оппозиции в КПСС, и ученые социалистической ориентации, и начинающие публицисты. Очень многое этот семинар дал и мне самому – пожалуй, именно тогда я впервые почувствовал вкус к публицистике и живой дискуссии, тогда начал уходить от ?старогегельянской? манеры облекать любую мысль в строгие научные формы и заболел проказой залихватских, образных, клеймящих фраз. Но главное, что дал семинар – это толчок к контакту с вненаучной аудиторией, толчок к выходу ?в жизнь?. Кстати, [c. 35] именно в этот период стало более-менее явным и зарождение полуполитической легальной оппозиции в нашей стране – так называемых ?неформалов?.

    Эти первые два года ?перестройки? были чудовищны и прекрасны в одно и то же время. Чудовищны – ибо ложь, цензура и политический тоталитаризм сохранялись; прекрасными – потому что они отступали и таяли прямо на глазах, день за днем. К тому же тогда все – даже Б. Ельцин, Г. Попов и Ю. Афанасьев – были сторонниками не только демократии, но и социализма, а лозунг ?больше социализма? был общепризнан.

    Более того, тогда именно социалистическая и коммунистическая оппозиция выглядела наиболее злой и решительной, ибо все время твердила: горбачевские реформы – это бюрократическая борьба с бюрократизмом, номенклатура меняет формы своей власти, а не отказывается от монополии на нее. Нас не слушали, более того – не пускали (как и во времена застоя) и на порог mass media. Властителями дум были наиболее гибкие и злые из все той же, брежневской обоймы высокопоставленных борзописцев – все те же Г. Попов, Ю. Афанасьев и проч. Появились и некогда затурканные ?товарники? (сторонники рыночного социализма, подвергнутые умеренному остракизму после ?Пражской весны? и введения советских войск в Чехословакию в 1968 г.) – Г. Лисичкин, Н. Шмелев, В. Селюнин… Но не буду увлекаться: эта книга отнюдь не история ?перестройки?. Задача этой главы гораздо уже – показать на примере (своем собственном примере), как ?ученый малый, но педант? мог прийти к политической борьбе. А произошло это на самом деле просто: у нас не было возможности говорить в полный голос в этом расплескавшемся океане гласности нигде, кроме как в политических клубах и на диспутах плюс к этому (последнее, пожалуй, наиболее важно), некому было предложить имеющиеся у нас разработки: программы оказались написаны для партий и движений, которых… нет. Выбор оказался сведен к минимуму – либо назад в келью ученого, либо самим создавать политические структуры. Легко понять, что мы выбрали последнее.

    Сейчас, после провала ?перестройки?, легко судить наши наивные порывы и делать заключения об [c. 36] объективной невозможности формирования массовой социалистической оппозиции правящей бюрократической элите и ее попыткам самореформирования. Действительно, к 1985–87 гг. наш строй саморазложился и прогнил до такой степени, что социалистический потенциал, потенциал самоорганизации трудящихся оказался крайне низок. К тому же не выкорчеванная к тому времени окончательно вера в мудрость руководства толкнула многих демократов социалистического толка в объятия горбачевских демагогов. В результате ?диссиденты-социалисты? оказались замкнуты в узком кругу неформальных групп.

    В руководстве одной из них, Фонде социальных инициатив, оказался и я. Впрочем, жестких границ между нашими сообществами не было, и автора этих строк можно было найти и на семинарах клуба ?Перестройка?, тяготевшего к социал-демократическому направлению, и на многих других неформальных ?тусовках?.

    Однако, где бы мы ни встречались, всюду шла острая полемика социалистической и буржуазной (да простится мне эта марксистская ортодоксальность определений) тенденций в демократическом движении. Чем дальше, тем больше становилось ясно, что ?социалисты? и ?демократы? пойдут вместе только до той поры, пока не будет окончательно сломлен тоталитарный строй. ?Карфаген должен быть разрушен!? – в этом мы были едины. Но вот что, как и, главное, кем должно быть построено на этом месте и все ли надо разрушать? В этих вопросах мы существенно расходились.

    Впрочем, даже задачу демонтажа тоталитарно-бюрократической системы демократы и мы не смогли доделать вместе. Такие, как Андрей Сахаров, ушли (кто в могилу, кто на второй план политической жизни), а у власти оказалось новое поколение номенклатуры, забывающее о своем первоначальном демократизме тем быстрее, чем ближе оно оказывается к кормушке государственной власти.

    Однако я забегаю вперед. Если же вернуться к периоду 1988–89 гг., то здесь надо выделить еще одно важное для понимания сути кризиса ?перестройки? явление. Я имею в виду начавшуюся в ходе подготовки XIX партконференции и сразу после нее борьбу за реальную демократизацию партии. Именно в это время [c. 37] я стал членом Коммунистической партии Советского Союза.

    Почему? Это вопрос принципиальной важности, ибо он касается всех тех, кто пришел в партию в этот период или, наоборот, не вышел из нее, будучи (и в том, и в другом случае) активным противником правящей бюрократической клики и прекрасно понимая, что из себя в реальности представляет КПСС. Итак, почему?

    Ответ в принципе уже был дан выше: потому, что в КПСС было и оставалось немало настоящих коммунистов; тех, кто был и остался способен вести страну по пути демократии и социализма, борясь против тоталитаризма и бюрократии, кто работал и мог в будущем работать, вкалывать не за страх, а за совесть в интересах страны, народа, считая это не демагогией или подвигом, а нормой жизни. Таких людей в партии даже в 1989 году было не мало. И именно для того, чтобы работать вместе с ними, я и мои товарищи вступали в партию, прекрасно сознавая, что в деле практической работы (ежедневной, ежечасной, черновой) нам предстоит еще долго и упорно учиться у этих людей, Коммунистов.

    А споры в партии коммунистов к кануну ее XXVIII съезда (зима 1989/90 годов) перешли в новую фазу – в КПСС впервые после десятилетий гробового единства стала возникать оппозиция.

    Началось все, как и в обществе в целом, с общедемократических требований: нет – разделению партии на ?рядовых? и ?генералов?, единомыслию и диктату партократии; да – реальной демократии и плюрализму идейных течений. Под этими лозунгами возникла так называемая Демократическая платформа в КПСС. Ее текст был опубликован в центральной печати и вызвал бурную положительную реакцию в ?первичках? – так на общепартийном жаргоне назывались первичные партийные организации, существовавшие в любом коллективе – от школы до завода, от театра до войскового подразделения.

    Параллельно в стране начал набирать силу занимавший ?национал-коммунистические? (со сталинистским оттенком) позиции Объединенный фронт трудящихся – организация формально внепартийная, но в действительности возглавлявшаяся членами КПСС, которые довольно [c. 38] быстро объединились вокруг так называемого Ленинградского инициативного съезда коммунистов России (их вскоре окрестили ?инициативниками?). Еще более жесткие позиции заняла откровенно неосталинистская организация ?Единство?, духовным вождем которой стала известная чуть ли не всему свету Нина Андреева.

    Крайние фланги коммунистического спектра оказались заняты, а вот движения, объединявшего коммунистов, стремящихся бороться одновременно и за демократию, и за социализм, поначалу не нашлось. Впрочем, это положение очень быстро изменилось: уже в марте 1990 года федерацией марксистских партийных клубов был подготовлен документ, который получил название ?Марксистская платформа?. Он был сделан буквально ?на одном дыхании? небольшой группой, включавшей в том числе А. Колганова, А. Крючкова, И. Михалевского, А. Пригарина, В. Пшенникова и автора этой книги. Почти чудом его удалось опубликовать в газете ?Московская правда? и…

    Честно говоря, мы не ожидали такой реакции: на плечи группы из нескольких десятков человек, никогда не занимавшихся политикой, не имеющих ни денег, ни помещения, ни даже секретаря и работающих по 8 часов в день на основной работе – кто на заводе, кто в институте – легла задача объединения в рамках единого движения многих тысяч коммунистов, звонивших и писавших нам с оглушительной интенсивностью. Видимо, мы попали в точку: в партии были люди, ждавшие именно такого документа. Такого по сути, по позиции, ибо огрехов в нем было немало.

    Через 2 недели после публикации ?платформы? мы собрали конференцию ее сторонников. Собрали специально во время пасхи и за городом, в рабочем поселке, с тем, чтобы отсечь ?балласт?, пустых говорунов, коих на любом сборище времен перестройки хватало с избытком. Несмотря на крайне ограниченные сроки подготовки и почти полный бойкот mass media (в том числе и партийных), почти истерично кричавших в то время о гласности и плюрализме, на конференции присутствовало более 300 человек из половины союзных республик и крупнейших регионов страны. Конференция оказалась настолько серьезной, что текст документа был опубликован в ?Правде?, а само движение [c. 39] оказалось одним из 3-х ведущих оппозиционных течений в партии. По данным социологических опросов, проводившихся научными центрами ЦК КПСС (а они были отнюдь не заинтересованы в преувеличении влияния оппозиции) сторонниками МП считали себя от 2 до 10 % членов партии, а в некоторых районах, где были созданы активные группы поддержки движения – до 15 %. Учитывая, что в КПСС в то время состояло 19 миллионов человек, это была огромная армия союзников.

    Чем же привлек внимание этот документ? Прежде всего тем, что он нашел адресата – коммуниста-демократа, верного своим принципам и способного на жесткую самокритику и критику своего прошлого, способного к революционному самообновлению. Кроме того, МП дала гораздо более четкий, чем в любых других проектах, выдвинутых к XXVIII съезду партии, ответ на ключевые вопросы того времени: где мы находимся, какие социальные силы определяют лицо ?перестройки? и ее возможные направления, как и во имя чего, каких целей могут работать сторонники демократии и социализма. Годы работы ?в стол? не прошли даром: писать программы мы так-таки научились. Я не могу удержаться от того, чтобы предложить читателю ряд фрагментов из текста Марксистской платформы. Это будет тем более интересно, что многие его тезисы оказали существенное влияние на разработку программ левых партий после краха КПСС. Итак, фрагменты МП:

    Страна на перепутье. Объективная невозможность эффективного развития общества в рамках частично реформируемого прежнего строя оставляет открытыми лишь два пути выхода из кризиса, охватившего все стороны нашей жизни. Первый – более или менее последовательное воспроизведение столетий становления современного капитализма. Другой путь – путь демократии и социализма. Борьба за решение этого вопроса вступает в критическую фазу.

    Кризис общественной модели, сложившейся в СССР, привел к дискредитации социалистического идеала, поставил под сомнение марксистское обоснование социализма. Авторитет марксизма к этому моменту оказался в крайней степени ослаблен в результате многолетнего насаждения под маркой [c. 40] марксизма вульгаризаторских концепций и ренегатства тех, кто счел более выгодным присоединиться к ниспровергателям марксизма.

    Мы выступаем за возрождение и диалектическое развитие теории К. Маркса и В.И. Ленина, за критическое отношение к своим предшественникам, как это делал В.И. Ленин по отношению к К. Марксу. Марксизм как любая наука требует постоянной революционизации своей теоретической базы вместе с меняющимся миром.

    Мы категорически не можем признать за сталинизмом во всех его разновидностях право называться марксизмом. Именно с таких позиций мы стремимся давать ответы на вызов современности.

    1. В каком обществе мы живем и где корни его кризиса?

    1.1. Социализм всегда был для марксистов объективным результатом развития закономерностей и тенденций предшествующего общества. Это развитие ведет к формированию системы отношений, наследующей достижения капиталистической эпохи, всей истории человечества, и в то же время разрешающей присущие им противоречия.

    Движение к социализму – это процесс сознательного исторического творчества трудящихся, превращающего общественную собственность в средство реализации творческих способностей человека, освобождения труда от всех форм эксплуатации, равной для всех возможности практически участвовать в управлении различными сторонами жизни общества. Социализм нельзя провозгласить или отменить. Он возникает и развивается как результат массового общественного движения, как первоначальный этап на пути человечества к коммунистической цивилизации, обеспечивающей свободное и всестороннее развитие личности…

    1.4. Фактически к настоящему моменту сложилось общество, в основе которого лежит неустойчивый (в историческом смысле) конгломерат элементов докапиталистических, государственно-капиталистических и социалистических общественных отношений. Относительная стабильность общественной структуры определялась скрепляющей ее [c. 41] силой авторитарно-бюрократической системы. Но именно это привело нас к общему кризису. Сущность его в том, что авторитарно-бюрократическая система, присущие ей формы и методы управления низводят человека до роли винтика этой системы, приводят к отчуждению его от средств производства и от общества. Такой человек не способен эффективно использовать современные производительные силы, требующие заинтересованного, творческого отношения к труду. Результат – гигантская растрата человеческих, природных, материальных ресурсов, стагнация экономики, тенденция к духовной деградации. Эта система подорвала основы своего существования, и кризис стал неминуем. На поверхность общественной жизни вышли ранее сдерживавшиеся противоречия: между деформированными социалистическими производственными отношениями и современными производительными силами, между социалистическими и несоциалистическими тенденциями в экономическом базисе, политической, юридической, идеологической надстройках и т. д.

    2. Расстановка социально-политических сил

    Маневрирование авторитарно-бюрократического аппарата привело страну к экономическому, политическому, культурно-нравственному кризису.

    Разложение общества авторитарно-бюрократического типа высвобождает социальные силы, ориентированные как на реставрацию капиталистической или полукапиталистической смешанной экономики, так и на возрождение реальной социалистической перспективы.

    Особенности исторического пути, пройденного нашим обществом, обусловливают характер его важнейших социально-политических сил и их политические тенденции.

    2.1. Первую тенденцию отражают лидеры буржуазно-либерального направления.

    К ним относится небольшая часть технократии и бюрократии – те специалисты, которые занимают административные посты в финансово-экономических органах и хозяйственных единицах, [c. 42] обладающих монопольным положением в народном хозяйстве. К ним примыкает также большинство легальных и нелегальных частных предпринимателей, которые рассчитывают на свободное использование своих капиталов. На волне антибюрократических настроений это течение приобрело популярность в известных кругах интеллигенции, особенно той ее части, которая рассчитывает в рыночных условиях капитализировать свою монополию на высокую квалификацию или талант.

    2.2. Двойственное положение занимает так называемое социал-демократическое течение. Не отказываясь на словах в ряде случаев от социализма, социал-демократия сводит его к набору общечеловеческих нравственных и правовых ценностей, в практической программе делая ставку на механическое заимствование современных социально-экономических структур наиболее развитых индустриальных государств.

    2.3. Мы считаем, что коренным интересам общества отвечает марксистское, ориентированное на социалистический выбор и коммунистическую перспективу демократическое движение. Его непосредственная социальная база – те люди труда (и прежде всего – рабочий класс, трудовое крестьянство и интеллигенция), кто не может решить своих материальных и социальных проблем без улучшения жизни общества в целом.

    2.4. Несколько особняком стоят общественно-политические движения, которые разделяют иллюзии возможности восстановления прежней модели социализма при условии некоторого ее ?очеловечивания? и демократизации. Причудливо соединяя консервативные и демократические тенденции в рабочем движении, это неоднородное течение в конечном итоге вынуждено будет сделать выбор между демократической борьбой за социализм или защитой подновленной авторитарно-бюрократической системы.

    2.5. Консервативно-бюрократическое течение опирается на бюрократию, ориентирующихся на нее государственных служащих, на конформистски пассивные и деклассированные слои города и [c. 43] деревни. Оно не имеет своей открыто провозглашаемой программы или выражающего их интересы политического движения, но пытается противодействовать перестройке советского общества, используя свое положение в государственном аппарате.

    3. Путь к социализму – путь выхода из кризиса

    3.1. Советский Союз как социалистическое государство может быть только добровольным объединением свободных и суверенных государств на принципах интернационализма. С целью обновления СССР следует предложить всем республикам провести референдум для самоопределения и решения вопроса об участии в новом Союзном договоре.

    3.2. В политической сфере социализм наследует выработанные человечеством опыт и традиции демократии, в том числе систему формальных правовых гарантий личных прав граждан, но не ограничивается этими традициями. Политическая система социализма включает многопартийность, парламентскую демократию и систему Советов, но не сводится к ним. Она предполагает подлинное народовластие, обеспечивающее каждому человеку возможность непосредственно включиться в решение общественных проблем на любом уровне – от бригады и дома до региона и страны в целом…

    3.3. Прогресс научно-технической революции, всей цивилизации XX века выдвинул на первый план необходимость развития экономических отношений, которые обеспечили бы преодоление всех форм эксплуатации и отчуждения работника от средств производства, раскрепощение его творческой инициативы, высокую социальную и трудовую активность.

    Для перехода к такой экономике необходимо в первую очередь преобразовать государственную собственность в общенародную и в этих целях осуществить:

    – развитие системы самоуправления в экономике снизу доверху: от советов трудовых коллективов и рабочих комитетов до их объединений на [c. 44] уровне отраслей, регионов, межотраслевых комплексов; выборность руководителей предприятий, в том числе находящихся в общенародной собственности;

    – последовательное вытеснение системы внеэкономического принуждения к труду;

    – использование демократически разрабатываемых народнохозяйственных программ с сильными экономическими средствами их выполнения для обеспечения структурной перестройки экономики, реализации требований НТР.

    3.4. Коллективную собственность работников предприятий и кооперативную собственность целесообразно использовать в сферах мелкого и среднего производства, а также услуг.

    На период перехода к хозяйственному механизму, адекватному социализму, возможна передача ограниченной части средств производства отдельным лицам на правах частной собственности под государственным контролем и при обеспечении социальной защищенности работников. Использование наемного труда допускается лишь в переходный период в ограниченных размерах.

    3.5. Рассматривая рыночные отношения как средство для перехода к социалистическим формам производства, обеспечить использование их по мере создания системы общественно-государственного регулирования (путем соглашений между государственными органами, предприятиями, их добровольными объединениями и общественными союза ми) и социальной защиты трудящихся.

    3.7. Судьба перестройки, КПСС и социалистического будущего нашей страны зависит от того, удастся ли в ближайшее время предотвратить дальнейшее снижение жизненного уровня трудящихся и рост социального неравенства.

    В качестве неотложных мер по стабилизации социальной и политической обстановки в стране предлагается:

    – общенародно объявить о всей системе существующих в стране привилегий и обсудить программу их поэтапной ликвидации, начав с высших эшелонов партийно-государственной структуры; [c. 45]

    – подготавливая ликвидацию любых подобий карточной системы, перейти в качестве промежуточной меры к системе территориального вневедомственного гарантированного распределения наиболее необходимых жизненных благ, осуществляемого по единым принципам, гласно, под демократическим контролем массовых общественных организаций; по мере решения этой задачи отказаться от любых форм закрытого распределения благ;

    – разработать и осуществить общегосударственную программу борьбы с теневой экономикой; провести денежную реформу путем обмена денег в пропорции 1 : 1 при предоставлении декларации о доходах для обмена денег сверх определенной законодательными органами суммы. С целью создания в настоящем и будущем барьеров для получения незаконных доходов обеспечить общественный контроль за соответствием меры труда и потребления (регистрация крупных гражданских сделок, налоговые декларации и т. п.);

    – создать систему прогрессивного налогообложения, обеспечивающую социально оправданную дифференциацию доходов между различными общественными группами, учтя при этом денежные доходы, средства из общественных фондов потребления, льготы; снять все ограничения с индивидуальных заработков трудящихся, если их рост связан с повышением эффективности труда;

    – создать общественно-государственную систему социальной защиты населения, включающую равное право на труд, охрану здоровья, образование независимо от уровня дохода и социального положения, а также право на достаточный уровень жизни в соответствии с нормами потребления, необходимого для нормального воспроизводства и развития личности; предотвратить дальнейшее сокращение сферы бесплатного медицинского обслуживания и образования.

    3.8. Выработать систему льгот для более свободной реализации творческих способностей молодежи в хозяйственной, технической, культурной, педагогической и других сферах, создать соответствующие экономические и правовые условия [c. 46] функционирования разнообразных самодеятельных молодежных объединений; с целью выравнивания стартовых возможностей молодого поколения реализовать также общегосударственную программу.

    4. Реформа КПСС

    4.1. Необходима ликвидация существующей модели КПСС как партии ?казарменного коммунизма?, но не ликвидация самой Коммунистической партии.

    Одним из условий выхода КПСС из кризиса является безотлагательное ее преобразование из государственно-хозяйственного органа в политическую организацию на марксистской идейной основе, выступающую за социалистический выбор и коммунистическую перспективу; организацию, которая объединяет на добровольных началах членов общества, разделяющих программные цели партии и практически участвующих в их реализации.

    Основной задачей партии должна стать работа в трудовых коллективах, по месту жительства и в массовых демократических организациях с целью объединения усилий граждан нашей страны для решения социальных проблем, реализации социалистического выбора. Партия должна прямо отказаться от претензий на политические привилегии, рассматривая парламентскую борьбу как одно из средств решения ключевой задачи – завоевания доверия трудящихся путем практической работы в массах.

    4.2. В качестве основных шагов по преобразованию КПСС предлагается следующее:

    – освобождение КПСС от несвойственных ей функций по непосредственному управлению экономикой страны; отказ от претензий на прямое осуществление властных полномочий; осуществление влияния на деятельность Советов, других государственных и общественных органов через работающих в них коммунистов;

    – освобождение партии от лиц, [c. 47] дискредитирующих ее различного рода злоупотреблениями, ответственных за возникновение застойных и кризисных процессов в обществе; решительный отказ в настоящем и будущем от каких-либо привилегий для членов партии и в первую очередь ее руководителей;

    – превращение КПСС в равноправную политическую партию в условиях многопартийной системы;

    – идейное самоопределение членов КПСС;

    – демократизация внутрипартийных отношений и организационного строения партии.

    Завершая эти выдержки, подчеркну, что Марксистская платформа при всех ее достоинствах как теоретического документа (хотя они, естественно, тоже были относительными), как движение оказалась больна всеми теми пороками, которые были свойственны КПСС в целом. Прежде всего, определенной неоднородностью сторонников движения. Термин ?марксистская? в названии течения создал иллюзию нашей ортодоксальности. Сам документ содержал жесткую оговорку: для нас марксизм – не более чем генетический исток, научная парадигма, само же учение К. Маркса должно творчески и критически пересматриваться, так как это делал В. Ленин (например, выдвинув тезис об империализме как эпохе подрыва свободной конкуренции), Р. Люксембург, А. Грамши и многие другие. Более того, в своих комментариях мы постоянно подчеркивали необходимость революционного пересмотра задогматизированных положений марксизма.

    Однако идейная линия массового движения и идейная линия его ?идеологов? разошлись достаточно далеко. Под вывеску ?марксизма? к нам стали стекаться не только те, кто понимал всю глубину противоположности марксистского социалистического идеала и ?реального социализма?, но и люди, насквозь пропитанные старой догматической сусловско-брежневской демагогией на темы социализма и марксизма. Прежде всего это касалось двух традиционных ?оселков? всякого демократического социалистического движения: национального вопроса (право наций и народов на самоопределение вплоть до отделения) и политической демократии [c. 48] как абсолютного условия движения по социалистическому пути.

    В рамках движения с каждым разом все сильнее давали себя знать ?ортодоксы? – те, кто считал возможным а в ряде случаев и должным использовать полномочия и силу центральной власти и лично Горбачева для того, чтобы подавить сепаратизм республик (тогда прежде всего прибалтийских) и чрезмерно энергичных антикоммунистов. Противоположная группа (в том числе и автор этих строк) жестко стояли на том, что прежде всего в стране должны быть реализованы политические права и свободы (в том числе – наций и народов), и лишь в меру этого, если народ поддержит демократически организованные социалистические силы, можно и должно будет осуществить движение по социалистическому пути; если же нет – уйти в оппозицию.

    За исключением этого ?пустяка? Марксистская платформа была едина – и в признании смешанной экономики с доминированием общественного сектора как оптимальной экономической системы на ближайшую перспективу, и в акценте на самоуправление и демократию в политике (но для одних это была всего лишь этикетка, а для других – принцип), и в том, что мы – коммунисты, люди, которые убеждены в конечном движении человечества к ?царству свободы?, лежащему ?по ту сторону? мира отчуждения – к коммунистическому обществу. Но, как показало дальнейшее развитие событий, ?пустяк? оказался принципиально важным: через Марксистскую платформу в августе 1991 года пролегла линия водораздела между теми, кто считал возможным при помощи танков возвращать ?социализм?, и теми, кто был убежден в антидемократизме ГКЧП (при всем том будучи убежден, что будущее ельцинское правление будет не намного демократичнее).

    Весьма существенным оказался для марксистской платформы и общий ?грех? нашего народа, пропитанного за годы застоя величайшим конформизмом и пассивностью – разрыв между ?активом? и ?рядовыми? сторонниками МП. Движение, которое поддерживали десятки, сотни тысяч членов КПСС, держалось фактически на энтузиазме двух-трех десятков человек в Москве и одного-двух – в крупнейших городах Союза. Организационно [c. 49] МП оказалась несоизмеримо слабее, нежели идейно. Впрочем, как бы там ни было, но достаточно влиятельное идейное течение в партии нам coздать удалось.

    Кому нам? Пожалуй, будет нелишне познакомить Вас, уважаемый читатель, с моими товарищами по движению – главным образом членам рабочего ?Центра? МП – ее Консультативного Совета.

    Поскольку я решился писать пристрастные заметки, начну с моего давнего (со студенческой скамьи) друга и единомышленника Андрея Колганова. Один из самых молодых в стране докторов экономических наук (тогда ему было 35), ученый до мозга костей, он пришел в политику не в силу призвания, а понимая, что в революционное время общественная наука вне политики бесплодна, если не опасна. Именно он был одним из ведущих авторов первоначальных вариантов самой МП и многих экономических документов движения, именно он оказался тем, кто вышел с содокладом от МП (после Горбачева и Лысенко) на трибуну Дворца Съездов во время Учредительного съезда Российских коммунистов и впервые подробно рассказал десяткам миллионов жителей страны о том, что же такое марксистская платформа.

    Я сказал, что мы с Андреем единомышленники, и это действительно так. Более того, многие работы мы пишем совместно, критикуя, поправляя и редактируя друг друга. Но вместе с тем, мой друг – это во многом и моя противоположность. Гораздо более строгий, взвешенный в своих суждениях, гораздо более склонный к строгому анализу и гораздо менее схоласт и романтик, чем я. Он никогда ничего не напишет и не скажет в науке или в политике, не проверив и не убедившись в своей правоте, меня же публицистический задор может завести иной раз на чрезвычайно зыбкую почву.

    Если исключить Андрея, то наиболее близкими мне среди неформальных лидеров МП были молодые ребята однозначно демократической ориентации. Это Вячеслав Пшенников – историк и политолог, специализирующийся на изучении проблем организации и функционирования партий, человек со спокойным характером, но вместе с тем тонкой, психологически неоднозначной натурой, иногда исчезающий в свое ?Я?. Впрочем, он [c. 50] всегда мог проявить себя и как полемист, организатор нашей работы.

    Игорь Михалевский – его ?профессию? в нашем движении точнее всего можно было бы выразить словами ?адвокат дьявола?. Будучи хорошим аналитиком и методологом, он великолепно умел доказать, что наши начинания в конечном итоге бессмысленны или окажутся крайне нерезультативными. И если сказанное – шутка, то правды в ней – не менее 90 %. Но все же без этой критики и, главное, позитивных аналитических разработок мы бы мало чего стоили.

    Неразлучным спутником Игоря был и остается по сию пору Валерий Тарасов – столь же склонный к анализу и длинным теоретическим рассуждениям по любому поводу, он однако был гораздо снисходительнее к нам, чем его товарищ.

    Андрей Сорокин – спокойный, выдержанный, чуть флегматичный, но зато очень деловой и талантливый молодой человек (тогда он был еще аспирантом МГУ) с умением найти точно выверенную демократическую позицию при конфликтных ситуациях.

    Реальным ?генеральным секретарем? и главным организатором нашего движения (формально у нас никаких лидеров не было) стал Анатолий Крючков – профессиональный юрист, ученый, он внешне более походил на образы большевиков из советского кино – высокий, худощавый, всегда собранный, серьезный (если не сказать хмурый – если кому-то удавалось добиться от Анатолия Викторовича улыбки, можно было считать это величайшим достижением) – он отдавал нашей работе все свое свободное время, и без него МП бы не было – это можно сказать точно. Кроме того, Крючков был, пожалуй, самым преданным сторонником единства в нашем движении и немало сил и таланта отдал тому, чтобы центробежные тенденции (в том числе настойчивая борьба за последовательный, почти маниакальный антитоталитаризм со стороны автора) не дали разорвать едва вставшее на ноги движение.

    Одним из наиболее известных идеологов платформы был Алексей Пригарин – человек, которому я всегда искренне и по-доброму завидовал. Уже далеко за пятьдесят, но всегда в отличной форме, элегантный, с отличным чувством юмора и спокойствием, даже когда [c. 51] ужасно уставал (а это была наша общая участь – работа по 3–4 часа после рабочего дня почти ежедневно, да плюс в выходные). Алексей Алексеевич был единственным человеком ?с положением? в нашей среде – он занимал пост директора НИИ, но при этом всегда был отменно демократичен.

    Я столь лестно пишу о Пригарине быть может еще и потому, что он был главным моим оппонентом в Консультативном Совете МП. Более того, два крыла Марксистской платформы часто так и называли – ?Пригаринским? и ?Бузгалинским?. Споры эти, как показало будущее, были не пустяковыми, и я не исключаю того, что на крутом повороте истории мы, выступая оба с коммунистических позиций, – можем оказаться по разные стороны уже не идеологических, а реальных баррикад, например, в национальном вопросе. Но я опять о дискуссиях…

    В нашем движении было много ярких сильных людей, почти все из них не ушли с общественной стези, из политики и после краха КПСС, но я не могу написать обо всех те хорошие и критические слова, которые хотелось бы. Поэтому лишь упомяну других моих товарищей по Совету, с которыми у меня был тесный личный контакт, а реальные наши роли оценит история (если она, конечно, вообще вспомнит о МП).

    Аветик Саакян – строитель, очень искренний, честный человек, душой болевший за демократическое решение национального вопроса; Сергей Скворцов – мой давний коллега по Фонду социальных инициатив, его председатель, человек, сумевший сохранить фонд как действующую организацию во всех бурях ?перестройки?; Евгений Хазанов – социолог, один из самых доброжелательных людей в нашем движении, быть может, излишне мягкий в дискуссиях, но никогда не поступавшийся своими идеями в угоду кому-либо или чему-либо; Владимир Бурдюгов – правая рука Крючкова, человек, с которым я лично был мало близок, быть может, потому, что он меня считал ?социал-демократом?, а потому человеком подозрительным… Юрий Егоров – элегантный, склонный поухаживать за женщинами (коих в нашей среде было очень мало), но при этом один из самых деловых членов Совета, всегда выступавший ся взвешенной, конструктивной позицией. [c. 52]

    Почему я так подробно пишу о нашем движении? Не только потому, что оно мне лично дорого, хотя это именно так. Просто атмосфера этого многонационального коллектива (даже в московской части оргкомитета были армяне, евреи, русские) была существенно иной, чем то, что потом мне довелось увидеть в ЦК. У нас все было искренним и полным энтузиазма: ссоры, конфликты, единство. Мы были объединены чем-то большим, чем формальный статус ?члена координационного совета? (который, кстати, ничего нам не давал – ни прав, ни денег), нас объединяло общее дело.

    Это дело объединяло нас, членов Совета, и тех, кто формально к нему не принадлежал, но активно участвовал в нашем движении. Особой границы между нами не было, и если кто-то из ?лидеров? начинал зазнаваться, его тотчас же (и подчас жестоко, но, как правило, справедливо) останавливали.

    Впрочем, все это может быть идеализированным личностным воспоминанием, но мне та весна видится именно такой. Быть может, на контрасте с будущими Пленумами ЦК – гораздо более гладкими снаружи и гораздо более конфликтными внутри. На Пленумах все играли роли (в том числе и я – я был представителем Марксистской платформы), у нас же каждый был личностью – живой, неудобной, веселой, хмурой, доброжелательной, злой… Тогда нас еще не съела ржавчина институционализации и отчуждения.

    И вообще это была удивительная весна – весна 1990 года. КПСС бурлила (насколько вообще была способна на движение эта гигантская проржавевшая машина). Оппозиция рождалась и крепла прямо на глазах, почти из ничего, за считанные недели, и временами казалось, что стоит только чуть-чуть получше наладить организационную работу, добыть хотя бы один ксерокс и пару пишущих машинок, посидеть лишние два-три часа, наплевав на то, что может закрыться метро и…

    Конечно, иные из нас прекрасно понимали, что никакого чуда не будет, что КПСС – не реформируема. Но воздух той весны пьянил, энтузиазм был неподделен, да и работали мы все не за страх, а за совесть.

    К тому же, как я заметил в начале главы, мы были не одиноки. Левый фланг политического спектра, [c. 53] формально заполненный КПСС, на деле был ?устроен? гораздо сложнее. Дело в том, что КПСС, будучи не партией, тем более не могла быть левой партией. Это было, как я уже неоднократно отмечал, государственно-бюрократическое формирование, которое, однако, содержало в себе (причем как оппозицию!) левые течения: Демократическую и Марксистскую платформы и так называемый ?Инициативный съезд коммунистов России?.

    ДП выступала с общедемократическими идеями, которые были хороши только на первом этапе борьбы с партократией, а по существу это движение занимало позицию в широком спектре от коммунистов-демократов (которые постепенно ушли из ДП и присоединились к нам, как, например, уже упомянутый Е. Хазанов) до правых социал-демократов (Шостаковский, Г. Попов, Н. Травкин), которые после XXVIII съезда постепенно вообще покинули социалистический лагерь. Перспектива ДП была очевидна с момента ее возникновения (январь 1990 г.): постепенно ?отпочковываясь? от коммунистов, уйти вправо и создать свою партию (что и, произошло осенью 1990 года).

    Что же касается ?инициативников? (напомню, их так называли, поскольку именно этой группе коммунистов, вышедших из Объединенного фронта трудящихся, принадлежала инициатива созыва съезда Российских коммунистов, которые, в отличие от других республиканских организаций, до 1990 года не имели ни реальной самостоятельности, ни своего ЦК), то это была действительно консервативная сила. Впрочем, в этом движении (как и во всей КПСС) слова довольно сильно расходились с делом. Их программные документы (написанные не без участия серьезных ученых – проф. Косолапова, проф. Сергеева и др.) были достаточно красивы и коммунистичны, за исключением, пожалуй, только одной ?детали? – они как-то ?забывали? о том, что ?Карфаген?, построенный в прошлом – т. е. и КПСС, и вся система, прогнили насквозь и, начиная едва ли не с 1929 года, развивались во многом (пожалуй, что даже в основном) вопреки закономерностям социализации общества, вопреки фундаментальным принципам социализма.

    Что же до движения, то оно реально оказалось борьбой [c. 54] за возврат прежнего старого доброго времени (сталинского или хрущевского – среди ?инициативщиков? тоже были разногласия), только исправленного от самоочевидных глупостей и диких перегибов. Причем борьбой, в которой на деле предполагалось пользоваться и силовыми методами, если глупое большинство не успеет вовремя понять, что социализм отвечает их коренным интересам.

    Для лидеров такой курс был (и остается – на базе этого движения сейчас возникла Российская коммунистическая рабочая партия) непростительным заблуждением (или сознательной провокацией). Для рядового активиста, напротив, это было вполне понятное желание избавиться от нарастающего кризиса и вернуться в ту жизнь, где было в общем-то сытно, где все было ясно и понятно, где были по-настоящему достойные идеалы, а начальство и бюрократы сидели высоко, до них было далеко, да и где Вы вообще видели мир без бюрократа?

    Этих людей ?от станка?, ?с поля?, не видевших и не желающих видеть всей глубины противоречий нашего прошлого, я могу понять. Но ученых (а лидерами этого движения были профессионалы-обществоведы), которые поднимали и поднимают массы на борьбу за ?лучшее прошлое? или одноразовый волевой скачок из прогнившего тоталитарного режима в идеальный социализм, смахивающий к тому же в изложении проф. Михаила Попова (не путать с другим Поповым, тоже профессором – только Гавриилом) на сталинскую казарму – этих ученых я понять и оправдать не могу…

    Но оставим пристрастные суждения. В целом перед XXVIII съездом образовалась парадоксальная картина, когда МП оказалась в одном лагере с Демократической платформой по вопросам демократизации общества и партии, принципиально расходясь по социально-экономическим установкам (здесь лидеры ДП твердо стояли за рыночное хозяйство с доминированием частной собственности), где мы были близки с умеренным крылом инициативников (смешанная экономика с доминированием общественного сектора), резко полемизируя с ними по национальному вопросу и общедемократическим проблемам.

    Картина социалистических сил весной 1990 года [c. 55] была бы крайне неполной, если бы мы ?забыли? о левых партиях и движениях вне КПСС. Пожалуй, наиболее значимой силой здесь было забастовочное движение, развернувшееся в 1989 году в шахтерских регионах с силой, неожиданной для нашей страны, не знавшей забастовок на протяжении многих десятилетий (за исключением Новочеркасской трагедии 1962 года, когда войска расстреляли многотысячную мирную демонстрацию рабочих, вышедших на борьбу против повышения цен).

    Здесь, однако, важно иметь в виду специфику стачечного движения в нашей стране. Начав с экономических требований, забастовщики очень быстро перешли к политическим, причем в основном общедемократического характера. На словах почти все лидеры забасткомов были против КПСС и за рынок, но это отнюдь на всегда означало, что они являются реальными противниками социализации экономики и общественно-политической жизни.

    Весьма примечательным в этой связи был I съезд независимых рабочих движений и организаций в Новокузнецке (Южная Сибирь), проходивший во время первомайских праздников 1990 г. Представители стачкомов и рабочих клубов тогда выработали очень взвешенную позицию, твердо поддержав все общедемократические движения (например, борьбу прибалтийских республик за независимость) и высказавшись за такую экономику, в которой хозяевами были бы трудящиеся, рынок демократически регулировался, развивалось производственное и территориальное самоуправление и т. д. Кстати, съезд аплодисментами встретил и мое выступление, хотя первые мои слова ?Я – коммунист, таким был и остаюсь? – отозвались в зале тяжелым ропотом. Но это было абсолютно понятно: для шахтера КПСС ассоциировалась с шикарным зданием горкома в городе, а семьи рабочих живут подчас в полуразрушенных бараках. Что же до конкретных задач (кстати, почти дословно позаимствованных мною из МП), то они вполне нашли отклик у аудитории, часть которой уже тогда (точнее сказать, именно тогда – позднее начался традиционный для рабочего движения крен к тред-юнионизму) поняла, что бороться надо не только с парт- и госноменклатурой, но и с растущим частником, которым станет по преимуществу все тот же бюрократ. [c. 56]

    На этом же съезде была подписана примерно 20 % делегаций и особая резолюция с достаточно ярко выраженной социалистической направленностью.

    Если же говорить о собственно политических организациях левого спектра вне КПСС, то прежде всего я должен подчеркнуть активность социалистической партии (лидер которой Борис Кагарлицкий, успевший за свои 30 лет побывать в застенках КГБ и написать 3 книги, получивших, как и сам их автор, широкую известность за рубежом) и Конфедерации анархо-синдикалистов, выросшей на базе студенческого клуба ?Община? и рабочих организаций. С ребятами из этих организаций мы давно были дружны и идейно близки, оставаясь в разных движениях только потому, что кому-то надо было работать среди фрондирующей демократической молодежи, а кому-то – в КПСС (я уже объяснял, что в партии было сосредоточено едва ли не большинство реальных и деловых сторонников социализма в нашей стране, хотя эти люди составляли едва ли 1 % этой многомиллионной организации).

    При всей моей любви к социалистам и анархо-синдикалистам должен честно сказать, что эти организации были по сути своей не более чем инициативными группами левой интеллигенции – талантливой, активной, но весьма далекой от большинства жителей страны. К сожалению, то же самое оказалось в полной мере характерно и для нашего ?кружка? (группы ?Марксизм–XXI?) внутри Марксистской платформы. При всей красоте нашей теоретической и политической позиции, делавшей акцент на самоорганизации, самоуправлении, последовательной борьбе против всяческой бюрократии, мы были (и отчасти остаемся) отделены некоей невидимой стеной от большинства жителей нашей страны, ожидающих ?доброго царя? и не спешащих самим вытаскивать себя из кризиса. И пишу я об этом одновременно с болью и с пониманием: иного и не может быть в государстве, пережившем десятилетия подавления всяческой инициативы.

    Как бы там ни было, но к лету 1990 г. Ваш покорный слуга оказался на гребне политических баталий. Еще полгода назад не помышляя о политике, я вдруг стал непременным участником всяческих круглых столов и политических встреч с лидерами выраставших в [c. 57] стране, как грибы после дождя, партий, ?платформ? etc. Не то, чтобы это была реальная политика – ее как всегда делали в кулуарах (причем наполовину, по-прежнему, в кулуарах ЦК КПСС), но это был первый росток многопартийности со всеми ее плюсами и минусами. Страна и в особенности почти 20-миллионная партия ждали XXVIII съезда КПСС, который, казалось, решит, наконец, судьбу этой небывалой политической организации… [c. 58]

    Примечания

    1 Парадокс заключается в том, что оторвавшись от масс, став над ними руководство потеряло и практическую способность управлять народом во всем, за исключением сохранения своего собственного привилегированного положения.

    Вернуться к тексту

    2 А если учесть их близких и челядь – то их число составит уже десятки тысяч (и это без учета ?охраны?!).

    Вернуться к тексту

    3 Отметим, что делается это в большинстве случаев удивительно примитивно, ?в расчете на дурака?, каковыми, по-видимому и считают ?руководители? свой народ.


Глава 3

    Статисты вступают в борьбу с режиссером

    (гость XXVIII съезда партии становится членом ее ЦК)

    Никогда не забуду ощущения, с которым я шел на съезд партии. Чтобы понять его, надо до конца окунуться в жизнь эпохи застоя в нашей стране. Делегат партийного съезда – в общественном сознании это был уже другой человек; если еще не небожитель и не святой, то уж епископ – наверняка. Конечно же 5 лет перестройки многое изменили. Многое, но не все. Поэтому, получив гостевой билет, три раза проверив, не забыл ли паспорт и тщательно повязав галстук (несмотря на июльскую жару положено было быть ?при параде?; правда, я все же ухитрился сделать ?ляп?, придя в светлом летнем костюме, а не в серой ?тройке?), я отправился знакомиться с тайным миром ?высшего света? КПСС.

    Не уверен, что точно воспроизвожу свои эмоции, но помнится, что во мне тогда боролись два чувства – гордости (даже не самим собой, а некоей абстрактной гордости за человека, который будет присутствовать на съезде как один из трех представителей внутрипартийной оппозиции от МП) и юмора – этакой веселой насмешки над самим собой, преисполненным важности, несмотря на то, что мозги прекрасно понимают всю меру кризиса той организации, на съезд которой я иду.

    Впрочем, чувство уважения к Съезду (иначе как с большой буквы я это написать не могу) росло по мере приближения к Кремлю: сначала толпы корреспондентов и зевак, потом бесконечные проверки документов (раз 5 или 6: последний раз при входе из фойе Кремлевского дворца съездов на балкон зрительного зала), почти 5 тысяч человек, проникнутых чувством значимости происходящего…

    Сейчас я пишу об этом с внутренней улыбкой, но тогда к съезду все относились всерьез. Серьезными были делегаты, серьезными и озабоченными были сотни (тысячи?) отечественных и зарубежных корреспондентов, нешуточным было внимание к съезду и в стране: как-никак десятилетиями съезды партии формально были важнейшими событиями пятилеток. Хотя уже тогда, с самого начала съезда, многих, как мне казалось, не [c. 59] оставляло чувство вторичности и срежиссированности всего происходящего. Судьба КПСС на этом съезде уже не решалась: изменить что-либо было невозможно (точнее, возможно, но при одном, почти фантастическом условии – члены партии и, в первую очередь, ?рядовые? делегаты съезда поднимают бунт на корабле и берут власть в свои руки; но слишком долго нас школила система, чтобы на это пошли даже прошедшие 5 лет перестройки участники форума).

    Если же обо всем писать по порядку, то начну с того, что гости оказались на самой галерке огромного как стадион зала и увидеть то, что происходило внизу, могли разве что в полевой бинокль; за неимением оного я значительную часть времени проводил в фойе у телемонитора в окружении разноплеменной журналистской братии, с коей у меня довольно быстро сложились хорошие отношения: отчасти потому, что я мог связать несколько слов по-английски, отчасти в силу наивной (как мне объяснили потом знающие ?дяди? из ЦК) откровенности: я не делал тайны из того, что партия разваливается и этот съезд тому подтверждение.

    В отличие от журналистов, делегаты съезда к гостям, представлявшим партийных фрондеров, относились в большинстве своем либо настороженно (все новое пугает), либо безразлично (в силу нашей ?несолидности?). Исключение составляли те, кто уже активно поварился в каше предсъездовских дискуссий, выбрал для себя ту или иную позицию и готов был за нее бороться, но таковых было лишь 10–15 %. Среди них были и те, кто прямо поддержал Марксистскую платформу (по данным социологического опроса, проведенного перед съездом, таких было 2 %, т. е. чуть меньше 100 человек).

    И все же состав делегатов XXVIII съезда был существенно иным, чем на всех предшествующих ?форумах? (этим словечком придворные журналисты нередко величали партийные действа застойной поры). Делегаты прошли через выборы, иной раз многоступенчатые, часто на альтернативной основе. И хотя формализма и игры в демократию хватало (особенно на периферии), хотя не было возможности добиться проведения выборов по платформам (доля делегатов, поддерживавших каждую из них, была существенно ниже, чем рейтинг ?платформ? среди коммунистов в целом), несмотря на все [c. 60] это, многие делегаты уже не были пассивными статистами, как ранее. И если большинство из них еще не восприняли (или в принципе не могли и не хотели воспринять), что монолитной КПСС далее быть не может, что сталинисты, коммунисты и либералы не могут жить в одной партии и должны размежеваться или хотя бы создать фракции, то по меньшей мере половина делегатов поняла, что дальше оставаться бессловесным стадом ?рядовых коммунистов?, которых упорно тащит на заклание бюрократическая верхушка, просто нельзя.

    Именно по этой линии – отношения к партийному чиновничеству, бюрократическому диктату ?верхов? (прикрытому к тому времени рюшечками гласности и выборности) прошло первое размежевание на съезде. Не случайно поэтому поставленный в очень жесткой форме делегатами вопрос не только об отчете, но и об оценке деятельности членов Политбюро (удовлетворительная или нет) стал тем первым вопросом, по которому ?статисты? дали бой режиссерам (традиционно роль делегатов на съезде сводилась только к заученному исполнению ролей – если сидение в зале, дружное поднимание рук и скандирование лозунгов вообще можно назвать ?ролью?, а режиссерами спектакля было Политбюро).

    Баталия разворачивалась по всем правилам военного искусства; сначала уверенный в победе президиум просто постарался отмахнуться от звучавших в выступлениях предложений об оценке деятельности членов Политбюро: дескать, мы не в школе, чтобы оценки ставить. Но зал был уже не тот, и ?замотать? вопрос не удалось. После откровенной обструкции, которую зал устроил некоторым выступавшим в традиционно заунывной манере членам Политбюро, после довольно яростных выступлений по этому поводу от микрофонов в зале, после работы, которую мы (я имею в виду делегатов и гостей, представлявших оппозицию) провели в кулуарах съезда – после всего этого стало ясно, что от голосования не уйти, и президиум отступил. Вопрос об оценке деятельности высших бонз партии был поставлен на голосование и решен положительно.

    Делегаты торжествовали победу, но как выяснилось, преждевременно. Начальство тоже кое-чему научилось за время ?перестройки? и… отложило этот вопрос. [c. 61] Всплыл же он вновь тогда, когда усталый зал стал уже перешептываться о том, что время идет, а главный вопрос – о программном заявлении и новом уставе партии – крайне далек от решения. Именно в этот момент Горбачев предложил прекратить обсуждение отчетов членов Политбюро. Наполовину ничего не понявший зал проголосовал ?за?, а когда спохватившиеся делегаты решили все вернуть назад, было уже поздно.

    Единственное, что удалось сделать – это прорваться к микрофону, чтобы сказать свое ?фи? Горбачеву.

    Эта история, впрочем, довольно забавна, и я ее расскажу подробнее. Дело в том, что в зале Дворца съездов для пущей демократичности были поставлены микрофоны, от коих делегаты могли задать вопрос или высказать краткое суждение. На огромный балкон, где собралась масса фрондеров, президиум часто вообще не обращал внимания, а вход в партер, где микрофонов было больше и слово давали чаще, охраняли элегантные джентльмены в штатском, и тех, кто сидит на других местах, а тем более гостей, туда не пускали. Но ?нахальство – второе счастье?. Во время одного из перерывов в фойе появился кто-то из известных партийных деятелей, вокруг него тут же образовалась толпа делегатов, которая вместе с ним потекла в зал. Смешавшись с этой группой, я проскочил в партер и занял очередь (в нашей стране везде и всегда люди стоят в очередях) у микрофона в первых рядах. Через некоторое время Михаил Сергеевич дал мне слово и, набрав воздуху, я произнес гневную филиппику против президиума вообще и Горбачева в частности, которые манипулируют залом.

    Удивленный Горбачев сначала что-то переспросил, а когда я собрался аргументировать свою критику, попросту выключил микрофон и разразился пространной тирадой относительно того, что переигрывание решений съезда – это не его злая воля, а просьба делегатов, приславших ему кучу записочек, что вообще он не позволит каким-то марксистам так себя вести на съезде партии. Я вынужден был молча выслушать эту нотацию, поскольку все мои размахивания руками и просьбы включить микрофон не возымели никаких последствий. Единственное, что меня несколько смирило с поражением, так это то, что сей диалог попал в [c. 62] сатирический журнал ?Крокодил? и вызвал немало улыбок у моих знакомых, а также, надеюсь, у миллионов незнакомых мне читателей этого популярнейшего журнала.

    Но шутки шутками, а борьба на съезде была нешуточной и не только между демократически настроенной частью делегатов и президиумом, поддерживаемым конформистами в зале. Вторым фронтом борьбы были вопросы социально-экономической и общеполитической стратегии. На съезде ясно определились два крыла, которые затем сохранялись на протяжении всей деятельности избранного тем летом ЦК. Одно – ?горбачевско-яковлевское?, второе – ?лигачевское?. Деление это касалось, естественно, не столько приверженности тем или иным лидерам, сколько иных, более фундаментальных вопросов.

    ?Горбачевцы? были представлены делегатами, поддерживавшими, как ни странно, два противоположных курса, объединенных только одним, но существенным общим лозунгом: реформы должны развиваться, назад пути нет. Но за этой формальной общностью были скрыты содержательные разногласия. Для рядовой интеллигенции (а именно она составляла массовую базу реформаторов) и секретарей первичных партийных организаций Горбачев и Яковлев были символами необратимости демократических перемен, слома тоталитарного государства и неясной, но светлой перспективы, контуры которой виделись то ли в виде двух слов ?демократический социализм?, то ли как перенесенная на советскую почву шведская действительность.

    Для ?руководящего звена?, поддержавшего реформаторов (а это в основном были ?новые люди? в центральном партаппарате, часть хозяйственной бюрократии, элитарные интеллектуалы и т. п.), линия Горбачева – Яковлева была последней надеждой сменить форму своей власти, оставив незыблемой суть: власть номенклатуры и обслуживающей ее интеллектуально и материально камарильи.

    Что же до ?лигачевского? лагеря, то здесь так же оказались очень разные силы, объединенные опять же формальным, но значимым единством: не отдадим социалистических завоеваний, не допустим капиталистической эволюции страны. Спору нет, лозунг куда как [c. 63] актуальный (как, впрочем, и Яковлевский – нет возврату в прошлое), вот только что за ним стояло по сути? А по сути это был призыв сохранить в неприкосновенности власть местного партийного чиновничества, которое, конечно, и привилегиями пользовалось (кто больше, кто меньше), и взятки брало (да и поди разберись, где взятка, а где подарок от чистого сердца), но и дело свое знало, худо-бедно посевную и уборочную кампании всегда проводило, и жилье народу какое-никакое строило, и предприятия план выполнять заставляло… Куда же без этих людей-то? Развалится все… (Как это ни покажется чудовищным, но в определенной мере сие оказалось истиной: в той мере, в какой этих людей отстранили от дел – а это произошло далеко не везде, часть бывших ?партократов? подобрала и посадила в те же кресла местных царьков ельциновская команда – дела стали разваливаться; и не потому, что чиновник незаменим, а потому, что убрав чиновника, никто не дал возможности развернуться инициативе народа).

    Но среди сторонников борьбы против капитализации страны были и совсем другие люди – те, кто потом и кровью строил свое социалистическое Отечество (я уже писал о том, откуда и почему возникла эта социально-политическая сила) и готов был его защищать и в будущем.

    Среди такого расклада сил Марксистская платформа с ее идеями ?разрушения Карфагена? как условия движения по социалистическому пути как бы ?провисла? между двух лагерей, в то же время найдя понимание у тех делегатов, кто творчески, вдумчиво, без крика и ярлыков поддерживал социалистическую тенденцию (как-то так получается у автора, что только среди сторонников МП были люди вдумчивые и творческие… Это, конечно же, не так, но некоторая тенденция между тем прослеживалась, ибо ?рядовыми? активистами МП и нашими сторонниками на съезде были как правило ?разночинные? интеллигенты, не склонные к экстремизму и политическому авантюризму, но последовательно стоящие на позициях, которые коротко можно выразить словом ?коммунистические?).

    Первым раундом так и не завершившейся борьбы двух основных социально-политических группировок на съезде стали речи А. Яковлева и Е. Лигачева. В отличие [c. 64] от нейтральных или попросту бесцветных выступлений остальных членов Политбюро, эти два сообщения вызвали бурную реакцию зала и многочисленные аплодисменты. Причем самое удивительное было в том, что часть зала с равной энергией аплодировала и тому, и другому.

    Казалось, это была прелюдия. Все ждали развертывания событий, обострения конфликтов и, главное, раскола (вопросами на эту тему корреспонденты засыпали всех, в том числе и меня. Особенно регулярно его задавали ребята из СNN, которые чуть ли не каждое утро брали у меня краткое интервью у входа в Боровицкие ворота или в холле КДС). Да, все ждали решительной баталии. Но горбачевская команда как всегда предпочла все свести к компромиссу.

    На мой взгляд, это был пустой компромисс. Болезнь не лечили, а загоняли внутрь, нарыв все более гноился; организм, и без того дряхлый, последние жизненные силы тратил на вскармливание опухоли внутри себя самого. На съезде так ничего и не произошло.

    Не произошло внутри партии. Но произошел очень симптоматичный шаг в борьбе за власть между горбачевской и ?демократической? (вне-КПСС-ной) элитой: последние поняли, что партия окончательно перестала быть силой, что далее из нее легко будет сделать виновника всех бед и отдать на заклание (тем более, что КПСС в это время все еще была не агнцем, а огромной и дряхлой… впрочем, воздержусь от лишних эмоций). Достаточно понятно, что в этих условиях для ?демократов? самым удачным ходом был публичный выход из КПСС. Политическая борьба Ельцинской и Горбачевской команд перешла в открытую фазу.

    Что же до оппозиционных течений (Демократическая и Марксистская платформы и сторонники Ленинградского инициативного съезда), то наша роль на съезде поначалу сводилась к фрондерству и борьбе за право голоса: выступить на XXVIII съезде долгое время просто не давали.

    Здесь необходимо сделать маленькое отступление. Перед началом съезда в том же зале на протяжении нескольких дней проходил так называемый Учредительной съезд коммунистической партии России, на котором присутствовали делегаты XXVIII съезда компартии [c. 65] Советского Союза, избранные от России. По-видимому, нелишне будет повторить, что речь идет не о Ленинградском инициативном съезде – на него собрались по собственному почину коммунисты-фундаменталисты, а об ?официальном?, если так можно сказать, мероприятии, в котором приняли участие избранные в России делегаты XXVIII съезда с целью провозгласить Российскую парторганизацию накануне общесоюзного форума. Насколько это провозглашение было обоснованным и целесообразным – вопрос особый, но дело было сделано, более того, был избран первый секретарь ЦК КП России – Иван Полозков (человек лигачевского типа, только гораздо менее яркий как лидер).

    Так вот (наконец, добрался до главной мысли этого отступления), на Российском съезде произошла в самом начале маленькая сенсация: после основного доклада представителям внутрипартийных течений (по требованию делегатов) было предоставлено слово для содокладов. Этого не ожидал никто. Для партии это было невиданно. Неожиданностью это стало и для многих товарищей по МП, которым пришлось в течение небольшого перерыва подготовить доклад, не имея никакой заготовки. ?Марксисты? выступали вторыми. Когда на трибуну поднялся Андрей Колганов – неприлично молодой и внешне спокойно-самоуверенный (видимо от смущения и растерянности – представьте себя неожиданно вставшим на трибуну многотысячного форума с неподготовленным толком докладом, который транслируется по телевидению и радио на всю страну и за рубеж…) и сказал почти буквально следующее: ?Я не для того полгода назад стал членом КПСС, чтобы присутствовать при похоронах коммунистического движения?,　– зал охнул и напрягся: такого и так не говорил никто. Доклад, если честно, получился несколько академичным – мой друг не склонен к излишней риторике, но влияние на аудиторию оказал.

    После столь вдохновляющего начала на Российском форуме на XXVIII съезде мы ожидали чего-то похожего: долго спорили, кто именно и какой именно будет делать доклад; уже решив, что это буду я, тщательно обсуждали основные тезисы и… оказались у разбитого корыта. Ни демплатформовцам, ни инициативникам, ни нам не дали не то что содоклада – даже возможности [c. 66] выступить в прениях. Внутрипартийная демократия и плюрализм торжествовали…

    Но тут уже мы решили не отступать, объединили усилия делегатов, поддерживавших все три течения, да и всех тех, кто попросту был сторонником хоть какого-то плюрализма, добились постановки на голосование и положительно решили вопрос о наших выступлениях.

    Через пару часов наступила кульминация моей деятельности на съезде: десять минут, в течение которых надо сказать все то, что товарищи по движению высказывали тебе часами, все то, что ты сам вынашивал едва ли не годами. Спустившись с балкона, я некоторое время бродил по полупустому фойе, пытаясь сосредоточиться, ибо понимал, что по бумажке выступать не смогу, да и зал такой доклад воспримет гораздо хуже. И вот, найдя, как мне показалось, правильный ключ к выступлению, я услышал, что предыдущий оратор заканчивает выступление и поспешил в партер, но… Торжественность момента была нарушена бюрократическим казусом: гостей-то в партер пускать было не велено, вот меня и не пустили… С удивительной для себя скоростью я пустился бегом по коридорам невообразимо громадного Дворца съездов, разыскивая неведомого мне начальника охраны, который должен был пустить меня в зал. Его я так и не нашел, но молоденький и очень милый джентльмен все-таки меня пожалел и, услышав фамилию Бузгалина, которого приглашают на трибуну, пропустил в зал. По проходу я почти что бежал.

    …Вы никогда не стояли на гигантской трибуне главного зала страны, в свете прожекторов, под вспышками фотожурналистов, объективами телекамер и взорами пяти тысяч человек, которые устали и хотят обедать (я выступал перед самым перерывом)? Если нет, Вам трудно понять мое состояние…

    И все же доклад состоялся. Судя по тому, что его два или три раза прерывали аплодисментами и дружно дали мне возможность продолжить выступление сверх регламента, нам все же удалось нащупать реальные интересы аудитории (хотя скажу честно – далеко не всей; многие тезисы значительная часть зала не принимала, особенно то, что касалось самокритики партии и анализа кризиса КПСС и социализма). Быть может, это и лишнее, но мне все же хочется предложить [c. 67] читателю пространные выдержки стенограммы этого выступления: в нем суть позиции моих товарищей и моей, в нем и ответ на вопрос, почему меня избрали в ЦК. Итак, выступление:

    Бузгалин А.В.

    Товарищи! Я выступаю как представитель Марксистской платформы в КПСС и начать хотел бы с благодарности, обращенной к делегатам, которые все-таки поддержали нашу просьбу хотя бы на пятый или шестой день работы съезда дать возможность выступить представителям платформ с этой высокой трибуны (Шум в зале).

    Начну, пожалуй, с того, что мы много говорили о судьбоносности нашего съезда. Но что происходит с нами сегодня? Дал ли нам всем ответ на ключевые вопросы нашей жизни доклад Михаила Сергеевича Горбачева? Что такое социализм, чем он отличается от ?традиционных ценностей европейской цивилизации?, как сейчас принято говорить, если вообще чем-нибудь отличается? А если нет, то зачем эти заклинания? Как преодолеть власть партийной бюрократии, которая сказывается даже на этом съезде (примеры мне приводить не надо)? Как добиться того, чтобы мы с вами, каждый из нас, придя вниз, в партийную организацию, сказал: я знаю, что и как делать, чтобы вытащить страну из болота. Есть ли у нас ответы на эти вопросы? (Шум в зале).

    Мы все скоро согласимся с тем, что у нас сложилась тоталитарно-бюрократическая система, которая цементом насилия скрепила самые разнородные пласты – элементы социализма, госкапитализма и даже полуфеодальных отношений. Но что со всем этим происходит сегодня? А сегодня это система разлагается. И смрад от этого разложения отравляет тот свежий воздух свободы, который мы начали вдыхать буквально несколько лет назад.

    Куда нам идти в этих условиях? Каким должен быть выбор? Кто-то говорит: хватит, уж очень тяжелый запах, давайте пойдем назад, закрутим гайки и не отдадим идеалов. Очень привлекательный лозунг, особенно для тех, кто отдал партии свою [c. 68] жизнь, свой талант, свою энергию. Но не придем ли мы назад, в тупик, из которого уже вообще не будет выхода?

    Другие говорят: нет, давайте сделаем иначе, давайте пойдем по пути так называемых ?цивилизованных стран?, путем некритического перенесения их структур в нашу сегодняшнюю жизнь. Что мы получим в этом случае? В лучшем случае – Индию, где есть ракетно-ядерный комплекс и сотни миллионов полунищих, даже по нашим советским понятиям. А ведь есть и угроза пиночетовской диктатуры, когда кто-то типа американского советника Фридмана будет развивать идеи частного предпринимательства и свободного рынка под покровительством новых кровавых диктаторов.

    Так что же все-таки делать? Есть ли третий путь? Есть! И лежит он не посередине, как это предлагают многие руководители нашей партии. Это курс на опережение. Это то, о чем уже говорилось на съезде: движение по пути к экономике, политике, структуре социальных сил XXI века.

    Что это означает? В области экономики ключевой вопрос – это вопрос о собственности, вопрос о том, кто будет хозяином. Какой ответ нам предлагается? Очень аморфный. То ли арендатор, то ли акционер, то ли частник. А кто такой арендатор или акционер? Не исключено, что бывшие дельцы теневой экономики, а частично и высшая бюрократия, которые сделают обмен ?власть – на собственность? и пересядут из одних кресел в другие. А трудовые коллективы как были в стороне, так и останутся.

    Есть альтернатива этому или нет? Есть. Какая? Нам кажется, что идти по пути разгосударствления собственности, дебюрократизации можно не путем распродажи предприятий частным лицам, а по пути самостоятельности трудовых коллективов, их реального самоуправления; по пути договорных отношений между центром, производителями и потребителями; по пути демократически вырабатываемых долгосрочных целевых программ структурной перестройки экономики.

    Это путь к возрождению общественной [c. 69] собственности, к тому, чтобы она экономически доказала свою большую эффективность, чем частная. Сумеем мы это сделать – победим, не сумеем – победит частник. Но тогда нам – грош цена как коммунистам, как лидерам. (Аплодисменты).

    Второй ключевой вопрос экономики – вопрос о рынке. Здесь сложился стереотип: или распределительно-административная система, или наш рынок, в котором неизвестно опять-таки, кто будет хозяином: то ли бывшие мафиози, то ли бывшие бюрократы. Как действовать в этих условиях? Мне кажется, и на рынке хозяевами могут быть трудящиеся, их объединения.

    Кроме того, что я уже говорил о трудовых коллективах и их самостоятельности, добавлю. Существует международный опыт, когда ассоциации потребителей, потребительские общества (они есть и в СССР, но многие в зале о них даже не слышали) регулируют цены и качество так, как это нужно людям, а не чиновникам или академикам. Есть опыт, когда под эгидой независимых движений рабочих, профсоюзов создаются гибкие системы планомерной переподготовки кадров вместо безработицы на работе и безработицы за воротами предприятия. Есть опыт, когда система социального страхования делается не так, что несколько десятков миллиардов отдается чиновникам из собеса, а так, что сами обездоленные, их демократические организации – организации пенсионеров, молодежи, инвалидов – контролируют как, куда, на что будут расходоваться эти средства. Будьте уверены, они не будут разбазарены в этом случае.

    Наконец, еще один вопрос. Наш рынок не будет мафиозно-спекулятивным только в том случае, если мы обеспечим четкое соответствие между мерой труда и потребления. Обычно в этом случае говорят: вы хотите залезть в чужой карман, залезть в чужую душу. Но неужели у человека содержимое души и содержимое кармана – одно и то же? Нет, предлагается нечто совсем другое. Предлагается денежная реформа, которая будет дополнена едиными именными счетами, налоговыми декларациями, прогрессивным налогом на [c. 70] доход и на наследство. Это элементарные, даже буржуазно-демократические меры, которые мы никак не можем полностью реализовать в Советском Союзе (Аплодисменты).

    Наконец, позиция Марксистской платформы в социально-политической области. Многопартийность, плюрализм, демократия? Безусловно, да. Но если будет только это – у власти будут профессиональные политики, а мы все превратимся в телезрителей, которые наблюдают за политической игрой этих лидеров в Верховном Совете или еще где-то. Нужна реальная власть, которой будет наделен каждый трудящийся. Как это можно сделать?

    Есть такой путь, и мы его давно знаем. Власть Советов, которая переходит в реальные экономические полномочия, когда вопросы жилья, вопросы здравоохранения, вопросы образования, культуры входят в сферу контроля и ответственности Советов, когда эти люди, а не ведомства дают возможность каждому почувствовать, что он придет в этот Совет – и Совет решит, как он будет жить, где он будет жить, почем будет за это платить. Когда это будет от него зависеть. А чтобы люди были не отчуждены уже от Советов, нужно, чтобы Советы опирались на массовую базу, на органы самоуправления микрорайонов, на советы трудовых коллективов, на те же клубы потребителей, экологическое движение…

    И главное по поводу обновления партии. Я хочу акцентировать внимание: в партии не может быть генералов и солдат. В партии должно быть реальное равноправие. Это равноправие должно начаться с нашего съезда. Я пытался не раз пробиться для того, чтобы сказать: отчеты членов Политбюро будут формальными, если не будет оценки, которую даст зал: конкретно – удовлетворительно или неудовлетворительно (Аплодисменты).

    Товарищи! Мы накануне общенационального пожара, и я хочу, чтобы мы это поняли. Вопрос стоит так – либо мы делом докажем народу, что с нами он выйдет из кризиса лучше, чем без нас, [c. 71] либо народ отвернется от коммунистов. И делать это должен каждый коммунист. А мы все вместе должны вспомнить слова великого пролетарского гимна: ?Никто не даст нам избавленья – ни бог, ни царь и ни герой. Добьемся мы освобожденья своею собственной рукой? (Аплодисменты).

    Когда после выступления, пройдя меж рядов, где мне по-доброму говорили вслед: ?Молодец?, – я очутился в холле, то первым делом понял все те ошибки, неточности, недосказанности, которые уже невозможно было исправить. Это сделать было тем легче, что рядом были товарищи по движению, а они умели критиковать. А еще позже было явно чрезмерное ощущение успеха: в перерыве вокруг нас собрались делегаты, которые хвалили, ругали, спорили, спрашивали, оставляли адреса, просили наши документы. Еще позже нахлынула волна журналистов: сначала зарубежных (за время съезда я дал не менее сотни интервью теле-, радио- и прочим журналистам со всего света), потом советских; после двух интервью центральной информационной телепрограмме и выступления, транслировавшегося на всю страну, я вдруг стал популярным человеком. Мой портрет появился в Москве на стенде с фоторепортажем со съезда, а один из журналистов даже поспорил на бутылку коньяка, что теперь Горбачев сделает меня то ли личным советником, то ли ?тайным нашептывателем на ухо?, – в общем, ?особой, приближенной к императору?…

    Ну и хвастунишка! Репортеры, делегаты… Телевидение, радио, пресса… Ну, конечно же, дело было не в личном обаянии и талантах Александра Бузгалина – если они и существуют, то ни до, ни после на них никто не обращал особого внимания. Дело в объективности интереса к конструктивной альтернативе и коммунистам-фундаменталистам, тащившим нас назад, и т. н. ?перестройщикам?, не только предававшим социалистическую идею (это многие бы еще простили), но и ведущим страну в кризис.

    К тому же мне уже давно пора еще раз напомнить читателям и подчеркнуть, что на съезде я действовал не один, а вместе с моими товарищами по движению – Галиной Сачко (она была делегатом съезда от Челябинской организации), Алексеем Пригариным и [c. 72] Анатолием Крючковым. И если на пленарных заседаниях съезда они, не обладая столь большим нахальством, как я, реже выступали от микрофонов и вообще вели себя корректно, то их выступления на секциях, пресс-конференции МП, которую мы организовали во время съезда, интервью – все это сделало наше движение достаточно широко известным среди делегатов съезда и в стране.

    И все же наш успех на съезде был более чем относительным: когда дело дошло до работы над Программным заявлением съезда и новым Уставом КПСС, выяснилось, что подвижек как было, так и остается крайне мало. Документы получались все более и более бесцветными, причем каждое новое заседание готовивших их комиссий вносило все более нейтральные формулировки. К концу двухнедельного марафона с продолжительными заседаниями и еще более продолжительными бдениями после заседаний в различного рода комиссиях участники съезда сдались на милость победителя – в данном случае – горбачевской команды. Суть же ее позиции – компромиссы без границ и без позиции во всем, кроме внутрипартийной демократии. Здесь-то как раз уступки были минимальными, причем большинство делегатов поддержало ?начальство?, сочтя, что все эти фракции, платформы и т. п. – это баловство, мешающее партийной дисциплине и организованности. В данном случае ?горбачевцы? и ?лигачевцы? соединились в борьбе против фрондеров из различных внутрипартийных оппозиций. Все попытки оппозиции от Марксистской платформы пробиться на трибуну с финальным заявлением успеха не имели. Оно было подготовлено Галиной Сачко, но и ей, делегату съезда, слова так и не дали.

    Последний бой противниками аппаратной модели партии был дан при выборах Центрального Комитета. Политбюро предложило слегка модернизированную традиционную аппаратную модель: список кандидатов в члены ЦК, представленный региональными делегациями (он был сделан главным образом руководством обкомов партии – местной номенклатурой) и список, представленный лично Горбачевым, которого незадолго до того без всяких проблем избрали генеральным секретарем. Все должно было пройти гладко, но у делегатов все еще оставался порох в пороховницах и заготовленный [c. 73] загодя порядок был сломан: ?балкон? добился вынесения на голосование третьего списка, сформированного по инициативе делегатов непосредственно на съезде. Именно в этот список попали Галина Сачко и я (Алексей Пригарин неведомым путем – причем, похоже, неведомым даже для него самого, попал в ?горбачевский? список). После непродолжительных волнений – процедуры тайного голосования – мы стали членами ЦК КПСС.

    Для меня это была полная неожиданность. Я даже по-настоящему не удивился – все это выглядело то ли как шутка, то ли как игра. Но это оказалось реальностью, причем во многом печальной – груз ответственности за все проступки (если не сказать жестче) партбюрократии отныне ложился и на мою совесть…

    В то же время это была фантасмагорическая по прежним стандартам карьера: человек едва ли два года назад вступивший в партию, ни минуты не проработавший в аппарате и даже не являвшийся знатным штукатуром (таковых время от времени по разнарядке ?вставляли? в ЦК для создания видимости ?народности? бюрократических органов) сразу же занимает один из высших постов в партийной иерархии.

    Конечно же, я не собирался делать этой карьеры, да и ЦК 1990 года был уже не тем: прежней абсолютной власти как не бывало; этот орган играл роль в чем-то схожую со статусом Британской королевы: почетно, но… К тому же очень скоро я убедился, что ?рядовой? член ЦК (один из четырехсот в высшем органе крупнейшей в мире, но в уже умирающей политической организации) имеет реальных полномочий едва ли не меньше, чем заведующий сектором в аппарате того же ЦК…

    Но это все было потом. Сейчас же был съезд, заканчивавшийся принятием нейтрально-незначимого программного заявления и заявлением о выходе из партии нескольких десятков человек. Учитывая, что среди этих людей был и Б. Ельцин, последнее оказалось весьма значимым явлением.

    Съезд был позади, впереди – политическая борьба и неясная жизнь члена ЦК. В настоящем был странный статус человека, которого узнают на улицах даже в далеком курортном городке почти отделившейся от Союза Литвы, куда я сбежал немножко передохнуть после сумасшедшей весны и лета 1990 года. [c. 74]

    И все же, несмотря на весь мой пессимизм по отношению к XXVIII съезду и его результатам, некоторые из них оказались достаточно весомы.

    Во-первых, Александр Бузгалин был избран в ЦК КПСС, а без этого, уважаемый читатель, Вы были бы лишены удовольствия про себя или вслух (кому как больше нравится) ругаться в адрес автора – изрядного нахала и шутника.

    Во-вторых (и здесь уже мне не до шуток), с этого момента все больше людей стало воспринимать как трагический, а для иных как радостный факт то, что КПСС уходит в прошлое, теряя способность к самообновлению и коренному изменению характера своей деятельности. Причем здесь особенно важны были не программные лозунги (они-то как раз были настолько каучуковыми, что могли удовлетворить кого угодно), а характер организации, именуемой КПСС. Он же остался прежним – неповоротливо-бюрократический механизм, потерявший былую силу и способность внушать страх, но не обретший ни новой (демократической) энергии, ни нового образа в идейной сфере. С этого момента дни (точнее, месяцы) КПСС были сочтены.

    Этот вывод мы (я имею в виду своих коллег по группе ?Марксизм–XXI? внутри МП) сделали не сейчас, а вскоре после съезда, и в августе 1991 года лишь с горечью убедились в своей правоте. Тем не менее, процесс самораспада КПСС мог идти по разным сценариям, и многим из критически настроенных членов ЦК очень хотелось сделать все от них зависящее для того, чтобы рассыпающееся здание партии не погребло под своими обломками настоящих коммунистов, все еще остающихся в партии, и не отравило своим гнилостным духом убежденность людей в величии коммунистической идеи. В-третьих, съезд показал, что внутри КПСС есть все же силы, способные к сопротивлению этому саморазложению, к созиданию базы для возрождения коммунистического и социалистического движения. После съезда Демократическая платформа, расколовшись примерно пополам, образовала Демократическое движение коммунистов (внутри КПСС) и (несколько позже) Республиканскую партию (вне КПСС; весьма парадоксальная с точки зрения традиционной западной политологии трансформация части коммунистов в обычную [c. 75] либеральную партию на самом деле была закономерна: как я уже писал, КПСС была не партией, а бюрократическим конгломератом самых различных политических тенденций, в том числе и либеральных). Что касается Марксистской платформы и сторонников Ленинградского инициативного съезда коммунистов России, то формально здесь ничего не изменилось.

    Однако реально все три движения несомненно окрепли (в том числе и расколовшиеся надвое ?демократы?).

    И дело не только в том, что наши лидеры вошли в состав ЦК КПСС, ЦК и ЦКК КП России (куда были избраны Анатолий Крючков, Андрей Колганов, Юрий Егоров и Халиль Барлыбаев, а также представители двух других течений). Мы были реально признаны как общественные силы, способные бороться за свои идеи, получить поддержку на съезде и оказывать влияние (хотя бы некоторое) на политику верхов. Не случайно поэтому совместная конференция Марксистской платформы и Демократического движения коммунистов, собранная через 4 месяца после съезда, собрала более тысячи делегатов практически со всего Советского Союза.

    Наконец, съезд, несмотря на всю половинчатость его решений, был хорош уже тем, что не дал повернуть течение политического времени вспять: возврату к догорбачевскому абсолютному тоталитаризму в партии и стране было еще раз сказано однозначное ?нет?. Век разлагающейся просвещенной монархии продолжался, но близился к закату. [c. 76]


Глава 4

    Они были обречены на политическое самоубийство

    (на Пленумах ЦК КПСС)

    Итак, я член ЦК. Для самого себя я это так и не успел воспринять всерьез. Может быть потому, что всегда был в этом сообществе белой вороной, вечно во всем несогласной с большинством и никем особенно не воспринимаемой всерьез (хотя какой-то слегка подчеркнутый особый подход к своей фигуре со стороны не только аппаратчиков, но и других членов ЦК, особенно из числа тех, кто все Пленумы молча и тихо просидел в зале, дружно и вовремя, как в старые добрые времена, поднимая руки во время голосования, я постоянно ощущал). Может быть в силу своей отгороженности от жизни ЦК (большую часть времени я по-прежнему проводил в Университете и маленьком зале Жилищной конторы, где собирался Координационный совет Марксистской платформы). Может быть…

    В любом случае я должен был посещать регулярно (раз в 2–3 месяца) созываемые Пленумы ЦК, где кроме членов сего сообщества обычно присутствовали депутаты Верховного Совета СССР от КПСС и высшее чиновничество. Впечатление этот синклит ?шишек? производил внушительное, особенно ряды генералов и маршалов (на сей раз они, как гости, сидели на галерке, а члены ЦК – в первых рядах).

    Еще большее впечатление на меня произвел сам зал, в котором заседал Центральный Комитет. Не могу удержаться от того, чтобы не процитировать небольшой отрывок из статьи об этом вместилище роскоши, написанной по горячим следам, ночью после 1-го Пленума ЦК КПСС (июль 1990 г.). Статья эта, естественно, не была опубликована, тем более она будет уместна:

    Впервые узнав о Зале Пленумов ЦК КПСС (иначе как с большой буквы об этом сооружении я писать не могу) из газеты ?Челябинский рабочий?, я решил, что автор – Г.В. Сачко (ныне моя коллега по залу) преувеличивает. Но нет!

    Пол: инкрустированный мрамор и наборный паркет (наверное, я что-то путаю в терминах от восторга). Люстры: иначе как хрустальным [c. 77] водопадом это не назовешь. Стены: мрамор, мрамор, мрамор… Особо в этом обилии отчасти даже элегантной роскоши выделяется президиум: монументальное сооружение из карельской березы, где в одиночестве (я описываю первый Пленум ЦК нового созыва), возвышаясь над залом, парит М.С. Горбачев.

    Из ниш же на все это великолепие с удивлением и растерянностью (как мне показалось) взирают скульптуры красноармейцев, рабочих, крестьян. К чему я? Роскошь поразила? Нет, я с наслаждением часто бываю в Зимнем дворце, Архангельском и Кусково. Но это же не музей, не бывший дворец царей или крепостников! Это же зал заседаний, рабочее место лидеров коммунистической партии трудящихся (вдумайтесь, товарищи!). Тех, кто живет, имея по 10–12 метров на нос, а то и того меньше; тех, кто еще зачастую не выбрался из коммуналок и ?хрущевок?; в стране, где многие театры не имеют своих помещений, а музеи в запасниках хранят, а точнее гноят, редкостные произведения искусства…

    Да, этот зал строили вроде бы во времена Брежнева (или еще раньше), а не в период ?перестройки?. Но зачем эта вопиющая роскошь сегодня? Почему не дать всем и каждому насладиться этим пусть не слишком высокохудожественным, но в чем-то элегантным залом, придя вечером в Кремль послушать концерт?

    Я никогда не стал бы писать об этом зале, если бы он не был одним из образных свидетельств тех наиболее болезненных вопросов, которые сегодня стоят перед партией, – вопросов привилегий партийного руководства и партийной собственности. По первому вопросу съезд принял решение, создав комиссию по привилегиям. Но! Во главе комиссии – генеральный директор Ростсельмаша, один из важных людей Ростова-на-Дону. Будет ли он до конца последовательным в борьбе с привилегиями? Будут ли допущены представители массовых демократических движений к ее работе? Неизвестно. Так что борьба с привилегиями в партии в лучшем случае только начинается, а ее уже [c. 78] давным-давно пора закончить. Партии уже не прощают и тем более не простят в будущем промедление в этом деле.

    Как выяснилось позже, вопрос о привилегиях партийных бонз ?замотали?. Комиссия так и не дала вразумительных результатов, а бывшие отчаянные критики партийного чиновничества из стана ?демократов?, дорвавшись до власти, тут же ?забыли? о своей первоначальной скромности и перебрались именно в те же (буквально, а не фигурально) кабинеты, отделанные деревом и бронзой, грандиозно дорогие бронированные лимузины, похожие более всего на катафалки и проч., и проч…

    Что же до часто обсуждавшихся на улицах ?спецпайках? и ?спецбуфетах? ЦК, то достаточно шикарными (т. е. близкими по качеству к нормальному западному бистро) они были преимущественно в годы застоя. В 1990 г. ситуация начала быстро меняться и к 1991 г. буфеты ЦК мало чем отличались от университетских по ценам, ассортименту и даже качеству продукции. ?Пайков?, денежных выплат и т. п. члены ЦК последнего созыва не имели вообще.

    Тем не менее было бы совершенно необоснованно считать, что проблема привилегий была решена. Она была скорее ?спрятана? в том, что касалось ЦК и постепенно вновь обнажилась в союзном и республиканском государственных аппаратах. Не отставали от них и региональные чиновники. Мэр Москвы, Г. Попов, занялся на своем посту прежде всего реставрацией для себя кабинета Московского градоначальника, позже перешел к захвату все новых и новых зданий (таких, например, как небоскреб Совета Экономической Взаимопомощи) для своего аппарата.

    Если же говорить по существу, то привилегии были и остались самым ярким (хотя и не самым важным) проявлением бюрократической сущности и старого партийного чиновничества, и новых ?демократических? бонз. Не случайно поэтому я счел своим долгом в первом же выступлении на Пленуме ЦК публично заявить об отказе от каких бы то ни было дополнительных благ, выделяемых для члена ЦК. Энтузиазма это заявление не вызвало, и подписать составленный мной документ не захотел вообще никто: одни считали, что привилегий [c. 79] уже вообще нет, другие сочли сей демарш несвоевременным.

    Однако вернусь к существу дела. В том, что касается общей атмосферы на Пленумах ЦК, то она была различной на разных Пленумах, но фундаментальное деление на пассивное большинство, всем верховодящий президиум и фрондирующее меньшинство оставалось нетронутым с первого и до последнего дня. Центральный Комитет оказался гипертрофированной до карикатуры копией самой партии, где роль той или иной группы определялась не ее численностью, организованностью, идейно-теоретическим богатством, а местом в иерархии. В результате ЦК был как бы ?перекошен? в пользу двух основных сил – региональной номенклатуры (более искренней и ?наивной? в своих фундаменталистских предпочтениях) и ?горбачевцев? (более искушенных в политическом искусстве и склонных к компромиссам, но при этом гораздо более жестких в борьбе за сохранение своей власти) и в ущерб большинству членов партии, чьи интересы ЦК представлял, пожалуй, в наименьшей степени.

    Довольно быстро на Пленумах выработалась стандартная модель заседания: скучный установочный доклад; прения, в которых представители с мест (все больше секретари обкомов или иные региональные ?шишки?) критикуют ?центр?, прозрачно намекая на то, что Горбачев и его команда ?продают? своих ?демократам?, причем продают ни за грош; два-три выступления ?фронды? (от Демократического движения коммунистов, МП, ?инициативников? или просто уставших от пустой болтовни ?рядовых? членов ЦК), в который раз предлагающей некую альтернативу (ей зал в некоторой своей части обычно сочувственно аплодировал, но никогда не принимал в качестве резолюции); наконец, нейтрально-пустое решение, которое в отличие от предыдущих лет никто, по-моему, даже не читал…

    Причина этого бессмысленного ?круговорота слов в Центральном Комитете? была все та же – бюрократизм как альфа и омега партийной жизни. Бюрократизм как отрыв формы, слов, бумаг от жизни; бюрократизм как абсолютное доминирование этой формы над живым делом; бюрократизм как полная неспособность делать живое дело независимо от бумажных или словесных [c. 80] баталий; бюрократизм как подавление личности механизмом, системой.

    Я еще не раз и не два буду обращаться к этой проблеме, показывая на конкретных примерах, как именно действовал этот бюрократический молох, пока же хочу зафиксировать один принципиально важный вывод: Центральный Комитет КПСС – 400 ?лучших сынов многомиллионной партии?, как говаривали в прошлом, – как коллективный орган был абсолютно неработоспособен.

    В отдельности многие из членов ЦК были честными и искренними людьми, могли кое-что делать и делали; кое-что (иногда чудовищное кое-что) могли сделать (и сделали) некоторые входившие в ЦК высшие чиновники; но ЦК как единый организм ничего конкретного не то что сделать, даже решить не мог. Страна на глазах вползала в глубочайший кризис; партия разваливалась; выступавшие на пленумах ответственные работники вопили в голос: завтра мы рухнем; товарищи по несчастью из Прибалтики, уже сорвав голос, тихо просили обратить внимание на их трагический пример; все всё понимали и… практически ничего не делалось.

    Общую причину этого я уже назвал: партия и в первую очередь ее ЦК давно превратилась в прогнившую, разлагающуюся бюрократическую машину.

    Теперь давайте посмотрим на это конкретно, на примере выработки решений на пленуме ЦК. Причем процедура всякий раз была совершенно стереотипной, какой бы вопрос не рассматривался, – об экономической стратегии, союзном договоре или работе над программой КПСС.

    Первая неразрешимая проблема, с которой сталкивался Пленум, – это объективное различие интересов тех сил, которые были представлены в ЦК (я уже называл их – ?старая? и ?новая? номенклатура, конформисты, оппозиция 3-х ?сортов?, ?рядовые? честные коммунисты, готовые работать, но не готовые четко поддержать чью-либо позицию или выработать свою собственную). Причем все эти силы были неявными, невыделенными, неискренними и неорганизованными. В результате этого разумный компромисс, основанный на балансе сил и готовности, пойдя на уступки, совместно защищать общую позицию, был невозможен, ибо некому и не с кем [c. 81] было договариваться. Неизбежным следствием был не компромисс, а отсутствие решения, прикрытое традиционно красивой риторикой и полная дезориентация партийных организаций, которые никак не могли добиться от своих лидеров, что и как им следует делать, чтобы оставаться партией, а не разрозненными группками активистов.

    Эту позицию я на одном из первых же пленумов назвал ?тактикой кота Леопольда?, очень прозрачно намекнув на Горбачева. Зал чуть не расхохотался, образ превратился едва ли не в штамп и стал широко использоваться и в кулуарах ЦК, и даже прессой, что не удивительно: советским людям был чрезвычайно хорошо знаком мульт-сериал, в котором слащаво-доброжелательный кот Леопольд, постоянно (и абсолютно безрезультатно) урезонивает зловредных, но при этом гораздо более живых и искренних мышей при помощи четырех слов: ?Ребята, давайте жить дружно!?

    Поначалу мне казалось, что положение все же можно хоть чуть-чуть исправить. Будучи включен на втором, после съезда, Пленуме ЦК в редакционную комиссию и столкнувшись с совершенно беззубым и неконструктивным проектом решения, я по наивности заявил В. Ивашко, председательствовавшему на заседании комиссии, что этот проект нельзя принять за основу. Удивленный, но доброжелательный 1-й зам. Горбачева попытался объяснить, что другого просто нет и взять неоткуда: уже вечер, первый день работы Пленума закончен, завтра надо выносить проект, так что… Я его перебил: раз утром нужна альтернатива, мы ее подготовим, и с тем ушел, благо растерянный Ивашко возражать не стал.

    Утром я принес вариант документа, подготовленный за пару вечерних часов Андреем Колгановым и мной. Озадаченные члены комиссии его тут же расхватали, с интересом (его они мне высказывали потом по одному в коридоре) прочитали и дружно, без всякой аргументации заявили, что за основу его принимать нельзя. Но, чтобы утешить ?новичка?, А. Дзасохов (секретарь по идеологии, сменивший утром Ивашко) пообещал обсудить сей документ на секретариате. Расстроенный, я попросил вернуть мне копии, чтобы передать их моим товарищам, на что почти все члены комиссии ответили [c. 82] ?нет?, аргументировав это тем, что документ к ним попал крайне полезный. Более того, 1-й секретарь Московского горкома партии Ю. Прокофьев твердо пообещал, что он этот материал опубликует в ?Московской правде? и, естественно, не опубликовал.

    В такого рода попытках я был не одинок, но результат при этом всегда был одним и тем же, а именно – нулевым. Сам я тоже несколько раз пробовал повторить свою первую попытку, однажды даже оказался допущен к предварительной проработке проекта решения перед Пленумом, но…

    Так что первой причиной неэффективности Пленумов была неспособность ЦК выработать сколько-нибудь конструктивную единую линию.

    Вторая причина состояла в том, что механизм реализации решений оказался в состоянии еще более плачевном, чем механизм их выработки. Традиционно в этой сфере работала четкая как швейцарские часы система: начальник в ЦК отдавал приказ и на каждом этаже партийной иерархии (ЦК КПСС – обком – райком – ?первичка?) очередной начальник четко брал под козырек и осуществлял двоякое действо: отдавал вниз более детальный приказ и писал наверх отчет о том, что спущенный сверху приказ выполнен. Формализм главенствовал, а дела делались ровно настолько, чтобы отчет не стал уж слишком самоочевидным блефом, но все же хоть что-то, да делалось. Дисциплина исполнения, пусть формальная (точнее – именно и прежде всего формальная), но была, ибо каждый боялся прогневать вышестоящего чиновника (а если смотреть в корень – то даже не чиновника, а бездушно-безликую бюрократическую систему, которая как-то сама собой стирала ослушника в порошок).

    Плюс к этому в партии (как и в стране в целом) постепенно распространялась и крепла система неформальных личностных связей, этакая ?мафия в замшевых перчатках?, которую еще называли ?телефонным правом?. Все это обеспечивало если не своевременную, точную и эффективную, то по крайней мере частичную и формальную реализацию ЦУ ЦК КПСС (словечко ?ЦУ? – ценное указание – ныне полузабыто, а когда-то было весьма распространенным).

    Но к 1990 году этот механизм проржавел, [c. 83] ?разболтался? и все чаще стал заедать. К тому же почти совсем отказали его движущие мотивы: страсть к карьере и материальному благополучию, которые зависели от места в иерархии, страх потерять место в системе, покорность власти, наконец, просто бездушие, подчинение традициям бюрократической системы. К этому времени делать карьеру и добиваться материальных благ надо было уже не в КПСС, а в ельциновской команде, и тонко чуящий запах власти бюрократ уже начал мелкими перебежками передвигаться на другую сторону ?линии фронта?. В результате бюрократические каналы политической машины под названием КПСС реально перестали работать еще до того, как Ельцин опечатал партийные здания.

    Оставался, правда, еще другой механизм – искренний энтузиазм и убежденность коммунистов, понимание, что без сильной демократической организации социалистической ориентации страна попадет в паутину ?номенклатурного капитализма? – строя крайне малоэффективного экономически и абсолютно несправедливого, регрессивного социально. Этот ?энтузиазм? на самом деле присутствовал у коммунистов, но он существовал не столько благодаря, сколько вопреки организации, называвшей себя КПСС и к тому же был задавлен традицией послушания, выработанной веками.

    Так перед партией и ее ЦК после XXVIII съезда в последний раз встала дилемма: или отказ от бюрократической модели партии и ее коренная реорганизация на основе перерегистрации, образования новых первичных парторганизаций, размежевания на различные фракции и создание на этой основе реального союза по ключевым проблемам, перевыборы всех органов партии; и, главное, переход на истинно партийные, ориентированные на поддержку коммунистов снизу (в трудовых коллективах, профсоюзах, клубах потребителей и т. д.) методы работы, или – крах.

    Как ни странно, но эти идеи отчасти признавали даже некоторые члены Политбюро. В доверительных разговорах с Ю. Прокофьевым (1-м секретарем Московского горкома), С. Гуренко (1-м секретарем ЦК КП Украины), А. Дзасоховым (секретарем ЦК КПСС по идеологии) я часто находил сочувствие и поддержку всем этим тезисам. Более того, они не раз предлагали мне [c. 84] все это высказать вслух, но слова в партийной печати так толком и не дали, а сами изменять ничего не хотели, да и не могли. Воистину ?мертвый хватает живого?: старая закалка партработника, внутренняя цензура (точнее, самоцензура, въевшаяся с годами в печенки партработников) плюс полный развал властных механизмов – и результат был вновь и вновь ничтожным.

    Самым удивительным было то, что при всей неспособности сопротивляться внешнему натиску, против ?врагов внутренних? система боролась все еще небезуспешно. Даже член ЦК оказался не в состоянии пробиться на страницы газеты этого органа – ?Правда? – и высказать, наконец, все то, что выдвинувшие его в ЦК товарищи, да и он сам думают о кризисе в стране и в партии. Мой материал месяцами ?мурыжили? в редакции, посылали для проверки на лояльность в секретариат ЦК, даже набрали, но в номер так и не пустили.

    Ниже я привожу, на мой взгляд, очень показательные выдержки из этой статьи, а Вы, читатель, судите, почему газета ?Правда? ее так и не опубликовала.

    …А теперь о главном: как действовать коммунистам сегодня, сейчас (материал был написан в октябре 1990 года), если они хотят вернуть доверие народа, возродить авторитет коммунистического движения.

    Ответ уже найден, и найден самими коммунистами, ?снизу?.

    1. На производстве, в трудовых коллективах первичные парторганизации обретут авторитет только в том случае, если они станут лидерами в борьбе за превращение трудящихся в реальных хозяев экономики. Суметь стать лидерами в организации выработки и освоения на своих предприятиях новых моделей хозяйствования, основанных на общественной собственности, доказывая на практике их эффективность, бороться за внедрение реального самоуправления, помочь людям получить необходимые для этого экономические знания, обеспечить привлечение квалифицированных экспертов для скорейшей подготовки соответствующих методических рекомендаций – таковы простейшие шаги на этом пути. Коммунистам пора стать [c. 85] политическими защитниками экономических требований рабочих; той партией, которая первым делом поможет встать на ноги независимым профсоюзам, реально отстаивающим интересы работников. Наша задача – бороться всеми законными методами против снижения реальных доходов человека труда.

    2. Каждого жителя страны мучает сегодня вопрос: в какую бездонную бочку пропадает все то море производимых и закупаемых за рубежом товаров, которых нет на прилавках? Абстрактный ответ известен: старая система хозяйственных связей, основанная на бюрократической разверстке сверху, рушится; новая, рыночная, еще не работает. Следовательно, надо вместе с профсоюзами, союзами потребителей, рабочими (стачечными) комитетами получить от Советов полномочия на то, чтобы ?снизу? пройти всю цепочку от завода до магазина в каждом городе, районе, области. Если все дело упирается в центр – обращаться через ЦК, через коммунистов-депутатов в правительство, Верховный Совет. Использовать все политические методы (гласные запросы в хозяйственные органы и Советы, поддержка общественных организаций, занятых решением этих вопросов, проведение массовых акций) и главное, прямые контакты коммунистов предприятий и территорий для того, чтобы все производимое попало потребителю, – такова задача дня.

    3. В условиях нарастания экономического хаоса и обострения политической борьбы коммунисты не имеют права поддаться на соблазн вернуться к власти ?сильной руки?. Обеспечить жесткую исполнительскую дисциплину (а не бюрократический диктат) можно только развивая и укрепляя демократию, т. е. власть народа. Немедленно создать фракции коммунистов в Советах всех уровней; превратить их в наиболее активные и работоспособные силы Советов, последовательно защищающие и проводящие в жизнь интересы людей труда, создать группы коммунистов, помогающие работе депутатов; начать сегодня же подготовку новых лидеров партии для грядущих выборов – таковы [c. 86] неотложные дела для райкомов, горкомов, обкомов партии, ЦК.

    4. Важнейшей дорогой к реальной демократии является поддержка деятельности и борьба за представление широких прав массовым общественным движениям и организациям – рабочим, потребительским, экологическим, в сфере культуры и воспитания. Сегодня эти движения во многом стоят в оппозиции к КПСС и их можно понять: партия долгое время фактически игнорировала их деятельность, и это невосполнимая утрата, огромная ошибка. Но ошибки надо исправлять. Войти в эти движения мы можем только одним путем: не претендуя на лидерство, не навязывая идеологических лозунгов, а беря на себя самую трудную, самую черновую работу в этих организациях и делая ее бесплатно, лучше других, ответственнее других, а иначе у нас не будет права на высокое звание коммуниста.

    5. Каждая партийная организация должна занять активную, наступательную идейную позицию. Для того, чтобы реализовать эту задачу, можно и должно использовать всю гамму идеологических методов. Во-первых, обеспечить самое внимательное отношение, всяческую материальную и организационную поддержку партийным средствам массовой информации; газеты, журналы, теле- и радиопередачи партии надо сделать самыми яркими, самыми конструктивными. Путь к этому – сопоставление в газетах разных мнений, критика не менее жесткая, но гораздо более конструктивная, чем в ?желтой прессе?, а главное – надо спешить дать людям четкие ответы на вопросы: что и как делать каждому неравнодушному гражданину СССР на предприятии, в городе, стране, чтобы вытащить самих себя из того болота, в котором мы увязаем.

    Во-вторых, коммунистам надо суметь выйти на митинги и собрания, освоить методы плакатной и листовочной ?войны?, организации массовых акций и демонстраций под своими лозунгами, пикетирования антикоммунистических акций и т. п.

    В-третьих, надо суметь понять и всячески [c. 87] поддержать (всем – первичным парторганизациям, партклубам, райкомам, горкомам, обкомам, ЦК) деятелей культуры, науки, искусства, образования и воспитания, стоящих на позициях демократии и социализма. Особенно нужно это в сфере искусства, где требует материальной, идейной, пропагандистской, просто человеческой поддержки каждый художник, каждый коллектив, защищающий идеалы свободы и гуманизма, противостоящий пошлости и коммерциализации в искусстве.

    * * *

    Подчеркнем: все эти программные и тактические установки давно известны, но в КПСС паралич. Почему? Прежде всего потому, что происходит разложение КПСС как партии ?казарменного коммунизма?, а не ее революционное самоочищение. Чтобы слова о новом облике партии стали реальностью, ЦК (прежде всего – Политбюро, аппарат), обкомы, горкомы должны немедленно суметь организовать коммунистов на решение тех задач, о которых говорилось выше. Прежде всего – заявить о решительной поддержке трудовых коллективов в их борьбе за статус хозяина на предприятиях, за самоуправление в рамках общественной собственности; рабочего и стачечного движения в требованиях обеспечения человеческих условий труда и реально заработанного дохода (а не едва ли самой низкой в мире доли в национальном продукте); других массовых демократических движений в их стремлении реально участвовать в управлении обществом, решении проблем экологии, культуры, семьи, образования и т. п.

    Вторым важнейшим условием является немедленный и безоговорочный отказ от всех привилегий и льгот партаппарата и руководства партии, снижение заработной платы освобожденным работникам на высших должностях; скорейшее решение вопроса (по инициативе партии) об инвентаризации всего имущества КПСС и передаче средств, созданных за счет народа, лицам, пострадавшим от тоталитарного режима, инвалидам, сиротам [c. 88] и т. п.; проведение партийного суда над членами КПСС, запятнавшими имя коммуниста коррупцией и бюрократической политикой в прошлом и за время перестройки.

    Наконец, необходимо последовательно демократизировать саму КПСС в духе закона об общественных организациях в СССР. (Эти требования не раз приводились в документах Марксистской платформы и Демократического движения коммунистов.) В частности, требует скорейшего решения вопрос об отказе от автоматического зачисления коммунистов в КП РСФСР, поднятый в решениях Всесоюзной конференции ДДК.

    В той мере, в какой официальные партийные структуры не смогут или не захотят решать этих задач, Демократическому движению коммунистов и Марксистской платформе в КПСС придется взять на себя роль жесткой конструктивной оппозиции в партии.

    Все эти идеи, однако, в руководстве партии никто не хотел не то что воплощать, но даже обнародовать. Между тем постепенно тучи стали сгущаться не только над КПСС, но и внутри КПСС. ?Среднее звено? партийной номенклатуры, фундаменталисты стали все чаще проявлять активную озабоченность тем, что земля горит у них под ногами, а Горбачев и его команда того гляди окончательно сбегут с тонущего партийного корабля и бросят боцманов и матросов на растерзание победителям (в конце концов именно так и получилось, только Горбачев сделал это слишком поздно – как и все то, что он делал раньше, – и оказался никому не нужен, а вот иных из ретивых ?ундеров? победители подобрали, одели в новую форму и отправили усмирять все тех же матросов, которым, как всегда досталось, больше всех – и позора, и побоев…).

    Символом нарастания реакционно-фундаменталистских тенденций в КПСС стала реакция лидеров партии на январские события в Литве. То, что коллегиальные органы руководства партии de facto поддержали имперские действия властей, было весьма знаменательным во всей политике этой организации: ведь национальный вопрос всегда был тем ?оселком?, на котором выверялась реальная мера демократизма тех или иных политических [c. 89] организаций и их лидеров – ЦК КПСС этой проверки в январе 1991 года не выдержал.

    Однако прямо консервативная линия в руководстве партии заявила себя на мартовском пленуме ЦК компартии России, что не случайно: форпостом фундаменталистов в партии оказался ЦК КП РСФСР; в ЦК КПСС решающего большинства они не имели, хотя и пользовались определенным влиянием, составляя одно из двух наиболее значимых ?крыльев?. В результате призывы к ?атаке?, недружно и как-то глуховато раздававшиеся осенью 1990 г. на Пленумах ЦК КПСС, гораздо более резко и отчетливо прозвучали в решениях российского центрального комитета. Атака, однако, захлебнулась, так и не начавшись: силенок и организованности в рядах ?старой? номенклатуры уже не было, а ?рядовой? коммунист, не желавший сдаваться без боя, еще менее желал идти в бой под обветшавшими знаменами слабосильных партчиновников. Тем не менее опасная тенденция возрождения брежневщины была обозначена и, как знать, не была ли эта хилая акция невольной прелюдией к не менее хилому и фарсовому путчу в августе 1991 года?

    Как бы то ни было, Андрей Колганов (он был членом ЦК КП РСФСР) и я выступили с заявлением по поводу наметившегося в партии крена к реакционному фундаментализму.

    Прежде, чем предложить Вам, читатель, выдержки из этого документа, хочу пояснить нашу позицию. Мы двумя руками поддерживали идею перехода коммунистов от обороны к наступлению. Весь вопрос был, однако, в том, кто, как и на кого собирался наступать. Под мишурой красивых слов о защите интересов трудящихся и социалистических ценностей в заявлении ЦК КП РСФСР скрывалась тенденция к восстановлению прежней модели общественной организации, когда трудящимся отводилась одна роль – рабочей скотины, а номенклатуре (прежде всего – партийной) вменялось в обязанность решать, что хочет и чего не хочет народ, ибо сверху, как известно, все видно гораздо лучше. Что же до методов ?наступления?, то здесь акцент (тоже подспудно) ставился на давно известном механизме – ?держать и не пущать?. С критикой такого рода идей [c. 90] мне удалось выступить в коротком интервью для центрального телевидения, что же до заявления, то оно, естественно, не было опубликовано (с плюрализмом внутри партии по-прежнему было плоховато) и мы распространяли его по своим каналам. Тем интереснее, как мне кажется, будет сегодня, когда у нас за плечами опыт ГКЧП, взглянуть на этот небольшой документ.

    ЗАЯВЛЕНИЕ

    об итогах Пленума ЦК КП РСФСР

    6 марта 1991 года

    Прозвучавшие на Пленуме призывы к защите социалистического выбора, к противодействию реставрации капитализма, к защите интересов трудящихся, к противодействию политике развала государства не могут не получить позитивного отклика. Однако очень многое в речах, звучавших на Пленуме, в том числе и в докладе первого секретаря ЦК КП РСФСР И.К. Полозкова, внушает сомнения в реальном содержании этих призывов. Как, например, следует интерпретировать открытое провозглашение КП РСФСР консервативной силой, главная задача которой – ?сохранение и поддержание фундаментальных оснований государственной и общественной жизни?? Какие именно основания нас призывают поддерживать – те, что привели нашу страну и коммунистическое движение к глобальному кризису?

    Если судить по докладу лидера российских коммунистов, то единственная причина наших бед – это заговор транснациональных корпораций, поддерживаемый национал-сепаратистами и союзом теневой экономики с коррумпированной бюрократией. И.К. Полозков ?забывает? почему-то, что коррумпированная бюрократия вызревала не в лоне нынешних ?демократических? организаций, а десятилетиями шла в первых рядах нашей собственной партии. И не следует в этих условиях становиться в позу обиженного, говоря о нападках на ?так называемую? партократию.

    Апелляция И.К. Полозкова к ?здоровым силам?, собравшимся 27 февраля на конференцию [c. 91] патриотических сил России, говорит лишь о крайней неразборчивости в выборе союзников. Антисемитские выпады на этой конференции значат для коммуниста И.К. Полозкова гораздо меньше, чем готовность ?здоровых сил? поддержать его претензии на политическое лидерство. И здесь первый секретарь ЦК КП РСФСР выглядит ничуть не лучше, нежели Б.Н. Ельцин, его бывший товарищ по партии, тоже рвущийся ныне в российские лидеры, особенно не гнушаясь в выборе политических средств.

    А чего стоит претензия на то, что ?мы? – правопреемники великой державы с тысячелетней историей? Уж не ради ли лавров правопреемника российских монархов выдвинут этот тезис?

    Немало новаций появилось на Пленуме и в оценке внутрипартийного положения. Здесь докладчику и ряду выступающих тоже мерещатся заговоры. Сначала он обрушивается на некую анонимную супермогущественную группу, которая ведет лжеперестройку от имени партии с тайной целью дискредитировать КПСС. Затем он обнаруживает кошмарный заговор демократического движения коммунистов, которые дошли до того, что самостоятельно ?собираются и координируют свои действия?.

    Довольно странно выглядят апелляции И.К. Полозкова к рабочим, к трудовым коллективам. Действительно ли лидеры КП РСФСР являются защитниками интересов трудящихся? Почему же тогда независимые рабочие организации и многие трудовые коллективы настроены против КП РСФСР? Только ли потому, что КПСС ?недооценила? рабочее движение? Да и могут ли рабочие поддержать лидеров партии, проводящей до сих пор политику в интересах хозяйственной бюрократии, а не трудящихся? И если поддержка рабочими КПСС не утрачена полностью, то заслуга эта принадлежит не лидерам КП РСФСР, а ?демократам?, политика которых также не сулит трудящимся ничего хорошего. В этой ситуации заявлять претензии на то, что партия обязана быть во главе рабочего движения – значит проявлять [c. 92] неуместное политическое чванство. Коммунистам только предстоит завоевать доверие трудящихся путем тяжелой кропотливой работы на местах.

    Подведем итоги. Что же призывает нас защищать первый секретарь ЦК КП РСФСР? Устои ?социализма? образца 1930-х–70-х гг.? Объединение ?здоровых сил? для сохранения российской государственности, в которой ?забывают? о праве наций на самоопределение? Кладбищенское единомыслие в партии?

    На наш взгляд, для ЦК КПСС такая политическая линия дает достаточно оснований, чтобы поставить вопрос о созыве внеочередного съезда КП РСФСР и критически рассмотреть на нем действия лидеров этой парторганизации, оценив позицию ЦК КП РСФСР как ревизующую решения XXVIII съезда КПСС. Но такой ход событий, по-видимому, маловероятен, ибо и на недавнем Пленуме ЦК КПСС в более обтекаемой, впрочем, форме раздавались схожие речи.

    Будет ли 16,5-миллионная армия коммунистов по-прежнему покорно сносить любые сальто-мортале партийной верхушки?

    От ответа на этот вопрос зависит, станет ли КПСС боеспособной коммунистической партией или же останется неповоротливым бюрократическим механизмом, обреченно сползающим к политическому поражению.

    Но дело не закончилось только Пленумом российского ЦК Все ждали решающей схватки на апрельском Пленуме ЦК КПСС. Уже за месяц до него все руководство партии тихо лихорадило: слух об отставке Горбачева муссировался все интенсивнее, постепенно расползаясь по стране. Знакомые иностранные корреспонденты стали все чаще и чаще вежливо беспокоить меня звонками: ?А не сообщите ли Вы лично мне и исключительно конфиденциально, что произойдет на Пленуме, уйдет ли Горбачев и кто сядет в его кресло??. Скучный ответ ?no comments? их явно разочаровывал, но никакой ?секретной? информацией я не располагал, а слухов не любил и не люблю.

    Пожалуй, здесь надо сделать некоторое пояснение: спор вокруг фигуры Горбачева был не случаен по [c. 93] нескольким причинам, из коих одна продолжала другую. Цепочка при этом была примерно следующей: ?старая? номенклатура, с одной стороны, и искренние сторонники социализма среди ?рядовых? членов ЦК и ниже – с другой, были очевидными противниками той модели ?перестройки?, которая реализовывалась в стране; формальным лидером и глашатаем ?перестройки? был Горбачев; поскольку же в нашей стране все победы и все беды традиционно приписывались именно формальному лидеру, постольку корень проблемы виделся в… личности Горбачева.

    То есть, конечно, если бы Вы спросили умудренного опытом секретаря обкома, только ли в Горбачеве суть дела, он конечно же ответил бы ?нет?. Но сделать практический вывод из такого ответа он бы уже не смог или не захотел, ибо модель ?перетрясения? всей партии снизу доверху, причем именно и прежде всего – снизу, такая модель была для номенклатурщиков (даже самых искренних в своих благородных намерениях спасти КПСС) непостигаема и опасна. Они хотели другого – они хотели нового ?царя?, царя, который бы их не предал, а защитил. Отсюда попытка бунта именно против Горбачева.

    Лишь несколько иной была мотивация этого лозунга у тех ?рядовых? коммунистов, кто тоже был одержим идеей смены генсека. Для них был неприемлем тот вариант реформ, который ассоцировался с именем Горбачева, но идея собственной ответственности за провал ?перестройки? и собственной способности изменить положение пробивала себе дорогу с величайшим трудом. Все еще очень хотелось по старой привычке решить дело, найдя предателя, низвергнув его и покарав.

    Нет смысла объяснять, что большинство моих товарищей по оппозиции вполне понимало тщетность попыток реформирования партии ?сверху?, при помощи смены генсека. Будучи противниками горбачевской модели ползучей, бюрократической и в конечном итоге антисоциалистической и антидемократической (ибо она при всех благих намерениях Михаила Сергеевича вела к ?номенклатурному капитализму?) ?перестройки?, мы понимали бессмысленность смены генсека в сложившихся к апрелю 1991 года условиях. Уход Горбачева [c. 94] ничего не изменил бы в реальной модели партии, но привел бы к власти наверняка столь же бюрократическую, более консервативную и малопопулярную фигуру из обоймы ?старой? бюрократии.

    Впрочем, мои товарищи, да и я сам, были уверены, что отставки Горбачева скорее всего не будет, о чем я не раз говорил в своих интервью перед Пленумом. Причина такой уверенности была проста: уж слишком нерешительным, аморфным и послушным воле начальства было большинство ЦК. К тому же тайну силы Горбачева очень точно определил на одном из совещаний в партийных верхах кто-то из секретарей ЦК (по-моему, Ивашко, но не помню точно): если Вы (имелись в виду противники соединения поста генсека и президента в одном лице) отстраните Горбачева от руководства партией, Вас же завтра никто в Кремль не пустит! Похоже, что едва ли не в первую очередь именно этого – потери последней опоры партийной номенклатуры – президента-генсека, побоялись на Пленуме те, кто жаждал его отставки.

    Но обо всем по порядку. Перед Пленумом вход в Кремль осаждали непривычно большие и активные толпы корреспондентов. Все жаждали сенсации. Пленум, однако, начался относительно спокойно. Спор по повестке дня, в которую прямо или косвенно пытались включить пункт о деятельности Горбачева президиум свел, как всегда, к вялому компромиссу, а ?установочный? доклад (я даже не помню, чему он был посвящен) почти окончательно всех усыпил.

    Однако зал не склонен был так быстро сдать свои позиции. Выступления в прениях, особенно секретарей региональных парторганизаций, оказались непривычно резкими. Началась более или менее острая (в зависимости от смелости ораторов) атака на Горбачева, причем иные из выступающих достигли в своих речах небывалых высот ораторского искусства, обличая отступническую деятельность генсека. Редкие попытки образумить аудиторию успеха не имели.

    Первый перерыв (около 12 часов дня) ознаменовался активными кулуарно-буфетными переговорами о том, стоит ли все-таки ?валить? Горбачева или нет; мнения, естественно, разделились, и стала формироваться про-горбачевская коалиция. Она состояла в основном из [c. 95] центрального аппарата и тех, кто собирался дрейфовать вместе с Михаилом Сергеевичем к ?цивилизованному? обществу, надеясь там на теплые местечки в президентской свите и зарплату в свободно конвертируемой валюте. Были в этой среде и искренние сторонники Горбачева, давно уверовавшие в то, что ?иного не дано?, а так же в идею ?номенклатурного капитализма? как ?светлого будущего всего человечества? (или, во всяком случае, СССР).

    После перерыва тон выступлений стал еще более резким, атмосфера очевидно накалялась и буквально перед обеденным перерывом (точность, наводящая на мысль о спектакле) Горбачев взорвался, и произнес прочувствованный спич о том, что интересы партии и народа для него дороже, чем пост Генерального секретаря и что ежели ЦК его не любит и не ценит, то он подает в отставку.

    К сожалению, я не могу точно воспроизвести слов Горбачева – в этот момент я работал в комнате редакционной комиссии и слышал спич Горбачева в приглушенном динамике. Но последние слова заставили всех бросить спор на полуслове и чуть не бегом устремиться в зал Пленумов. Когда я в него ворвался, картина была достойна пера великого драматурга: растерянность, смятение, какая-то судорожная суета и вязкая тишина, повисшая над всеми этими шиканьями и шарканиями.

    Вовремя спохватившись или вдоволь насладившись паузой (до сих пор не могу с уверенностью сказать, была ли речь Горбачева запланированным спектаклем или удачной импровизацией, но склоняюсь к последнему, ибо способностей к постановке столь впечатляющих шоу я ни у кого в Политбюро не замечал) Ивашко объявил перерыв на обед…

    Не знаю, как у кого, а у меня аппетит не испортился, и я отправился прогуляться и заглянуть домой, но был остановлен у Спасских ворот корреспондентами. Поскольку вместе со мной почти никто не выходил, а те, кто выходил, отказывались от комментариев, моя традиционная словоохотливость сыграла со мной злую шутку: я насилу вырвался из круга любопытствующих репортеров и… отправился обедать, прекрасно понимая, [c. 96] что мои личные оценки и суждения ни мало не интересуют журналистскую братию.

    Возвратившись с маленьким опозданием в зал заседаний, я застал процедуру голосования и, в который раз, удивляясь патологическому конформизму нашего партийного синклита, увидел как почти все члены ЦК партии послушно голосуют за прекращение обсуждения вопроса о генсеке. Внутренне кипятясь и негодуя, я в числе то ли 13, то ли 14 человек проголосовал ?против?, еще столько же воздержались. Остальные три с лишним сотни были как всегда ?за?.

    Нет, я не был сторонником отставки Горбачева. Как я уже сказал, заменой ему мог быть только еще худший лидер. Но я был и остаюсь противником шельмования и оболванивания аудиторий, противником послушания и конформизма, противником страусиной политики лидеров огромной организации, прячущих голову в песок накануне бури.

    Несколько позже от своих коллег по ЦК я узнал, что во время обеденного перерыва Политбюро провело разъяснительную работу, и проблема была снята как бы сама собой…

    Но не была снята ?сама собой? проблема нарастания кризиса КПСС. Центральный Комитет, явно не будучи способен сколько-нибудь конструктивно решать проблемы, этот кризис не только не предотвращал, но и, напротив, усугублял.

    Пожалуй, наиболее явственно эта пассивно-негативная роль ЦК проявилась при попытке обсуждения и решения на одном из пленумов национального вопроса.

    Думаю, нет нужды объяснять всю остроту и болезненность этой проблемы для нашей страны. Тогда, на рубеже 1990/91 гг. у нас еще был шанс (правда, довольно призрачный) сохранить Союз, сделав его по-настоящему добровольным и демократическим объединением самостоятельных народов, государств. Какой же оказалась позиция ЦК по этому вопросу? Опять же нейтрально-взвешенной и неконкретной. Смысл финального документа сводился к тому, что КПСС, конечно, за Союз, но какой именно и как именно он должен строиться – это пусть решает Горбачев…

    Эта ?позиция? как всегда оказалась результатом неявного компромисса двух традиционных линий: на [c. 97] одной стороне – ?фундаменталисты?, жестко настаивавшие на том, что президенту пора бы ?власть употребить? с тем, чтобы добиться приоритета выполнения общесоюзных законов (но вот вопрос: как должен был Горбачев употреблять власть? Танки на мирных жителей двигать, как в январе 1991 г. в Вильнюсе? На этот вопрос у сторонников ?сильной руки? не было ответа). Другая сторона послушно соглашалась с линией Горбачева, который погромыхивал оружием, но при этом ничего не решал и ничего не предпринимал… А промедление было смерти подобно (опыт последующих месяцев показал, что оно так-таки оказалось смертельно для страны с единым экономическим, социальным, культурным пространством и вызвало все нарастающее кровопролитие) .

    Свою позицию по национальному вопросу группа ?Марксизм-XXI? выработала достаточно давно (в частности, в проектах, подготовленных А. Саакяном еще весной 1990 года), и мне было несложно сформулировать ее в своем выступлении на Пленуме. Но сложность (скорее нравственного плана) состояла в том, что эта позиция существенно расходилась со взглядами большинства сторонников Марксистской платформы, как представитель которой я был избран в ЦК КПСС. (Кстати, национальный вопрос был одним из тех пунктов разногласий, которые вызвали размежевание внутри МП: не признавать решений Литвы и других государств о выходе из Союза мои товарищи и я не могли). Вопрос, однако, решился достаточно просто, поскольку на Пленуме выступал также и А. Пригарин, изложивший вторую позицию, существовавшую в нашем движении.

    Мне не хочется пересказывать сейчас суть нашего спора, однако позиция по национальному вопросу – одна из принципиальных, и я считаю важным ее изложить. По-видимому, наиболее простым способом будет традиционное для этой работы цитирование. В данном случае – стенограммы моего выступления на Пленуме.

    Бузгалин А.В.

    Если мы считаем себя партией, которая лидирует в обществе, партией, которая в большинстве республик пока все-таки остается правящей, партией, которая еще год или два назад была [c. 98] правящей везде, мы должны четко и недвусмысленно в своем постановлении, в своих выступлениях сказать: кто же все-таки ответственен за тот страшный национальный кризис, в котором находится Советский Союз? Мы можем и должны критиковать националистов и шовинистов. Мы можем и должны политически бороться с ними. Но откуда растет этот кризис? К сожалению, от нашей собственной беды, от нашей собственной вины – вины КПСС. Я это говорю не для того, чтобы сейчас начать каяться. Каяться хотят, как правило те, кто собирается в будущем грешить как Гришка Распутин. Я это говорю для того, чтобы мы как марксисты проанализировали эту ситуацию, извлекли уроки и сумели действовать на опережение.

    В этой связи мне хотелось бы обратить несколько слов к моим товарищам, к нашим товарищам из Прибалтики. Мы всей душой сопереживаем вашим бедам и вашей боли. Мы всей душой вместе с вами, когда вы критикуете по-фашистски ведущих себя иных лидеров в этих республиках. Но это ли нужно здесь сегодня, у нас на Пленуме? Может быть, гораздо полезней было бы ответить, дав тщательный анализ, почему проиграны выборы в этих республиках? Почему народ в целом еще все-таки не встал против правительств, которые ведут, как мы с вами говорим, антинародную политику? Почему из партии выходит огромное количество людей, а в КПСС остается меньшинство из того числа, которое было раньше? Я это говорю не для того, чтобы кого-то обвинить, ни в коем случае, но ведь завтра это будет судьбой всех республиканских партий, а может быть и партии в целом. Мы должны сделать из этого выводы. Мы должны это проанализировать. Почему вы не обращаетесь ко всем нам, к Центральному Комитету вот здесь, с высокой трибуны, публично? Что конкретно, на ваш взгляд, – мы, коммунисты Москвы, Узбекистана, любой области, любой другой республики, должны делать, чтобы перебороть, сломить ту ситуацию, которая у вас (а отчасти и у нас) сложилась? В том числе, и в Москве. (Голоса. Шум в зале.) [c. 99]

    Бузгалин А.В. Спасибо, я продолжу свое выступление. Если бы мы вовремя извлекали уроки из наших ошибок, если бы мы действовали на опережение, мы бы не имели той трагической ситуации в межнациональных отношениях, которую имеем сейчас. Если бы в 1986–87 году мы выступили с инициативой принятия Союзного договора и проведения референдумов о сохранении Союза ССР как социалистического государства, то никто нигде не проголосовал бы против. Но тогда мы считали: нет такой проблемы и быть не может никогда. Не сделаем ли мы сегодня такую же ошибку, произнося массу заклинаний о социалистическом выборе, о единстве Союза и так далее? Мне кажется, мы находимся в ситуации, напоминающей кризис при заключении Брестского мира. Помните, когда надо было жертвовать, мучительно отдавая последнее, отдавая на заклание своих друзей, товарищей по партии для того, чтобы спасти страну.

    Что это означает конкретно? Прежде всего, я хотел бы обратить ваше внимание на то, что сегодня мы имеем не совсем ту ситуацию, о которой мы говорим с этой трибуны. У нас есть 22 союзные социалистические республики, если верить официальным документам их правительств и Верховных Советов. У вас на руках эти документы.

    У нас есть пять государств, которые себя не считают ни республиками в СССР, ни социалистическими государствами, которые даже говорить о том, что есть СССР, практически не хотят, иначе как в связи с тем, что их завоевали, аннексировали и так далее.

    Давайте думать, в какие отношения мы хотим вступать с официальными руководителями этих пяти государств при заключении Союзного договора? Какой Договор подпишут эти руководители? Что мы будем делать, если они его не подпишут? У нас есть ответы на эти вопросы, а ведь они не подпишут тот проект Договора, который мы сегодня предлагаем? Что делать? Танки вводить? Войну начинать? Требовать референдумов? Но они референдумы проводить не будут. Это тоже надо [c. 100] понимать. Как мы в этом случае будем требовать референдум, какими методами? Как мы должны отвечать на эти вопросы?

    Вот здесь я хочу сформулировать ряд позитивных предложений. Предложений, которые вряд ли найдут у вас поддержку. Честно скажу, они не нашли поддержки у большинства Марксистской платформы, сторонником которой я был и буду.

    Предложения следующие. Для того, чтобы последовательно реализовать идею добровольного вхождения в Союз и делегирования полномочий Союзу снизу, мне кажется целесообразным принятие пакета договорных обязательств, при двух базовых Союзных договорах.

    Первый тот, на который пойдет большинство Советских социалистических республик в нашей стране. Договор, который создаст СССР как Союз социалистических государств, как Федерацию, с суверенитетом республик и сильными полномочиями центра, со всеми теми атрибутами, которые были нужны и должны быть у Советского Союза, как социалистического государства, наследующего лучшие традиции 70 лет Советской власти.

    Второй договор, который не будет таковым, который будет договором конфедеративным, который будет оставлять свободу на уровне не меньше, чем свобода государств, входящих в ЕЭС. Это договор для тех государств, которые все равно не примут другого варианта.

    Не спешите сейчас возмущаться. Попробую пояснить свою мысль. Если мы к этим двум договорам в качестве дополнительных материалов приложим пакет документов о взаимных отношениях, о взаимных обязательствах в сфере экономики, а сфере таможенных отношений, в сфере политического взаимодействия, в сфере гуманитарных прав, я думаю, этими договорами при формально полном, абсолютном, каком хотите, суверенитете этих республик, мы соединим людей гораздо сильнее, чем полунасильственно призывая подписать их тот договор, под которым, на мой взгляд, сегодня не подпишутся правительства и Верховные Советы Литвы, Грузии и т. п. [c. 101]

    Целый ряд важнейших оговорок. Оговорка номер один. Во многих республиках национальные движения сегодня превращаются в полуфашистские движения, иногда доходя до просто фашистских. В этом случае, мне кажется, мы должны действовать предельно жестко и четко, мы должны сказать: вот договор по гуманитарным проблемам, если вы признаете поддержанные в Хельсинки и т. д. права человека в качестве важнейшей ценности – мы с вами сотрудничаем, если нет – мы обращаемся к народу этой страны и ко всему мировому сообществу с предложением бойкотирования этих государств как полуфашистских, как государств, нарушающих международные конвенции, примерно так, как мы относились, может быть, даже к ЮАР, когда выражали солидарность с народом этой страны, когда помогали подпольщикам в этой стране, когда мы бойкотировали их правительства и т. п…

    Далее. Мне кажется, мы не должны забывать того, что договор на уровне государств – это часть дела. А важнейшая проблема для коммунистов – это упрочение реальных человеческих, экономических контактов между представителями различных наций, между республиками. Если мы эти связи сделаем сильными, а мы это можем и должны сделать как коммунисты, на основе интернационализма и коммунистической солидарности, мы сделаем для единства Союза гораздо больше, чем произнося красивые декларации об СССР, социализме и единстве с высокой трибуны Пленума или еще откуда-нибудь.

    Есть опыт таких дел, есть такие шаги? Есть. Только что закончился съезд Союза трудовых коллективов (СТК), межнациональных конфликтов практически никаких нет, люди понимают друг друга; перед этим проходили заседания Конфедерации труда, ее члены из разных республик понимают . друг друга. Действует Федерация потребителей СССР – они понимают друг друга; понимают друг друга экологи; понимают друг друга женщины, понимает друг друга молодежь. Я не идеализирую эти движения, там есть и националисты, и сепаратисты, [c. 102] но давайте воспользуемся этими растущими снизу связями, давайте их усилим, из них сделаем основу договора, а не будем упираться только в букву закона.

    И последнее. Мне кажется, мы обязательно должны наступать. Но мы должны десять раз подумать, как наступать. Мы должны подумать, как должна наступать политическая партия в условиях межнационального кризиса, в условиях, когда эта партия теряет власть, когда завтра эта партия может оказаться в изоляции. Мне кажется, мы должны не столько апеллировать к Президенту и говорить: ?Михаил Сергеевич, да ударьте Вы, наконец, кулаком по столу, наведите порядок сверху, не пора ли власть употребить? и т. п. Мы должны действовать прежде всего как массовая политическая организация, в которой вроде бы как 18 миллионов членов, для того, чтобы наступать снизу, для того, чтобы действовать снизу, для того, чтобы помогать людям объединиться снизу. И если мы этого не сделаем, не поможет никакой самый полновластный президент, никакие танки, никакие пушки. Задумаемся: применение силы в условиях, когда в той же Литве, Латвии, Грузии, Армении есть свои вооруженные силы, породит конфликт с применением тяжелого оружия с массовым уничтожением мирного населения. Такого никто никогда себе не должен позволять. Поэтому я хотел бы обратить ваше внимание на тот проект двух базовых договоров, который можно принимать частично или полностью. Эти документы имеются, они подготовлены экспертами, находятся в Московском горкоме партии. Мы готовы передать их любой инстанции, которая ими заинтересуется. И я просил бы Пленум обратить на это самое пристальное внимание. Спасибо. (Аплодисменты).

    Да… Выступления на пленумах, интервью etc. – все это было, но все это было безрезультатно. Несмотря на борьбу оппозиции и старания честных коммунистов спасти КПСС, кризис в партии нарастал неумолимо, и ни миллионы членов КПСС внизу, ни сотни членов ЦК наверху не сумели или не захотели сделать то, что могло бы если не предотвратить неминуемый крах, то [c. 103] хотя бы сделать его не столь мучительным для миллионов пусть не достаточно активных, но достаточно честных ?рядовых? коммунистов. Такая возможность в принципе существовала, но реализована она не была.

    В немалой степени, на мой взгляд, это было связано и с традиционно значимыми для КПСС и ее членов идеологическими проблемами. Дело в том, что несмотря на постоянную работу над программными документами и, прежде всего – программой партии, удовлетворительного документа, определяющего суть стратегии этой разномастной организации, так и не было выработано. Причина и следствие при этом были накрепко перепутаны: то ли программу было невозможно выработать в условиях разложения самой организации, то ли организация не могла самовозродиться потому, что у нее не было столь ценимой Остапом Бендером ?плодотворной дебютной идеи?.

    Если добавить к этому еще и общий кризис марксизма как традиционной идеологии коммунистического движения, то станет ясна глубина идейного вакуума, в котором оказалась партия и ее ЦК в этот последний год своей жизни.

    Говорю я об этом столь подробно по нескольким причинам. Во-первых, глубоко уверен, что партия как организация идейно-политическая не может быть сильной, не имея сильной и точной программы, дающей четкий ответ каждому ее члену на ключевые вопросы окружающей жизни. Во-вторых, я по профессии ученый-политэконом, и поиск стратегии выхода из кризиса для моих единомышленников, для всей страны, для меня является одновременно и обязанностью, долгом, и внутренним желанием, путем самореализации как ученого. В-третьих, и в рамках Марксистской платформы, и в ЦК КПСС я был преимущественно занят идеологической, программной деятельностью.

    Учитывая все эти обстоятельства, я не могу не предложить последнего в этой главе отступления, посвященного на этот раз нашему (я имею в виду А. Колганова и себя) отношению к процессу и содержанию разработки программы.

    Чтобы вести речь о программе, нам необходимо не только поставить себе цели на будущее, но и понять, что мы имеем в настоящем и как от этого [c. 104] настоящего мы можем – а не только хотим – двигаться к этим целям. Мы не можем оставить без критического взгляда и сами цели, чтобы не допустить влияния на их определение ностальгии по прежним идеалам, романтизма, обращенного в прошлое, или других подобных прекраснодушных побуждений, не ведущих ни к чему иному, кроме жестокого краха иллюзий. Наконец, следует серьезно задуматься, а кто же такие эти ?мы?, которым предстоит выработать программу и опираться на нее как на ориентир в практической политике.

    Начнем с последнего вопроса. Новая программа не может быть программой КПСС. Той партии, которая под названием Коммунистической служила одной из опор авторитарно-бюрократического режима, больше нет. Но нет и новой партии. А что же есть? Есть возникший на месте старой КПСС конгломерат идейных течений, платформ, групп и движений, и есть партийное большинство, не затронутое этим размежеванием и по-прежнему пассивно ориентирующееся на волю партийных верхов. Тем самым верхи получают ?карт-бланш? на самостоятельное, независимое от партийных масс, определение политики партии. Нечего и говорить, что такая ситуация не способствует ни пробуждению низов, ни обновлению традиций партийных верхов.

    Модель партии, если она хочет быть современной боеспособной политической силой, должна быть круто изменена. Разработка программы дает такую возможность – возможность консолидации на принципиальной идейной основе. А это значит, что консолидируются не одна и, пожалуй, даже не две партии. Консолидируется столько, сколько окажется различных по идейно-политической основе и социальной базе программ.

    В КПСС сейчас есть крайне консервативное крыло, вплоть до открытых сталинистов, есть умеренные консерваторы – сторонники ?обновления социализма?, недовольные, однако, темпом, размахом и содержанием происходящих перемен. Это – основа для самостоятельной партии, которая не откажется от названия ?коммунистическая?. [c. 105] В КПСС есть прагматики, думающие лишь о политическом контроле, стабильной экономике, личных доходах и карьере. Если удобно, они воспользуются коммунистическими лозунгами, если это перестает быть удобным – потихонечку, без шума сдадут их в архив. Эти люди, любящие называть себя центристами, вообще не хотят консолидации на принципиальной идейной основе и вполне эффективно сопротивляются ей, не желая терять контроль над огромной ?старой? КПСС, мешая тем самым ее обновлению и успешно ведя ее к политическому краху. Наконец, в КПСС есть идейные реформаторы разных оттенков – от коммунистического до социал-демократического. Сейчас их сближает стремление привести в действие гуманистический и демократический потенциал социалистической идеи. Впоследствии их пути, может быть, разойдутся.

    Таким образом, единая программа для всей нынешней КПСС попросту нереальна. Даже если с формальной стороны КПСС останется единой партией с единой программой, это будет лишь наихудшая разновидность распада партии – с растущим бегством из ее рядов, с растущей пассивностью, с мучительной из-за ее безысходности внутрипартийной борьбой.

    В силу этих причин мы не беремся гадать, как должны выглядеть программные ориентиры для всех идейно-политических течений, реально имеющихся в КПСС. Можем лишь поделиться своими соображениями о программе для той части коммунистов, которым не чужд творческий, критический дух марксизма, кто видит будущее страны не в повороте на 180° и не в бесплодной ?защите принципов?, а в бережном взращивании реальных ростков социализма.

    Программа должна содержать характеристику современной эпохи исторического развития, того переломного этапа мировой цивилизации, когда вместе с движением к постиндустриальному обществу начинает осознаваться необходимость коренной перемены всех критериев и ориентиров общественного и в особенности экономического прогресса, [c. 106] его ориентации на социализацию общественных отношений на основе освобождения человека от отчуждения (и бюрократического, и буржуазного), раскрепощения творческого потенциала личности. Необходимо, разумеется, показать и место нашей стираны в этом процессе.

    Необходим, далее, анализ социально-экономической ситуации в нашей стране. Надо показать, какая социально-экономическая модель разлагается, каков ход и результаты этого процесса, каковы его последствия в зависимости от различных возможных воздействий на него. (На наш взгляд, это разложение авторитарно-бюрократической системы, в которой цементом насилия были скреплены элементы социализма, госкапитализма, докапиталистических отношений). В этом процессе нужно выявить различные, противоречивые социально-экономические тенденции, показать, какие интересы, каких классов и социальных групп связаны с теми или иными тенденциями. Опорой марксистской партии может стать та часть ?рядовой? интеллигенции и пролетариата, которая ориентирована на развитие социального творчества, самоуправления и т. п.

    Следует показать реальные социалистические тенденции в социально-экономическом развитии страны, выражающиеся в сознательном социальном творчестве трудящихся, в их стремлении построить новую систему общественных отношений на основах самоорганизации и самоуправления.

    Исходя из этого анализа, необходимо дать картину основных социально-политических сил и выражающих их интересы политических организаций. Следует дать ответ на вопрос, почему КПСС не только не оказалась политическим лидером тех социальных сил, которые активно включились в свободное творчество новых общественных отношений, построенных на основах гуманизма, солидарности и демократии, но и подчас оказывается в конфликте с этими силами, понять причины сохранения пережитков прошлой модели КПСС как партии казарменного коммунизма.

    Необходима, наконец, новая модель партии, [c. 107] сочетающей парламентские методы политической борьбы с широкой внепарламентской активностью. Отказ от политических привилегий КПСС при этом должен дополниться отказом от стремления иметь ячейки партии во всех звеньях, всех экономических и политических структурах общества и через них проводить свою ?авангардную? роль. Партийные организации должны создаваться не по ведомственному принципу, а быть комитетами политических активистов, ведущих работу в общественных движениях, реально выражающих и защищающих интересы трудящихся масс и общедемократические тенденции.

    Именно такую партию мы хотели создать, за такую партию мы боролись и я отнюдь не считаю, что эта борьба была бесплодной: на обломках КПСС сейчас складывается новое левое движение, которое, похоже, кое-чему научилось за годы деятельности в качестве оппозиции и за месяцы, прошедшие после августовского путча. Но об этом позже.

    * * *

    Сейчас же мне хотелось бы поговорить на другую тему. Дело в том, что в сознании советского человека аббревиатура ?ЦК КПСС? ассоциировалась не столько с тремя-четырьмя сотнями избранных в этот орган людей, сколько с многотысячным коллективом ?ответственных работников ЦК КПСС?, его аппаратом, в руках которого всегда была сосредоточена реальная партийная власть. [c. 108]


Глава 5

    ?Святая святых? (на Старой площади)

    ?Старая площадь? – так полууважительно, полустеснительно называли аппарат ЦК КПСС между собой ?посвященные? (партийная и хозяйственная номенклатура и обслуживающая их обществоведческая братия). И действительно, на Старой площади (точнее, в огромном квадрате между этой площадью и подступами к Кремлю) были расположены то ли 5, то ли 6, а может быть и 10, зданий аппарата ЦК (я написал, то ли 5, то ли 10, так как за год так и не научился ориентироваться в лабиринтах этих помещений, регулярно терялся и блуждал едва ли не часами в поисках нужного кабинета).

    Сколько человек работало в этом аппарате, я не знаю, и информацию такую получить было довольно сложно. Скорее всего, несколько тысяч (но надо учесть, что перед и после XXVIII съезда прошло несколько существенных сокращений). Если же вспомнить недавнее прошлое (вплоть до 1988–1989 гг.), то следовало бы признать, что реальным аппаратом ЦК была вся многомиллионная армия советского чиновничества – и партийного, и государственного, и даже военного. Всей этой махиной распоряжалась небольшая группа людей – членов Политбюро и Секретарей ЦК КПСС, отчасти – заведующих отделами. Что же до самого ЦК КПСС прошлых десятилетий, то он делился на две неравные группы – высшее чиновничество (хозяйственное, военное, научное etc.) и ?передовые? рабочие (интеллигенты, крестьяне etc.), причем пользоваться услугами аппарата ЦК ни те, ни другие не могли: первым надлежало опираться на своих подчиненных, а вторым было положено только все одобрять,

    Когда мои коллеги и я получили статус членов ЦК, ситуация в принципе оставалась неизменной: аппарат ЦК был не нашим аппаратом. По сути дела, он работал сам на себя и крайне медленно, неэффективно, затрачивая невообразимое количество энергии и времени на ?согласования?, делал то, что можно было сделать (и делалось: различные платформы готовили альтернативные проекты, выдерживавшие конкуренцию с [c. 109] аппаратными, на общественных началах и за считанные дни) намного быстрее и проще.

    Чуть позже я вернусь к анализу этого феномена – феномена крайне неэффективной (по результатам) деятельности нескольких тысяч высококвалифицированных работников, проводящих в своих кабинетах подчас 12–14 часов в сутки. Сейчас же продолжу прерванную мысль: этот гигантский механизм был крайне мало задействован на реальную совместную работу с ?рядовыми? членами ЦК. По своему опыту знаю это и поэтому пишу со всей ответственностью. Однако должен сделать и важную оговорку: аппарат к нам, членам ЦК, относился предельно вежливо и даже (на нижнем этаже) услужливо. Каждый чиновник в меру своих возможностей (а они у каждого работника в отдельности были весьма незначительны) старался помочь, сделать все необходимое и даже делал вид, что мы не очень мешаем ему работать. Почти все очень старались помочь, но, боже мой, как же сложно было решить любую техническую проблему, не говоря уже о том, чтобы поручить напрямую что-то сделать кому-то из сотрудников аппарата. Система была абсолютно не приспособлена к демократической модели функционирования.

    А начиналось все с мелочей, с деталей. Говорят, что театр начинается с вешалки. Так вот, ЦК КПСС начинался с проверки документов на входе. Никогда не забуду, как я первый раз шел в свой ?родной? дом, дом ЦК КПСС. Дело было летом, и стояла жара; я, естественно, пришел в летней рубашке, темных очках и вообще, как теперь догадываюсь, имел очень легкомысленный вид. Поскольку до этого я ни разу в ЦК не бывал, то войти решил, естественно, там, где было бронзовыми буквами выбито имя сего учреждения. С трудом открыв массивную дверь, я спокойно двинулся вперед и тут же уткнулся в двух элегантных охранников. Какие же у них были лица! Возмущение, удивление, растерянность – все это в мгновенье ока промелькнуло в их обычно невозмутимых взорах, после чего мне молча было указано на дверь, а я молча протянул свой паспорт (удостоверения нам тогда еще не выдали), заявив, что перед ними член ЦК КПСС.

    …Мой паспорт изучали, как мне показалось, минут пять. Едва ли не столько же изучали мою физиономию. [c. 110] После чего, уже вернув паспорт, вежливо, как балованной, но неразумной дитяте, объяснили, что этот вход – только для секретарей ЦК КПСС, а членам ЦК КПСС надо входить через другой подъезд.

    Второй сюрприз ждал меня в холле. Решив воспользоваться лифтом, я стал безуспешно давить на кнопку вызова; кнопка не нажималась, кабина не появлялась. Поначалу я решил, что это какая-то новая электронная система, но потом разглядел странную деталь: рядом с кнопкой была щелочка для ключа. Лишь через несколько месяцев я случайно разгадал эту тайну, увидев как секретарь (референт? советник? – я в чинах работников ЦК так и не разобрался) А. Дзасохова, первого партийного идеолога, любезно раскрыв двери для своего шефа, подбежал к лифту, вынул ключик, всунул его в щелку, что-то где-то повернул, и лифт, как по мановению волшебной палочки, оказался на месте. Если учесть, что помощником Дзасохова был весьма солидный и элегантный джентльмен лет 50-ти, внешне более всего напоминавший преуспевающего банкира, то выглядело это все скорее трагикомично, чем смешно.

    Пожалуй, нелишними будут еще несколько более серьезных деталей, характеризующих природу деятельности высшего руководства партии и его аппарата. Начну с первого официального визита представителей оппозиционных течений, избранных в ЦК КПСС, к ?курировавшему? нас секретарю ЦК Александру Сергеевичу Дзасохову. Разговор был крайне благожелательным и вежливым, а суть его, помимо ряда идеологических вопросов, сводилась к очень простым вещам: представители платформ, которые были поддержаны десятками, если не сотнями тысяч коммунистов, имеют право получить от ЦК хотя бы минимальные ресурсы для своей деятельности (речь шла об одной или двух комнатах, телефоне, ксероксе, простеньком персональном компьютере).

    Секретарь ЦК, третий человек в партии, на балансе которой были миллиарды рублей, кивал головой и повторял, что это все пустяки, что, безусловно, все будет сделано и вообще – никаких проблем.

    Я думаю, излишне объяснять, что ничего так и не было сделано. Для размножения каждой бумажки надо было идти к кому-либо из работников аппарата, [c. 111] который с искренним сожалением объяснял, что сделать более чем 50 копий двух-трехстраничного текста они не могут, так как в ЦК нет бумаги. Мы еще несколько раз обращались к руководству партии с просьбой помочь нам решить организационные и материальные проблемы, но всякий раз абсолютно безрезультатно.

    Вторая деталь связана с собственно деятельностью членов ЦК. Дело в том, что я всю жизнь не имел (и видимо, уже никогда не заимею) служебного кабинета. В Университете у нас есть один кабинет (заведующего кафедрой), телефоном в котором время от времени может воспользоваться кто-либо из замов или профессоров, а в ЦК… Все тот же Александр Сергеевич, с которым я как член идеологической комиссии встречался чаще других, высказал здравую идею: неплохо бы для ?бездомных? членов ЦК выделить несколько комнат (из более чем 1000 помещений, используемых аппаратом ЦК), с тем, чтобы в них можно было поработать, встретиться с коллегами, позвонить в другие города и т. п. Сия неплохая мысль повторялась секретарем ЦК в течение года с завидным постоянством, но… безрезультатно. В качестве ?офиса? группы ?Марксизм–XXI? использовалась, как правило, квартира моих родителей.

    И еще одна маленькая зарисовка, касающаяся на сей раз моих личных проблем, в частности, поездки за рубеж по приглашению моих коллег по левому движению из Франции. Вот здесь-то никаких проблем не возникло – как по мановению волшебной палочки у меня появился дипломатический паспорт, билеты, был предложен лимузин для поездки в аэропорт и даже зарезервирована возможность использовать систему VIP (очень важная персона), чтобы не ждать в очереди на регистрацию. (В скобках замечу: билеты я покупал за свой счет, от автомобиля и VIP'a отказался, а дипломатический паспорт при первой же возможности поменял на обычный). Кстати, не могу не заметить, что после нескольких моих резких выступлений в зарубежных mass media по поводу Горбачева, процедура выезда за границу для меня стала существенно более сложной.

    Возможно, это всего лишь мои домыслы, но годичный опыт моей жизни в ЦК привел меня к парадоксальному выводу: эта система была готова выполнять любые [c. 112] услуги личного характера для члена ЦК, ибо это была персона официально причисленная к лику ?святых?, но добиться каких-либо изменений в существе дела (вплоть до самых незначительных – выделить одну комнату и компьютер для нескольких членов ЦК от оппозиции) было абсолютно невозможно.

    Наверное, читателю давно уже хочется спросить: а почему, собственно, все это не делалось? И действительно ли так неповоротлив и неумел был аппарат Центрального Комитета? Попробую ответить при помощи парадокса: аппарат был более чем умел и эффективен во всем, что касалось личных (?аппаратных?) интересов, но чрезвычайно слаб и неповоротлив в решении политических проблем.

    А теперь о причинах. До сих пор весьма широко распространены два прямо противоположных взгляда на сущность этого аппарата. Первый – ЦК КПСС был неким супермогущественным монстром, обладающим миллиардными ресурсами, гигантскими активами в Швейцарских банках, сетью тайных агентов и кучей атрибутов полусекретного ?спрута? в стиле американских супербоевиков, а работали в нем этакие злодеи-гиганты, занятые тоталитарным подавлением населения СССР (а то и всего мира).

    Второй взгляд – в ЦК КПСС собрались исключительно старые неразумные бюрократы, неспособные ни к какой деятельности и абсолютно бесталанные.

    Самое удивительное, что одни и те же люди часто высказывают оба противоположных мнения и при этом оказываются одновременно столь же правы, сколь и не правы. В аппарате ЦК работали вполне нормальные люди, достаточно талантливые, отнюдь не злодеи, подчас весьма приятные в личном отношении. Ряд из них прежде чем прийти на Старую площадь, проявили себя не с худшей стороны в науке или как менеджеры. Более того, с некоторыми ответственными работниками ЦК КПСС я был знаком задолго до того, как они пришли на работу в эту организацию,

    В частности, весьма показательна в этом отношении фигура Всеволода Всеволодовича Куликова – одного из моих старших коллег – преподавателей по Университету, а в течение нескольких лет – шефа лаборатории, где я работал младшим научным сотрудником. Сорокалетний [c. 113] доктор экономических наук, профессор Куликов довольно быстро стал заместителем директора Института экономики Академии Наук и во второй половине 80-х годов был одним из наиболее известных политико-экономов страны. На работу в ЦК он ушел незадолго до XXVIII съезда на должность заведующего сектором.

    Таких, как В.В. Куликов, в обновленном составе ЦК было немало. Что подвинуло молодых и преуспевающих ученых (или администраторов) пойти на работу в ЦК – я не знаю. Еще два-три года назад все было просто – пост заведующего сектором или отделом ЦК КПСС был по своему статусу (и соответственно, доходу, почету и пр.) близок к рангу министра, а секретарь ЦК был в чем-то фигурой не менее значимой, чем Председатель Совета Министров. Но к 1988–1989 гг. ситуация изменилась, и прагматические мотивы вряд ли были доминирующими.

    Впрочем, люди, шедшие в ЦК явно с меркантильными целями, были и в это время. На мой взгляд, последнее в полной мере характерно для одного из наиболее известных идеологов правого либерализма в стране, доктора философских наук Александра Ципко. Начав свою научную карьеру с откровенной апологетики так называемого ?советского образа жизни?, он уже с первых лет перестройки стал быстро эволюционировать к антикоммунизму и к моменту перехода на работу в ЦК, под крылышко к Горбачеву, уже не раз публично высказывался в том духе, что сталинизм – это закономерный и адекватный результат марксизма – идеологии, попирающей ?здравый смысл? и ?ценности европейской цивилизации?. Получив через год работы в ЦК шикарную квартиру в центре города, Ципко ушел из аппарата ЦК и сейчас регулярно выступает с праволиберальной критикой всяких социалистических идей.

    Кроме ?интеллектуалов?, в аппарате ЦК было немало людей, отдавших (причем вполне искренне) всю свою жизнь партийной работе, начиная с должности инструктора райкома партии, и медленно, но упорно шедших по всем ступенькам партийной иерархии. В личном общении (правда, мой опыт не слишком показателен – я к ним приходил как ?шишка?, член ЦК) эти люди были благожелательно-деловыми, не суетными, но и не [c. 114] ленивыми. В общем – что-то близкое к идеалу чиновника в точном смысле этого слова.

    В аппарате ЦК, к слову, вообще царила весьма своеобразная спокойная деловая атмосфера. Более того, там сформировалась особая субкультура, касающаяся всего и вся: неписанных правил поведения людей, находящихся на разных уровнях иерархии, характера отношений, стиля мебели, манеры разговоров и многого другого. Не могу сказать, чтобы эта субкультура была культурой с большой буквы, миром творческих диалогов, в которых участвуют авторы, созидающие подлинные ценности – отнюдь. Это была скорее некоторая субцивилизация – иерархизированная, наполненная канонами, правилами, установлениями, но настолько отлаженная и целостная, что даже в момент своего дряхления и умирания производила на непосвященного впечатление.

    Идеально чистые коридоры и кабинеты, по размеру и качеству отделки которых можно безошибочно понять, на какой этаж ?иерархии? ты попал; манера приветствий, по которой ты точно можешь определить свой статус и даже узнать, как к тебе в данный момент относится высшее руководство (причем внешне все может быть крайне неформально и даже дружелюбно); стандартно-элегантные костюмы и обязательные галстуки… Нет, в этом явно было что-то завораживающе-притягательное.

    Но вот чудо: идеально отлаженный и цивилизованный (не в пример нашему общему разлагающемуся на глазах бытию) мир ЦК КПСС при всем при этом был крайне неэффективен в решении главных проблем – перехода к новому типу партийно-политических отношений и действий.

    Еще более чудной будет выглядеть эта ситуация, если учесть сказанное выше об очень неплохом (если не сказать больше – очень хорошем) кадровом потенциале, сосредоточенном в аппарате ЦК.

    Так в чем же дело? Я столько хорошего сказал о сотрудниках этого органа, о цивилизованности царивших в нем отношений – в общем целая бочка меда. Так откуда же ложка дегтя, перечеркивающая начисто все эти локальные плюсы, откуда неспособность решать крайне обострившиеся проблемы реальной жизни? [c. 115]

    Прежде чем попытаться дать конкретный ответ на этот глобальный вопрос, я хочу предложить достаточно пространную выдержку из написанной мной совместно с Андреем Колгановым брошюры ?Анатомия бюрократизма? (М., 1988), где, на мой взгляд, содержится ключ к ответу на поставленные выше вопросы.

    Термин ?бюрократизм? французского происхождения, означает буквально ?господство канцелярии? (от французского bureau – бюро, канцелярия и греческого kpatos – сила, власть). Простейший смысл этого понятия соответственно состоит в отрыве исполнительных органов (?канцелярии?) некоторой организации от нее самой. Происходит своеобразное сальто мортале: группа людей, исполняющая волю народа, подчиненная коллективу, обществу, превращается в орган, подчиняющий тех, чью волю он призван исполнять. Слуга становится господином. Почему происходит эта метаморфоза, что придает силу чиновнику, единственное орудие которого – перо, единственное богатство – бюро (письменный стол)?

    Тайну власти ?канцелярии? раскрыть далеко не просто; более того, взгляд вглубь всемирной истории создает иллюзию ее бессмертия: многие тысячелетия отделяют нас от первых чиновников, взявших в руку палочки для того, чтобы начертать на глиняных табличках или папирусе первые иероглифы будущего океана канцелярской тайнописи, Но именно живучесть бюрократии помогает найти ее корни, ее жизненную силу, хотя задача эта и не из легких.

    Что же все-таки дает бюрократии власть? Ответ на этот вопрос напоминает диалектический парадокс. Бюрократы как таковые, сами по себе – это не более чем служащие, не имеющие никакой особой социальной (а тем паче экономической) власти; бюрократ – это не более чем ?винтик?, отдельный представитель огромной безликой машины, той самой ?канцелярии? (bureau), именем которой названа бюрократия. Части этой машины – не двигатель, трансмиссия, рычаги и колеса. Она состоит из набора инструкций, бланков, печатей и т. п., при помощи которых создаются и функционируют [c. 116] разного рода бюрократические институты – организации, канцелярии, службы, комиссии и т. д., и т. п. Разрушить эту машину, на первый взгляд, может любой вооруженный отряд, но сколько социальных движений и революций оказались не в состоянии победить именно этот, на первый взгляд, столь беззащитный механизм.

    В чем же корни этой власти бюрократии? Выражаясь философским языком, их можно назвать отношениями отчуждения – отношениями такой социальной обстановки, когда общественные отношения становятся чуждыми, внешними для человека. В результате наряду с простым и ясным для каждого миром отношений между людьми, между человеком и вещью возникает как бы удвоенный, ?полуискусственный? мир. Мы так привыкли к его существованию, что даже не замечаем всей его искусственности, когда молодой человек в своем собственном отце видит не просто ближайшего родственника, а источник ?красивой жизни?, когда одноклассник смотрит на своего старого товарища снизу вверх только потому, что тот занял высокий пост.

    Эти отчужденные от человека, надиндивидуальные, порабощающие его силы превращают драму всемирной истории (а ее авторы и действующие лица – люди, все мы) в ?царство необходимости?, где объективные законы истории не познаны и не могут сознательно использоваться людьми, ибо сами люди не объединены в ?организованное для совместной планомерной работы общество?, способное ?превратить эти законы из демонических повелителей в покорных слуг? (Ф. Энгельс). До тех пор, пока это объединение не завершено, объективные законы истории остаются ?демоническими повелителями?, выбирающими для осуществления своей власти то или иное орудие.

    Таким орудием может стать кусочек золота: достаточно ему попасть в мир товарных отношений, где объективные законы превращают слиток металла в ?живое? воплощение добра и зла, в могучую общественную силу – деньги. Подобным же образом и иной человек, попав в бюрократическую [c. 117] систему, становится носителем власти, живым (уже не фигурально, а реально) воплощением ее объективных законов.

    Он всевластен, этот бюрократ? Нет, напротив. Он не более чем пешка, раб объективных законов, их слепое орудие. Слепое, ибо бюрократ в принципе не способен ни познать объективных законов, ни сознательно их использовать – это под силу лишь свободной ассоциации трудящихся. Всевластие бюрократа – видимость. Самый полноправный член бюрократической машины; дерзнувший в чем-то не подчиняться ее писаным и неписаным законам, поглощается этим монстром без остатка.

    Управляет жизнью в конечном итоге не бюрократ (сколь бы своеволен он ни был), а бюрократия, и даже не бюрократия, а вызвавшие ее к жизни объективные исторические факторы.

    Вот почему в определенной (в социальном пространстве и времени) мере бюрократия неуничтожима и объективно неизбежна. Ее корни гораздо глубже, чем принято думать. Опасность бюрократизации общественной жизни – это не просто угроза неэффективного управления, волокиты, бумаготворчества. Это опасность отрыва, отчуждения отношений управления, а вместе с тем и всей общественной жизни от ее подлинных творцов – трудящихся.

    Не будем увлекаться. Бюрократия – это лишь одна из многих (наряду с традицией, товарным фетишизмом и др.) форм ?демонического? господства объективных законов над людьми. Она возникает там, где эти процессы не могут осуществляться стихийно, без помощи особых субъективных сил, без сознательно осуществляемого управления. В рыночном хозяйстве до определенного периода такой сферой оставались преимущественно социально-политические отношения, экономику же регулировали иные, нежели бюрократия, формы отчуждения людей от общества (законы товарного производства, власть денег, рынка над человеком).

    Но всемирная история всегда (а чем дальше, тем в большей степени) – результат исторического [c. 118] творчества людей. И в этом смысле любой человек, сознательно (или даже бессознательно) творящий историю или создающий для этого предпосылки, – это злейший враг бюрократии.

    Своего рода ?равнодействующей?, возникающей в процессе движения противоречия между объективным характером всемирной истории, с одной стороны, и ролью человека как творца истории – с другой, становится открытый марксизмом закон основательности исторического действия: чем больше по масштабу и сложности встающие перед обществом задачи, тем более широкие массы включаются в их решение. И если первоначально лишь социальные перевороты и революции являлись результатом прямого социального творчества масс, по мере усложнения экономической и социальной жизни возникает необходимость постоянного сознательного управления ею. Эффективно решать эту задачу может только ?организованное для совместной планомерной работы общество? – таков фундаментальный вывод.

    Но такое решение противоречит интересам привилегированных классов и социальных слоев всякого общества и в том числе ?советского?. И как условие сохранения существующих привилегий и господства вырастает превращенная (отрицающая свое собственное содержание) форма субъекта общественного управления – бюрократия. Это постоянно расширяющая свои границы организация, призванная исполнять функции управления социально-экономическими процессами, а на деле узурпирующая эти функции. И чем настоятельнее необходимость такого управления, тем шире в антагонистическом обществе становится слой бюрократии.

    Итак, социально-экономические корни современного бюрократизма лежат в объективном противоречии, скрывающемся за привычными представлениями о бюрократизме. Одна сторона этого противоречия – созданная всем ходом всемирной истории и, в частности, усложнением экономической и общественной жизни, обобществлением производства, необходимость общественного, [c. 119] осуществляемого самими трудящимися управления социальными и экономическими процессами. Другая – невозможность такого управления в обществе, в котором трудящиеся отчуждены от сознательного социального творчества. Иными словами, бюрократизм – естественное явление там, где объективнее возникла необходимость сознательной организации общественной, экономической жизни, а возможность такого управления самими трудящимися не может быть реализована.

    А теперь давайте зададимся вопросом: когда и при каких условиях занятый в сфере управления человек (кем бы он ни был – министром или вахтером, чем бы он ни распоряжался – отраслью или правом ?пущать? или ?не пущать?) становится бюрократом?

    Начнем с того, что бюрократическая система управления предполагает разделение лиц на тех, кто управляет (превращающийся в чиновников управленческий персонал) и тех, кем управляют (трудящиеся, отстраненные от сознательного участия в разработке целей своего труда, пассивные объекты распоряжений руководства). Чем выше степень бюрократизации управления, тем больше оно превращается в деятельность, основанную на подчинении работника управляющему и приводящую к превращению первого в объект, а второго в субъект управления. Бюрократическое управление предполагает жесткое разделение труда в сфере управления, превращение индивидов в частичных людей, людей-функций – ?начальников? и ?подчиненных?. Поэтому оно противоположно управлению как творческой деятельности (науке и искусству), где управление есть равноправный диалог между партнерами на началах коллективизма.

    Однако субъект административного управления – чиновник – это далеко не всегда реальный бюрократ. Бюрократ – это такой работник управления, который оторван, обособлен от широких масс трудящихся, отчуждает от них функции управления, будучи формально лишь исполнителем их воли. Оторванный, обособленный от масс управленец монополизирует функции экономического и [c. 120] социального управления и поэтому становится над массами трудящихся, а это уже не только необходимый, но и достаточный признак бюрократизма.

    Встав над массами, противопоставив себя (как единственную фигуру, способную ?компетентно? руководить экономикой и социальной жизнью и принимать наиболее точные решения) трудящимся (как послушным и дисциплинированным исполнителям этих решений), бюрократ неизбежно получает в конечном итоге привилегированное социальное и экономическое положение.

    Проведенный выше анализ сущности бюрократизма позволяет утверждать, что бюрократизм (точнее, его экономические основы) прямо связан с целой системой превращенных форм общественных отношений нашего общества.

    Будучи всеобщей формой регулирования отношений экономической и общественной жизни, бюрократическая система превращается в особый замкнутый ?искусственный мир? (точнее, ?мирок?) со своим социальным пространством (в нем есть четкие границы, совпадающие с рамками компетенции того или иного чиновника или организации, ведомства, за пределами которых лежит недоступное, малознакомое и потому потенциально опасное ?чужое? пространство) и социальным временем (которое течет в соответствии со строго регламентированным распорядком дня и со скоростью неторопливой бумажки, продвигающейся от инстанции к инстанции). Попавший в эту систему и подчинившийся ей человек невольно утрачивает свои личностные качества, без остатка растворяясь в той должности и чине, которые он имеет в иерархии.

    Человек перестает быть личностью и подпадает под власть безличных сил бюрократии, внешним выражением которых является документальная фиксация ее административной воли. Бумаготворчество, бумажный стиль работы, канцеляризм – все это формы явления, которое можно обозначить термином ?бумажный фетишизм?. В этих условиях документ превращается в фетиш. Бумажный документооборот приобретает самодовлеющее значение. [c. 121] Как в товарном хозяйстве роль и значение человека определяется количеством денег у него в кармане или товаров, что является внешним выражением денежного (товарного) фетишизма, так и в бюрократическом ?хозяйстве? статус чиновника определяется важностью бланка, на котором он получает ?входящие?, и правом подписи на ?исходящих?. Чиновник олицетворяет себя в бумаге, попадая в мир бумажного фетишизма.

    Фетишизм документа в бюрократической системе неслучаен. Он является закономерным результатом таких существенных черт бюрократии, как господство формы над содержанием, превращение человека в объект управления.

    Параллельно с бумажным фетишизмом рождаются и такие неразлучные спутники бюрократизма, как бесхозяйственность, иждивенчество, пассивность.

    Бесхозяйственность в буквальном смысле слова – это такое положение, при котором объекты управления остаются без хозяина, без того, кто реально хозяйствует, распоряжается тем или иным достоянием. Несложно показать, что эта ситуация является прямым следствием господства бюрократической системы руководства.

    Если управление идет лишь сверху, если исполнительные органы оторваны от трудящихся, стоят над ними, то на деле на долю последних выпадают лишь две функции – создавать это богатство и потреблять часть произведенных ими благ. Однако и эти функции работник, будучи объектом бюрократического управления, выполняет не слишком ретиво. Приученный годами бюрократического управления к тому, что сегодня ему приказывают делать одно, завтра другое, а послезавтра третье, он отнюдь не спешит работать, делая все ?от сих до сих? и вполсилы. Практика учит: работай – не работай результат в конечном итоге будет тот же. Распределение-то идет в основном по должности, а не по труду. Так бюрократизм и бесхозяйственность рождают пассивность. При этом, однако, рабочий твердо знает, что и сегодня, и завтра, и послезавтра ему выплатят гарантированный [c. 122] заработок. Так бюрократизм, бесхозяйственность и пассивность рождают иждивенчество.

    Не следует, однако, думать, что бесхозяйственность, пассивность и иждивенческие тенденции – это результат сознательных усилий бюрократии. Напротив, она всячески борется против названных негативных тенденций. Но эта борьба, так же как и бюрократическая борьба с бюрократизмом, дает лишь косметический эффект, ибо вся система бюрократического управления в силу своей природы порождает результат, прямо противоположный ее субъективным намерениям.

    Еще одним парадоксом этой системы является то, что бюрократизм порождает бесхозяйственность не только ?внизу?, но и ?наверху?. Бюрократ, монополизируя функции по распоряжению собственностью, тем не менее не является ее реальным хозяином.

    Оторванность от масс, отсутствие контроля снизу, неподотчетность чиновников трудящимся приводит к тому, что любое, в том числе и ошибочное (а не ошибается только тот, кто ничего не делает), решение профессионального управляющего, будучи единственным и неоспариваемым (это – атрибут бюрократического управления), становится истиной в последней инстанции. А если практика (этот великий критерий истины) вопиет о сделанной ошибке, то тем хуже для практики: ее сигналы ?тонут? в бюрократическом океане. Так бюрократизм порождает такие явления, как администрирование и ?непогрешимость? руководящих работников.

    Подобная метаморфоза происходит и с компетентностью работника управления: попав в бюрократический круговорот, знающий и талантливый человек убеждается, что его знания и талант не нужны этой системе. Критерием компетентности работника в бюрократической системе является не знание дела, не умение найти эффективное нестандартное решение, а способность действовать и управлять, ориентируясь прежде всего на внутренние закономерности функционирования аппарата. Поскольку же этот аппарат оторван от масс, то и [c. 123] сами эти внутренние для бюрократической иерархии закономерности и цели далеки от реальных запросов жизни.

    Закономерным результатом бюрократизации управления становится и безответственность, прямо связанная с имманентной для бюрократической системы тенденцией к центростремительному перераспределению ответственности, со стремлением переложить ответственность на ?центр?, который также стремится снять с себя ответственность, создавая систему виз и процедуры согласований. Стремление бюрократа уйти от ответственности порождено подчинением его как субъекта управления (человека, личности, занятой серьезным, ответственным, творческим делом) бюрократической иерархии как внеличностному, чуждому для человека механизму, в котором во внимание не принимается ничего, кроме административного поста того или иного чиновника в этой иерархии. В бюрократической пирамиде каждый ее элемент кому-то подчинен и потому по отношению к кому-то является объектом, а объект всеми способами уклоняется от ответственности за принятие решений, или передавая ее субъекту – начальнику, или перекладывая на плечи нижестоящих, или распыляя ее среди десятков лиц, поставивших визы. В конце концов ответственным становится самый большой, единственно реальный псевдосубъект бюрократического управления – сама бюрократическая машина (так называемый ?аппарат?).

    Те же причины, которые вызывают к жизни безответственность (распыление полномочий), бесчисленные визирования, согласования как прямой результат превращения любого работника даже самого высокого ранга в послушного подчиненного еще более высокого начальника, объясняют и бесправие отдельных лиц (начальников) в бюрократической системе. Даже руководители самого высокого ранга в бюрократической системе часто не могут самостоятельно принять окончательное решение по самым пустяковым вопросам, не согласовав его предварительно с массой инстанций. [c. 124]

    Итак, как объект управления, как подчиненный, каждый бюрократ стремится снять с себя какую бы то ни было ответственность. Но любой чиновник в бюрократической системе – это еще и субъект, начальник, причем начальник, не подотчетный подчиненным, ?низу? (в этом суть бюрократизма). Любое принятое им решение будет воспринято подчиненным (?низом?) как правильное и компетентное. Отсюда неизбежный спутник безответственности и вместе с тем ее прямая противоположность – волюнтаризм, субъективистское, необоснованное управление. Чем активнее работник управления, чем большими способностями он обладает, тем опаснее становятся последствия его деятельности в бюрократической системе, превращающей активность в волюнтаризм и субъективизм.

    Продолжим эту цепочку следствий. Любой, даже самый компетентный аппарат управления, если он не опирается на непосредственную, массовую инициативу снизу, ?теряет почву под ногами?, работает, управляет, исходя из искаженных представлений о реальных потребностях, ресурсах, условиях производства экономической и социальной жизни.

    Стремление компенсировать эти потери приводит к постоянному расширению бюрократического аппарата, которое влечет за собой снижение компетентности, распыление ответственности, а следовательно, еще больший отрыв управления от реальной экономической жизни и в конечном счете возврат к прежней линии на расширение аппарата управления…

    С другой стороны, растет разобщенность органов управления, их оторванность друг от друга, поскольку система, построенная на бюрократической соподчиненности, безынициативности, волоките и бумажном фетишизме, достигнув определенных размеров, становится практически неуправляемой и закономерно распадается на ряд относительно замкнутых звеньев. Накладываясь на организационное обособление отраслей (подотраслей) и регионов, эта разобщенность органов управления порождает ведомственность и местничество.

    Еще одним неизбежным спутником бюрократизма [c. 125] является наличие в социальных и экономических отношениях такого феномена, как личный протекционизм (в просторечии – ?блат?). Он проявляется как иррациональная форма разрешения внутреннего противоречия бюрократизма, где на одной стороне – объективная необходимость осуществления эффективного управления, а на другой – неспособность бюрократической системы обеспечить гибкое и оперативное руководство все усложняющейся и все более динамичной общественной системой. Как иррациональное средство, ?парирующее? жесткость бюрократического управления, и развивается личный протекционизм. Его суть можно выразить хорошо известным всем понятием: использование служебного положения в личных целях и вне предусмотренных бюрократической иерархией правил. Получив монопольное право на выполнение некоторых управленческих функций, бюрократ использует его для того, чтобы без протекции никто (кроме начальника, конечно) не мог получить доступа к контролируемым им благам. Формой экономической реализации протекционизма становится взятка во всем многообразии ее разновидностей. Срастаясь с организованной преступностью, бюрократизм порождает и такой чудовищный социальный феномен, как власть бандократии (от двух слов – бандит и бюрократ)…

    Для того, чтобы перейти к решительному уничтожению корней бюрократизма, необходимо прежде всего дать ответ на вопрос о природе и границах тех социальных слоев, которые воспроизводят бюрократизм. Итак, кому нужен бюрократ?

    Начнем с постановки прямо противоположного вопроса: какого человека производит бюрократизм? Сразу же бросается в глаза, что бюрократизм, монополизируя функции управления и отчуждая их от трудящихся, сводит людей к положению пассивных наблюдателей, частичных, отделенных от управления работников, точнее, простых носителей рабочей силы (еще раз подчеркнем: речь идет о чисто бюрократических тенденциях и интересах, которые в любом обществе не существуют изолированно, в отрыве от других отношений). Человек [c. 126] фактически сводится лишь к одному своему качеству – послушного дисциплинированного работника, о котором заботится, которого кормит и за которого думает непогрешимая бюрократическая система. Добросовестный и дисциплинированный труд превращается бюрократией в свою противоположность: в пассивное исполнительство. Возникают такие явления, как конформизм и безынициативность. Так бюрократизм вместе с функциями управления отчуждает от трудящихся и функции всякого самостоятельного социально-экономического творчества. Жизненные интересы людей в обществе, где господствует отчуждение (в том числе бюрократия), сводятся к вечным качелям: заработал – потратил, превращая утилитарное потребление в высший смысл и конечную цель жизни, а вместе с этим оттесняется на задний план вся система задач по свободному и всестороннему развитию личности. Система образования и воспитания, вся культура начинают работать на формирование более-менее грамотного ?узкого специалиста?, в меру исполнительного, и главное, не лезущего не в свое дело, допуская прогресс его человеческих качеств лишь как необходимый компонент его трудовых способностей.

    Пассивно-иждивенческие и потребительские тенденции среди трудящихся, будучи результатом бюрократизации общественной жизни, в свою очередь, становятся той подпочвой, той питательной средой, на которой произрастает бюрократия.

    В свою очередь, этот конформизм помогает чиновничеству отгородиться от народа непроницаемой стеной специфического, замкнутого корпоративного механизма формирования и воспроизводства бюрократии как особого социального слоя. Результат всем хорошо известен – ?номенклатурный? принцип подбора и расстановки кадров, ?номенклатура? как особая социальная каста, правящая обществом от его имени (сегодня эта же номенклатура, теряя возможности прямого бюрократического диктата, возглавила политику обмена власти на собственность и деньги, перемещаясь из госпартаппарата в кресла директоров [c. 127] совместных предприятий или акционерных обществ).

    Атрибутом этой кастовой системы власти не может не быть и механизм всеобщей тайны, монополии на информацию, ибо это важнейшее слагаемое монополии на власть.

    Наконец, и это, пожалуй, самое главное, бюрократизм, отрывая функции распоряжения обществом от реалий его функционирования, делает последнее практически неуправляемым. Места, ?низ? (т. е. реальные работники), будучи формально обязаны выполнять бездну разного рода предписаний, фактически могут годами не выполнять большую часть из них, функционируя во многом совершенно независимо от распоряжения ?верхов?. Форма бесхозяйственности в результате получает развитие до своего логического завершения, порождает устрашающие последствия.

    Какие? А такие как глобальный кризис тоталитарной системы, называвшей себя ?развитым социализмом?.

    Кто-то, быть может, возразит: дескать в СССР бюрократия первой начала перестройку. Да, это так, но почему она это сделала? Давайте поразмышляем. Бюрократия, монополизируя функции управления экономикой и обществом, оказывается в прямой зависимости от успеха в развитии последних, а для того, чтобы крупное общественное производство успешно развивалось, необходима его непосредственно общественная, осуществляемая всем обществом организация (с фиксации этого положения мы начали наш анализ). Однако такая организация несовместима с бюрократизмом.

    Так перед бюрократией встает объективная необходимость… бороться с бюрократизмом, когда номенклатура будет мучительно проводить губительные для экономики и общества, для народа эксперименты, на ощупь подыскивая новые формы своего господства. И здесь она может оказаться на удивление всеядной, готовой отказаться и от общественной собственности, и от планов, и даже от социалистических вывесок. Впрочем, это не случайно: раковая опухоль бюрократизма может паразитировать на любом организме… [c. 128]

    В периоды бюрократической борьбы с бюрократизмом наиболее остро проявляется внутреннее противоречие бюрократии: ее неспособность осуществить эффективное управление подрывает ее собственные основы как особого управленческого слоя.

    Кому-то, быть может, это эссе о сущности и проявлениях бюрократизма покажется несколько затянутым, но в нем, на мой взгляд, больше пользы, чем в перечислении отдельных примеров. Аппарат ЦК был классическим, идеально отлаженным и великолепно функционирующим образцом такой машины. Постараюсь очень кратко проиллюстрировать несколько наугад взятых характеристик бюрократии.

    Обособленность ?верхов? и ?низов?, непроходимость информации снизу вверх, господство вертикальных связей. Как ?работал? этот атрибут бюрократии в ЦК? Очень просто. Попасть в здание, где работники ЦК вершат свои дела, простой смертный вообще не мог. Члены ЦК официально вели прием раз-два в неделю и решить абсолютно ничего не могли, поскольку все каналы исполнительской власти находились в руках аппарата, который вежливо посылал всех от Понтия к Пилату (я в этом убедился сам во время официального приема мною граждан в здании ЦК; неофициально мне домой звонило чуть не ежедневно десять-двадцать человек, благо номер квартирного телефона кто-то из моих приятелей ?случайно? дал как контактный телефон МП, что и было опубликовано центральной прессой). На прием же к секретарю ЦК даже члену ЦК КПСС попасть было весьма непросто, а о ?простых смертных? и говорить не приходится.

    Бесхозяйственность вкупе с неповоротливостью и неэффективностью. Только один самый смешной пример – жалоба одного из работников отдела по связи с общественными организациями и движениями на то, что они не могут закупать газеты и материалы неформальных организаций и движений (каждая стоимостью от нескольких десятков копеек до рубля), так как их распространяют с рук и не дают чеков для отчета в бухгалтерии. В результате они регулярно консультировались по телефону у моих приятелей и у меня о том, кто же есть кто среди левых партий. Между тем в [c. 129] распоряжении КПСС был гигантский информационный центр с бездной современной вычислительной техники, классными специалистами etc., но информации о политической ситуации в стране даже у членов ЦК не было никакой, кроме того, что они могли получить из газет или по личным каналам.

    Бумажный стиль работы, громоздкость и формализм. Я уже упомянул, что в ЦК оформляли мой выезд за границу. Чуть позже я узнал, как все это делалось: сначала составлялась бумага, которая проходила несколько инстанций вплоть до одного из секретарей ЦК, который давал разрешение на выезд (без оного члена ЦК из страны не выпускали); потом на этой основе делалась другая бумага, и в другом департаменте начинали оформлять все необходимое для выдачи загранпаспорта; потом писалось письмо в Министерство иностранных дел… (Пожалуй, хватит? Но это только середина пути). А как мне доставлялась повестка дня очередного Пленума ЦК? Это же смеху подобно: специального курьера (по-видимому, офицера КГБ) на специальной машине с шофером посылали с секретным (NB! Весь секрет-то – повестка дня, которую публиковали чуть позже в газете) письмом в партком МГУ, где его запирали в сейф и потом выдавали мне в специальной комнате под расписку. Подобным же образом работал весь механизм.

    Бюрократизм аппарата ЦК, при всем при том, нельзя понимать упрощенно, как этакую карикатурную бессмысленную систему, являющуюся живым воплощением законов Паркинсона и состоящую из не умеющих работать чинуш. Как я уже сказал, там были заняты неплохие и просто классные специалисты, каждый из которых в меру своих сил делал свое дело, но система в целом по сути своей была бюрократической, а потому крайне неэффективной и, более того, опасной, ибо форму, установленный распорядок вещей ставила выше содержания, а все содержание – реальную общественно-политическую жизнь – неумело подчиняла только одной задаче, задаче самосохранения.

    Именно на эту ?сверхзадачу? нацеливало (опять-таки невольно, пожалуй, что даже неосознанно) аппарат Политбюро и именно к этой цели подталкивал [c. 130] Политбюро аппарат ЦК КПСС, изменить который был неволен никто, даже Горбачев.

    В то же время последний год в жизни аппарата ЦК ознаменовался бесконечными сокращениями (большая часть сокращенных, подчас даже не сменив кабинетов, оказывалась в аппарате президента страны, т. е. все того же Горбачева) и перестановками кадров. Все это тоже было не случайным: в стране шла решительная бюрократическая борьба с бюрократизмом, которая, естественно, не могла увенчаться победой кого-либо иного, нежели… бюрократии. Ведь даже в августе 1991 г., когда после путча ?бесы? были изгнаны из ?храма? на Старой площади, реальные изменения оказались куда как более скромными. Напомню: президентом России стал бывший секретарь московского горкома партии, госсекретарем – его коллега из числа преподавателей научного коммунизма, первым вице-премьером – бывший заведующий отделом журнала ?Коммунист? и газеты ?Правда?. Такая же ситуация и в других бывших республиках СССР – Украины и Латвии, Грузии и Казахстана – почти везде у власти бывшие высокопоставленные партийные чиновники. Что же до сошек поменьше, то и они оказались в значительной части пристроены в аппарат новых властей.

    Еще в горбачевский период система отношений в Центральном Комитете КПСС (это касалось и самого ЦК, и его аппарата) была ничем иным, как системой ?цивилизованного бюрократизма?. Этот вывод достаточно важен, ибо жестко указывает на то, что даже ?цивилизованная? бюрократическая система, пытающаяся изо всех сил ?перестроиться? (точнее, подстроиться под новые веяния) в периоды революционных потрясений не способна обеспечить сколько-нибудь эффективное управление обществом (хотя бы предотвратить сползание его во все более глубокий кризис).

    Но в то же время эта система оказывается ?неуничтожима? до тех пор и в той мере, пока не происходит реальной социальной революции снизу – отказа от опоры на отчужденные бюрократические механизмы власти и перехода к развитию свободного творчества трудящихся,

    Есть, правда, и еще один выход, который к чести горбачевской команды ею почти не использовался: опора [c. 131] на ?сильную руку?, прямое (не обязательное военное, хотя бы бюрократическое) насилие, воссоздание в обществе атмосферы страха и отношений тоталитаризма. Этот вариант мог бы приостановить самораспад деградирующей бюрократической системы, венчиком которой был ЦК. Почему они на это не пошли?

    Я уже пытался показать сложившиеся среди членов ЦК группировки. Так вот, сторонники ?сильной руки? и наведения ?порядка? сами по себе были обескровлены перестройкой и, главное, развращены бездеятельностью и безответственностью брежневской поры. ?Горбачевцы? же вроде как в принципе были противниками насилия, да и вообще, казалось, не для того затевали перестройку, чтобы закончить ее военным переворотом, Примерно такая же неявная и аморфная поляризация была и в аппарате ЦК, где в последние год-два его жизни преобладали ?перестроечные? настроения.

    Так значит диктатура нам не угрожала? Сейчас, весной 1992 года, год спустя, я бы ответил так: диктатура нам угрожает. Тогда же я говорил, что в ближайшей перспективе ее не будет. И дело не в том, что путч меня образумил. Как раз наоборот: он убедил меня в правоте сделанного прогноза. Суть же его состояла в том, что Горбачев и его команда, как уже было сказано, ?вроде как? были противниками политики ?твердой руки?. Они боялись такой линии (это был застарелый страх, оставшийся от застоя, когда на них всех ?цыкали? сверху чиновники старой закалки), они субъективно в душе ее не желали, будучи по натуре своей бюрократами-реформаторами, но при всем при этом они не умели и не хотели управлять страной в условиях реального народовластия. Отсюда постоянные, робкие, неумелые, но при этом временами преступные попытки ?власть употребить? (как, например, при разгоне демонстрации в Тбилиси, ?штурме? телецентра в Вильнюсе и т. п.). Отсюда участие ?горбачевцев? в опереточном путче ГКЧП и фарсовость самого путча.

    А теперь о том, почему диктатура угрожает нам сейчас. Дело в том, что в результате провала половинчатых и бюрократических по своей сути и методам осуществления реформ Горбачева, к власти пришли иные круги номенклатуры, более склонные и способные к [c. 132] крутым действиям. Да и экономическую политику они выбрали такую, что иначе как диктаторскими методами ее осуществить невозможно: сие прекрасно доказал опыт ?третьего мира?, где рецепты Международного валютного фонда вколачивали в головы людей все больше при помощи пиночетовских методов.

    Но я не хочу увлекаться злобой дня, не завершив своих размышлений о сути аппарата ЦК. Здесь же мне осталось рассказать о ?пустяке? – о секретариате ЦК, о формальной вершине этой грандиозной иерархической пирамиды.

    Позволю себе только три зарисовки – с большинством секретарей ЦК КПСС я лично не был знаком. Об Александре Сергеевиче Дзасохове я уже упоминал. Весьма представительный, крупный мужчина лет пятидесяти, вальяжный, спокойный; но не без внутренней страсти. Лидером в ЦК стал после долгих лет партийной работы на Северном Кавказе. Мне с ним часто приходилось встречаться (как мне потом передавали, Дзасохов ко мне ?благоволил?, по секрету рассказывали, что одно время мне даже прочили какой-то высокий пост в аппарате, но, видимо, передумали или вовремя сообразили, что ничего, кроме конфуза, из такого предложения не выйдет). Каждая из этих встреч была обставлена ритуалом предварительных согласований, но проходила всегда в весьма непринужденной атмосфере и со стороны, видимо, должна была напоминать беседу доброго учителя с любимым учеником.

    По существу же это были глубоко конфликтные встречи. Во время каждой из них я приходил с несколькими совершенно конкретными предложениями (начиная, с казалось бы, ерундового требования опубликовать, наконец, тезисы к программе партии, подготовленные Марксистской платформой и заканчивая серьезными проектами качественного изменения модели идеологической работы); каждый раз меня внимательно выслушивали и обещали, что в самом ближайшем будущем будут приняты конкретные решения.

    После первой из таких встреч я даже опешил: столько кричать о засилье бюрократизма в ЦК, а тут – никаких проблем… Но после второго визита я убедился, Что все проблемы налицо: несмотря на искренние [c. 133] обещания лидера, система ничего не делала. Я в этой среде был чужаком – и она меня отторгала, но поскольку я был чужаком высокопоставленным, то делалось это вежливо.

    Примерно в той же манере Александр Дзасохов проводил совещания идеологической комиссии ЦК (она была чем-то вроде обременительного демократического довеска к аппарату соответствующего отдела). Это была почти что фантасмагорическая картина: несколько десятков крупнейших чиновников в сфере идейной работы (секретари областных комитетов партии, директора огромных институтов и учебных заведений, руководители радио и телевидения, газет, журналов) часами жаловались друг другу на то, что их все больше зажимают ?демократы?, которых Горбачев никак не хочет призвать к ответу. Заседания эти более всего походили на фарс, но Дзасохов был крайне серьезен, озабочен; он искренне сопереживал горю своих ?товарищей по партии?, а в конце предлагал очередное абсолютно пустое решение, которое перед этим неделю-две готовил аппарат отдела и которое никто потом не только не выполнял, но даже не читал…

    Конечно же в работе Дзасохова, как и других секретарей ЦК, была своя ?подводная? часть, которую не видел никто, кроме посвященных в ?святая святых? – тяжбы между элитой КПСС и элитой ?демократов?. С этой кухней, отнимавшей, по-видимому, большую часть сил и времени партийных ?шишек?, я не был знаком, но подозреваю, что и там аппаратный бюрократический стиль работы доминировал и абсолютно, и относительно; только это был, если так можно выразиться, ?неформальный бюрократизм?.

    В целом же все мои встречи с Дзасоховым оставили только один след: личность в этом механизме не решает практически ничего. Она им подавляется и исчезает бесследно.

    Вторая зарисовка – штрихи к портрету Ивана Ивановича Мельникова. Я был с ним косвенно знаком еще до избрания в ЦК – Мельников был (и оставался до последнего времени) секретарем парткома Московского Университета. Однако ближе мне удалось с ним столкнуться именно во время нашей деятельности в ЦК, где он был избран членом секретариата. Очень милый и [c. 134] доброжелательный человек моего возраста, искренне изо всех сил старающийся что-то сделать для спасения страны и партии…

    …Что-то у меня весь партийный синклит выглядит этаким сонмом симпатичных ?дядечек?, которые, однако, довели нас до черной дыры социально-экономической катастрофы. Но в том-то и парадокс, что каждый член этой системы в отдельности был очень даже и неплох, но как ?винтик? гигантской машины – чудовищен. Видимо, это относится и ко мне: пусть как фрондер и оппозиционер, но я все же состоял в ЦК и должен ответить за все его ошибки и преступления…

    Однако вернемся к фигуре Мельникова. Он был типичным представителем ?новой волны? партийных работников, поднятой свежим ветром перестройки. Таких как он, тридцати-, сорокалетних, искренне стремящихся что-то изменить внутри правящей партии, чтобы таким путем повернуть страну на путь демократии и социализма, немало пришло в партаппарат разных уровней во второй половине 80-х годов. Иван Мельников был одним из немногих, поднявшихся на самый верх. И что же? Стараясь сохранить конструктивный характер своей оппозиции, а то и попросту считая оппозицию неуместной, эти люди волей-неволей оставались пешками в чужой игре. Именно такой, затерявшейся среди слонов и ферзей пешкой казался мне всегда Мельников; пешкой, которая понимает все не хуже королей, пожалуй, что талантливее их, но никогда не станет проходной и никогда не решится возвыситься до протеста против преступных ошибок партийных генералов. В этом была, пожалуй, не столько вина, сколько беда всех тех, кто искренне пытался спасти КПСС.

    Позиция моих товарищей, да и меня самого была в этом случае иной: понимая маловероятность самоочищения КПСС, мы брались за предотвращение ее позорного краха, за конструктивный, сохраняющий энергию творчества хотя бы небольшой части ?рядовых? коммунистов, путь ее ухода с политической арены.

    И третий набросок – на сей раз к портрету человека со всемирной известностью, первого лица партии и государства периода ?перестройки? – Михаила Сергеевича Горбачева. Поскольку о нем уже сказано и [c. 135] пересказано великое множество и лестных слов, и хулы, я ограничусь только некоторыми личными впечатлениями. О первом из них – когда я ?удостоился чести? быть лично покритикованным ?самим?, я уже рассказал – это было на XXVIII съезде партии. Позже наше ?общение? протекало все в том же ключе: я жестко критиковал Политбюро и Горбачева, Горбачев изредка поминал меня ?незлым тихим словом? в заключительной речи на очередном Пленуме или во время перерыва, когда я досаждал ему с требованием внесения каких-либо пунктов в решения Пленума. В целом ?из близи? он производил впечатление достаточно стандартного партийного руководителя, традиционно ?тыкал? собеседнику, который ему говорит ?Вы?, очень любил поучать и ?размышлять вслух?, при этом загодя зная, какое решение будет принято и полуискренне играя в демократизм. Впечатления великого реформатора и грандиозного политика он на меня не производил ни до, ни во время, ни после моего членства в ЦК. Я об этом прямо говорил своим коллегам и товарищам по политической деятельности с начала ?перестройки?, а они примерно то же самое говорили мне.

    Да, Горбачев был одним из самых разумных чиновников в Брежневско-Черненковской колоде. Да, он умел понять, что дальше тянуть с реформами нельзя – глобальный крах неминуем. Но ни он, ни его окружение не понимали ни причин, ни сути, ни глубины кризиса страны и партии, которыми они руководили, да и узнать об этом, услышать кого-либо ?внизу? они не хотели, а скорее всего не могли по самой сути своей – сути пусть ?цивилизованных?, но бюрократов, т. е. людей обособленных от жизни, чуждых ее проблемам. Не случайно поэтому постоянное ?запаздывание? в деятельности и Горбачева, и всей его команды, постоянные стратегические провалы большинства его кампаний (борьба с пьянством, ?ускорение?, лозунг ?больше социализма? и т. д., и т. п.) при неплохом умении ловко выворачиваться из любых неуклюжих положений. Что же до победы (хотя бы частичной) ?гласности? и ?демократии?, то это заслуга не столько Горбачева (который поначалу их всячески старался держать в узде), сколько народа, который ?подмыл? плотину тоталитарной власти, как только в ней появились трещины. [c. 136]

    Да, к сожалению, только ?подмыл?, но не прорвал, не разрушил и похоже, что ее скоро восстановят, по новым чертежам, но в основном из старого материала.

    Сказанное о Горбачеве напомнило мне фразу из старой басни: ?Ай, Моська, знать она сильна, коль лает на слона?. Но дело в том, что я ни на кого не лаю. Я просто повторяю то, что всегда говорил о Горбачеве – и дома, и на всю страну. Повторяю потому, что трагедия Горбачева – это не личное дело этого человека. Это личностный аспект общей беды нашей страны нашей системы, где даже демократичные по видимости руководители оказываются способны в лучшем случае возглавить бюрократическую борьбу с бюрократизмом.

    Другое дело, что на смену этим прекраснодушным бюрократам-реформаторам ныне пришли гораздо более жесткие люди из тех, кого еще во времена застоя знали как сторонников твердой власти. Можно долго критиковать Горбачева за половинчатость и непоследовательность в движении к демократии, за приверженность к бюрократизму в рамках реформ, но все это ?цветочки? по сравнению с теми ?ягодками?, которые формируются ныне под мудрым руководством Бориса Ельцина. Прошедший через все ступени партийной иерархии, но так и не попавший в Политбюро, сыгравший (видимо, поневоле) роль мученика во время горбачевской опалы, снискавший на этой волне (да и благодаря лихим попыткам хоть как-то потревожить московских бюро- и бандократов) народную любовь, сумевший под конец жизни ловко отринуть и облить хулой богов, которым не просто поклонялся, а служил, достигнув высоких постов, десятилетиями, нынешний Президент России недаром требует себе все новых и новых чрезвычайных полномочий. Он знает, чего хочет добиться.

    Но и он, как мне думается, не последний лидер в марафонском забеге к вершине власти в наше смутное время. Впереди персоны еще более жуткие. Их тени уже маячат на горизонте нашей политики. К числу таковых, на мой взгляд, в полной мере можно отнести деятелей типа Жириновского…

    Кажется автор окончательно забыл о теме главы – разговоре о ?Святая святых?, Старой площади, аппарате ЦК и его лидерах. Но нет. Прошлое живо в [c. 137] настоящем. Ельцин и К° – это тоже продукты Старой площади, это тоже ?оттуда? и это, пожалуй, более актуально, чем воспоминания об аппаратчиках.

    Должен, правда, заметить, что Жириновский-то как раз один из немногих наших политиков, кто не участвовал в партийной работе. Но зато такого откровенного праволиберального лидера наша страна еще не знала. Владимир Вольфович, на которого я со смесью удивления и брезгливости смотрел еще задолго до его появления на телеэкране в качестве кандидата на пост президента России (мы регулярно спорили во время разного рода межпартийных встреч), с обескураживающим цинизмом заявил своим избирателям: я сам, став главой страны, решу все ваши проблемы; отдам Россию – русским; посажу по губернатору во все бывшие республики; водку сделаю дешевой, а армию – сильной. И все это выкрикивалось в эфир чуть ли не брызжа слюной.

    Смешно? Отнюдь. Опасно. Особенно, если учесть, что этот человек буквально за несколько недель получил 7 % голосов избирателей. И вдвойне опасно это потому, что за спиной Жириновского смутно проглядывал силуэт зданий на Старой площади.

    Прямой поддержки Жириновского со стороны ЦК скорее всего не было, но косвенное содействие со стороны народных депутатов России от КПСС, ЦК КП РСФСР, местных партийных властей чувствовалось: а как же, вон как лихо он Ельцина хает, да и за ?единую и неделимую матушку-Россию? готов горло драть хоть целый день…

    Именно тогда я написал статью со странным названием ?Ельцин – пьедестал для Жириновского?. Именно этим прогнозом-предостережением мне бы хотелось завершить эту главу о природе ?сердцевины? нашей партийной бюрократии, ибо это – эссе о судьбах ее явных и тайных выкормышей.

    Хрущев обещал нам коммунизм (во всяком случае – его материально-техническую базу) через 20 лет.

    Мао-Цзэдун обещал 10 лет упорного труда и 10 тысяч лет безоблачного счастья.

    Горбачев обещал… чего он только не обещал нам за эти пять лет…

    Ельцин пообещал цивилизованную жизнь и [c. 138] рынок через… 1,5 года, а парламент РСФСР ухитрился одобрить эту программу даже не читая.

    Жириновский сказал, что все это ложь (и здесь он сказал правду) и пообещал Россию для русских и водку по 7 рублей.

    И что самое интересное: никто из них не может выполнить свои обещания. В стране безвластие. Почему?

    Чтобы ответить на этот вопрос, придется вспомнить историю. Нет, не жеванные-пережеванные ужасы сталинизма и бестолочь брежневщины. И даже не ?невинно убиенного? царя-батюшку. Вспомним, с чего началась перестройка в СССР и Восточной Европе. А началась она отнюдь не с апрельского (1985 г.) Пленума ЦК КПСС. Руководство КПСС не начало перестройку, а провозгласило ее, да и то лишь тогда, когда оттягивать реформы стало смертельно опасно. Перестройка начиналась с выступлений (вслух и шепотом) ?поколения XX съезда?, с лидеров ?пражской весны?, с тех ученых, поэтов, художников, для которых идеалы демократии, свободы и гуманизма были высшей и абсолютной ценностью, а тоталитаризм и конформизм – самым страшным врагом. Перестройка началась с выступлений ?Солидарности?, боровшейся, начиная с 1980 г., за права на самоорганизацию, самозащиту рабочих. Да и первые годы наступления долгожданной гласности и появления первых ростков демократии ознаменовались великим вздохом облегчения: вот они, лучики свободы, вот он путь к новому, справедливому, демократическому обществу, в котором великие идеалы социализма (вспомним лозунги двух-трехлетней давности) наконец-то будут реализованы, а десятилетия тоталитаризма и террора уйдут как тяжкий сон.

    Но первый восторг позади. Позади и годы перестройки. Перед нами не просто пустые прилавки в магазинах и гигантские объемы гниющей продукции на складах и свалках. Перед нами танки и войска в бронежилетах на улицах наших городов. Лагеря беженцев и реки крови. Мутный поток дешевых коммерческих поделок в искусстве и [c. 139] утечка мозгов в науке. А еще – болтовня. Не гласность, не плюрализм, а ?чернуха?, которую лепят кто как только может. И единственная надежда все большего и большего числа жителей адресуется праволиберальному порядку. Порядок и предпринимательство. Предпринимательство и порядок. А всех левых, как априорных преступников – под суд (а еще лучше – на фонарь), чтобы не болтали глупостей о свободе, гуманизме и социализме, ибо от слов этих никаких иных результатов, кроме отсутствия мяса, хлеба, сигарет не наблюдается.

    Но неужели же власти нет ни у кого? А может быть, она у тех, кто всплыл на волне перестройки; у тех, кто оказался ?наследником? длинной цепочки: старая бюрократия (брежнево-рашидово-рыжковская, клянущаяся ?развитым социализмом? и благом народа) – высокогуманные критики тоталитаризма (такие, как А. Сахаров и А. Зиновьев) – паразитирующие на их борьбе карьеристы брежневско-черненковских времен (именно они начинают формально ?править? сегодня) – ..?

    А дальше реальные хозяева сегодняшнего дня – аморфная группа мещан, конформистов. Деловых и немного суетных – тех, кто ?куют железо, пока Горбачев?; спокойных, не дергающихся ?засевших в окопах? – из старой гвардии ?хозяев жизни?; растерянно-послушных – это те, для кого главное кредо жизни – ?не высовываться?.

    Откуда они взялись? Да все оттуда же, из нашего далекого и недавнего прошлого. Самым страшным продуктом авторитарно-бюрократической системы в СССР и Восточной Европе оказались не низкие темпы экономического развития и ?глухота к социальным вопросам?, а мещанско-конформистское состояние большинства нашего общества. На этой серой массе паразитировали Брежнев и Черненко; эта серая масса позволила Горбачеву чудовищно медленно и нерешительно разворачивать ?бюрократическую борьбу с бюрократизмом?. Но ?серые? устали от бестолочи и безрезультативности нынешнего реформизма. Они (их верхушка, если быть точным) устали от того, что их власть [c. 140] неоформлена, ?подпольна?. Им нужен ?хозяин?.

    Кто им будет? Избранный в Российские президенты Б.Н. Ельцин? Однако он уже не хозяин будущего. Если идти по пути реализации его программ, его законов, то надо будет прийти к гораздо более жесткому курсу в экономике, нацеленному на приватизацию по-пиночетовски, когда цены на все товары определяет рынок, и только цена рабочей силы определяется пулеметами. Ельцин (автор надеется, что это так) на такой курс не способен. Да он – бывший секретарь обкома и горкома, член ЦК и т. п. – и не нужен этим людям, этой экономике. Им нужна другая власть, которую невольно воздвигнет на руинах своего президентства нынешний лидер России.

    А свита для него уже есть. Есть замечательные, демократичные по своим первоначальным намерениям лидеры ?Демократической России? и многих других праволиберальных организаций. Субъективно и на словах они всей душой против тайн, пыток и серой безликой власти. Они ее искренне не хотят и наверное даже боятся (недаром в годы застоя они, в отличие от Сахарова или Зиновьева, были в основном среди тех, кто ?одобрям?). Но объективно они уже стали пьедесталом для нового ?серого? лидера. Стали – ибо не могут организовать вновь избранные Советы и население городов для того, чтобы хотя бы приостановить деградацию экономики. Стали, ибо уже доносятся до населения отзвуки идей о необходимости свертывания самоуправления трудовых коллективов, уже подписан документ, ?дарующий? забастовщикам ?особое положение?. ?Забыли? новые ?демократы? отменить антизабастовочное законодательство, особые указы о митингах и т. д., и т. п.

    Рядом с ними те, кто готов немедленно (и даже с опережением) поддержать пером и душевным порывом власть советских ?серых? – сторонники ?цивилизованного авторитаризма? среди журналистской братии. Они уже давно начали слово ?демократизация? вытеснять словом ?либерализация?, идею освобождения труда от эксплуатации и бюрократического гнета – лозунгом свободного [c. 141] предпринимательства (а между слов носится мысль: а не заморозить ли зарплату? а не запретить ли деятельность рабочих организаций? а не затормозить ли развитие сильных профсоюзов?).

    ?Монарх Николай. II – гуманный человек, Столыпин – мудрец?…? И как рефрен: поучиться у них надо. Вопрос: чему учиться? ?Столыпинские галстуки? на шею крестьянам, рабочим, свободомыслящим интеллигентам накидывать? Так это гораздо лучше Сталин и Гитлер делали…

    А в подтексте мечта: ах, нам бы нового Столыпина (Керенский – тот, конечно, душка и оратор блестящий, но слаб: его на публику надо пускать, для барышень, а буде публика не послушает – выпустим корнета Оболенского и поручика Голицына. Один наденет ордена, другой раздаст патроны – и залпом по непослушным. Благо опыт есть: и в 1907 стреляли и вешали, и в 1912, и в июле 1917, и во время гражданской войны. Милые демократы Клямкин и Мигранян всплакнут, быть может, над трупами и скажут: что же, путь к демократии лежит через просвещенный авторитаризм; плохо только, что исполнители не поняли замысла идеологов…).

    Но это не самое главное в механизме становления ?серой власти?. Самое главное – в том, что вырастая на плечах борьбы со сталинщиной и брежневщиной, они постепенно затирают демократию и настоящих демократов – этих первых певцов свободы. Затирают, ибо… к власти под новой маской приходят все те же люди. Коррумпированное, сросшееся с теневой экономикой, а зачастую и мафией, чиновничество незаметно дрейфует из министерских и обкомовских кабинетов в кресла директоров совместных предприятий и акционерных обществ. К ним присоединяются (а иногда их опережают) ?деловые люди? из теневой экономики. Нам грозит не замена кровавого сталинизма и тупой брежневщины на цивилизованный авторитаризм, а наследование худших традиций отечественного тоталитаризма, бюрократии и коррупции, только на этот раз на базе частного предпринимательства. Самое трагичное, что у такого варианта [c. 142] развития событий есть и своя массовая база. Повторю: пресловутая административно-командная система превратила едва ли не большинство из нас, граждан Отечества с трагической судьбой, в мещан: конформистов, которых пытаются втянуть в борьбу разных кланов номенклатуры; людей с потребительскими интересами, не имеющими возможности потреблять; работников, привыкших быть наемниками и не желающих брать на себя функции хозяев. Именно они будут способны наблюдать и даже посмеиваться, если советские ?серые? начнут охоту на ведьм. [c. 143]


Глава 6

    Жизнь после смерти

    Незадолго до путча, летом 1991 года я был в краткой командировке в Новосибирске, выступал на совещании, в котором участвовали партийные и хозяйственные руководители огромного Западно-Сибирского региона. Горьким и, наверное, тягостным было это выступление, на котором я пытался доказать, что у КПСС остался буквально, а не фигурально последний шанс для выживания и шанс этот связан с немедленным поворотом к реальной базисной демократии. Тогда же подчеркнул, что шанс этот вряд ли будет использован. Слова эти, прозвучавшие не в первый, но в последний раз и не раз до того произносившиеся моими товарищами по оппозиции в КПСС, оказались трагически-пророческими: огромное партийное здание распалось, как карточный домик. Почему – я попытался ответить на этот вопрос в первой главе книги, сейчас же, думаю, будет более уместно взглянуть на самый путч и его последствия.

    Нет, я не собираюсь подбирать материалы о том, как строился и почему рухнул этот опереточный заговор. Хочу поразмышлять вслух о сути тех событий, которые после провала этой трехдневной авантюры окончательно привели к власти Ельциновскую команду. Ныне штатные идеологи демократов величают август 1991 года не иначе как народно-демократической революцией. Но так ли это?

    Ключ к пониманию всякой революции – это ответ на вопрос о власти и о собственности. К кому перешли власть и собственность в результате провала августовской авантюры? К новому классу, новой социальной группе, новой социальной силе или нет? Являлся ли этот переход качественным, скачкообразным, взрывным, революционным или это все тот же процесс эволюции, только перешедший с трусцы на галоп?

    Если перейти в плоскость экономики, то вопрос будет еще более конкретным: кто стал собственником средств производства в результате этой революции?

    Прошу прощения за ?догматические? марксистские формулировки. Но вопросы-то вполне закономерны и отвечают на них сегодня по-разному: чиновники, переехавшие было (кто до, кто после августа) со Старой площади в Белый дом, а потом снова на Старую площадь, [c. 144] кричат, что в стране свершилась революция, а вот лидеры Российского союза трудовых коллективов считают, что союзная номенклатура сменяется российской, а трудовые коллективы по-прежнему не имеют ни прав, ни собственности.

    Так кто же стал после путча реальным представителем политической власти, хозяином страны в политическом смысле этого слова? К власти явно пришли те силы, которые мы традиционно называем ?демократическими?, называем до сих пор, хотя понимаем, что они существенно изменили свою форму (но только ли форму?). В начале перестройки это были широкие народные фронты, представляющие пестрый спектр политических и околополитических организаций. К началу 90-х годов они превратились в блоки партий и, как правило, широкую сеть объединений избирателей, которые боролись за выдвижение депутатов в различные органы власти. Сегодня же реальная власть оказывается сконцентрированной в руках президентов и ?комиссаров?, назначаемых президентами или их структурами. В гораздо меньшей степени эта власть принадлежит сегодня таким выборным органам, как Верховный Совет и т. д. На региональном уровне власть в руках мэров и опять-таки в гораздо меньшей степени – выборных органов (Советов). Роль массовых демократических движений сегодня становится крайне двусмысленной. (Я имею в виду даже не организации, которые имеют социалистическую направленность – их как было мало, так и остается – я имею в виду широкие политические организации: клубы избирателей, которые представляли собой основную политическую базу для выдвижения Ельцина и президентов республик, народные фронты в Прибалтике и т. п.). В ряде случаев новые политические власти уже перешли к сознательно жесткой, праволиберальной системе правления.

    Давайте посмотрим, является ли политическая власть, оказавшаяся сегодня наверху, представителем нового класса или социально-политической группировки, имеет ли она новый экономический базис? Если мы проведем только анализ персоналий, то результат окажется достаточно размыт, ведь в значительной части эти люди окажутся выходцами из среднего или высшего слоя прежней номенклатуры. Более того, в новейших [c. 145] структурах, созданных после переворота, немало ответственных работников КПСС, КГБ, МВД, в том числе из тех, кто поддержал (или во всяком случае не критиковал) ГКЧП.

    Если мы проведем анализ реальных позиций этих людей, то увидим, что некоторые качественные изменения все же присутствуют. На этом я и хотел бы остановиться, поскольку это – один из тех немногих пунктов, которые позволяют сказать, что началось в августе: революция или нет.

    До 19-го августа, как я уже говорил, у власти фактически находилось реформистское крыло старой авторитарно-бюрократической системы, то есть бюрократии и близкого к ней слоя технократии, занявших реформистскую позицию. В результате переворота (или его попытки), и это видно по структуре ГКЧП, к власти попытались прийти лица, наиболее последовательно, быть может даже гротескно, выражающие интересы этой реформистской бюрократии и технократии, т. е. наиболее жесткая часть реформистского крыла авторитарной системы. Это представители высшего государственного чиновничества, директорского корпуса (не всего, но в значительной степени), руководства агропромышленного комплекса и, в гораздо меньшей степени, тех, кому приписывают переворот, – армии и КГБ (последние скорее оказались в роли пассивных исполнителей, и то не везде и не всегда; кстати, именно то, что они не оказались в основе переворота, наряду со многими другими факторами, позволило очень быстро от него избавиться).

    А кто оказался у власти после провала путча? Эти же люди? Нет, хотя значительная часть представителей аппарата и средних структур, скрывавшихся за Павловым, Крючковым, Янаевым и т. д., довольно быстро и благополучно перекочевала в структуры Ельцина. К власти пришла новая структура, но это не более, чем новое крыло все той же, прежней социальной силы.

    К власти пришло радикальное, склонное к качественному изменению форм своей власти, деятельности и т. д. крыло бюрократии и технократии. И в этом смысле определенные элементы революционного сдвига здесь есть. Но это не все. Важнее то, что к власти пришли и [c. 146] качественно новые силы, не имевшие политической власти в прежней системе, хотя и рвавшиеся к ней и имевшие для этого основания. И среди защитников ?Белого дома?, и среди тех, кто, так сказать, создавал для этого базу в предшествующие дни (я об этом говорю в позитивном смысле), были представители нового предпринимательского слоя. Я думаю, они и дальше будут активно поддерживать (и соответственно получать) политическую власть в результате изменившейся обстановки. Это тот ?средний класс?, который должен был прийти к власти с точки зрения политических лидеров, представленных ?Демократической Россией? и другими движениями либерального направления. Это тот ?средний, класс?, который реально ее получает, и это действительно некоторый качественный скачок.

    Вопрос состоит, правда, в следующем: ?средний класс? – это народ (если мы говорим о народно-демократической революции) или это в лучшем случае некоторая часть народа? Если часть, то какая? На мой взгляд, сегодня это далеко не средний класс в европейском списке (поэтому я взял эти слова в кавычки). Это преимущественно высший слой интеллигенции, бывшая бандократия (лидеры теневой экономики, сращенные с коррумпированными бюрократами), а также рядовые чиновники и инженеры, занявшиеся успешным бизнесом. Пока что это наименьшая часть населения страны.

    Итак, одна часть бюрократии, находившаяся у власти, сменилась на другую часть бюрократии, которая будет теперь находиться у власти. Плюс к этому к власти фактически идет нарождающийся ?средний класс?, предпринимательское сословие, которое до этого политической власти почти не имело. Но можно ли это считать народно-демократической революцией?

    Я бы назвал все это не более чем радикальным ускорением эволюционного процесса трансформации авторитарно-бюрократической системы в ?номенклатурный капитализм?. Ускорение, которое произошло благодаря катализатору, ибо попытка переворота явилась катализатором процесса, который шел до этого в стране достаточно медленно, эволюционно и продолжался бы еще полгода, год. (Прогнозы такого рода делались многими, в том числе и автором этой книги.)

    Другой вопрос: кому был выгоден этот катализатор, [c. 147] или еще точнее – кому был нужен путч, организованный из рук вон плохо и с самого начала обреченный на провал? Лидерам КПСС, которые за несколько месяцев до этого понимали, что будут той последней костью, которую бросят голодному народу бюрократы-?реформаторы? как только появится предлог? Безвольному ГКЧП? Горбачеву, потерявшему реальную опору в лице структур, вошедших в ГКЧП? Молодым ребятам, рисковавшим жизнью на баррикадах, ибо фарс вполне мог оказаться кровавым? Или же тем, кто реально выиграл от этого опереточного путча?

    Но это, повторю, другой вопрос. Я анализирую не организацию путча, а социально-политические и экономические изменения в стране, произошедшие после этого фарса.

    Так можем ли мы считать, что 21 августа 1991 года в стране благополучно началась народно-демократическая революция? На мой взгляд, революции как таковой не было, хотя ускорение эволюционного процесса было. Таков первый вывод.

    Можно ли назвать этот ?сдвиг? народно-демократическим? Я бы сделал три акцента:

    Во-первых, очевидно, что путч показал проснувшееся самосознание людей, да и поддержка частью народа борьбы против ГКЧП была, и поддержка несомненная. И в этом смысле активность тех, кто вышел к Белому дому, клеил листовки и иначе боролся с ГКЧП, нельзя переоценить.

    Во-вторых, оказались доломаны многие прежние формы авторитарно-бюрократической системы, хотя суть системы была затронута весьма поверхностно. И все же борьба с путчем, при всей его фарсовости опасная и потребовавшая от большинства ее участников настоящего мужества, продемонстрировала, что в стране есть люди (и их немало), способные дать отпор насилию и попыткам решать проблемы общества независимо от общества. Это была первая ласточка будущих демократических революций, которых я надеюсь все же дождаться в ближайшем будущем и ради приближения которых мои товарищи и я влезли в политику. Пока же искренней энергией защитников Белого дома воспользовалась либеральная элита. Повторю: реальная социально-экономическая система во многом осталась та же, хотя ее [c. 148] политическая форма сменилась, да и процесс ее трансформации и перерождения ныне идет гораздо быстрее.

    В-третьих, задумаемся: а нельзя ли квалифицировать события, начавшиеся после путча, как ?контрреволюцию?, ?антисоциалистический переворот?, ведь такого рода высказывания встречаются в радикальной прессе? На мой взгляд, нельзя. И не потому, что произошедший полустихийный приход к власти проельцинских структур абсолютно конституционен; и не потому, что не смахивают на худшие образцы военного коммунизма действия по созданию на местах власти ?комиссаров? президента; и не потому, что была вполне законна приостановка деятельности КПСС и т. д. и т. п.

    Нет. Все эти и многие другие упреки в адрес новых властей весьма обоснованы. Но ?антисоциалистического переворота? в августе 1991 г. не было (а если когда-то и был, то на рубеже 20-х–30-х годов), ибо в стране, повторю, власть принадлежала авторитарно-бюрократической системе. Распад этой системы уже давно шел по пути к ?номенклатурному капитализму?, а провал путча лишь ускорил эту эволюцию, дав возможность уничтожить социалистические вывески и, что гораздо более трагично и преступно, многие чудом сохранившиеся кусочки реального коллективизма, социальной защиты, равноправия (а не уравниловки).

    Так что же впереди?

    На мой взгляд, сегодня еще нет жестко предопределенного направления развития возникшей социально-политической системы, существуют разные варианты; есть возможность (и необходимость) активной социальной и политической деятельности, которая будет способствовать реализации того или иного варианта. Но эта вариантность достаточно существенно ограничена. В частности, на мой взгляд, на ближайшую историческую перспективу исчерпана присутствовавшая (хотя бы потенциально) до августа возможность движения по пути демократического социализма (понимая под этим не столько лозунги западных экс-компартий и Горбачева, сколько реальную демократию, народовластие, которые являются той основой, на которой могут развиваться социалистические тенденции). Я об этом говорю с болью, так как был и остаюсь сторонником социализма.

    Почему исчерпана? Попробую аргументировать. Из [c. 149] авторитарно-бюрократической системы можно было выйти на дорогу демократии, движения к социализму, только при условии народно-демократического революционного подъема. Почему? Да потому, что социализм развивается только в той мере, в какой значительная по социально-политической силе, энергии часть населения (не надо только путать социальное творчество с популистской диктатурой: первое сродни деятельности народных фронтов, второе – сталинскому или пиночетовскому насилию), способна создавать новые общественные отношения – то же самоуправление на предприятиях, в поселке, микрорайоне, реальную власть Советов, а не чиновников, на местах и в центре.

    Если бы у нас произошел реальный народно-демократический подъем, разрушивший прежнюю авторитарно-бюрократическую систему, в том числе власть ее реформистского крыла во главе с Горбачевым (я уже не говорю о неосталинистах и т. д.) – в этом случае возникла бы энергия социального творчества и возможность движения по пути реализации, грубо говоря, нэповской модели, обеспечивающей благоприятную среду для ?прорастания? социализма благодаря энергии ассоциированного социального творчества значительной части населения.

    К сожалению, попытка медленного реформирования нашей авторитарно-бюрократической системы – во-первых; объективно обусловленное отождествление социалистического выбора зачастую с консервативными силами, с неосталинистами, которые сыграли здесь одну из самых тяжких ролей, – во-вторых; а также многие другие факторы привели к утере потенциальной возможности реализовать модель реального народовластия в экономике и политике, модель демократии и социалистического выбора. Бюрократия спровоцировала иной вариант развития событий, глубоко дискредитировав идеи социализма. На ближайшую перспективу (но не стратегически!) дорога социализма в нашей стране закрыта.

    Остаются другие пути. Какие? Первый сценарий: на волне реальной демократической народной поддержки борьбы с ГКЧП к власти может прийти праволиберальная система, эволюционирующая едва ли не к [c. 150] пиночетовской модели и сменяющая недостаточно жесткого по их понятиям Ельцина.

    Этот путь может сопрягаться со вторым сценарием, очень близким к первому (граница между ними крайне подвижна), когда власть окажется окончательно в руках режима, построенного на авторитете лидеров и ?героев? борьбы с ГКЧП (того же Ельцина, который окончательно перейдет к авторитаризму, сохранив видимость президентской республики). Достаточно понятно, как эта модель будет действовать в условиях России с ее традициями тоталитаризма.

    Если говорить жестче, то первый сценарий – это вариант прихода к власти праволиберального режима под ура-патриотическими лозунгами (парадокс: Жириновский, который вроде бы поддерживал ГКЧП, сегодня снова оказался на плаву и в отличие от коммунистов, которые еще не известно что поддерживали, а что – нет, он по-прежнему активно дает интервью ЦТ, а также гигантскому количеству средств массовой информации, которые вьются вокруг него).

    Второй сценарий – это вариант превращения Ельцина в полубожественного героя, который на самом деле может властью не обладать, а только присутствовать как символ, от имени которого будет осуществляться реальное управление страной. Создается авторитарная подпорка президентской власти, реальная демократия (то есть власть, идущая снизу, власть народа) сменяется властью аппарата, который прикрывается лидером и паразитирует уже не на псевдосоциализме, а на рынке, частной собственности и праволиберальном устройстве общества.

    Есть и альтернативы этим сценариям. Среди этих альтернатив третий сценарий – пусть слабая, но реальная возможность развития по пути, который я бы условно назвал социал-демократическим. Власть сохраняется в руках пришедших сейчас к власти структур – президент России и его аппарат, президенты республик и их аппараты, мэры и их аппараты и т. д., но при этом реально большую роль в экономике, социальных отношениях, политике начинает играть патерналистски настроенная бюро- и технократия, а также массовые демократические неполитические организации и политические партии типа социал-демократических партий [c. 151] Запада. Это будет попытка построить в нашей стране шведскую модель с властью ?просвещенной? бюрократии, сильной социальной защитой, сильным социальным регулированием рынка и прочим, но при гораздо более низком качестве жизни.

    Другая альтернатива либерализму (четвертый, еще менее вероятный сценарий) – замена в ближайшей перспективе сегодняшней нестабильности чем-то вроде двоевластия, когда реальные полномочия будут принадлежать, с одной стороны, структурам предпринимателей и нынешним политическим властям, с другой стороны, набравшим силу организациям трудящихся – профсоюзам, союзам трудовых коллективов, объединениям жителей, потребителей и т. д. в центре и на местах. Это будет двоевластие, работающее в рамках компромисса между этими структурами, а не просто социал-демократическая подпорка власти предпринимателей.

    Два последних, во многом близких варианта гораздо менее вероятны, чем два первых, но возможность побороться за них сегодня есть. Более того, есть необходимость побороться за них, ибо в противном случае нас ждет медленное сползание то ли к российскому маккартизму (?охоту за ведьмами? у нас пока едва притушили, но угли тлеют), то ли к российскому Пиночету, что ввергнет страну в чудовищное кровопролитие, в неосталинизм, сменивший социалистические вывески на лозунги частной собственности и праволиберального порядка.

    Кто же может стать (и уже отчасти стал) субъектом борьбы с праволиберальными тенденциями в России? Ситуация в нашей стране изменяется фантастически быстро, но к апрелю 1992 года она была следующей (я думаю читателю будет небезынтересен этот небольшой обзор).

    Левый фланг, на котором ранее формально находилась КПСС, дискредитировавшая самое имя левого социалистического движения своей бюрократической политикой и идеологией, ныне оказался почти что пуст. Мне видится в этом и определенный позитивный результат, а не только ?отступление от социализма? или ?контрреволюционный переворот?, как об этом пишут ныне ?фундаменталисты?: в стране едва ли не впервые открыто поле для последовательно демократического, [c. 152] антисталинистского движения социалистической ориентации.

    Если посмотреть на политическую картину страны в целом, то она (слева направо) будет выглядеть следующим образом.

    На крайне левом фланге (он, как известно, одним концом смыкается с крайне правыми силами) по-прежнему находится группа взаимно пересекающихся неосталинистских организаций: Всесоюзная коммунистическая партия большевиков, ранее существовавшая Большевистская платформа в КПСС (последняя создана ?Единством? как фракция в КПСС) и ряд примыкающих к ним мелких групп. Лидером ВКПБ является Нина Андреева. Идеологическая суть и политическая деятельность неосталинистских организаций остается неизменной на протяжении последних двух лет.

    В ряде случаев сходную позицию занимают Объединенный фронт трудящихся и Российская коммунистическая рабочая партия (в прошлом – так называемый Ленинградский инициативный съезд коммунистов России). В конце ноября 1991 г. проведен учредительный съезд РКРП. Ее основными установками стала борьба против ?контрреволюционного переворота?, восстановление СССР и социалистического строя, предполагающего господство общественной собственности на средства производства, сочетание плановых и рыночных начал в экономике, власть Советов, формируемых по производственному принципу, обеспечение единства Союза как федерации. На практике, однако, эта организация выступает в поддержку любых шагов, направленных на возврат ?социализма?, который de facto отождествляется с прежней системой или с практическими действиями ориентированной на восстановление прежнего режима бюрократии; важное место в их практике занимает поддержка лидеров, являющихся сторонниками политики ?сильной руки? (генерал Макашов, Алкснис и др.), а также борьба за восстановление СССР, фактически любой ценой, в том числе, силой. В деятельности этой организации присутствует также сильный налет антисемитизма и тенденция к блоку с неосталинистскими и шовинистскими организациями. После путча РКРП мало отличается от ?Коммунистической инициативы?. РКРП имеет не менее 10 тыс. активистов в крупнейших [c. 153] промышленных центрах России (лидеры партии называют цифру в 50 тыс. членов); она быстро растет, в ее активе проведение зимой 1991/92 г. трех митингов, последний из которых состоялся 17.03.92 г. одновременно в нескольких городах. В Москве численность митингующих была 70–100 тыс. человек.

    Несколько иные позиции занимает Молодежное движение ?Коммунистическая инициатива?. Хотя в целом его сторонники разделяют довольно ортодоксальные взгляды, влияние сталинистов в нем не является определяющим. Молодежь более открыта и демократична, чем РКРП, Это движение после самороспуска ВЛКСМ взяло на себя инициативу вместе с рядом делегатов последнего съезда ВЛКСМ восстановить комсомол.

    Что касается такого течения внутри КПСС, как Марксистская платформа, то после августовского путча, когда КПСС фактически перестала существовать, Координационный совет МП принял ряд решений, приведших к образованию трех основных тенденций, возникших на месте распавшейся МП.

    Первая тенденция (лидер этой группы Алексей Пригарин) привела к формированию новой партии под названием ?Союз коммунистов?. Основные программные установки этой партии близки к идеям РКРП (?Коммунистической инициативы?), но в несколько облагороженном виде, без шовинизма и неосталинизма; впрочем, согласие с использованием бюрократических методов восстановления ?социализма? у этой группы все же присутствует. Последнее принципиально разделяет сторонников Пригарина с другими инициативами. Союз коммунистов пытался объединиться с РКРП, но неудачно.

    Вторая тенденция, возникшая на базе МП (ее лидер – Анатолий Крючков), также привела к формированию новой компартии под названием ?Российская партия коммунистов?. Ее основной принцип – только на базе последовательного развития демократии (народовластия) в экономике, политике, межнациональных отношениях можно двигаться по пути социалистического выбора и коммунистической перспективы. Фактически в основу программы положен текст Марксистской платформы в КПСС. Численность партии около 5 тыс. человек. Заметным политическим явлением к февралю [c. 154] 1992 г. ни Союз коммунистов, ни РПК не стали, ориентируясь на бывших членов КПСС и будучи в стороне от массовых организаций трудящихся.

    Третья тенденция (лидеры – Андрей Колганов и автор этой книги) состоит в поддержке инициативы по созданию Партии труда. Мы заявили о своем выходе из Координационного совета Марксистской платформы, поскольку движение реально ушло далеко от первоначальных программных установок МП и стало тяготеть к неоконсервативным, особенно в таком важном вопросе, как межнациональные отношения. Поддерживая в основном программные установки, сходные с программой РПК, мы считаем, что создание новой Коммунистической партии, да еще к тому же объявляющей себя правопреемницей КПСС (а этот тезис содержится в заявлении РПК), фактически, независимо от благородных намерений авторов этой инициативы, ведет к созданию узкой полусектантской группы, изолированной от массового социалистического движения. В силу этого мы организовали инициативную группу ?Коммунисты – в поддержку Партии труда?.

    Таковы три тенденции, сформировавшиеся на базе МП в КПСС.

    В начале октября 1991 г. ряд известных активистов КПСС – историк Рой Медведев, народный депутат СССР Денисов, секретарь Нижегородского горкома КПСС Мальцев и другие – выступили с инициативой создания политической партии из бывших членов КПСС, опирающейся на проект программы КПСС, одобренный незадолго до путча Пленумом ЦК КПСС. 26 октября состоялась учредительная конференция этой организации, назвавшей себя ?Социалистическая партия трудящихся?. Идеология инициаторов этой партии близка к социал-демократической, ее главную опору составляют ?рядовые? члены КПСС, а также низший и средний слой партийного аппарата.

    На базе той части Демократической платформы в КПСС, которая приняла наименование ?Демократическое движение коммунистов?, и парламентской группы ?Коммунисты – за демократию? (образована весной 1991 г., лидер – А. Руцкой), осенью 1991 г. образована Народная партия ?Свободная Россия? (лидеры – А. Руцкой, В. Липицкий). После путча, когда Руцкой стал не [c. 155] просто вице-президентом, но и одной из ключевых фигур в структуре новой власти, НПС стала центром притяжения среднего звена прежней номенклатуры. Программные установки партии близки к лозунгам правой западной социал-демократии или даже умеренных либералов: смешанная рыночная экономика с властью предпринимателей, опора на средний класс, парламентаризм. В последнее время в выступлениях Руцкого делается акцент не только на так называемую ?сильную исполнительную власть?, но и на патриотизм и восстановление сильной Российской державы.

    Партия не просто отказалась от слова ?коммунисты? в своем названии. De facto она уже не принадлежит к левому, социалистическому крылу политического спектра нашей страны, примыкая к лагерю либералов (?демократов?). Робкие попытки части интеллектуалов из бывших коммунистов придать этой партии социалистический оттенок не находят поддержки.

    Как уже было сказано, распад КПСС не только породил ряд тенденций новообразования партий, претендующих на роль правопреемников КПСС, но и фактически ?освободил место? для широкого демократического движения социалистической ориентации, не ?запачканного? бюрократической политикой КПСС, возникшего на базе партий и организаций, последовательно боровшихся против власти бюрократии еще в годы застоя. С инициативой создания такого движения-партии выступил ряд лидеров левых демократических движений, опубликовав обращение с призывом создать Партию труда. Подчеркну еще раз, что инициатива создания Партии труда принадлежит не бывшим членам КПСС, не номенклатуре, а людям, боровшимся с авторитарным режимом в СССР еще в годы застоя, в подполье; тем, кто уже тогда был социалистом, а это значит демократом; тем, кто и сегодня, не меняя убеждений (в отличие от либералов из экс-номенклатуры, перебежавших в лагерь ?демократов?), продолжает бороться за демократию и социализм. Партия труда ни в какой части не будет преемницей КПСС. Другое дело, что ряд представителей демократической марксистской оппозиции в КПСС (в том числе и автор этой книги) выступили с обращением поддержать инициативу создания ПТ. [c. 156]

    В январе-феврале 1992 г. шел процесс формирования первичных организаций ПТ в Москве, Санкт-Петербурге (Ленинграде), в Уральском регионе, в Поволжье, в Западной и Восточной Сибири. В активе у оргкомитета ПТ митинги и пикеты в Москве, Санкт-Петербурге, Иркутске, участие в выпуске профсоюзного еженедельника ?Солидарность?. В Москве, Санкт-Петербурге, Иркутске, Перми развивается сотрудничество с региональными профсоюзными организациями.

    В целом на левом социалистическом фланге образуется два круга политических организаций: ?фундаменталисты-патриоты? (ВКПБ, РКРП), ориентированные на восстановление прежнего строя и СССР, и демократические левые социалистической ориентации (РПК, ПТ, СПТ). Однако вопрос о сотрудничестве между демократическими левыми пока остается открытым.

    Рассматривая либеральный (?демократический?) фланг нынешней политической картины, следует отметить ряд особенностей ситуации, сложившейся после провала путча.

    Во-первых, получив власть, ?демократы? стали центром притяжения номенклатуры и очень быстро эволюционируют от действительно демократического (хотя и буржуазного по своей основе) политического движения к псевдодемократической, по существу бюрократической праволиберальной политической структуре. Власть внутри лагеря ?демократов? переходит из рук искренних борцов против бюрократизма под народно-демократическими (по существу – буржуазно-демократическими, но действительно демократическими) лозунгами (люди типа Сахарова и его коллег) в руки прежней партийно-государственной номенклатуры, включающей два крыла: тех, кто перебежал в стан ?демократов? до путча (они, как правило, наверху) и тех, кто пришел после поражения ГКЧП (они пока ?внизу?). Старые лозунги лидеров ?демократов?, где на первом месте стояла борьба против бюрократии (т. е. власти канцелярии, исполнительного аппарата), сменяются новыми, когда первым требованием новой власти становится создание сильных исполнительных структур. Реальная политическая власть из рук Советов переходит (этот процесс близок к завершению) в руки президентов республик, [c. 157] мэров городов и специальных уполномоченных президента (в России) на местах.

    Следует заметить, что внутри либерального блока произошел раскол. Он проходит не столько между партиями, сколько между лидерами. В частности, многие последовательные сторонники демократии в настоящее время активно выступают против начинаний администрации Ельцина, являющихся атакой на демократию. Из движения ?Демократическая Россия? вышли Н. Травкин и некоторые другие политические лидеры. 8–9.02.1992 в Москве состоялся Конгресс гражданских и патриотических сил, в котором приняли участие в основном политические группы праволиберальной ориентации (конституционные демократы, Российское христианско-демократическое движение и др.). На конгрессе выступил вице-президент Руцкой с критикой политики Ельцина – Гайдара с государственнических позиций.

    Тем не менее пока наибольшей поддержкой и внутри лагеря ?демократов?, и среди населения пользуются популистские лидеры, прежде всего – Борис Ельцин и его команда. Эволюция этих структур к праволиберальному порядку и политике ?сильной руки?, по-видимому, встретит поддержку населения, стоящего в большинстве своем на позициях конформизма и уставшего от нарастания хаоса в стране. Лишь в перспективе, когда праволиберальный курс очевидно ударит по интересам большинства трудящихся и особенно рабочих, можно будет ожидать роста антиельциновских настроений. Пока же трудности и кризис большинство все еще связывает с тем, что команде Ельцина не давала развернуться КПСС, а позже чиновники из КПСС заняли ключевые посты во властных структурах (последнее во многом правда, но столь же верно и то, что сам Ельцин еще вчера – высший партийный чиновник). Вообще сейчас из партии сделали образ ?империи зла?, что само по себе правомерно, но в конкретной обстановке нынешнего периода ударило по ?рядовым? коммунистам, а не по партократии, которая во многом успешно переместилась в ельциновские структуры.

    В структуре ?демократического? лагеря в течение лета – зимы 1991 г., как было сказано выше, произошли определенные изменения: из ?старого? движения ?Демократическая Россия? вышла Демократическая партия [c. 158] России (Николай Травкин, партия праволиберального толка, с акцентом на сильную исполнительную власть, единство России и т. п.), но в ней остались Республиканская партия, Христианско-демократические партии (их в стране действует несколько – за исключением РХДД они остались в ?Демократической России?), ряд небольших партий правоцентристской ориентации, Социал-демократическая партия (она стоит на позициях более правых, нежели традиционная социал-демократия; исключением является фракция левых социал-демократов, стоящих на позициях очень близких к позиции Партии труда; год назад лидер левых социал-демократов Галина Ракитская подписала письмо инициативной группы ?Народное самоуправление? вместе с товарищами, выступившими сейчас с инициативой создания Партии труда). Рядом с ?Демократической Россией? возникло ?Движение демократических реформ? – ДДР (лидеры – Г. Попов, А. Яковлев и др.). Фактически это новая структура, объединяющая реформистское крыло бюрократии и претендующая на роль ?левого центра? в либеральном лагере.

    На крайне правом фланге политического спектра располагаются организации, выступающие за сильную власть единоличного лидера, частную собственность, единство России (часто – с правошовинистических позиций), политический тоталитаризм (иногда под вывеской демократии, иногда даже без таковой). Кроме Либерально-демократической партии (лидер Жириновский), упомянем разнообразные монархические организации, полностью порвавшую с коммунизмом довольно влиятельную парламентскую группу ?Союз?, шовинистические организации (?Память?), ряд общественных организаций неполитического характера. Как уже говорилось, по многим вопросам, особенно – межнациональных отношений, правые либералы и монархисты выступают в блоке с неосталинистами и даже РКРП. Что касается рабочего и стачечного движения, то в настоящее время оно находится в относительном затишье. Можно предположить, что лидеры стачкомов дают время Ельцину и его команде для решения тех политических и экономических проблем, с которыми не смог справиться Горбачев. Обострение экономического кризиса, на мой взгляд, неминуемо вызовет новую [c. 159] волну стачечного движения, которое скорее всего будет выступать не столько против власти самого Ельцина (его авторитет так быстро не исчезнет), сколько против его ?команды?.

    Сходную позицию сейчас занимают другие массовые демократические движения (потребительские, профсоюзные, экологические, женские). Они пытаются ?встать на ноги?, формально поддерживая проельциновские политические силы, но реально постепенно выдвигая все более самостоятельные задачи, связанные с защитой интересов лиц наемного труда, потребителей, жителей, а не предпринимателей, частных собственников. Особо хотелось бы выделить инициативу Союза трудовых коллективов (организация, объединяющая лидеров органов самоуправления крупных государственных предприятий). Его II съезд (октябрь 1991 г.) обратился к Ельцину и президентам других республик с предложением альтернативной программы приватизации, обеспечивающей преимущественные права на собственность трудовым коллективам в рамках коллективной собственности или полного хозяйственного ведения коллектива при сохранении госсобственности. В то же время лидеры союза заняли позицию лояльности по отношению к Ельцину и его правительству.

    * * *

    Такова сегодняшняя ситуация на политической арене. Что нас ждет завтра? Жизнь покажет, но мне как-то всегда больше по душе была активная позиция человека не ждущего, а делающего. Я рад, что избавился от бремени ответственности за все грехи ЦК, которое волей-неволей лежало и на моих плечах, поскольку я был как-то причастен к этой организации. Я рад, что могу свободно и без оглядки на свой формальный статус выступать и работать – и как ученый, и как политик.

    Не зря ли я вообще вошел в свое время в ЦК? До конца не знаю даже сейчас. С одной стороны, это стало своего рода ?пятном? в моей биографии, связав имя с организацией, которую я не уважал и не уважаю. С другой стороны, мне всегда казался обоснованным тезис лидеров коммунистического движения о необходимости работы в любых, даже реакционных организациях, если [c. 160] эта работа может привести пользу левому движению. А польза, как мне кажется, была и не такая уж малая: десятки публичных выступлений на радио, телевидении, в прессе, встречи с рабочими и жителями в Магнитогорске, Воркуте, Ленинграде – все это было бы невозможно, не будь у меня этого формального статуса.

    Какая из этих двух чаш перевешивает? Судите сами, читатель…

    Москва, март–апрель 1992 г.


Приложение I.

    Мы должны найти альтернативу шовинизму и либерализму!

    (Открытое письмо коммунистам – сторонникам ?право-левой? оппозиции)

    Обострение экономического и социального кризиса, межнациональные конфликты, деградация культуры　– все эти плоды политики власть предержащих не могут не вызывать резкого и активного противодействия всякого честного гражданина, а коммуниста – в особенности.

    Закономерно и то, что оппозиция этой антинародной политике стремится быть единой – ведь противник-то один. Более того, вполне объяснимо, что эта оппозиция, объединяемая стремлением предотвратить деградацию отечественной экономики, общественной жизни, культуры, выбрала в качестве общего лозунга то единственное, что может объединить ?правых? и ?левых? – кадетов и коммунистов, Русский национальный собор и Трудовую Россию – национальную, патриотическую идею, идею государственности.

    Да, все это можно понять и объяснить, но вот вопрос: как и куда реально может привести страну логика действий и реальная политика ?право-левой? оппозиции?

    Меньше всего хотелось бы отвечать на этот вопрос не размышляя, не анализируя, в порыве митингового негодования, где пафос разрушения отодвигает на задний план вопрос: а что мы, те, кто занят разрушением, сможем реально создать завтра? Не только хотим, но и сможем? Что реально будут делать лидеры оппозиции, особенно из тех, кто стоял и стоит на позициях не просто не-, но и антикоммунистических?

    Мы хотим предложить Вам поразмышлять над этим вместе с нами.

    Поразмышлять, ибо именно в условиях обостряющегося кризиса, грозящего обернуться хаосом и гражданской войной, но еще не приведшего ни к тому, ни к другому, надо крайне тщательно выбирать стратегию и тактику борьбы, чтобы не столкнуть [c. 163] страну в пропасть, к грани которой нас подвели нынешние власти.

    Вместе с нами – ибо мы (авторы этого письма) были и остаемся коммунистами в точном смысле этого слова – сторонниками созидания нового общества, обеспечивающего свободное всестороннее развитие человека и преодолевающего его, подчинение чуждым силам рынка и государства.

    1. Откуда мы идем и куда хотим прийти?

    Понимание причин кризиса – условие правильного определения стратегии его преодоления. Как определяет эти причины самый корректный и мягкий документ оппозиции – ее политическая декларация? Вдумайтесь в эти ?закругленные? слова: ?политическая и национальная трагедия Российского государства, трансформированного в СССР…? Тотальное уничтожение экономики страны как следствие ?беловежского заговора?… ?Свержение законных органов власти? в результате ?августо-декабрьского государственного переворота…?

    На первый взгляд, все вроде бы и так, вот только непонятно, о чем сожалеем: о Великой Российской империи? Но не о ней ли Ленин (вместе со всей демократической оппозицией царизму) писал как о тюрьме народов, насквозь прогнившей и неэффективной социальной системе? Или о Советском Союзе? Но не бюрократический ли режим, начавшийся с репрессий сталинизма, уничтожавших творчески мыслящую, демократическую, активную часть нации – от большевиков ?ленинской гвардии? и военачальников до художников и крестьянства, и завершившийся маразмом брежневского застоя, стал первопричиной и горбачевских метаний, и нынешнего кризиса?

    Иными словами, не есть ли попытка переложить ответственность за кризис исключительно на президента и его команду, а причины свести к распаду ?державы? не более чем база для пропаганды крайне простого решения проблемы: достаточно ликвидировать власть Ельцина и восстановить (как? – об этом ниже) СССР – и основа кризиса будет устранена. Ой ли? [c. 164]

    Начнем с того, что царская Россия была крайне неоднородной социально (большая часть населения – живущее в полуфеодальных условиях крестьянство), экономически зависимой от иностранного капитала и политически реакционной страной. Добавим к этому то, что социалистическая революция произошла в стране на грани минимально-необходимых предпосылок. Наконец, задумаемся над тем, что из себя представлял наш строй победившего социализма, где рабочего и инженера за более чем скромную зарплату нанимало государство, присваивающее (и в основном разбазаривающее, а частью перекачивающее в карманы номенклатуры) большую часть создаваемого им продукта; где мы все были вовлечены в отношения подпольного рынка и спекуляции, одновременно являясь полукрепостными (прописка, ведомственное жилье и т. п.); где, однако, были и реальные элементы социализма – коллективизма, энтузиазма, уверенности в завтрашнем дне…

    Был ли жизнеспособен этот ?винегрет? различных экономических отношений, сцепленный лишь цементом бюрократического насилия? Не закономерен ли кризис и распад этой системы?

    Мы склонны дать положительный ответ на этот вопрос: бюрократическая система проржавела насквозь и рухнула. Попытки горбачевской ?бюрократической борьбы с бюрократизмом? были обречены на провал и провалились.

    А теперь скажите: если именно бюрократическая, подавляющая инициативу человека, его энтузиазм, его свободное объединение и творческий труд, разрушающая ростки социализма, тоталитарная система была причиной кризиса и прогнила, если это так, то может ли наш народ выйти из кризиса за счет усиления государства как ?главного средства выражения и защиты своих общенациональных интересов?? Можно ли лечить раковую опухоль тоталитаризма, задушившую достижения социализма в нашей стране, при помощи укрепления государства? И каким будет это будущее государство, буде оппозиция придет к власти?

    Прежде чем подумать, как отвечать на этот [c. 165] вопрос, хотелось бы подчеркнуть: документы, а особенно пропагандистские лозунги и материалы ?право-левых? делают главный акцент в диагнозе нашей болезни на ослаблении и распаде государства, предлагая лечить эту болезнь, возрождая и усиливая государство. Возможна ли поддержка этой логики со стороны коммунистов – жертв и свидетелей подавления рабочего движения в царской России и ростков социалистической свободы в СССР? Можно ли избавиться от кризиса, возрождая его первопричину? По пути ли коммунистам – сторонникам отмирания государства на базе развития демократии, с монархистами, шовинистами, и сталинистами, ратующими за усиление государственной власти?

    2. Можно ли выходить из кризиса, не идя по пути демократии?

    Но быть может оппозиция предполагает усиливать государство, преодолевая тоталитаризм и развивая демократию? К сожалению, логика заявлений и действий лидеров оппозиции. не позволяет надеяться на это, более того, подталкивает к противоположным выводам. Во-первых, все действия, которые предполагает осуществлять оппозиция, она адресует государству – именно государство должно проводить в жизнь все меры по изменению экономики и социальной жизни. Самоорганизация трудящихся, самоуправление и т. п. – это все не для ?право-левых?, так что слова о государстве как главном средстве выражения интересов народа не случайны. Смесь жесткой государственной власти с рынком – такова реальная начинка экономической программы оппозиции, а это в корне противоречит и требованиям жизни, и логике демократической социалистической борьбы с кризисом, кто бы ее ни вел – большевики и их союзники в 1917 (вспомните ?Грозящую катастрофу…? В.И. Ленина) или правительство Народного единства в Чили в 1973-м… Мы должны понять, что нельзя выйти из кризиса не развивая, не расширяя демократии.

    Нельзя прекратить разбазаривание экономического потенциала и неэффективный труд, не сделав [c. 166] рабочего и инженера хозяевами самоуправляющихся предприятий. Нельзя бороться со спекуляцией и мафией, не развивая общественного контроля и учета, не давая широких прав массовым объединениям трудящихся. Нельзя остановить вакханалию преступности, не приняв максимально демократических (т. е. защищающих интересы народа) законов и не создав демократическую, т. е. народную власть.

    По этим пунктам мы, быть может, найдем немало общего с красным (а не бордово-белым) крылом оппозиции. Но согласитесь ли Вы и с тем, что такая экономика и политика не могут быть созданы путем усиления центральной власти, что они могут только вырасти снизу, в обстановке последовательной реализации всех буржуазно-демократических прав и свобод, хотя и не только их?

    Если Вы – коммунисты, поддерживающие ?право-левых?, с этим согласны, то по пути ли Вам тогда с правыми ?государственниками? и неосталинистами? Если же Вы скажете – сначала любой ценой убрать либералов, а потом – разберемся, то не пора ли уже сейчас задуматься, что ценой-то будет тоталитаризм и стагнация, тупик.

    Наш кризис нельзя преодолеть при помощи ?государственности? и сильной власти, ибо он – не плод слабости чиновников, а результат краха прежней, сталинско-брежневской системы производственных и иных общественных отношений. Наша ситуация в чем-то сходна с летом 1917 года – ситуацией краха базисных отношений прежней России. Но напомню: тогда план борьбы большевиков и их союзников с ?грозящей катастрофой? опирался не на введение власти ?твердой руки? и лозунг защиты державы от супостата-немца, а на наиболее последовательное развитие низовой, реальной демократии во всем богатстве этих планов – от представления независимости Финляндии (где сразу же после этого правительство учинило резню левых) до поддержки мелкого вкладчика банка и честного концессионера, потребкооперации и рабочего контроля.

    Во-вторых, в политической сфере демократизм [c. 167] ?государственников? тоже вызывает изрядные сомнения. Признается ли лидерами ?право-левой? оппозиции, что разрушение тоталитаризма в нашей стране было закономерно и необходимо? Что шаги к многопартийности, пусть частичной (но существенно большей, чем ранее) свободе слова, собраний, митингов, демонстраций – т. е. реальные шаги к демократии, которые вырвало у властей движение народа в последние годы, были позитивными и требуют развития и углубления?

    К сожалению, сегодня вновь приходится напомнить, что неукоснительное соблюдение прав человека и демократических свобод – неотъемлемые ценности всякого демократического, в том числе и коммунистического движения. Мы должны бороться против ?демократов? за демократию, против ее ограничений, за ее превращение в базисную демократию, дающую широкие права трудовым коллективам, объединениям жителей, профсоюзам и т. п. Между тем большинство лидеров ?право-левой? оппозиции, не отрицая (но часто ?забывая?) демократию как перспективу и абстрактный лозунг, сегодня пытается реализовать авантюристический курс установления новой власти волюнтаристски – то провозглашая ?всенародным вече? митинг, на котором собралось едва ли 2–3% взрослого населения Москвы, то собираясь передать власть остаткам несуществующего съезда народных депутатов СССР, то провозглашая реанимацию брежневской конституции 1977 года – этого перла тоталитарно-бюрократического строя.

    Коммунистическое движение выросло на основе последовательной борьбы за создание условий для отмирания государства на основе все более широкого развития самоуправления, передачи властных полномочий низовым объединениям граждан. Тем чудовищнее нынешний парадокс поддержки лидерами ?право-левой? оппозиции от РКРП лозунгов усиления государственности и державности; парадокс, объяснимый только живучестью сталинско-брежневских мутантов социалистической политики вкупе с аллергией к той вакханалии безвластия, которую порождает правление нынешних [c. 168] либералов, прикрывающихся фразами о ?демократии?.

    В-третьих, в многонациональном государстве важнейшим вопросом демократии становится национальный. И именно здесь большинство лидеров ?право-левой? оппозиции стоит на откровенно консервативной позиции реставрации ?державы? (то ли СССР, то ли Российской империи) ?сверху?, из центра. Сегодня, когда распад уже состоялся, интеграция может идти либо на основе свободного волеизъявления наций и народностей без вмешательства извне (?экспорт? революции, как и демократии – дело безнадежное), либо сверху, из центра.

    Что же с этой точки зрения означают слова декларации оппозиции, то дальнейшая судьба единого государства (уже решено, что единого?) может быть решена народом (народом СССР) в соответствии с Конституцией 1977 г.? А если литовцы или татары не согласны с мнением большинства, т. е. русских? ?Уличные? же лозунги оппозиции еще более жестки, они не оставляют сомнения в том, что предполагается восстановить ?державу? сверху. Но этот путь не только антидемократичен, но и антикоммунистичен, ибо превратит новый ?центр? с его ?коммунистическими? этикетками в новый символ подавления наций и народностей. Выбор сегодня, к сожалению, жесток: либо литовцы и украинцы, узбеки и белорусы, грузины и русские сами обеспечат демократию в своих государствах и добровольно объединятся в новый союз, либо союза не будет, если не начинать политических войн.

    И здесь мы уже не можем задавать Вам, товарищи по коммунистическому движению, риторических вопросов. Мы будем вновь и вновь доказывать, что коммунисты могут и должны поддерживать борьбу за демократию и социализм, за национальное освобождение всеми возможными демократическими средствами. Коммунисты могут и должны поддерживать интеграцию и дружбу народов и их массовых демократических организаций – от стачкомов до творческих союзов, но поддержка [c. 169] идеи реставрации Союза или Российской империи путем установления нового центрального правительства – это великодержавный шовинизм, это убийство демократии, а значит и социализма.

    3. И вновь о целях и средствах

    Нет, мы не хотим повторять нравоучений о том, что цель не оправдывает средства. Мы хотим задать другой вопрос: а к какой цели приведут средства, выбранные ?право-левой? оппозицией? Приведет ли путь государственников к демократическому и гуманному обществу, наследующему лучшие традиции мировой цивилизации и идущему по пути ?проращивания? социализма на основе социального творчества народа?

    Да, нам сегодня ?не до жиру…?, но остановит ли развал нашей экономики и общества ?твердая власть?? Все те вопросы, что мы задавали выше, мы обращаем к Вам с одной целью – постараться доказать, что смесь государственности с рынком – это путь в тупик, в котором мы уже побывали, если это не путь к смешанной экономике с демократическим регулированием и демократической политической системой, а к такой экономике и такой политике нельзя идти посредством власти ?твердой руки?.

    Другое дело – и это одна из причин, по которой мы обращаемся к Вам, – что ?право-левая? оппозиция неоднородна. Она выросла на базе объективного недовольства правительством и объединила всех – неосталинистов и сторонников рабочего самоуправления, последовательных марксистов и антикоммунистов. Она всколыхнула массы надеждой – сначала скинем Ельцина, потом разберемся.

    Но не будет ли завтра поздно? Не породим ли мы нового, еще более страшного монстра, победив команду Ельцина, да и будут ли последовательными антиельцинистами нынешние правые ?патриоты?, если завтра Борис Николаевич сам станет сторонником ?державности?, к чему он все сильнее склоняется?

    Мы не исключаем того, что многие ?рядовые? [c. 170] участники оппозиции были и остаются настоящими демократами и коммунистами, что им не по пути с теми, кто блокируется с псевдопатриотическими антикоммунистами. Именно к ним мы и обращаемся с этим письмом: стране грозит новый тоталитарный режим!

    Начав ?непримиримую? борьбу с правительством; лидеры оппозиции, особенно из числа кадетствующих и монархиствующих ?патриотов? (а именно они ?наверху? в оппозиции, построенной энергией искренне возмущенного правительством народа, коммунистов), движутся сегодня навстречу правительству, только… пятясь к нему спиной. Раздувая взаимную вражду, и те, и другие все больше используют лозунги ?сильной власти?, ?единой и неделимой России?, ?державности?. Завтра правые ?патриоты? из оппозиции столкнутся спиной со все более ?патриотствующим? Ельциным и, с удивлением обнаружив, что стоят на одной платформе, они с удовольствием забудут о наивных коммунистах.

    Правящие круги увеличивают хаос своей политикой, а лидеры оппозиции подливают масла в огонь по циничному принципу: чем хуже (народу), тем лучше (кому?), надеясь на волне недовольства хаосом и кризисом установить новый популистский тоталитарный режим. Можно быть уверенным: первыми его жертвами станут и неспособные поддержать диктатуру красные из оппозиции, и демократы (от коммунистов до ДС'овцев), эту оппозицию критиковавшие.

    Но чтобы завтра не оказаться в одной камере (или у одной стенки), сегодня надо понять: коммунистам не по пути с правыми шовинистами! Попытки сталинистов заигрывать с национал-социализмом при борьбе с социал-демократией один раз уже довели мир до чудовищной катастрофы фашизма. Этого нельзя повторить.

    Мы сегодня стоим перед дилеммой: либо объединение сил в борьбе за последовательную демократию, либо новый, чудовищно-фарсовый псевдопатриотический тоталитаризм, в котором мещанин-рабочий, мещанин-чиновник и мещанин-капиталист [c. 171] сольются в едином экстазе подчинения твердой власти, наплевав на различие монархизма и коммунизма.

    Сегодня у мыслящего рабочего и готового действовать интеллигента еще есть возможность выбрать иной путь – путь объединения левых демократических сил, объединения тех, кто хочет и будет идти к социализму через усиление реальной свободы и прав человека, демократии, самоуправления, считая их не абстрактными благопожеланиями, а практическими средствами сделать человека ответственным, инициативным и свободным хозяином в экономике и политике.

    Так с кем же сегодня по пути коммунистам – с профсоюзами, женскими и экологическими движениями, с социалистами и социал-демократами или со сторонниками восстановления Российской державы и власти сильной руки из числа кадетов, членов ?Союза русского народа? или ?Национального собора??

    Позиции ?патриотов?, прикрывающих этим великим именем шовинизм и тоталитаризм, мы можем противопоставить патриотизм демократических сил, идущих к процветанию Отечества через права и свободу человека, нации, общества.

    Позиции ?демократов?, фальсифицирующих эту великую ценность человеческой цивилизации, мы можем противопоставить работу по созиданию реального народовластия в экономике и в политике, путь ?выращивания? социализма.

    Именно с этими целями в стране готовится Конгресс левых демократических сил, инициатива созыва которого поддержана коммунистами и левыми социал-демократами, женскими и профсоюзными организациями, учеными и рабочими. Единство демократических левых – условие предотвращения тоталитаризма!

    Октябрь 1992 г.


Приложение II.

    Зима тревог и надежд

    (Левые в России: в ожидании решающих баталий)

    Нарастание социально-экономического кризиса (как, впрочем, и все в России в последние годы) пошло по нетрадиционному сценарию. Падение жизненного уровня большей части населения – тех, кто живет на зарплату или пенсию – на 30–40 % за последние два года по всем мировым стандартам должно было бы вызвать взрыв массового возмущения, активизацию демократических движений, рост самоорганизации трудящихся. На это рассчитывала, строя свою тактику в эти годы, и большая часть политических организаций социалистической ориентации. Жизнь, однако, показала иное. Во-первых, налицо спад рабочего движения, застывшие в полушаге от огосударствления к независимости профсоюзы, растерянность в среде едва возникших и уже распадающихся органов самоуправления на предприятиях и в регионах. Во-вторых, демократические политические организации левого спектра так и не смогли уйти от модели небольших групп активистов (буквально по несколько десятков человек в крупных городах), которые опираются в лучшем случае на аморфную и пассивную массу бывших членов КПСС при перманентных разногласиях между бывшими ?неформалами? (Партия труда, левые социал-демократы, конфедерация анархо-синдикалистов и др.) и организациями, возникшими на базе КПСС (Социалистическая партия трудящихся, Российская партия коммунистов). В-третьих, едва ли не наиболее заметной сферой более-менее активного противодействия власть предержащих оказалось красно-белое движение, соединившее ортодоксальных коммунистов (Российская коммунистическая рабочая партия) и неосталинистов с право-буржуазными и даже монархическими организациями на почве лозунгов национал-патриотического характера и борьбы за возрождение державности и государственности России. [c. 173]

    В отличие от левого движения власть предержащие укрепили свои позиции (правда, исключительно внутри бюрократических структур) до такой степени, что позволили себе начать открытую политическую борьбу двух группировок – ?Гражданского союза? и команды Ельцина – Бурбулиса – Гайдара. Борьба эта, однако, не была и не есть борьба политических партий и организаций в традиционно-политологическом смысле слова: главные столкновения, повторю, были и идут в бюрократических структурах разных уровней: от директоров государственных (ныне часто псевдоакционерных) предприятий и глав администраций районов до президентов и премьеров (напомню, что в Российской Федерации их несколько). Партии же и движения правого спектра постепенно превратились в разнообразные группки статистов в этой пьесе о битве пигмеев на арене бюрократического цирка.

    Такой политическая Россия оказалась осенью 1992 года.

    Быть может автор сгущает краски в пылу публицистического нигилизма? Отнюдь. Постараюсь обосновать причины такого положения дел, чтобы не быть голословным.

    1. Общие причины спада левого движения

    Важнейшим основанием нарастания трясины кризиса оставался конформизм большинства населения страны, конформизм, сформированный десятилетиями застоя, едва поколебленный годами перестройки и вновь начавший экспансию в последний год-два, сменив свое обличье, форму: служащий по найму у государства и подчиненный системе внеэкономического принуждения житель ?реального социализма?, обладавший ничтожными навыками самостоятельной социальной жизни и самоорганизации, оказался выброшен в болото бюрократически-мафиозного рынка, не умея плавать вообще, а уж в болоте – в особенности. Конкретно речь идет о том, что привыкший к послушанию, деятельности исключительно в строгих рамках бюрократических регламентаций, но вместе с тем и к социальным гарантиям (как правило слабо [c. 174] зависящим от его реального трудового вклада) – труда и нормального дохода, жилья, образования, здравоохранения и т. п. человек столкнулся с новой реальностью. Какой именно?

    Во-первых, в ней разрушены как прежние бюрократические рамки, так и гарантии. Жизнь выдвинула новое универсальное правило: каждый сам за себя, один бог за всех; бюрократические гарантии сменяет рыночная война всех против всех, одна форма отчуждения сменяется другой. При этом, в отличие от обычного рынка, во-вторых, в этом новом мире отсутствуют какие-либо стабильные новые ?правила? социальной жизни: отношения собственности и цены, нравственные ценности и юридические нормы, премьер-министры и границы своего государства меняются с невообразимой быстротой и неустойчивы; человек, иными, словами, оказался в положении институционального и нормативного вакуума. В-третьих, в этом вакууме, или точнее, болоте наличествуют некоторые трудно определимые ?кочки? – центры экономической, социальной и политической власти, подчиняющие себе жизнь этого ?рядового? человека – бывшая государственно-партийная номенклатура в новом обличьи (директора предприятий и фирм и т. п.), нувориши (в большинстве своем прямо или косвенно сращенные с бандократией), новая политическая элита.

    Экономический кризис, поразивший страну, лишь усилил этот хаос. Все еще не достаточно глубокий, для того, чтобы большинству населения действительно было нечего терять (несмотря на резкое ухудшение жизненных стандартов, большинство рабочих, крестьян и интеллигенции далеки от действительной нищеты и голода), этот кризис к тому же крайне неравномерен: рабочий или инженер одной и той же квалификации могут иметь совершенно различный уровень потребления в зависимости от того, где они живут и к какому ведомству принадлежит их предприятие. Если добавить к этому постоянные, но непредсказуемые и мало чем обоснованные подачки от правительства, широкие возможности спекуляции и всеобщую [c. 175] дезорганизацию, то станет понятно, что такой кризис лишь усиливает разобщенность трудящихся и их взаимное отчуждение.

    Способен ли ?рядовой? человек ?реального социализма?, попав в этот новый мир, возвыситься до понимания своих коренных интересов и самоорганизации?

    Ответ должен быть однозначно негативным, и он был бы именно таковым, если бы не ряд контрфакторов: мы вышли из специфической тоталитарной системы, в которой, в частности, присутствовали мутантные от рождения, но реальные ростки социализма: стремление к социальной справедливости и энтузиазм (способность работать совместно ради будущего), коллективизм и самоуправление – все это было и сохраняется в нас, жителях России как одна из черт нашего социального генотипа. Кроме того, перестройка, при всех минусах этого процесса, сформировала в нашем обществе крайне узкую по своему масштабу, но реальную и устойчивую традицию антитоталитаризма – защиты демократии, гласности, прав человека. В результате в стране существовал и сохраняется устойчивый, хотя и достаточно аморфный, слой лиц, способных к совместному социальному творчеству.

    Из соединения этих двух противоположных утверждений и рождается, на мой взгляд, понимание специфики противоречивого состояния рабочего и социалистического движения в стране в последние полтора-два года: с одной стороны, массы трудящихся, несмотря на кризис, остаются пассивны, господствует конформизм и стремление выпить в одиночку; с другой – сохраняется узкая, но устойчивая традиция лево-демократического движения как общественного (профсоюзы, советы трудовых коллективов, и т. п.), так и чисто политического характера.

    2. Первая попытка выхода из кризиса социалистического движения

    (левые накануне VII съезда народных депутатов)

    Как проявило себя левое движение, оказавшись в этой объективно противоречивой ситуации? Несмотря на явный неуспех попыток форсированного [c. 176] создания массового демократического левого движения, осенью социалисты и коммунисты России оказались способны сделать ряд практически значимых шагов к тому, чтобы это движение оказалось реальной общественно-политической силой.

    Во-первых, в стране в течение 1992 года был завершен первый этап формирования политических партий левого спектра: были зарегистрированы пост-КПСС'ные партии – СПТ и РПК, прошла учредительная конференция ПТ, оформилась организационно фракция левых социал-демократов. Все эти организации оказались достаточно аморфны и неустойчивы, ибо объединили людей очень широкого политического спектра (едва ли не в каждой из них присутствуют и социал-демократы и необольшевики), но первый шаг был сделан, практическая работа в центре и на местах началась.

    Во-вторых, бесконечные усилия по обеспечению единства демократических левых в ноябре наконец-то увенчались первым успехом: 28–29 ноября в Москве состоялся I Конгресс Демократических левых. Форум собрал более 1200 делегатов со всех крупных регионов России и 300 гостей из большинства стран СНГ, Прибалтики и Закавказья, стран Европы, Азии, Америки, Австралии. На Конгрессе были представлены ведущие партии левого спектра (СПТ, ПТ, РПК), левые фракции и течения социал-демократов и Народной партии ?Свободная Россия? (т. н. ?партии Руцкого?), ряд других организаций демократической социалистической и коммунистической ориентации. Кроме того, и это особенно важно, в Конгрессе приняли участие лидеры профсоюзов России, союза трудовых коллективов, женских и экологических движений – всего более 20 организаций, а также известные в стране деятели культуры, науки, пресса.

    За этими сухими строчками стоит нечто большее, чем хроника очередного мероприятия: фактически произошел прорыв в деле формирования реального единства пост-КПСС'ных и ?новых? левых демократических партий, общественных организаций и движений трудящихся и авторитетных в стране личностей – художников, ученых, [c. 177] общественных деятелей. Тем самым бесконечные рассуждения о необходимости формирования в стране новой общественной силы, качественно отличной как от странной смеси ортодоксальных коммунистов с неосталинистами и ?ура-патриотами?, так и от различных течений в правящем либеральном лагере, наконец-то привели к некоему впечатляющему практическому результату.

    В то же время этот шаг оказался крайне противоречивым, а достигнутое единство крайне хрупко. Начну с того, что документы Конгресса (Обращение, Заявление, Декларация и ряд резолюций), будучи плодом бесконечных компромиссов различных групп, оказались довольно вялыми: резкая критика правительства в них соединяется с расплывчатостью (в духе традиционной социал-демократии) позитивной части и весьма мягким отмежеванием от великодержавных и шовинистских сил (последнему есть очень простое объяснение: и в СПТ, и в РПК достаточно сильны, особенно в регионах, идеи единства всех антиельциновских сил, идеи возрождения СССР – державы, которой могли бы гордиться не только мы, но и наши дети и т. п., лозунги, имеющие реальный позитивный смысл, особенно для людей не приученных к целостному, диалектическому пониманию национальных проблем). Фактически границы будущего движения Демократических левых оказались размыты: на одном фланге постоянно воспроизводимый снизу дрейф к ?красно-белым? (РКРП, Фронту национального спасения и т. п.); на другом – тяга к блоку с ?Гражданским союзом? или иными аналогичными структурами.

    Завершившись накануне VII съезда народных депутатов России, Конгресс Демократических левых на две недели ?забылся? в пылу баталий между неустойчивым депутатским большинством и командой Президента (вкупе с его сторонниками на съезде). Пережив немало волнующих часов, демократические левые оказались, однако, после завершения VII съезда, в положении, слабо отличающемся от того, что было до его созыва. [c. 178]

    3. Зима 1992/93 г.: существуют ли новые шансы

    для Демократических левых?

    VII съезд показал всю трагичность политической ситуации в России. При всех его недостатках (а, пожалуй, что именно в силу этого) съезд оказался зеркалом того болота, в котором находится ныне Российское общество. Большинство депутатов фактически не имело и не имеет (как и большинство населения) определенной социально-политической позиции и более всего озабочено проблемой самосохранения, выживания. Именно это большинство, не столько в силу своей приверженности демократизму, сколько вследствие наличия мощного рефлекса конформиста, опасающегося крайностей, отказалось от поддержки авантюристического гайдаровского экономического курса. Но сделано это было именно в духе пассивно-нерешительного большинства нашего населения, способного поругивать лидеров, но крайне тяжело и нерешительно предпринимающего практические шаги. Только столкнувшись с угрозой разгона съезда, депутаты (да и то далеко не все) предприняли несколько крайне осторожных шагов к изменению экономического курса, добившись смены премьера и некоторых других уступок от Президента.

    Основные ?официальные? оппоненты ельцинско-гайдаровской линии из ?Гражданского союза? вели классические кулуарные игры в стиле ?бюрократических либералов?, пытаясь выторговать в ходе интриг новые посты во властных структурах для своих ставленников, будучи искренне (в этом парадокс бюрократического самосознания!) уверены, что борются за спасение Отечества. (В скобках замечу: экономическая программа, разработанная квалифицированными экспертами для ?ГС?, действительно, гораздо более пригодна для решения проблем вывода России из кризиса, чем гайдаровские эксперименты в духе монетаризма, но это отнюдь не означает, что реальная политика ?ГС?, буде его лидеры получат власть, будет качественно лучше политики кабинета Гайдара). Результат интриг этой мягкой оппозиции оказался [c. 179] гораздо более ограниченным, чем ожидали эксперты: новый премьер в окружении старых министров и под контролем президента.

    ?Жесткая оппозиция? президентскому курсу, впервые сумевшая стать одной из лидирующих групп большинства, объединила крайне разношерстную группу противников нынешней власти – от умеренных ?государственных? до шовинистов, от ортодоксов-коммунистов до либералов-?державников?. При всей решительности этих деятелей как их блок друг с другом, так и временное совпадение их позиций по ряду вопросов с позицией большинства – явление явно временное, вызванное всего лишь общей угрозой.

    Что же в результате? В результате зима, дающая передышку, неявное и хрупкое затишье в преддверии новых, гораздо более опасных и значимых политических битв, нежели первая ?проба сил? в конце этой тяжелой осени. Условия для ?передышки? налицо.

    Во-первых, обвальный спад в экономике с приходом к власти нового премьера несколько притормозится. Конечно же не потому, что пришел новый лидер – наоборот, новый лидер появился потому, что наиболее сильная и доныне часть хозяев экономики – экономическая бюрократия среднего эшелона (директора крупнейших государственных предприятий, прежде всего), далее не пожелала мириться с наступлением на их позиции и перешла в контрнаступление. В отличие от гайдаровских временщиков эти люди понимают, что предотвращение развала промышленности – это условие их выживания. Поэтому развал они приостановят (правда, по-прежнему, главным образом за счет прежнего тягостного положения трудящихся). Корни кризиса при этом затронуты не будут.

    Во-вторых, достигнут неустойчивый компромисс между двумя группировками сторонников номенклатурного капитализма внутри правящей бюрократической элиты: сторонники открытой экономики монетаристского образца, и радикальных реформ – с одной стороны, и их собратья, ориентирующиеся на сохранении власти государственных [c. 180] структур и умеренные реформы, неспешный ?дрейф? от ?номенклатурного социализма? к номенклатурному капитализму, померившись силами, оказались в патовой ситуации: похоже, что перевеса сил не имеет ни одна из сторон.

    В-третьих, ?народ безмолвствует?: население в большинстве своем озабочено не политикой, а выживанием в условиях углубляющегося распада экономических, социальных и даже властных институтов. Конформист разуверился в нынешних структурах власти и втайне мечтает о новом сильном хозяине (что крайне опасно в нашей стране с ее традициями тоталитаризма и очень узким слоем демократических гарантий); наемный работник все еще надеется, что уволят не его, а ему-то как раз повысят зарплату; ну а те, кто готовы к коллективной защите своих интересов…

    Вот здесь-то и встает вопрос о том, что впереди у Демократических левых. На мой взгляд, – редкий шанс использовать эту временную передышку для обеспечения единства различных политических и общественных сил, уверенных в том, что только реальная демократия – власть народа, прежде всего, трудящихся в экономике и политике позволит обеспечить создание условий для выхода страны из кризиса.

    Удастся ли использовать этот шанс – покажет время. Впереди у нас сложный период перегруппировки политических сил, некоторый рост движения трудовых коллективов (прежде всего – образующихся сейчас коллективных предприятий); подготовка II Конгресса Демократических левых, на котором, я надеюсь, будет-таки образовано содружество политических и общественных организаций социалистической ориентации. Но это – будущее…

    В настоящем же – а именно в феврале 1993 г. – наиболее значимым явлением для политических организаций социалистического спектра стал II (внеочередной) съезд Компартии Российской Федерации – съезд по восстановлению КПСС в рамках России. Уже к моменту съезда партия насчитывала до полумиллиона членов (эта цифра была приведена на съезде), т. е. стала [c. 183] крупнейшей в стране. Однако эта организация оказалась с момента рождения обременена существенными внутренними противоречиями.

    На одном полюсе – искреннее стремление рядовых коммунистов объединить все силы в борьбе против нарастающего глобального кризиса, вызванного политикой команды Ельцина, желание восстановить (NB! очень примечательное слово) социализм.

    На другом – отсутствие четкой политической программы (в программном заявлении содержится лишь набор общих социалистических лозунгов), отсутствие ответа на вопрос о причине краха ?социализма? и КПСС (ссылки на предательство лидеров лишь подтверждение тому), стремление к восстановлению железобетонного единства (запрет фракций) и иные признаки того, что в КПРФ объединяются люди, которые ?ничего не забыли, но ничему не научились?.

    Кроме того, эта партия будет крайне близка к Фронту национального спасения – организации цивилизованных ?государственников?, ?державников? с шовинистическим душком (об этом говорит и настрой многих делегатов съезда, и избрание председателем центрального исполнительного комитета партии Зюганова – сопредседателя Фронта национального спасения).

    В целом же задача работы с членами этой организации остается одной из важнейших задач Демократических левых, ибо среди сотен тысяч членов КПРФ немало настоящих коммунистов – демократов, не видящих в стране другой сильной левой политической организации. Возникнет ли в КПРФ демократическая оппозиция (платформа, фракция) – ответ даст жизнь. В любом случае в стране постепенно складывается три основных структуры: на одном полюсе – РКРП и неосталинисты, на другом – Демократические левые, между ними наиболее крупный и аморфный организм – КПРФ. Что ж, ?мертвый хватает живого?: революционного изменения социальной системы в стране так и не произошло, блок конформистов и [c. 182] номенклатуры лишь изменил свою форму, так что же удивляться, что расстановка политических сил во многом напоминает эпоху накануне краха СССР?

    И все же Демократические левые кое-чему за эти год-два научились. Окрепли. Возмужали. На сколько? – это покажет весна.

    Февраль 1993 г.


Приложение III.

    Демократия после Ельцина

    Так случилось, что именно эта проблема стала центральной на дискуссионном семинаре в музее Герцена, где ученые леводемократического спектра (В. Логинов, Г. Водолазов, В. Арсланов и др.) собрались буквально за сутки до печально знаменитого телевизионного обращения Ельцина, объявляющего о введении ?особого порядка управления?. Случайность? Отнюдь: для многих мыслящих людей уже давно стало ясно: прогресс демократии в России возможен только после ухода Б. Ельцина. ?Как после Ельцина?? – слышу я голос возмущенного отечественного демократа. Ельцин – это же символ, это же… Да он же на танке демократию защищал! (Это для тех, кто попроще). Да он же харизматический лидер нации! (А это – для интеллектуалов). Да и вообще, кто Вам сказал, что России нужна демократия? Может, нам Пиночет нужен? (Сколько их, недавних плакальщиков по слезе ребенка, которую, как известно, не могут оправдать никакие реформы, ныне спокойно рассуждают о том, что в Чили было замордовано ?всего лишь? десять-двадцать тысяч человек?).

    В нынешней кампании по поддержке ?всенародно избранного? для человека с хорошей исторической памятью явно высвечивается некая пародийная аналогия. Что должен делать политический лидер, наобещавший при выборах златые горы и реки полные вина (а именно: стабильные цены, реформы, от которых народ ничего не потеряет, а напротив, начнет сегодня же жить все лучше, ?все веселей? и проч.), но оказавшийся через год у разбитого корыта? Ну конечно же, он должен создать образ врага: ?Я все делал правильно, но ?враги народа? мне помешали?. Кто именно будет ?врагом народа? – дело десятое.

    Сначала пытались разыграть карту антикоммунизма, потом, почувствовав, что ?враг? слабоват, решили сделать врагом народа… народных депутатов. (Как тут не вспомнить былой клич нынешних ?демократов?: ?Вся власть Советам!? и их восторги по поводу прогрессивности съезда, давшего [c. 184] Ельцину дополнительные полномочия). Пародия на сталинизм – налицо: Иосиф Виссарионович тоже в качестве главных врагов уже в 20-е определил бухаринцев и троцкистов – ?своих?, мешавших будущему диктатору. А заклеймили их, естественно, как пособников империализма. Ныне пособниками ?коммунистов-партократов? стали… Конечно же, не секретари обкомов и горкомов, пересевшие в кресла чиновников ельцинской администрации во главе с ?самим? – экс-секретарем МГК. Ныне ?партократом? стал каждый, кто не хочет стать манкуртом – холуем президента, забывшем о годах борьбы против бюрократии.

    Весьма симптоматичны и методы ?защиты? президента. Здесь все идет в ход: и откровенная клевета на своих противников и их шельмование, построенное по типично геббельсовскому образцу – чем циничнее и наглее ложь, тем она действеннее; и отупляющая массированная пропаганда; и ?письма трудящихся? вкупе с организованным сверху волеизъявлением народа; и даже ?чудодейственное? наполнение скудных московских прилавков в нужный момент. Все знакомо, но в то же время чудовищно смешно и страшно одновременно: воистину история повторяется как фарс. И Ельцин – не Сталин, и народу все эти игры уже давно надоели, и власть у нынешнего президента далеко не та, что у того генсека…

    И все же ситуация остается чрезвычайно опасной: фарс может быть не менее кровавым, чем трагедия. Более того, у Ельцина начинают прорезаться явные признаки будущего диктатора, поразительно напоминающие замашки его alter ego – Жириновского. Те же геббельсовские нотки: я знаю, что делать и я отвечаю за все (как будто он уже не говорил то же самое полтора года назад, как будто он уже не привел страну к развалу, а народ к нищете, получив год назад особые полномочия); то же сталинское стремление навести порядок ?твердой рукой?; та же апелляция к ?простому человеку?, который действительно устал от хаоса и безвластия и которому подсовывают крайне простое решение: одобри [c. 185] всевластие Ельцина и можешь ничего не делать – все сделает за тебя ?добрый дядя?.

    Неужели мы еще раз попадемся на эту провокацию? Неужели мы еще не научились пониманию очень простой, но такой трудной истины: только мы сами, ?простые люди? (какой цинизм скрыт в этих словах: разве может быть человек прост, если он не раб и не холуй?) можем вывести экономику из кризиса и навести порядок в собственном доме, на заводе или в НИИ, в городе или поселке, в своей стране. Сами, объединившись, согласовывая свои усилия и нанимая профессиональных чиновников, которые будут функционировать за хорошую плату под нашим контролем и помогать координировать нашу совместную работу, а это и есть демократия.

    Это трудное решение. Очень трудное. Но Россия не сможет выйти из кризиса, если мы не пойдем по пути развития реального народовластия в экономике и политике. Почему?

    Во-первых, ?власть сильной руки?, к которой по сути дела призывает Ельцин и его команда, фактически окажется безвластием. Президент сейчас опирается на две силы. Первая и главная – новая, жадная и циничная, не имевшая большой власти при Брежневе и Горбачеве, но весьма умелая и не стесняющаяся в выборе средств новая генерация номенклатуры вкупе со значительной частью элитарной интеллигенции и нуворишами, сумевшими преуспеть в период ?первоначального накопления капитала?. Эти силы вывели Ельцина из политического небытия в 1991, водрузили его на пьедестал и не постесняются пойти на любые, самые чудовищные шаги для сохранения и упрочения своей власти.

    Вторая ?группа поддержки? Ельцина – уставший от политического хаоса, многократно обманутый и обманываемый, нищающий с каждым днем все больше ?простой русский человек?. Он так и не попробовал реальной демократии, т. е. своей, народной власти, ни при Горбачеве, когда его помазали по губам игрой в производственное самоуправление, ни тем паче сейчас, когда [c. 186] восстанавливается власть директоров и/или приватизаторов-?прихватизаторов?. У него осталась призрачная надежда: а может быть его прежний идол Ельцин, герой антибюрократической борьбы 80-х, сможет все-таки спасти Россию?

    Не сможет. Ибо нувориши и номенклатура озабочены не благом страны, а ростом своих капиталов и власти. Они уже не один год ведут этот курс. Результат очевиден: распад экономики, обнищание большей части населения, культурная деградация. Дальше будет только хуже.

    Во-вторых, в стране уже просыпаются силы, которые готовы к созидательной, конструктивной работе: профсоюзы России, Союз трудовых коллективов страны, политические силы социалистической демократической ориентации и (гораздо менее последовательно) ?центр?, в частности, Гражданский союз – все они предлагают простой и конструктивный путь демократического решения нынешнего кризиса: всеобщие выборы и президента, и народных депутатов. Президент хочет посоветоваться с народом? – Хорошо. Но еще лучше, если народ сможет выбирать не из одного-единственного харизматического лидера (как это делалось в сталинско-брежневские времена), а решать, какая из программ преодоления кризиса соответствует интересам большинства. Ведь суть кризиса, подчеркну вновь, не противостояние законодательной и исполнительной властей, а выбор пути выхода из глобального кризиса, в который нас завели Ельцин и его команда.

    Март 1993 г.


Приложение IV.

    Кровавая бойня как прелюдия к новой Конституции

    Россия, да и не только Россия, 1 мая 1993 года оказалась потрясена той трагедией, которая разыгралась на Гагаринской площади. Спровоцированные властями, зажатые между баррикадами милиции особого назначения, демонстранты попробовали прорваться через одну из этих баррикад, чтобы уйти из центра города и… То, что было дальше, трудно описать: избиение стариков и женщин полицейскими, вооруженными дубинками, щитами, бронежилетами, водометами; демонстранты, которые использовали обломки кирпича и асфальта, чтобы защитить себя от избиения; колонны безоружных милиционеров, которых пытались ввести в центр баталии, провоцируя огромные жертвы среди стражей порядка…

    В итоге – задавленный автомашиной молоденький милиционер, десятки людей в больнице, почти 600 человек, получивших ранения или травмы.

    А затем еще одно потрясение – циничное пропагандистское шоу официозных средств массовой информации, крайне односторонний подбор свидетельств очевидцев, теле- и фотодокументов.

    Сам собой напрашивается вывод: приверженность власть предержащих к конституционному порядку приняла весьма странные формы: порядком признается не то, что соответствует действующей конституции и законам, а то, что соответствует некоему предполагаемому Основному закону, который президент собирается даровать нам в обязательном порядке, невзирая на всякие юридические ?условности?. А чтобы нарушение этих ?условностей?, т. е. попрание действующей конституции, не встречало общественного возмущения, в ход пошли провокации, призванные закрепить призрачный успех властей на референдуме 25 апреля. Как всегда, действия властей окутываются дымовой завесой лжи, тиражируемой послушными средствами массовой дезинформации. Было ли сказано нашими телекомментаторами хоть слово о том, что запрет президента на митинги и демонстрации вблизи высших государственных [c. 188] учреждений последовал слишком поздно для того, чтобы можно было законным путем предписать ?красно-белой? оппозиции изменить первоначальный маршрут шествия? Была ли опровергнута явная клевета мэра Москвы Ю. Лужкова, поспешившего 1 Мая заявить по телевидению, что демонстранты двинулись по Ленинскому проспекту, ?громя все на своем пути?? Был ли хотя бы задан вопрос, кому настолько мешало вполне мирное шествие, пусть и двигавшееся по несогласованному маршруту, что на его пути потребовалось срочно воздвигать заслон из грузовиков и цепей ОМОНа?..

    Разумеется, не имеет оправдания попытка демонстрантов прорваться через выстраиваемое у них на глазах оцепление. Но если бы ими двигало лишь желание столкновения, они имели сколько угодно возможностей реализовать его у кордона на ул. Димитрова, или у картинно выстроившихся в три ряда на Крымском мосту омоновцев. Нелепа попытка властей выдать подобранные обломки кирпичей и куски ржавого металлолома за оружие, специально принесенное с собой демонстрантами. Нелепо предъявлять обвинение в заранее спланированном нападении тем, кто никак не мог предполагать, что на пути от центра им внезапно перекроют дорогу. Есть все-таки разница между организаторами провокации и теми, кто поддался на нее. Невозможно ведь опровергнуть тот факт, что власти знали, как эта демонстрация будет реагировать на выставленный заслон. Знали, ибо у всех в памяти события 23 февраля прошлого года. Знали, но хладнокровно пошли на повторение…

    Теперь получен желанный предлог обвинять и даже сажать. Президент возобновил свои былые хождения в народ, дабы насладиться ?народной поддержкой?. Но его выезд в г. Зеленоград прошел не столь гладко, как то изобразило телевидение. При попытке Ельцина поздороваться с горожанами, работающими на садовых участках, один из них, наш товарищ по Партии труда, Андрей Сорокин, очевидец событий 1 Мая, отказался подать ему руку. ?Я был на площади Гагарина и видел как ОМОН избивал стариков. Это следствие [c. 189] Ваших решений?, – заявил А. Сорокин. Кто-то из собравшихся решил подыграть президенту, высказавшись в том смысле, что организации оппозиции надо бы запретить, а за беспорядки – сажать. Президент получил возможность удовлетворенно сообщить, что 6 человек уже арестовано. Но его прервал Андрей: ?Это была спланированная провокация со стороны властей!? Борис Николаевич разочарованно протянул: ?Ну вот и тут вы митинг устроили…? и удалился. На телеэкран эти кадры, разумеется, не попали.

    К слову сказать, бывшие ревнители свободы, демократии и гражданских прав теперь возводят в гражданскую добродетель неучастие в политической жизни. Постоянно раздаются призывы не ходить на митинги, а заниматься работой, например, на своих садовых участках. Вот только к митингующим на Васильевском спуске, который состоялся во время Съезда народных депутатов в поддержку президента с такими призывами власти не обращались – вероятно, потому, что для многих из них митинг и есть работа, средство подработать на жизнь. Ну, а оппозиция – другое дело. Представитель Московского антифашистского центра заявил по радио, что ?нет в нашей стране никакой оппозиции, кроме фашистской?. Выходит, более 40 % пришедшего на референдум взрослого населения страны, посмевшие дать неугодные властям ответы – все сплошь фашисты? Вот с таких заявлений настоящий фашизм и начинается. Сколько нам осталось ждать ?поджога Рейхстага?, чтобы торопливым принятием новой Конституции утвердилась диктатура когда-то всенародно избранного президента? Или рейхстаг уже горит?

    Ощущение поджога недостроенного здания российской демократии не оставляло нас на протяжении всех этих майских дней. В проельцинских кругах, на телевидении и в официозной прессе постоянно муссировалась тема не только наказания виновных (естественно, имелись в виду демонстранты), но и запрета левых политических организаций вообще, от президента требовали ?решительных действий?, разворачивалась настоящая вакханалия [c. 190] Пиночетовских идей.

    В то же время, с резкой антиправительственной и антипрезидентской критикой выступили левые силы. Сразу же, по горячим следам событий, 1 Мая на месте избиения на Гагаринской площади, находившиеся там члены Московской организации Партии труда приняли заявление в котором, в частности, было сказано:

    ?Очевидно, что избиение мирной демонстрации 1 Мая было заранее спланированной и тщательно подготовленной провокацией…

    И эта кровавая бойня, и предшествующая ей истерия официозных средств массовой информации – все очень похоже на репетицию введения диктатуры, которую должна освятить новая конституция.

    Этого нельзя допустить!

    Мы требуем расследования преступления, суда и наказания организаторов бойни!

    Мы требуем проведения парламентских слушаний и определения ответственности высших должностных лиц государства за это преступление…?

    На следующий день, 2 Мая, было принято заявление московской организации Социалистической партии трудящихся, 3 мая – заявление членов консультативного совета Конгресса левых демократических сил от Партии труда, СПТ, левых социал-демократов, Российского союза трудовых коллективов, гуманитарных ассоциаций и предпринимателей.

    Выступления наших товарищей и авторов этой статьи в прессе вызвали целую бурю нападок и обвинений в поддержке фашистов и националистов, с которыми официоз однозначно отождествил демонстрантов.

    Здесь необходимо дать некоторые пояснения. Демократические левые силы (в частности, Партия труда и СПТ) официально участвовали во второй демонстрации, проводившейся в тот же день (1 Мая), но несколько ранее и в другом месте (на Тверской улице) по инициативе Московской федерации профсоюзов. Для этого были веские причины. Одна из них – наличие экстремистских [c. 191] националистических и неосталинистских сил среди организаторов демонстрации на Ленинском проспекте. Ни демократическим левым, ни профсоюзам не по пути с этими организациями. Однако, многие из нас предвидели, что экстремистски настроенная часть лидеров и участников демонстрации на Ленинском проспекте поддастся на провокации власти и использует их для развязывания конфликта. Как это ни трагично, но кровь демонстрантов была на руку иным лидерам ?непримиримой оппозиции?: им было нужно ?взбодрить? людей, которых они давно призывали силой скинуть ?сионистско-ельцинистскую клику?.

    Именно опасения провокации заставили нас пойти после профсоюзной демонстрации на Ленинский проспект, где часть наших товарищей оказалась в самой гуще событий.

    В результате демократические левые оказались в сложном положении, сумев, однако, четко занять позицию борьбы против провокационной деятельности власть предержащих.

    В этом же ключе (хотя и с подчеркиванием взаимной ответственности сторон) были выдержаны выступления большинства парламентариев России, Руслана Хасбулатова, депутатов Московского городского Совета.

    Ельцин же и его администрация, мэрия Москвы и другие бюрократические структуры однозначно обвиняли демонстрантов и начали усиленно готовить принятие новой конституции с авторитарно-президентской моделью власти.

    Фактически решающим в этой конфронтационной атмосфере стал вопрос проведения демонстрации 9 Мая – в День победы советского народа и антигитлеровской коалиции над немецким фашизмом – как мирного, но политически окрашенного (естественно, в антипрезидентские тона) шествия.

    Борьба по вопросу о проведении демонстрации шла и в Верховном Совете России, и на уровне Москвы, где, в частности, по инициативе демократических левых и ряда других партий, был проведен круглый стол, в котором участвовали представители Мэрии и более 20 политических организаций [c. 192] разных направлений. Единая декларация принята не была, но согласие отказаться от применения силы фактически было достигнуто. Весьма значительным было и давление участников круглого стола (в том числе центристов) на мэрию и руководство московской милиции с целью отказаться от бессмысленных и провокационных запретов возложить демонстрантам цветы на могилу неизвестного солдата.

    Кульминационной точкой событий стала демонстрация 9 Мая. Фактически она оказалась грандиозным народным шествием самых разных людей, уставших от режима Ельцина, а не узкопартийным делом традиционных организаторов – компартии Российской Федерации и ряда других коммунистических, патриотических и националистических организаций. По центру Москвы шла праздничная колонна едва ли не ста тысяч людей, запрудившая широченную Тверскую улицу на добрый километр. Шла во главе с ветеранами войны и под приветственные поздравления тысяч москвичей, стоявших вдоль всей улицы. Подготовленные встретить демонстрантов на подходах к самому центру подразделения ОМОНа (18 специальных машин с сотнями бойцов в специальной форме и с противогазами) и машины с водометами так и не вышли из переулков. Колонна спокойно дошла до Александровского сада, где ветераны и представители политических партий (в том числе ПТ, СПТ и др.) возложили цветы к могиле неизвестного солдата.

    * * *

    Тревожные дни начала мая позади, но основные политические проблемы в России не только не разрешены – они обостряются.

    Президент и его сторонники упорно пытаются реализовать модель полуавторитарного зависимого государства с конституцией, подразумевающей почти полное всевластие президента и карманный парламент (который президент может распустить своим указом).

    ?Непримиримая оппозиция?, состоящая из самых разнообразных антиельцинских сил, в числе которых заметную роль играют неосталинисты и [c. 193] националисты, антисемиты, прочно объединилась под лозунгами ?державности? и сильного государства. В ряде случаев (как это было, например, 9 Мая) этот блок невольно поддерживают все, кто не согласен с политикой Ельцина.

    Центристские (номенклатурно-буржуазные) силы из числа несторонников Ельцина (противниками их назвать сложно в силу непоследовательности их деятельности) – ?Гражданский союз?, лидеры Верховного Совета, вице-президент Александр Руцкой, окончательно оформивший свой ?развод? с Ельциным – все они за эти десять дней сделали еще один шаг на пути к превращению в анти-ельциновскую коалицию, но шаг весьма мягкий, оставляющий возможность новых компромиссов.

    Демократические левые, несмотря на относительно удачную и ?шумную? кампанию протеста, остаются весьма незначительной политической силой, имеющей влияние главным образом вследствие наличия активно действующей группы лидеров и поддержки профсоюзов. Оптимальным (из реально возможных) выходом из сложившейся ситуации был бы ?мягкий? блок широкого круга сил от компартии России (но без неосталинистов), включая Конгресс левых демократических сил, профсоюзы, другие общественные движения до ?Гражданского союза? при поддержке соответствующих народных депутатов России, а еще лучше – во главе с ними. Главной целью этого ?мягкого? блока могло бы стать изменение социально-экономической политики в стране и предотвращение угрозы укрепления ельциновской авторитарной власти.

    Крайне опасным, однако, остается другой вариант – государственно-патриотический блок как главная реальная оппозиция; непоследовательный и ?мечущийся? центр (Хасбулатов, Руцкой); честные, но слабые демократические левые и… крепнущий ельцинизм.

    Авторам остается надеяться и работать для того, чтобы последний вариант не прошел.

    Май 1993 г.


Приложение V.

    Выбор Демократических левых в России: Руцкой, Анпилов или..?

    Начало июня стало для оппозиции в России временем ускорения и без того напряженного поиска возможных вариантов создания антиельцинской коалиции. Для большей части населения страны становится понятным, что ритуальные пляски президента вокруг принятия новой Конституции – это не более, чем попытка отвлечь людей от углубляющегося кризиса в экономике, нарастающей преступности и коррупции. Стабилизация если и наступила, то только в темпах спада – они весной, действительно, перестали расти, и сокращение производства весной было ?всего? 10 % (что, конечно, меньше 20 % в 1992 г., но это же продолжение обвала…). Сохраняется и напряженность во внутриполитической ситуации.

    В этих условиях легко выдвигать единые позиции ?против? – против шоковой терапии, против развала страны, против угрозы правой буржуазной диктатуры…

    В этих лозунгах сегодня едины все – сторонники ?умеренной? версии ?номенклатурного капитализма? вице-президент Руцкой и ультра-коммунист и ура-патриот Анпилов, ?демократ? Хасбулатов и русский националист Стерлигов.

    А вот в том, что касается позитива – ситуация гораздо сложнее.

    * * *

    Если обратиться к фактической стороне дела, то после кровавых событий 1 Мая и мощной демонстрации 9 Мая – в День победы советского народа в Великой Отечественной войне, ?непримиримая оппозиция? неосталинистов, националистов и коммунистов-фундаменталистов, ?оседлавшая? движение возмущенных нищетой и насилием людей, изрядно укрепила свои позиции. Свидетельство этому – крупная (несколько десятков тысяч человек) демонстрация в Москве 5 июня – в день открытия Конституционного совещания, проведенная под лозунгом – ?нет? антинародной ельцинской Конституции. [c. 195]

    Казалось бы, все левые силы должны были бы объединиться с ?право-левой? оппозицией. Но суть позитивной программы этого блока – ностальгия по прошлому, причем ностальгия, чреватая той же авторитарной угрозой, что и ельцинизм (напомню: президентский проект конституции дарует ?вождю нации? право роспуска парламента при всяком серьезном несогласии последнего с президентом), только с социалистическими и патриотическими вывесками.

    * * *

    ?Мягкая? оппозиция так же активно пытается сформировать свою альтернативу ельцинскому курсу ?шока без терапии? вкупе с авторитарной политической системой, прикрытой демократическими вывесками. В центре de facto стали соединяться сторонники Хасбулатова из депутатского корпуса и Гражданский союз (лидеры – Руцкой и Вольский). Их действия до последнего времени были гораздо спокойнее, чем у ?непримиримых?, однако в преддверии Конституционного совещания и они активизировали свою работу, добиваясь хоть сколько-нибудь большей демократичности последнего. В частности, совместно с Конгрессом левых демократических сил, профсоюзами и т. п. центристы провели серию круглых столов, выдвинувших требования придать совещанию исключительно консультативный характер и привлечь к участию в нем представителей не только администрации регионов, но и Советов всех уровней, политических партий и общественных организаций.

    Несмотря на эту борьбу, совещание оказалось пропрезидентским. Попытка альтернативного президентскому выступления Хасбулатова была фактически сорвана ельцинистами и вслед за спикером парламента в знак протеста зал покинуло до сотни депутатов и участников совещания с лево-демократического фланга (коммунисты решили бойкотировать совещание).

    * * *

    Так с кем же в этой ситуации должны быть демократические левые? Взаимодействие с [c. 196] ?непримиримыми? возможно лишь в той мере, в какой их поддерживают широкие массы, с которыми и в гуще которых мы должны работать. Но блок с ?право-левыми? – смерть для демократического социалистического движения, дальше координации усилий идти нельзя.

    Что же касается ?руцкистов?, то и представители Социалистической партии трудящихся, и Партии труда участвовали в консультациях по созданию лево-центристской коалиции. Но основная проблема демократических левых – это болезнь ?хвостизма?. В данном случае – это опасность стать ?фиговым листком?, прикрывающим умеренно-бюрократические прожекты Гражданского союза – главным образом, директорского корпуса.

    В качестве альтернативы возможна тактика ускоренного упрочения блока левых демократических сил. Прошедший 5–6 июня съезд Социалистической партии трудящихся (200 участников из большинства регионов России) принял решение не входить в состав компартии Российской Федерации, сохранить СПТ как самостоятельную организацию и развивать единство с другими партиями демократической социалистической ориентации. По инициативе Исполкома ПТ началось обсуждение вопроса о формировании федеративной партии на базе СПТ, ПТ и левых социал-демократов. Если эта федерация будет создана и станет стержнем Конгресса левых демократических сил (напомню, он включает кроме СПТ, ПТ, левых срциал-демократов и интеллектуальной части ?руцкистов?, лидеров профсоюзов, трудовых коллективов, женских организаций, ряда относительно мелких левых групп), то вхождение такой, сильной левой структуры в ?мягкую? оппозицию сделает последнюю гораздо более решительной, конструктивной и лево-центристской. Только в этом случае, на мой взгляд, сотрудничество со сторонниками Хасбулатова и Руцкого будет полезно не только для Демократических левых, но и, в первую очередь, для защиты интересов трудящихся, борьбы против угрозы правого и левого авторитаризма.

    Июнь 1993 г.


Приложение VI.

    Социализм: оптимистическая трагедия

    Глобальный кризис того, что на протяжении XX века называлось социализмом, налицо. Значит нам, социалистам и коммунистам, пора сделать серьезные выводы.

    Прежде всего следует признать, что вывод марксизма XIX века о том, что промышленно-развитый капитализм – суть необходимая и достаточная предпосылка социализма (как первой фазы коммунизма), по меньшей мере не точен. Да, начиная с этого момента истории у человечества появляется вероятность движения по пути социализма. Доказательство этому – цепь социальных революций XX столетия, существование ?мутантного социализма? на протяжении десятилетий, ростки социализма в развитых странах и даже социалистические лозунги в ряде государств 3-го мира. Возникнуть социализм мог и возник. Но устойчиво развиваться как качественно иное общество – не мог. Возможен был лишь переходный строй, содержащий во всех своих слагаемых ?пережитки? (точнее – реальные черты) прошлого общества.

    Почему? Да потому, что для устойчивого развития нового общества нужна качественно новая система производительных сил, обеспечивающая новое содержание труда, производственных и социальных отношений, новый тип личности и политической системы (в данном случае – отмирание государства и его атрибутов). В общем и целом на базе индустриального, ?классического? государственно-монополистического капитализма реализовать эти задачи было возможно ограниченно и в переходных формах, подобных формам доиндустриального капитализма, остававшегося в общем и целом лишь одним из элементов переходной смешанной экономики, в которой, как известно, господствовала феодальная общественная система, лишь как исключение, постепенно, через цепь революций, крестьянских войн и общественных потрясений (реформация), становясь правилом.

    Первая (во всемирно-историческом масштабе) – попытка прорыва к новому социалистическому обществу в конце XX века закончилась трагически, и в этом немалая вина многих и многих социалистов и коммунистов. Вина теоретиков: мы не дали достаточно [c. 198] целостной модели, честно предупреждающей о всех тех противоречиях и зигзагах, по которым – а это очевидно демонстрировал генезис капитализма – пройдет дорога к социализму. Вина практиков: ?нетерпение сердца? не оправдывает катастрофических по своим последствиям попыток при помощи насилия искусственно ускорить процесс вызревания нового общества; мучительно больного с детства мутанта советского социализма можно и должно было лечить, но нельзя было превращать в Голема на глиняных ногах. И все же шанс прорыва к социализму у нас был. Он оказался реализован не полностью, да и условий для вырастания социализма в конечном итоге оказалось недостаточно. Но подвиг, равно как и трагические ошибки тех, кто шел по социалистическому пути, оказались не напрасны (я говорю – ошибки, ибо тех, кто подобно сталиным, адыловым и К° цинично уничтожал людей, можно считать коммунистом не больше, чем инквизиторов – воплощением христианской добродетели): уровень социализации (участие трудящихся в собственности и управлении, социальная защита и регулирование рынка) общества в XX веке качественно вырос, предпосылки социализма существенно выше (по сравнению с классическим капитализмом), и из этого тоже надо извлечь соответствующие уроки. Опыт ?мутантного социализма?, как и всего мирового социалистического движения трагичен, во многом – преступен (?гулагу? не было, нет и не будет оправданий), но бесценен и героичен – без него не было бы ни ?гуманного капитализма? развитых стран Запада, ни тех достижений, которыми человечество обязано новейшей истории социализма в кавычках и без.

    Этот опыт первых попыток практического прорыва к социализму требует своего осмысления. В чем-то его можно сравнить с теми попытками перехода от феодализма к буржуазному обществу, которые предпринимало человечество в XV–XVI веках, скажем в Италии периода Ренессанса. И в этом, и в другом случае возникли реальные ростки нового общества, но возникли на крови (в первом случае – сталинских репрессий, втором – инквизиции), в дыму войн (в обоих случаях прежде всего – гражданских) и завершились трагически: то ли реставрацией феодальных порядков и австрийским игом, то ли зависимым типом номенклатурного [c. 199] капитализма… Но на смену трагедии Ренессанса пришла революционная борьба Гарибальди, и идеал свободного от феодального принуждения человека восторжествовал по всему миру. Я уверен, что трагедия социализма XX века в конечном итоге будет не менее оптимистичной, но только при условии, что мы сумеем извлечь уроки из поражения.

    Итак, первый вывод, который мы должны сделать, открыто глядя в глаза трагедии социализма: поражение и последовавший за ним кризис первой попытки построить социализм на основе достижений индустриального капитализма и классической марксистской теории налицо; далее по этому пути идти нельзя, а попытки реставрации суть реакционная утопия. В то же время это поражение не окончательное, и кризис может быть преодолен.

    * * *

    Для этого необходима теоретическая разработка новой модели социализма и соответствующее качественное изменение стратегии борьбы за социализм. Политика, продолжающая традиции ?реального социализма? (будь то государственно-бюрократическая модель нашего отечества или ее производные – политика компартий в развитых странах и некоторых правительств в развивающихся) уже обанкротилась. Политика мировой социал-демократии также находится в стадии кризиса, хотя и не столь очевидного, ее достижения – в прошлом, в ?чудесах? социального рыночного хозяйства конца 50-х – начала 70-х гг.

    В чем главная общая черта этих двух вроде бы разнородных процессов, приведшая их к кризису? В попытках решать проблемы преодоления внутренних границ буржуазного общества на основе усиления роли государства и потому, в конечном итоге, бюрократическими методами, подавляющими инициативу и творческий потенциал личности, а это прямой путь к кризису для общества, стоящего на пороге постиндустриальной цивилизации.

    В случае ?реального социализма? эта тенденция была реализована в гротескной форме тоталитаризма и бюрократического огосударствления экономической, политической и даже социокультурной жизни. Гипертрофия [c. 200] и гротескность этих форм обусловили и глобальность кризиса.

    В случае с социал-демократической тенденцией мера государственного вмешательства существенно ниже и к тому же появилась на базе реального массового движения (профсоюзного, экологического и т. п.), поэтому и кризис не столь глубок.

    Что может быть альтернативой обеим тенденциям? На первый взгляд, лишь возврат к буржуазному индивидуализму и рынку, либерализму. Но это путь назад, очевидно закрытый для социалистического движения.

    Путь вперед связан с рождением нового качества мировой цивилизации (предсказанного, в частности, классическим марксизмом) – свободного творческого труда как главной производительной силы и высшей ценности общества. Способным к такому труду может быть лишь человек, свободный как от рыночно-буржуазных, так и от государственно-бюрократических форм отчуждения. Место тех и других могут и должны занять самоуправление, демократическое планирование и общественное регулирование рынка; освобождение труда хотя бы в форме превращения работников в коллективных хозяев (в рамках предприятия, объединения, региона, страны) средств производства и продукта труда, т. е. общественная собственность, порождающая не тоталитарное подавление активности и бесхозяйственность, а совместную предпринимательскую инициативу каждого; социальная справедливость, предполагающая не государственные подачки или бюрократическую уравниловку, а равенство стартовых возможностей для реализации потенциала каждой индивидуальности.

    И это не только принципы будущего: эти начала можно ?проращивать? уже сегодня в рабочем и профсоюзном движениях, в трудовых коллективах, в деятельности объединений жителей, потребителей, социально-обездоленных и молодежи, лишенных перспектив творческой самореализации. Это важнейшая основа социалистической тенденции в настоящем. Ростки самоорганизации и самоуправления снизу – такова главная база социалистических и коммунистических политических организаций. В этом качественное отличие от политики прошлого (реанимируемой ныне иными ?левыми?, связывавшей силу социализма с мощью государства). [c. 201]

    Возможна ли победа социалистического и коммунистического движения, базирующегося на самоорганизации, самоуправлении, самозащите где-либо (и в первую очередь – в нашем обществе) в ближайшем будущем? Уровень развития этих тенденций отнюдь не достаточен как на Западе, так и в особенности в бывшем ?социалистическом лагере?, где самым страшным результатом тоталитарного прошлого стало повальное омещанивание народа, доведенного до такого уровня социальной импотенции, что (за небольшим исключением) он способен безропотно переносить лавинообразный рост нищеты, разграбление созданного его трудом богатства и национальное унижение.

    Это ?нет? вызывает протест в сердце коммуниста, но не дает права на ?нетерпение сердца? и попытку воспользоваться любыми средствами ради достижения сегодня и здесь заветной цели. Оно требует реалистического взгляда на ситуацию. В частности – в нашей стране. Последнее означает, что ближайшей перспективой для нас может быть лишь смешанная общественная система, в которой будет доминировать либо одна из двух версий (?патриотически-государственная? или ?компрадорско-либеральная?) номенклатурного капитализма, либо народно-демократическая тенденция.

    Только в рамках последней государственно- и частно-капиталистические тенденции (от которых мы можем избавиться лишь в мечтах сталинистов или – на время – путем развязывания чудовищной гражданской войны) могут развиваться под контролем и в интересах большинства, а социалистическая тенденция будет застрахована от бюрократического вырождения.

    В свою очередь, народно-демократическая власть в стране предполагает практическую реализацию простейших шагов к отмиранию государства и рождению самоуправления. Это – во-первых, последовательная реализация всех буржуазных свобод (слова, политической деятельности, митингов и собраний и т. п.), и прежде всего – международно признанных прав человека. Во-вторых, шаг вперед к народовластию: самоуправление в трудовых коллективах и территориях как основа формирования местных и федеральных Советов путем выборов на основе императивных мандатов (каждый депутат действует в Совете лишь как представитель той [c. 202] или иной самоуправляющейся ассоциации – трудовых коллективов, жителей, потребителей, ?зеленых? и т. п. с правом отзыва в любое время). В-третьих, это демократическое, политическое выражение многоукладности экономики и социального (в том числе – классового) расслоения общества в форме многопартийности.

    И все же даже такая смешанная модель может победить в нашем Отечестве лишь в результате народно-демократической революции. Революцией этот процесс должен быть назван прежде всего потому, что речь идет о качественном изменении отношений собственности и политической власти. Переход от собственности и власти бюрократии (трансформировавшихся ныне в свою новую разновидность – номенклатурно-капиталистическую) к собственности и власти, контролируемым народам, и есть суть этой антибюрократической революции. Не социалистической – для этого необходимы демократически организованные и способные к социальному творчеству – созиданию новых, социалистических отношений, массы трудящихся, но последовательно демократической – для этого необходимо ?всего лишь? развитие базисной демократии (производственного, территориального и др. самоуправления, растущего ?снизу?) народного учета и контроля (подрывающего власть номенклатурно-буржуазной элиты) и последовательной реализации всех буржуазно-демократических прав и свобод. Без такой революции в странах бывшего ?социалистического лагеря? поворота на путь социализма произойти не может, о чем вопиет наш опыт ?социализма? без демократии. И это второй вывод, который мы должны сделать из анализа кризиса социализма.

    Но и народно-демократическая революция ныне для нас не более, чем стратегическая цель, ибо даже для такой революции в наших странах нет необходимых субъективных предпосылок: подавляющее большинство жителей нашего Отечества, разочарованное пародией на демократию горбачевской поры едва ли не больше, чем предшествующей пародией на социализм, ныне уповает либо на ?твердую руку? (?государственники?), либо на принцип ?каждый сам за себя, один бог за всех? (?либералы?), либо (по образцу то ли Жириновского, то ли Пиночета) на смесь того и другого. За осознание и реализацию великого коммунистического призыва – [c. 202]

    Никто не даст нам избавленья –

    Ни бог, ни царь и не герой.

    Добьемся мы освобожденья

    Своею собственной рукой!

    левым еще предстоит долго и упорно бороться.

    Как?

    * * *

    Какой может быть тактика социалистов и коммунистов в нынешних трагических для социализма обстоятельствах?

    Прежде всего мы должны избавиться от истеричности, в которой многие из нас пребывают уже не первый год. Лозунг ?Горбачев – предатель?, ?Ельцин – иуда? и тому подобные, равно как и надежды с сегодня на завтра решительным штурмом ?восстановить, социализм? (а заодно и СССР) надо списать в утиль. Поняв, что дело не в Горбачеве и Ельцине, а общемировом кризисе первой мутантной модели социализма нужно и тактику строить исходя из этого – как тактику начальной стадии борьбы за новое социалистическое движение. Оно конечно же впитает в себя лучшие достижения (и лучших людей) прошлого, подобно тому, как, скажем, российская социал-демократия наследовала ряд традиций, опыт и, отчасти, даже кадры народничества. Но это будет все же качественно иное движение.

    Новое качество этого движения взаимообусловлено с его новой стратегией – ролью политических организаций социалистов и коммунистов как ?садовников?, помогающих вырасти ?саду? массового демократического движения, базирующегося на самоорганизации, самозащите, самоуправлении трудящихся и тех, кто уже или еще нетрудоспособен, трудовых коллективов и потребителей, молодежных и женских движений, экологических и творческих организаций…

    Только работая в этих организациях, сумев им помочь стать на ноги, окрепнуть и найти свой путь – путь борьбы за интересы тех, кого они объединяют, не выродившись в очередной раз в бессловесную массу, на которой будет паразитировать новый тип бюрократии – только на этом пути мы создадим предпосылки для создания по настоящему мощной общественной силы, способной не только сломить власть коррумпированной капитализирующейся бюрократии и нуворишей, но и [c. 204] создать новую власть – народно-демократическую, обеспечив тем самым минимальные предпосылки для генезиса социализма.

    Умеем ли мы так работать сегодня? Могут ли социалисты и коммунисты стать самыми надежными, активными, честными и умелыми чернорабочими профсоюзной организации, СТК или стачкома? Комитета местного самоуправления, молодежного клуба или кружка ?зеленых?? Кто-то, где-то может, но большинство еще крайне далеко от этого. Однако этому можно и должно учиться. Не день и не два – годы. (Помните Маяковского: ?…через четыре года здесь будет город-сад!?). Создавая на этой базе, в этой работе, из способных к этому людей (все равно – были они когда-то в КПСС или нет) новые политические организации. Не впадая в панику и отчаяние от невозможности победить сегодня и сейчас, но и (что не менее опасно) не превращаясь в конформистов, готовых на любые компромиссы с властями предержащими, лишь бы никогда так и не закончить непыльную жизнь партийного профсоюзного (или иного) босса…

    И тогда мы сможем сказать:

    Я знаю,

    город будет,

    Я знаю,

    саду цвесть,

    Когда такие люди

    В стране Советской есть!

    Но до этого финала еще далеко. Пока что надо вспахивать землю и рыть котлован. Причем в условиях экономической (а также социальной, политической, культурной, национальной и прочая, и прочая) бури.

    Быть может отложить эту работу, а сегодня объединить всех, кого можно, ради спасения России от ?банды Ельцина?? Ведь кажется, еще немного, и кризис превратится в хаос, страна и народ погибнут…

    Да, кризис глубок. Да, нищета, а скоро и безработица становятся по-настоящему массовыми, а беззаконие, коррупция, преступность, межнациональные конфликты продолжают свое победоносное шествие. И все же это не основание для того, чтобы объединять усилия только по принципу антиельцинизма. Власть Гинденбурга в Германии конца 20-х гг. этого века сопровождалась не менее чудовищным кризисом, а [c. 205] фашизм дал немецкому рабочему (а не только лавочнику и промышленнику) реальный рост его жизненного уровня и гарантии на завтра ценой… Поначалу она была не такой уж дорогой　– в концлагерь на ?перевоспитание трудом? отправили несколько тысяч (сотен тысяч? впрочем, ?какая разница??) ?жидов?, пивших кровь из ?отечества?, предателей-политиков (социал-демократов, коммунистов и т. п. – то же в большинстве, конечно же, ?жидов?) и гомосексуалистов… Вот и все. Зато как ?расцвела? Германия!

    Потом была II мировая война, Освенцим, Хатынь, 50 миллионов смертей. Потом…

    Ныне наше Отечество на грани такой же катастрофы. Кризис коррумпированной власти ?прихватизируемой? номенклатуры и нуворишей подводит нас к грани общенациональной катастрофы. Возможности народно-демократической (а тем более социалистической) революции нет. Как тут не впасть в иллюзию ?спасения отечества?, благодаря силе Стерлиговых и К°? Да и фашизмом от них вроде как не пахнет. Пока…

    Но завтра будет поздно. Ратующие за сильного вождя, могучую армию, порядок, государственность и т. п., ?забывающие? о зверствах сталинизма (или русского царизма – кто о чем) ?патриоты? – это ныне худшие враги Отечества, ибо в нашей стране с ее опытом ?кровавых воскресений? и Ленских расстрелов, ?гулагов? и психушек, с ее тягой массы омещаненных прошлым людей к ?доброму царю? (или генсеку) – в нашей стране любой авторитарный режим, любое ущемление демократии будет самым страшным ударом по интересам и человека, и нации. К тому же новый ?твердый лидер? будет скорее всего не нью-Сталиным, а нью-Пиночетом (последний, кстати, был на словах куда большим ?патриотом? Чили, чем интернационалист-Альенде). Впрочем, и те, и другие, придя к власти, первым делом всегда уничтожают коммунистов и социалистов.

    Отсюда третий и актуальнейший ныне вывод. Только поддерживая все и всяческие общедемократические требования и силы их выставляющие, только бескомпромиссно борясь против любых (как про-, так и антиельцинских) сил, тяготеющих к авторитарным, диктаторским методам решения проблем, только работая на скорейшее, но естественное укрепление самоорганизации [c. 206] трудящихся, граждан – только на этом пути может сложиться новое социалистическое и коммунистическое движение в нашей стране и за ее пределами. Только так мы начнем преодолевать глобальный кризис социализма.

    * * *

    Когда и как он будет преодолен окончательно – сегодня гадать рано. Более того, очевидно, что преодоление сегодняшнего кризиса социализма – это общемировой, интернациональный процесс. Ни мы без наших товарищей в ?первом? и ?третьем? мирах, ни они без нас – левых из стран бывшего ?социалистического лагеря?, ничего сделать не сможем.

    Пока что мы, левые, слабы. Слабы в России и США, Польше и Индии, Монголии и Англии. Кризис, который мы переживаем, глубок и трагичен.

    Но трагедия социализма еще может стать оптимистической: потом и кровью сотен миллионов, гением и подвигом неповторимых индивидуальностей социалистическую тенденцию удалось превратить в одно из важнейших явлений новейшей истории. И если мы сегодня откажемся от попыток ностальгического реставраторства; поймем, что впереди десятилетия тяжелой борьбы, работы – как теоретической, так и практической; сумеем стать последовательными демократами, гуманистами и интернационалистами, твердо и однозначно говорящими ?нет? попыткам еще раз ?построить? социализм тоталитарно-государственными методами – если это произойдет не только в России, но в мировом социалистическом движении, то социалистическая тенденция XX века станет социализмом № 1.

    А. Бузгалин,

    профессор,

    Координатор Консультативного совета

    Конгресса левых демократических сил


Приложение VII.

    Над всей Москвой безоблачное небо

    В Москве солнце. И кровь. Кровь сотен жителей. Тех, кто не смирился с наступлением диктатуры. Тех, кто оказался жертвами экстремистов. Тех, кто просто случайно попал под руку.

    Еще вчера казалось возможным закончить конфликт мирным путем. Сегодня кровь и диктатура стали основной чертой нашей жизни.

    Перелом в пользу защитников демократии, не смирившихся с ельцинской попыткой антиконституционного переворота, предпринятой 21 сентября, казалось, наступил 30 сентября. В этот момент региональные власти однозначно высказались за так называемый ?нулевой вариант? – восстановление Конституции, возврат к положению до указа Ельцина и досрочные демократические свободные выборы и президента, и парламента.

    В целом на протяжении 28 сентября – 2 октября эту идею поддержало очень широкое число различных общественных сил. 28 сентября и 3 октября прошли собрания интеллигенции в защиту демократии, за это выступали многие профлидеры, собрания офицеров и т. д.

    30 октября русская православная церковь, почувствовав возможность мирного решения проблемы, начала свою посредническую деятельность, и переговоры медленно стали продвигаться вперед. Ельцинская команда к 3 октября стала явно проигрывать в нравственном и политическом отношении. Если учесть, что в последние дни – 28, 29, 30 сентября, 1 и 2 октября полиция регулярно жестоко избивала мирные демонстрации и даже журналистов, то станет понятно, что даже общественное мнение в стране стало отворачиваться от Ельцина.

    В воскресенье стало ясно, что у раненого ельцинского медведя остался едва ли не последний шанс. Чтобы его использовать, нужна была кровь, причем кровь, пролитая, по-видимому, впервые сторонниками парламента.

    Провокация была разыграна очень точно, со знанием психологии экстремистов, которых было немало среди защитников ?Дома Советов?. Именно для них была разыграна картинка победы демонстрантов, якобы успешно прорвавшихся к зданию парламента. [c. 208]

    В отличие от предыдущих стычек с милицией особого назначения, во время демонстрации 3 октября стражи порядка разбегались после первого же натиска демонстрантов, при этом постоянно ?подогревая? демонстрантов, изредка пуская слезоточивый газ и постреливая резиновыми пулями. В конце концов, когда демонстранты вплотную приблизились к ?Дому Советов?, по ним открыли провокационный огонь холостыми патронами, окончательно разозлив людей, после чего милиция разбежалась, предоставив участникам шествия возможность прорвать блокаду ?Дома Советов?.

    …Надо было пройти эту дорогу от Октябрьской площади до Дома Советов, дерясь с ОМОНом, прячась от пуль, кашляя и чихая от газа и, наконец, после долгих дней безуспешных попыток прорыва блокады, оказаться перед стенами парламента; надо было почувствовать этот пьянящий ветер победы, чтобы понять, почему люди приняли ?на ура? авантюристическое и объективно провокационное решение о штурме мэрии и телецентра.

    Я не исключаю, что к этому моменту Руцкому подкинули дезинформацию о том, что его поддерживают милиция и войска. К тому же действительно ОМОНу, находившемуся у ?Дома Советов?, отдали приказ на отступление.

    Сторонники компартии наивно решили, что народное восстание против ельцинистов близко к победе; националисты и боевики, после двух недель осады и бездействия, решили размять свои ?мускулы?; А. Руцкой или те, кто за ним стал, поддались этой атмосфере и отдали страшный приказ на штурм… Эта реакция была тщательно ?просчитана? и спровоцирована теми, кто стоит за Ельциным. Надо быть слепым, чтобы удивляться легкости ?побед? демократов или считать, что это было время ?слабости? Ельцина. Что-что, а умения разгонять митинги нынешним Российским властям не занимать: и 1 мая, и потом, во время осады ?Дома Советов?, ОМОН доказал, что он без проблем может остановить тысячи людей.

    И еще один аргумент: кровопролитие у Останкино было выгодно исключительно ельцинистам.

    А потом была трагедия. Преступный шаг – попытка штурма телецентра – обернулся десятками убитых, [c. 209] сотнями раненых. Причем подавляющее большинство из пострадавших – мирные демонстранты, отправившиеся вместе с боевиками брать телецентр.

    ?Штурм? постепенно захлебнулся, а у властей появился предлог для введения армии и развязывания войны.

    Потом было страшно. Чудовищный и планомерный расстрел из танков и бронетехники Дома Советов. Огонь. Трупы. И цинично-объективный репортаж CNN, напоминающий отчет о футбольном матче. И еще ?чистая? публика с Кутузовского проспекта, где живут преимущественно буржуа и номенклатура, наблюдавшая за массовым убийством с холодным любопытством…

    Было, однако, и иное – многие сотни людей, прорывавшихся к горящему, осажденному ?Дому Советов?, чтобы быть вместе с теми, кого расстреливали этим ярким солнечным днем. Были политические и общественные организации (в частности – Партия Труда, членом исполкома которой я являюсь), выступившие с протестом против кровавого зверства, а не только с осуждением авантюры у Останкино.

    Были люди, уже арестованные, избиваемые, но не сдающиеся (среди них депутаты Моссовета, мои товарищи Б. Кагарлицкий и В. Кондратов, пресс-секретарь председателя Федерации профсоюзов России А. Сегал, многие-многие другие).

    Борьба с диктатурой началась еще до того, как она победила.

    Ясным днем 4 сентября над Россией опустилась ночь.

    Да, те, кто пытался бороться за демократию и Конституцию в России, сделали немало ошибок. Главная из них – то, что не произошло четко размежевания с шовинистами, экстремистами и просто фашистами. В результате их преступление было вольно или невольно поддержано многими демонстрантами и защитниками ?Дома Советов?.

    Возник предлог, чтобы ответственность за кровь переложить на плечи всех тех, кто отстаивал и отстаивает демократию, права человека, социальные цели.

    Да, мы оказались в ситуации, когда Советы всех уровней разгоняются, коммунистические и [c. 210] социалистические организации и идеи порочатся преданными власти средствами массовой информации и общественными деятелями.

    Но нельзя путать предлог и причину. Причины же перехода к авторитаризму лежат отнюдь не в ?коммунистических элементах?, как это пытаются сегодня изобразить.

    Причина – в глубочайшем социально-экономическом кризисе, обнищании большинства населения, политике ?шока без терапии?, которую власти не могли проводить дальше демократическими методами.

    Попрание Конституции и демократии Ельциным и К° 21 сентября – это не более, но и не менее, чем продолжение его прошлой политики. ?Кровавая баня? 4 октября – это не более, но и не менее, чем новый, едва ли не самый страшный шаг диктатуры, движение к которой началось давно.

    За авторитарной политикой нынешних властей скрыт мощный социально-экономический интерес коррумпированной номенклатуры и нуворишей, сращенных с западным капиталом, для которого крайне важно сохранить Россию как источник дешевой рабочей силы и сырья. Отсюда, кстати, и оправдание правящей элитой Запада любых шагов ельцинистов – от попрания конституционности и прав человека до прямого уничтожения сотен людей и массовых репрессий. Отсюда и поддержка ельцинского режима новой российской элитой и прислуживающей ей интеллигенцией. Вкупе с давно и прочно укоренившимися в нашем обществе конформизмом и разочарованием в демократии (в чем, кстати, основную роль сыграли проельциновская ?Демроссия? и ?гайдарономика?, дискредитировавшие само слово ?демократия?) все это стало достаточной причиной для победы диктатуры.

    Над всей Москвой, как когда-то над всей Испанией, безоблачное небо. Диктатура наступает.

    Демократии и интересам трудящихся в России нанесен тяжелый удар. Но мы не смиримся с этим. Борьба за права человека, народовластие, социально ориентированную экономику, продолжается. Нам, левым демократам России сегодня тяжело, но мы не опускаем руки.

    5.10.93 г.

上一页 目录页