布琼尼内战回忆

上

Семен Михайлович
Книга первая
I. До Великого Октября
II. Сальские партизаны в борьбе за власть Советов
III.
IV. Разгром белой армии Краснова
V. Бои на реке Маныч
VI. Конный корпус в боях за Царицын
VII.
VIII.
IX.
X.
XI.
XII.
XIII.
XIV.
Примечания к первой книге

中

Книга вторая
1. У Ильича на приеме
2. На польский фронт
3. Записывайте нас в партию...
4. Перед боями
5. Наступление началось
6. Прорыв
7. В тылу врага
8. Отступление интервентов
9. Даешь Новоград-Волынский!
10. Красное знамя над ровно
11. Неожиданный поворот
12. Встречное сражение на реке стырь
13. Впереди львов
14. Рейд на Замостье
15. Последние залпы
Примечания ко второй книге

下

Книга третья
1. Приказ — идти на Врангеля
2. Обстановка накаляется
3. Идем в решающий бой
4. Сражение разгорается
5. Последний удар
6. Война окончена. Бои продолжаются
7. Поездка в Москву
8. На Дону и Кубани
9. Рано вкладывать клинок в ножны
10. На съезде партии
11. В реввоенсовете республики
12. Поездка в Среднюю Азию
13. Этих дней не смолкнет слава
Примечания к третьей книге
布琼尼内战回忆


Семен Михайлович

    Пройдённый путь

    --------------------------------------------------------------------------------

    Будённый С. М. Пройдённый путь. Книга первая: М.: Воениздат, 1958. — 448 с. Тираж не указан.; Книга вторая: М.: Воениздат, 1965. — 392 стр. Тираж 115000 экз.; Книга третья: М.: Воениздат, 1973. — 408 стр. Тираж 100000 экз.

    Содержание

    Книга первая

    От автора [5]

    I. До Великого Октября [9]

    II. Сальские партизаны в борьбе за власть Советов [38]

    III. От партизанских отрядов к регулярным частям [76]

    IV. Разгром белой армии Краснова [110]

    V. Бои на реке Маныч [143]

    VI. Конный корпус в боях за Царицын [171]

    VII. Падение Царицына и отход к Саратову [202]

    VIII. Против Мамонтова [227]

    IX. Взятие Воронежа [256]

    X. Удар на Касторную [284]

    XI. Первая Конная армия [316]

    XII. Освобождение Донбасса [340]

    XIII. В боях за Ростов [372]

    XIV. Конец деникинщины [403]

    Примечания к первой книге

    Книга вторая

    От автора [4]

    1. У Ильича на приеме [9]

    2. На польский фронт [26]

    3. Записывайте нас в партию [44]

    4. Перед боями [72]

    5. Наступление началось [83]

    6. Прорыв [97]

    7. В тылу врага [112]

    8. Отступление интервентов [122]

    9. Даешь Новоград-Волынский! [140]

    10. Красное знамя над Ровно [168]

    11. Неожиданный поворот [202]

    12. Встречное сражение на реке Стырь [232]

    13. Впереди Львов [291]

    14. Рейд на Замостье [340]

    15. Последние залпы [377]

    Примечания ко второй книге

    Книга третья

    От автора [3]

    1. Приказ — идти на Врангеля [5]

    2. Обстановка накаляется [35]

    3. Идем в решающий бой [80]

    4. Сражение разгорается [109]

    5. Последний удар [124]

    6. Война окончена. Бои продолжаются [156]

    7. Поездка в Москву [179]

    8. На Дону и Кубани [210]

    9. Рано вкладывать клинок в ножны [234]

    10. На съезде партии [275]

    11. В Реввоенсовете Республики [314]

    12. Поездка в Среднюю Азию [358]

    13. Этих дней не смолкнет слава [396]

    Примечания к третьей книге

目录页 下一页
布琼尼内战回忆（上）


Книга первая

    От автора

    В 1917 году капиталистический мир был потрясен гигантским событием — Великой Октябрьской социалистической революцией в России, положившей начало новой эры во всемирной истории, — эры социализма. В ожесточенной борьбе с царским самодержавием и буржуазно-помещичьим строем рабочий класс нашей страны в союзе с трудящимся крестьянством под руководством Коммунистической партии и великого Ленина ликвидировал гнет, насилие и эксплуатацию человека человеком и провозгласил Советское социалистическое государство. В огне гражданской войны, навязанной свергнутыми классами и международным империализмом, советский народ создал армию нового типа, которая отстояла великие октябрьские завоевания, покрыв свои боевые знамена неувядаемой славой.

    История Октябрьской революции и защиты Советского государства насыщена выдающимися подвигами трудового народа, описание которых возможно только в десятках томов исторической и художественной литературы. Сознавая это, я не ставил себе целью освещать даже ход борьбы с контрреволюцией на всем юге России, а лишь решил поделиться с читателями воспоминаниями о событиях, непосредственным участником которых я был. Основное место в первой книге отводится созданию и боевым действиям советских кавалерийских [6] частей и соединений, которыми мне выпала честь командовать при разгроме белогвардейских армий генералов Краснова и Деникина. Материалом для написания книги послужили личные воспоминания и архивные документы. Выражаю глубокую благодарность моему ближайшему помощнику в работе над книгой майору Степану Николаевичу Молодых и полковнику запаса Степану Васильевичу Чернову за их большой труд по подбору и систематизации необходимых мне документов.

    Я буду искренне благодарен читателям, особенно боевым соратникам по гражданской войне, за отзывы о книге и постараюсь использовать полученные замечания и пожелания в дальнейшей работе над своими воспоминаниями.

    Свою скромную работу я посвящаю светлой памяти бойцов, командиров и политработников Красной Армии, павших в боях за свободу и независимость Советского государства.

    С. М. БУДЕННЫЙ

    28 января 1958 года. [7]

上一页 目录页 下一页
布琼尼内战回忆（上）


I. До Великого Октября

    1

    Вскоре после отмены крепостного права мой дед, крестьянин слободы Харьковской, Бирючинского уезда, Воронежской губернии, вынужден был покинуть свои родные места: подати и выкупные платежи, которые ему приходилось платить за одну десятину полученной им земли, оказались непосильными. Бросив свое разоренное хозяйство, дед с тремя малолетними детьми — в числе их был и мой двухлетний отец — перебрался на Дон. Но и здесь, в богатом казачьем крае, для пришлых или, как их называли, иногородних крестьян, жизнь была не легче.

    Вся земля на Дону издавна принадлежала казакам и помещикам. Уделом иногородних было батрачество. В поисках сезонной работы они метались по краю. Среди привилегированного казачества иногородний крестьянин-батрак был совершенно бесправным человеком. Казак мог безнаказанно избить и даже убить его. А каких только налогов не придумывали казацкие атаманы для иногородних: за землянку — налог, за окно — налог, за трубу — налог, за корову, овцу, курицу — налог.

    Отец мой, Михаил Иванович, как и дед, всю жизнь работал батраком. В молодости, не имея своего собственного угла, он кочевал по Дону из станицы в станицу в поисках работы, а женившись на крестьянке из бывших крепостных слободы Большой Орловки, Меланье Никитичне Емченко, обосновался в хуторе Козюрин, недалеко от станицы Платовской. На этом хуторе я родился в 1883 году и прожил тут до 1890 года, когда нужда заставила нашу семью отправиться на Ставропольщину. В том же году мы вернулись на Дон и поселились на хуторе Литвиновке (Дальний), расположенном на правом [10] берегу реки Маныч, в сорока километрах к западу от станицы Платовской. Здесь в девятилетнем возрасте меня определили мальчиком в магазин купца первой гильдии Яцкина, бывшего коробейника, владевшего, кроме магазина, тремя тысячами десятин земли, которую он арендовал у казаков.

    Днем я был на побегушках у хозяина и приказчиков, а вечером, когда все мои однолетки уже спали, мыл грязные, затоптанные, заплеванные полы магазина. Потом — я тогда уже был подростком — хозяин послал меня работать в кузницу.

    Работая в кузнице подручным кузнеца и молотобойцем от зари до зари, я не мог ходить в школу, а учиться хотелось, и я начал постигать грамоту с помощью старшего хозяйского приказчика Страусова. Он взялся научить меня читать и писать, и за это я должен был убирать его комнату, чистить обувь, мыть посуду, в общем выполнять обязанности прислуги. После работы я оставался в кузнице и при свете каганца учил заданные мне Страусовым уроки.

    Трудно это было после тяжелого рабочего дня. Глаза слипались, и, чтобы не уснуть, я с букварем в руке становился коленями на наваленную в кузнице груду антрацита или окатывал себя водой.

    Уже юношей я работал у того же купца Яцкина на локомобильной молотилке смазчиком, кочегаром, а потом и машинистом.

    Осенью 1903 года меня призвали в армию. Я призывался в Бирючинском уезде Воронежской губернии, в той волости, откуда был родом мой дед и где мы получали паспорта. В числе новобранцев, призванных на службу в кавалерию, меня направили из г. Бирюча в Маньчжурию. Мы прибыли туда в январе 1904 года, когда уже началась русско-японская война. Где-то между Цицикаром и Харбином из нашего эшелона была отобрана партия новобранцев для пополнения 46-го казачьего полка. В этом полку, стоявшем на охране коммуникации русской армии в Маньчжурии и несшем службу летучей почты, я прослужил до конца войны, участвовал в нескольких стычках с хунхузами.

    После окончания войны 46-й казачий полк отправился обратно на Дон, а нас, молодых солдат, служивших в нем, перевели в Приморский драгунский полк, [11] расквартированный в селе Раздольном, под Владивостоком.

    Во время моей службы в Приморском драгунском полку произошла первая русская революция. Революционные выступления происходили и в воинских частях, дислоцировавшихся на Дальнем Востоке, и особенно на кораблях военно-морского флота. Мы, драгуны, узнавали об этом из прокламаций, которые по утрам находили у себя в казармах. Из революционных лозунгов самую горячую поддержку среди нас, в большинстве крестьян, встречал лозунг: ?Земля должна принадлежать тем, кто ее обрабатывает!?

    В 1907 году командование полка направило меня в Петербургскую школу наездников при Высшей офицерской кавалерийской школе. Тогда в кавалерийских полках была должность наездника, обязанного вести инструкторское наблюдение за выездкой молодых лошадей. Таких вот наездников-инструкторов и готовила школа, в которую меня послали. Окончание этой школы сулило мне возможность избавиться от тяжелой доли батрака, ожидавшей меня дома после возвращения с солдатской службы: полковой наездник, отслуживший свой срок, всегда мог устроиться берейтором (тренером) на какой-нибудь конный завод.

    Проучившись в школе около года, я хорошо усвоил правила работы с лошадью и на соревнованиях занял первое место по выездке молодых лошадей. Это давало мне право, пройдя второй год обучения, остаться в школе на должности инструктора-наездника. Но полку нужен был свой наездник, и, не желая терять его, командование полка поспешило отозвать меня из школы — хватит, мол, учиться, раз уже вышел при зачетах на первое место.

    В школе мне присвоили звание младшего унтер-офицера. Вернувшись в полк, я занял должность наездника и вскоре получил звание старшего унтер-офицера. По должности я пользовался правами вахмистра.

    Прошел срок службы, но я остался в Приморском драгунском полку как сверхсрочник. Летом 1914 года мне был дан отпуск с правом выезда в станицу Платовскую, куда к тому времени переехал отец с семьей.

    Вскоре после того как я приехал домой, началась первая мировая война. Она прервала мой отпуск, но в [12] свой полк я уже не мог вернуться. По существовавшему тогда положению я как унтер-офицер сверхсрочной службы, находившийся в отпуску, в первый же день объявления мобилизации должен был явиться в местное воинское присутствие и получить направление в войсковую часть.

    Вместе с мобилизованными из запаса меня направили в город Армавир — к месту расположения запасного драгунского кавалерийского дивизиона. Этот дивизион готовил пополнение (маршевые эскадроны) для действующих на фронте частей Кавказской кавалерийской дивизии.

    Еще по пути к месту назначения некоторые мобилизованные открыто выражали свое недовольство царской политикой, втянувшей Россию в ненужную ей войну. В запасном дивизионе это недовольство резко усилилось и дошло до открытого возмущения. Поводом к нему послужил следующий случай.

    Однажды утром, когда солдаты дивизиона заканчивали уборку лошадей, к коновязям подъехал в экипаже офицер маршевого эскадрона.

    — Смирно! — подал команду вахмистр и пошел навстречу с рапортом.

    Офицер был так пьян, что едва вылез из экипажа. Ему показалось, что вахмистр недостаточно расторопен, и он обрушился на него с грубой бранью. Разбушевавшись, офицер выхватил револьвер, ткнул им в побледневшее лицо вахмистра.

    — Застрелю, сволочь!

    Это взорвало солдат. В один миг все три эскадрона набросились на офицера и буквально растерзали его на месте. Возмущение на том не кончилось. Всем было известно, что в тюрьме, расположенной по соседству с дивизионом, сидят люди, открыто выступившие против империалистической войны и самодержавия. Возбужденные расправой с офицером, солдаты маршевых эскадронов бросились к тюрьме, разогнали стражу и выпустили заключенных.

    К месту происшествия прибыла конная и пешая жандармерия и полиция, но они оказались не в силах усмирить солдат.

    Спустя несколько дней запасный кавалерийский дивизион был оцеплен ночью крупными силами жандармерии. [13] С рассветом начались допросы. От солдат требовали выдать зачинщиков и подстрекателей. Но солдаты не выдали своих товарищей. Следствие было прекращено. Никто из солдат не понес наказания. Дело ограничилось тем, что командование поторопилось отправить маршевые эскадроны в части действующей армии.

    2

    В начале сентября мы прибыли на Западный фронт. Наши маршевые эскадроны были распределены по частям Кавказской кавалерийской дивизии, которая действовала западнее Варшавы, в направлении города Калиш Дивизия была двухбригадного состава, и в нее входило четыре полка — три драгунских и один казачий. Меня назначили в 18-й Северский драгунский имени короля датского Христиана IX полк взводным унтер-офицером 5-го эскадрона. Я попал в третий взвод, которым командовал поручик Кучук Улагай, по национальности карачаевец. Командиром эскадрона был кабардинский князь ротмистр Крым-Шамхалов-Соколов. Полком командовал полковник Гревс, а дивизией — генерал-лейтенант Шарпантье.

    Даже мы, солдаты, вскоре убедились в полной бездарности командования дивизии, состоящего преимущественно из офицеров иностранного происхождения и кавказских князьков.

    Это было в начале ноября 1914 года. Кавказская кавалерийская дивизия, продвигаясь на запад из района Конин, получила задачу овладеть местечком Бжезины. Наш 5-й эскадрон находился в головном отряде полка.

    В ночь с 7 на 8 ноября командир эскадрона ротмистр Крым-Шамхалов-Соколов вызвал меня к себе и приказал готовить взвод в разведку в направлении местечка Бжезины. При этом он предупредил, что так как командир взвода поручик Улагай страдает животом, или, как он сказал, ?медвежьей? болезнью, то командовать взводом придется мне. Относительно болезни Улагая у нас сомнений не было: он не раз уже под различными предлогами избегал участия в бою.

    В два часа ночи наш взвод выступил в указанном направлении. Справа от нас действовал такой же разъезд 17-го Нижегородского драгунского полка; слева — [14] разъезд 16-го Тверского драгунского полка. К утру мы достигли Бжезины и скрытно расположились на опушке леса в пятистах метрах южнее местечка. По шоссе, которое пересекает Бжезины, непрерывной лентой двигались немецкие обозы. Они состояли из больших, доверху нагруженных фургонов в упряжке из четырех лошадей цугом, как в артиллерии. На каждом фургоне, кроме ездового, сидело еще четыре вооруженных солдата.

    Увидев, что обстановка благоприятствует для нападения на противника, я послал солдата с донесением к командиру эскадрона. Вернувшись, солдат передал устное распоряжение ротмистра — продолжать скрытно от противника вести наблюдение за ним.

    Немецкие обозы все двигались и двигались. Свыше часа я вел наблюдение и после этого вновь послал донесение. Однако и на этот раз командир эскадрона повторил свое приказание — наблюдать за противником и ни при каких обстоятельствах не обнаруживать себя.

    После двух часов наблюдения я послал к командиру эскадрона солдата с просьбой разрешить атаковать обоз силами взвода. Ротмистр вновь предупредил, что мы не должны предпринимать какие-либо действия, а когда я через некоторое время повторил свою просьбу, он категорически запретил атаку и приказал больше донесений не посылать, так как, мол, обозы противника у него на виду и он сам знает, что и когда предпринимать.

    И действительно, выехав на восточную опушку леса, я увидел невдалеке на возвышенности группу офицеров и генералов во главе с начальником дивизии Шарпантье, рассматривавших в бинокли немецкий обоз.

    Мне ничего не оставалось больше как вернуться к взводу и продолжать вести бесцельное наблюдение.

    Часа два по шоссе шли немецкие обозы, и все это время мы стояли и наблюдали за ними — вся Кавказская дивизия во главе со своим командованием.

    Обозы двигались уже не сплошной колонной, а группами с небольшими промежутками.

    На свой страх и риск я решил силами взвода (33 человека) атаковать группу обоза немцев, следовавшую из Бжезины. Выдвинувшись для атаки на опушку леса, мы увидели немецкую батарею на конной тяге, двигавшуюся впереди обозов, примерно в трехстах метрах. Трое конных артиллеристов направились в нашу сторону. Это [15] грозило сорвать успех атаки. Однако, не доезжая леса, конные немцы повернули на шоссе и, догнав свою батарею, скрылись за поворотом. Обоз приближался. Внезапной и стремительной атакой взвод сбил головные повозки с дороги и повернул всю колонну в сторону расположения командования нашей дивизии. Оказалось, что хвост обоза прикрывала рота немецкой пехоты с двумя станковыми пулеметами. Раздумывать было некогда, и я немедленно повел драгун в атаку на прикрытие немецкого обоза. Атака была настолько неожиданной, что пехота противника не успела развернуться и открыть огонь. Побросав винтовки, немецкие солдаты сдались в плен. Два офицера оказали сопротивление и были зарублены. Мы захватили около двухсот пленных, из них два офицера, повозку с револьверами разных систем, повозку с хирургическими инструментами и тридцать пять повозок с теплым зимним обмундированием.

    Подобрав двух наших солдат, убитых в этом бою, и сложив на повозки брошенное немцами оружие, мы направились с пленными в расположение своей дивизии. Но выдвинувшись на опушку леса, я увидел, что нашей дивизии нет, а на высоте, где недавно стояло командование дивизии, рвутся фугасные и шрапнельные снаряды. Огонь вела батарея противника, которую мы пережидали, чтобы атаковать обоз.

    Немецкие артиллеристы обнаружили нас и перенесли огонь в нашу сторону. Стреляли они неудачно. Снаряды делали большой перелет и рвались, не причиняя нам вреда. Однако из Бжезины начала выдвигаться большая колонна пехоты противника, и нам пришлось поскорее убраться с шоссе, чтобы не попасть под ее огонь.

    Прибыв со взводом к месту расположения дивизии, мы обнаружили там только брошенные эскадронные кухни и конногорную пушку с обрубленными постромками. Почему дивизия отступила, мы не поняли, но по оставленным в пути повозкам с овсом, крупой и различными продуктами видно было, что отступала она поспешно.

    Догоняя дивизию, наш взвод подбирал по пути все, что было брошено ею. На одном кладбище мы с почестями похоронили своих убитых солдат. Только на третий день взвод догнал свой полк, отступивший от Бжезины почти на сто километров. [16]

    За бой под Бжезинами все солдаты взвода были награждены: одни Георгиевскими крестами, другие медалями ?За храбрость?. Меня наградили Георгиевским крестом 4-й степени.

    Награжден был солдатским крестом и командир эскадрона ротмистр Крым-Шамхалов-Соколов, хотя участие его в бою состояло только в том, что он убегал от противника. Бой произошел в Михайлов день, а ротмистра Крым-Шамхалова-Соколова, принявшего православную веру, звали Михаилом. Драгуны шутили:

    — Видно неудобно было обойти именинника.

    Царская военная печать, освещая события на Западном фронте, писала, что доблестная Кавказская кавалерийская дивизия лихой атакой под Бжезинами разгромила немцев, захватив большие трофеи. При этом захваченные нашим взводом трофеи были увеличены в сообщении ровно в десять раз.

    Я спросил Улагая:

    — Почему пишут неправду?

    — Для ободрения духа, — сердито ответил поручик. — Ведь это первая победа нашей дивизии над немцами.

    3

    В конце ноября 1914 года Кавказскую кавалерийскую дивизию перебросили по железной дороге в район Тбилиси для боевых действий на Турецком фронте. Наш 18-й Северский драгунский полк расквартировался в немецкой колонии Александрдорф и больше месяца простоял здесь в ожидании отправки на фронт.

    Это время службы в царской армии осталось в моей памяти самым мрачным.

    Еще на Западном фронте офицерский состав нашей дивизии вел праздный образ жизни и мало интересовался тем, как живут солдаты. По прибытии в Тбилиси офицеры совсем разложились. На глазах солдат они пьянствовали, азартно играли в карты, развратничали. Существовавшая в царской армии система содержания войск давала офицерам возможность свободно распоряжаться деньгами, которые отпускались на содержание солдат и лошадей. Деньги офицерами пропивались и проигрывались в карты, а солдаты голодали. В Александрдорфе [17] дело дошло до того, что солдатам нашего полка совершенно прекратили приготавливать пищу, а лошадям выдавать фураж.

    Помню, как однажды при мне вахмистр эскадрона Бондаренко обратился к ротмистру Крым-Шамхалову-Соколову с просьбой отпустить деньги на питание солдат:

    — Голодают солдаты, ваше высокоблагородие.

    Ротмистр нецензурно выругался, а затем выбросил из кармана три рубля и крикнул:

    — На, купи им телегу дров, пусть грызут!

    Вскоре после этого вахмистр Бондаренко по болезни уехал из полка, а исполняющим обязанности вахмистра остался старший унтер-офицер Хестанов. Это был унтер-пришибеев в самом худшем виде, презиравший солдат и пресмыкавшийся перед офицерами.

    С первого же дня прибытия в полк Хестанов возненавидел меня за доброе отношение к солдатам и не упускал случая, чтобы чем-нибудь опорочить. Как это ни трудно было мне, но обычно я сдерживался в обращении с ним. И все-таки Хестанов довел меня до того, что я не выдержал и чуть было не поплатился за это своей головой.

    Однажды во время занятий по стрелковому делу, проводившихся вблизи коновязей, солдаты задали мне вопрос, который не сходил у них с уст: когда же наконец кончатся голодовки, когда же наконец их будут кормить по-человечески?

    Что я мог ответить?

    Увидев подходившего к нам Хестанова, я сказал:

    — Вот идет вахмистр. Поставьте этот вопрос перед ним сами. Я уже много раз говорил ему об этом, а толку нет. Только говорите не по одному, а все разом.

    Солдаты так и поступили.

    Когда Хестанов подошел, я скомандовал: ?Встать!? Он посмотрел на людей и приказал садиться. Солдаты сели и все в один голос спросили:

    — Когда нас начнут кормить?

    Хестанов резко повернулся ко мне:

    — Это ты научил своих солдат бунтовать?

    Я ответил ему, что бунта тут никакого не вижу:

    — Людей не кормят, уже больше месяца, и они вправе спросить, почему это происходит. [18]

    Хестанов, посинев от злости, закричал:

    — Встать смирно, ты арестован! Это тебе не армавирский погром, ты у нас давно на подозрении, мерзавец! — и он ткнул мне в лицо кулаком.

    Не стерпел я обиды и, вместо того, чтобы встать ?смирно?, развернулся и с силой ударил Хестанова. Он упал и долго пролежал неподвижно. Поднявшись, Хестанов схватился за голову и молча ушел.

    Я сказал солдатам, что если кто-нибудь из них сообщит командованию о том, что я ударил вахмистра, меня предадут полевому суду и расстреляют. Солдаты молчали, пока кто-то не предложил свалить вину на коня Испанца.

    Был у нас такой конь злого нрава.

    Многие уже пострадали от него: кому ухо откусил, кому — палец, кого копытом хватил. И вот-де, когда Хестанов проходил по коновязи, Испанец ударил его — дневальный по конюшне видел этот ?несчастный случай?.

    Договорившись на этом, все солдаты поцеловали клинок шашки и дали клятву, что не выдадут меня ни при каких обстоятельствах.

    Какой оборот примет дело, трудно было сказать. Драгуны по опыту прошлого считали, что если командир эскадрона вызовет меня и изобьет, то под суд отдавать не будет, а если бить не станет, то значит определенно отдаст под суд.

    Я объявил перерыв для перекура. Но не успели солдаты покурить, как подошел забинтованный Хестанов, а за ним старший взводный унтер-офицер Гавреш.

    Хестанов приказал построить взвод. Я построил солдат в две шеренги. Правофланговым в первой шеренге стоял дневальный по конюшне взвода Пискунов.

    — Ты видел, как меня ударил Буденный? — обратился к нему Хестанов.

    — Никак нет, я этого не видел, — ответил Пискунов. — Я видел, как вас ударил конь Испанец и вы упали, а затем вскочили на ноги и побежали.

    Хестанов в бешенстве закричал:

    — Врешь, мерзавец!

    Успокоившись, он повторил вопрос, обращаясь к солдату Кузьменко, стоявшему во второй шеренге в затылок Пискунову. [19]

    Кузьменко был в нашем взводе самым неразвитым солдатом, ко всему относился безразлично. Я боялся, что он не выдержит и выдаст меня. Однако этого не случилось, Кузьменко спокойно ответил:

    — Никак нет, господин вахмистр, я видел, как вас ударил конь Испанец, вы упали, а куда потом делись, не знаю.

    Хестанов опросил всех солдат взвода. Все говорили одно и то же. Еще раз оглядев по очереди всех солдат, он плюнул, выругался и ушел вместе с Гаврешом.

    Что доложили Хестанов и Гавреш командиру эскадрона, мы не знали, но ясно было, что Хестанов постарается отомстить мне.

    Спустя два дня после происшествия меня вызвал к себе на квартиру Крым-Шамхалов-Соколов. Когда я явился к нему, он играл в карты с офицерами нашего полка.

    На просьбу доложить обо мне денщик ответил:

    — Обожди, ротмистр сейчас банкует.

    Дверь в комнату была приоткрыта. Офицеры сидели за столом, на котором среди винных бутылок лежала куча денег. Я услышал, как Крым-Шамхалов-Соколов сказал:

    — Вы слышали, господа, про этого негодяя?

    Кто-то из офицеров спросил:

    — Про кого?

    — Да про Буденного, — ответил командир эскадрона. — Он избил вахмистра Хестанова, и вот я сейчас вызвал его.

    — И что же ты — думаешь отдать его под суд?

    — Обязательно.

    Один из офицеров стал уговаривать Крым-Шамхалова-Соколова не предавать меня полевому суду, а ограничиться дисциплинарным взысканием. Тот промолчал и, закончив банк, вызвал меня.

    — Буденный, — обратился ко мне командир эскадрона. — Ну-ка расскажи, как ты избил Хестанова?

    Я ответил, что Хестанов с самого начала моего прибытия в полк почему-то относится ко мне неприязненно и на этот раз нарочно придумал, что я его избил, хотя известно, что вахмистра ударил конь Испанец — все драгуны подтвердили это. [20]

    Мое объяснение привело ротмистра в ярость, похоже было, что он сейчас начнет избивать меня. Но этого не случилось. Он ограничился грубой бранью, а потом, указав на дверь, крикнул:

    — Пошел вон, подлец!

    Когда я возвратился во взвод и рассказал солдатам все как было, они сделали вывод, что меня отдадут под суд.

    На второй день я, будучи дежурным унтер-офицером по полку, встретил ехавшего в штаб полка командира бригады генерала Копачева. Генерал знал меня по Западному фронту. Он остановил экипаж, подозвал меня к себе и спросил:

    — Что ты там сделал, голубчик, что тебя предают полевому суду?

    Я ответил, что меня оклеветали.

    Генерал этот был очень религиозным человеком. Он покачал головой.

    — О господи, господи! Храбрый солдат, а, видно, сделал неладное. Ну что же теперь будет, что же теперь будет?

    Я ответил:

    — Воля ваша, ваше превосходительство.

    — Раз отдают, — вздохнул генерал, — надо идти, что же поделаешь, воля божья.

    И он поехал дальше.

    Так я узнал, что меня предают полевому суду. Ну, а полевой суд в военное время мог вынести только один приговор — смертная казнь. Вопрос был лишь в том, повесят меня или расстреляют.

    В штабе полка у меня был знакомый писарь Литвинов, служивший раньше в одном со мной взводе маршевого эскадрона. Я зашел к нему, и он подтвердил, что Крым-Шамхалов-Соколов рапортом на имя командира полка просит предать меня полевому суду, что вопрос фактически уже решен и судить меня будет полевой суд нашей дивизии.

    Я задумал бежать из полка. Поделившись с Литвиновым своим намерением, я попросил его сообщить мне день, на который будет назначено заседание суда.

    Вместе со мной решили бежать дружески расположенный ко мне Пискунов и еще два солдата. Готовясь к побегу, мы сумели раздобыть по 250 патронов на каждого. [21] Все было готово, мы ждали только удобного для бегства момента.

    Вскоре полк выступил походным порядком на город Карс.

    Первый ночлег предполагался в селении Коды. Отсюда мы и решили бежать ночью. Однако положение неожиданно изменилось.

    Когда мы подходили к Коды, полку приказано было выстроиться в каре. На середину полка вынесли штандарт (полковое знамя). И вдруг я слышу команду:

    — Старшему унтер-офицеру Буденному на середину полка галопом, марш!

    Дав шпоры коню, я поскакал к командиру полка. Когда я подъехал к нему, была подана команда:

    — Полк, смирно!

    Адъютант полка зачитал приказ по дивизии, в котором говорилось, что старший унтер-офицер Буденный за совершенное им преступление подлежит преданию полевому суду и расстрелу...

    В глазах у меня потемнело, стремительно пронеслась мысль: ?Расстрел... конец всему...?

    Но адъютант, сделав паузу, продолжал:

    — ...Но, учитывая его честную и безупречную службу до совершения, преступления, командование дивизии решило: под суд не отдавать, а ограничиться лишением Георгиевского креста четвертой степени.

    Вздох облегчения вырвался у меня из груди.

    После оглашения приказа по дивизии с меня сняли Георгиевский крест. На этом дело и закончилось. Я остался на своей должности взводного унтер-офицера 3-го взвода 5-го эскадрона 18-го Северского драгунского полка.

    4

    Кавказская кавалерийская дивизия продолжала свой поход на Карс, откуда ее предполагалось бросить на Эрзурум, но обстановка изменилась, и полки дивизии из Карса двинулись вдоль персидской границы, в обход озера Урмия на турецкий город Ван.

    В бою за город Ван я со своим взводом, находясь в разведке, проник в глубокий тыл расположения противника, а в решающий момент боя атаковал его батарею в составе трех пушек и захватил ее. За это меня вновь наградили [22] Георгиевским крестом 4-й степени. Вместе со мной были награждены и некоторые солдаты взвода.

    Разгромив турецкий гарнизон в городе Ван, дивизия двинулась на Битлис, с Битлиса на Муш, а затем на Ереван, где была погружена в вагоны и переброшена в Баку, а из Баку на Украину, в город Проскуров.

    Из Проскурова мы выступили в поход на Черновицы, но дошли только до местечка Гусятин. Отсюда нас вернули в Проскуров, а из Проскурова дивизия была переброшена по железной дороге назад в Баку. Трудно сказать, чем объяснялись все эти переброски.

    В Баку нашу дивизию включили в состав экспедиционного корпуса генерала Баратова и пароходами перебросили по Каспийскому морю в Персию. Экспедиционный корпус имел задачу выйти в район Багдада и соединиться с войсками англичан для совместных действий против Турции.

    13 января 1916 года, выгрузившись в Энзели (Пехлеви), дивизия двинулась на Багдад.

    В районе города Менделидж она вступила в бой с турецкими войсками, в результате которого вынуждена была отойти на Керманшах, куда тем временем подошел почти весь корпус генерала Баратова. За участие в нескольких атаках под Менделиджем я был награжден Георгиевским крестом 3-й степени.

    В районе Керманшаха мы около двадцати дней занимали оборону, а затем вместе со всем корпусом перешли в наступление и прорвали оборону турок.

    Наша Кавказская кавалерийская дивизия быстро двигалась на Багдад, не встречая особого сопротивления войск противника. На пути встречались только отдельные конные группы курдов. Как правило, они серьезного боя не принимали, а лишь внезапными налетами тревожили наши тылы.

    Мой взвод был послан в разъезд с задачей — разведать город Бекубэ и далее двигаться на Багдад. Такие же разъезды выслали вперед и другие полки дивизии.

    Все разъезды благополучно достигли Бекубэ, послали донесения и продолжали движение на Багдад. Но когда мы продвинулись километров на пятнадцать от Бекубэ, посыльные, направленные с донесением к командиру эскадрона, вернулись и доложили мне, что дивизия отошла на Керманшах, а они нарвались на колонну турок, [23] следовавшую в направлении Ханэкин. Они сообщили также, что видели, как разъезды наших соседних полков, скрытно от противника, отходили обратно.

    Пришлось и нам в связи с изменившейся обстановкой повернуть назад. Подойдя к Ханэкину, мы увидели караваны вьюченных верблюдов. Это были турецкие обозы. Выбрав подходящий момент, взвод атаковал два каравана верблюдов, вьюки которых были загружены мукой, сухарями, галетами, хурмой и изюмом. От пленных выяснили, что впереди обозов движутся турецкие войска, для которых и подвозилось продовольствие. Нам стало ясно, что идти на соединение со своим полком по большой дороге нельзя — надо отклониться в сторону и прорываться где-то в другом месте. Двигаясь проселочными дорогами, взвод достиг селения Хирави. Отсюда мы начали вести разведку с целью нащупать слабые места в расположении противника.

    После длительного наблюдения за турками взвод прорвался через их фронт и в селении Вариле присоединился к своей дивизии. При прорыве мы захватили в плен сторожевую заставу турок и доставили пленных в полк. В эскадроне обрадовались и очень удивились нашему возвращению. Все думали, что мы уже не вернемся: был приказ по полку, которым личный состав взвода исключался из списков части, как без вести пропавший.

    Мы действовали в тылу противника двадцать два дня. За эти действия солдаты взвода получили награды. Награжден был и я Георгиевским крестом 2-й степени.

    Под Керманшахом Кавказская кавалерийская дивизия и весь экспедиционный корпус генерала Баратова вновь перешли к обороне и занимали ее в этом районе более трех месяцев.

    Однажды вахмистр нашего эскадрона Бондаренко, вернувшийся из госпиталя после излечения, вызвал к себе взводных унтер-офицеров и сообщил, что командир полка приказал каждому эскадрону достать ?языка?, то есть захватить в плен турецкого солдата или офицера. Бондаренко, конечно, имел право каждому из нас приказать идти в разведку. Но он почему-то предложил собравшимся взводным унтер-офицерам тянуть жребий — кому идти за ?языком?. Жребий вытянул я. Со мной должны были пойти четыре солдата. Я решил, что лучше самому отобрать людей из числа добровольцев, чем полагаться [24] на жребий. И мне было предоставлено право выбора по одному от взвода.

    Из одного взвода взять всех четырех нельзя было, так как в результате боев и болезней в подразделениях осталось мало людей. Например, у меня во взводе было всего тринадцать человек.

    Выбрав из добровольцев самых надежных, я повел их на разведку обороны противника. Находясь со своим взводом продолжительное время в сторожевом охранении, я достаточно изучил турецкую оборону, состоящую из трех линий окопов, с проволочными заграждениями в три ряда перед каждой линией. Но надо было еще раз вместе с солдатами осмотреть передний край обороны противника и выбрать участок, где легче будет захватить пленного. В результате разведки мы наметили направление движения и место, где сравнительно не трудно было проникнуть в расположение противника.

    Возвратившись из дневной разведки, мы тщательно приготовились к ночным действиям. Без шпор и шашек, вооруженные винтовками и тесаками, мы глубокой ночью прибыли в расположение сторожевого охранения полка и, оставив здесь коноводов, пошли пешком. Шли осторожно, а приблизившись к линии турецкой обороны, начали продвигаться вперед ползком. Пробрались к первой линии окопов, но противника не обнаружили. Двинулись ко второй линии — и там никого нет. Подползли к третьей линии — здесь много турецких солдат: сидят и чай варят. Из окопов дым валит, как из трубы.

    Притаившись, ждем, но напрасно: ни один турок из окопов не вылезает. Огорченные неудачей, возвращаемся обратно, время от времени замираем, прислушиваемся. Вдруг до нас доносится издали разговор. Знаками подаю команду двигаться в ту сторону. Ползем, и вдруг перед нашими глазами оказываются винтовки, составленные в ?козлы?. Вокруг винтовок спят турки. Ясно, что это — полевой караул противника. Разговор, который мы слышали, видимо, вели часовой и подчасок, высланные от этого караула. Решаю, что действовать надо быстро и тихо, так как неподалеку должна быть сторожевая застава. Посылаю трех солдат схватить часового и подчаска. Они бесшумно обезоруживают часовых, не встречая никакого сопротивления. После этого очередь доходит до полевого караула. Я забираю винтовки спящих [25] турок, передаю их своим солдатам, а затем громко на турецком языке командую: ?Встать, руки вверх!? Турки вскакивают и послушно исполняют мой приказ.

    В наших руках оказалось шесть солдат и один старший унтер-офицер противника.

    За смелые и успешные действия солдаты, ходившие со мной в разведку, были награждены Георгиевскими крестами. Я был награжден Георгиевским крестом 1-й степени и таким образом стал обладателем полного банта георгиевского кавалера.

    5

    В конце марта 1917 года Кавказская кавалерийская дивизия сосредоточилась в персидском порту Энзели (Пехлеви) для отправки в Россию.

    При погрузке полка на пароходы один из младших офицеров, недавно прибывших в наш полк, сообщил мне ?по секрету?, что в России произошла революция, в результате которой царь лишился престола и страна объявлена республикой. Этот ?секрет? скоро стал достоянием всех солдат, их главной темой в разговорах. Солдаты и унтер-офицеры собирались группами и оживленно обсуждали дошедшие до них новости из России. Были еще солдаты, считавшие, что император — ?ставленник божий?. Они удивлялись: ?Как это царя можно лишить престола?? ?Тут что-то непонятно?, — говорили эти солдаты. Но сомнениям их скоро пришел конец. После погрузки лошадей, вооружения и имущества полка на пароходы командир нашего эскадрона подполковник Нестерович, сменивший под Керманшахом ротмистра Крым-Шамхалова-Соколова, [26] убывшего в отпуск, собрал солдат эскадрона и официально сообщил, что царь отрекся от престола и создано Временное правительство, которое будет управлять страной до созыва Учредительного собрания.

    Нестерович говорил, что наступило тяжелое для России время, что немцы наводнили нашу страну шпионами и подстрекателями, чтобы сеять смуту и тем облегчить себе захват русской земли.

    Он призывал солдат не вмешиваться в революцию и сохранять полное повиновение своим командирам с тем, чтобы довести войну с немцами до победного конца. — Независимо от того, — говорил он, — какое правительство будет стоять у власти, мы все свои силы должны направить на выполнение святого солдатского долга.

    Вся его речь сводилась к тому, что наше дело защищать страну от врага, а революция нас не касается. Однако всю дорогу на пароходе из Персии до Баку солдаты только и толковали о том, что раз царя уже нет, значит, и войне скоро конец.

    Родина встречала нас штормом. Волны с грохотом ударялись о борт парохода. Он вздрагивал всем корпусом, скрипел, тяжело переваливался с боку на бок. Солдаты, не испытавшие в своей жизни морской качки, болезненно переживали ее. Многих тошнило, набожные крестились и шептали молитвы. Лошади волновались, при ударах волн приседали, всхрапывали и били копытами.

    В трюме было темно, сыро и нестерпимо душно. Я открыл люк и выбрался наверх. Бурные потоки воды с шумом катились по палубе, ветер пронзительно свистел в снастях. Судно вдруг резко накренилось. Огромная волна, обрушившаяся на палубу, сшибла меня с ног и захлопнула люк трюма. Не знаю, каким чудом я не оказался за бортом парохода. Перевернувшись несколько раз, я как-то успел ухватиться за толстый пеньковый канат, натянутый по краю палубы, и укрыться за палубной надстройкой.

    Нам было известно, что в Баку полк пробудет суток трое. Однако, когда пароход вошел в порт, объявили, что в этот же день будем грузиться в вагоны. Такая поспешность, очевидно, была вызвана желанием командования изолировать солдат от народа. В городе проходили демонстрации и митинги. Мы видели шествия большой [27] массы людей с красными флагами и различными лозунгами.

    Выкрики ораторов, гудки пароходов, свистки маневровых паровозов и лязганье буферов вагонов — все это создавало невообразимый шум, сопровождавший выгрузку полка в Баку.

    Какой-то оратор, пробравшись к нашему пароходу, собрал вокруг себя солдат и обратился к ним с речью. Он ратовал за поддержку Временного правительства и так же, как Нестерович, призывал довести войну с Германией до победного конца.

    Я прогнал оратора и велел солдатам заниматься своим делом. Прогнал я его, конечно, не потому, что он меньшевик или эсер — тогда я еще не мог различить, к какой партии принадлежит оратор, — а просто потому, что торопился с выгрузкой лошадей с парохода и погрузкой их в вагоны.

    Поздно вечером весь наш полк погрузился в эшелоны. Мы ждали отправления. Я присел отдохнуть у приоткрытых дверей вагона на тюк прессованного сена. Возле соседнего классного вагона собрались офицеры полка. Они делились впечатлениями о событиях в России. Вокруг было тихо, и я отчетливо слышал весь их разговор.

    — Да, — сказал один из них, — монархия в России канула в вечность. Толпе развязали руки. Видели, господа, что делается! Весь этот необузданный сброд с крамольными лозунгами и криками бродит по улицам, попирает все на свете... Нет, нынешней Россией царь и особенно такой безвольный пьянчужка, выродок дома Романовых управлять не может. России нужен диктатор, который бы твердой рукой навел порядок и посадил каждого на свое место.

    — Ну, а пока этого нет, — заговорил другой офицер, — мы должны присягать на верность Временному правительству, присягать фабрикантам и заводчикам, для которых нет ничего выше, как стремление к наживе. За барыши они готовы продать все что угодно — честь, совесть, армию и Россию. Как присягать этим болтунам и демагогам? Как, господа, присягать правительству, которому не веришь, которое уже сейчас разлагает армию, хотя и пустозвонит о войне до победы?.. Введение так называемых солдатских комитетов подорвет всякую дисциплину и превратит армию в сброд, подобный тому, который [28] мы видим на улицах Баку. Офицера по существу лишают права командовать и превращают в пешку в руках солдатского комитета.

    — А что значит отмена титулов? — вмешался третий офицер. — Это же неслыханное надругательство над честью дворянина! Теперь солдата я должен называть господином. Да, помилуйте, какой же он к черту господин! Он был и останется свинопасом, не больше, чем сознательной скотиной! Обратитесь к солдату на ?вы? — да он просто не поймет вас. Господин генерал, господин офицер, господин солдат — это позор, а не реформа, как преподносят нам временщики!

    Этот случайно услышанный мною разговор глубоко задел меня, особенно возмутили меня офицерские рассуждения о свинопасах.

    Ненависть батрака вспыхнула во мне ко всем этим чванливым благородиям, дармоедам, пиявкам на теле народа. Видите ли, я для них лишь скотина.

    Презрительное отношение офицерства к простым труженикам я воспринял не только как оскорбление трудового народа, но и как личную обиду. Вскоре эшелоны двинулись к месту новой дислокации дивизии — в район города Тбилиси.

    Наш 18-й Северский драгунский полк расквартировался в Екатеринофельде, в сорока пяти километрах от Тбилиси. Здесь полк был приведен к присяге Временному правительству и здесь же были проведены выборы в эскадронные, полковые и дивизионные солдатские комитеты. Меня избрали председателем эскадронного и членом полкового комитетов.

    Прошло несколько дней, как мы вернулись в Россию. Солдаты уже начали разбираться в происходящих на родине событиях. Напрасно наш командир эскадрона подполковник Нестерович убеждал солдат, что Ленин — шпион, завербованный немцами и засланный ими в Россию в опломбированном вагоне для руководства смутьянами и подстрекателями. Напрасно клеветали на Ленина и меньшевики, и эсеры, и кадеты. Мы рассуждали так: раз все мироеды, клевещут на Ленина, значит, он против них, значит, он наш. Солдаты расходились только в одном: некоторые считали, что Ленин из рабочих, другие утверждали, что он крестьянин, а третьи — их было [29] много — говорили, что Ленин унтер-офицер, артиллерист, лейб-гвардеец.

    Во время выборов в солдатские комитеты к нам приехал старый большевик Филипп Махарадзе. От него мы узнали правду о Ленине, как о вожде рабочих и крестьян.

    Махарадзе призвал солдат посылать в свои комитеты людей, готовых бороться против войны. Высмеивая лозунг, который проповедовали наши офицеры — ?Армия вне политики?, — он обращался к нам, к рабочим и крестьянам, переодетым в солдатские шинели, и спрашивал: может ли крестьян не интересовать вопрос о земле — дадут им землю или нет, может ли рабочих не интересовать вопрос о том, кому будут принадлежать фабрики и заводы?

    Между прочим Махарадзе заявил нам, что командование нашего полка творит беззаконие, требуя, чтобы солдаты, как и прежде, титуловали офицеров и генералов благородиями, высокоблагородиями и превосходительствами. Мы знали, что во всех полках дивизии уже изданы приказы об отмене титулования, только наше командование упорствовало, и это очень возмущало солдат.

    В этот день вечером в помещении офицерского собрания командование полка устроило бал по случаю возвращения в Россию из Персии. На бал были вызваны трубачи и хоры песенников от каждого эскадрона. В числе гостей командования полка были князья и княгини, приехавшие из Тбилиси, офицеры и генералы нашей дивизии, а также других воинских частей и соединений.

    Возмущенные солдаты в разгар бала явились толпой в офицерское собрание и потребовали, чтобы командование полка немедленно издало приказ об отмене титулов. Офицеры встретили солдат грубой руганью и зуботычинами. Разгорелся кулачный бой, во время которого какой-то офицер убил одного солдата выстрелом из револьвера. В ответ на этот выстрел солдаты дали залп по офицерскому собранию. Один офицер был убит и несколько ранено.

    Расследование этого происшествия не проводилось, а приказ по полку об отмене титулов был издан на следующий же день. [30]

    В Екатеринофельде наш полк, как и все части Кавказской дивизии, пополнялся людьми, лошадьми, вооружением, занимался строевой и боевой подготовкой до первых чисел июля 1917 года, когда дивизия в полном составе была переброшена по железной дороге в город Минск.

    6

    По прибытии дивизии в Минск начались перевыборы солдатских комитетов. Я был избран председателем полкового комитета и заместителем председателя дивизионного комитета. Фактически мне пришлось исполнять обязанности председателя дивизионного комитета, так как избранный на этот пост солдат Горбатов был болен туберкулезом и вскоре после перевыборов убыл в госпиталь на лечение.

    К этому времени, несмотря на то, что правительство Керенского, захватив всю власть в свои руки, начало преследование большевиков, большевистская партия развернула большую работу среди солдат на фронте и в тылу по созданию своих военных организаций, которые направляли бы деятельность солдатских комитетов.

    Деятельность солдатского комитета Кавказской кавалерийской дивизии в Минске, и в частности моя как исполняющего обязанности председателя комитета, проходила под руководством военной организации большевиков Западного фронта и Минской городской парторганизации. Лично я был связан с М. В. Фрунзе, известным тогда у нас под фамилией Михайлова, который в то время был председателем Совета крестьянских депутатов Минской и Виленской губерний, членом Исполкома Минского Горсовета и членом фронтового комитета армий Западного фронта, а затем, во время корниловского мятежа, начальником штаба революционных войск Минского района. Помогал мне и большевик Александр Мясников. Фрунзе и Мясников связали меня с Минским горкомом партии, приглашали на заседания Минского большевистского Совета рабочих и солдатских депутатов. Я повседневно чувствовал их заботу о повышении моей политической сознательности. Они помогали мне глубже понять политику большевистской партии и разглядеть буржуазное нутро всех партий, враждебных большевикам. [31]

    Работа под руководством Фрунзе и Мясникова была моей первой настоящей большевистской школой, хотя я в это время и был беспартийным.

    Около 20 августа комендант города Гомеля донес по начальству, что солдаты и унтер-офицеры команд выздоравливающих, расположенных в городе, бунтуют, и просил прислать для их усмирения воинские части. Для этой цели из Минска в Гомель была направлена по железной дороге наша 1-я бригада Кавказской кавалерийской дивизии.

    Накануне погрузки бригады в вагоны М. В. Фрунзе сообщил мне, что никакого бунта в Гомеле нет, а просто солдаты возмущены тем, что комендант посылает на окопные работы больных, не желает выполнить их законного требования о создании медицинских комиссий для определения трудоспособности и вообще ведет себя с солдатами вызывающе грубо.

    Фрунзе сказал, что посылка бригады в Гомель ничем не оправдывается, но раз командование посылает ее, то и я, как председатель дивизионного солдатского комитета, обязательно должен ехать, чтобы предотвратить кровопролитие и добиться удовлетворения требований гомельских солдат.

    — Больше того, генеральной линией здесь нужно считать роспуск солдат по домам, — заключил Михаил Васильевич свое напутствие.

    В Гомеле, когда наши эшелоны остановились на товарной станции, помня напутствие Фрунзе, я заявил командованию, что прежде, чем выгружать полки, нужно побывать в городе и выяснить, чем вызвано волнение среди солдат. Командир бригады генерал Копачев, боявшийся кровопролития и поэтому не хотевший обострять положение в городе, охотно согласился со мною.

    Я поехал в местный солдатский комитет. Председатель комитета подтвердил все, что говорил Фрунзе о причинах, вызвавших волнение в гарнизоне. Оказалось, что восемьдесят процентов солдат по состоянию здоровья не могут выполнять тяжелых окопных работ, однако комендант упорно отказывается послать их на медицинскую комиссию, не желает считаться с солдатским комитетом и всем своим поведением вызывает возмущение солдат. Конечно, нежелание солдат выходить на окопные работы объяснялось и антивоенными настроениями: солдаты [32] и унтер-офицеры не хотели содействовать продолжению войны, которая принесла им только увечия и страдания.

    Посоветовав солдатскому комитету завтра же созвать общее собрание солдат и решительно потребовать создания медицинской комиссии, условившись о времени начала собрания и порядке его проведения, я вернулся в бригаду. Генерал Копачев собрал командиров полков и эскадронов и в их присутствии выслушал мою информацию о положении в Гомельском гарнизоне. Я сообщил о назначенном на завтра собрании и сказал, что комитет считает возможным присутствие на этом собрании офицеров нашей бригады, однако он решительно возражает против вступления драгунских полков в город.

    На общесолдатское собрание, происходившее на другой день, приехал комендант города. Очевидно, надеясь на помощь прибывшей бригады, он выступил с раздраженной, пересыпанной бранью и угрозами речью. Она кончилась тем, что возмущенные солдаты схватили коменданта и тут же на собрании убили его.

    Председатель Гомельского солдатского комитета, выступивший затем на собрании с поддержкой требований солдат, вместе с тем осудил их расправу с комендантом. Потом слово предоставили мне. И я присоединился к осуждению учиненного солдатами самосуда.

    В своем выступлении я руководствовался указаниями Фрунзе. Я сказал, что командование прислало в Гомель драгунские полки, но солдатские комитеты присланных полков считают, что нет никаких оснований для вмешательства драгун в дела гомельских солдат, что требование о создании медицинской комиссии для определения годности к службе — законное. Нельзя же на глаз определить — может ли раненый солдат выполнять окопные работы или нет. Это может сделать только специальная комиссия, в которую должны войти наряду с медицинскими работниками и представители от солдат. Возможно, она решит, что вообще всех получивших увечия надо распустить по домам. Я подчеркнул, что нет никакой необходимости держать в армии людей, негодных к службе.

    Вернувшись на товарную станцию, где стояли наши эшелоны, я информировал командира бригады о солдатском собрании. Мое сообщение о расправе солдат с комендантом [33] удручающе подействовало на офицеров бригады. Особенно был удручен генерал Копачев. Он даже перекрестился.

    Ссылаясь на боевые традиции полков, защищавших Родину, а не занимавшихся жандармскими делами, я настаивал на том, чтобы бригада немедля отправилась обратно к месту своей постоянной дислокации — в Минск. Напуганное убийством коменданта города, командование бригады вынуждено было согласиться на это.

    Перед отходом эшелонов бригады из Гомеля ко мне прибыл товарищ от М. В. Фрунзе и сообщил, что большевистская организация Западного фронта получила сведения о том, что на Оршу по железной дороге двигается ?дикая? дивизия, которую генерал Корнилов в числе других войск пытался использовать для ликвидации Советов в Петрограде и установления в стране военной диктатуры. Эту дивизию, двигавшуюся на Петроград, революционные рабочие и солдаты задержали на станции Дно и повернули обратно. Теперь корниловцы решили направить эту дивизию в Москву через Оршу.

    Товарищ, прибывший от Фрунзе, сказал, что большевистская организация Западного фронта признала необходимым задержать и разоружить ?дикую? дивизию и что эта задача возлагается на дивизионный комитет Кавказской кавалерийской дивизии, в частности на меня. Я сейчас же известил о предстоящей задаче полковые комитеты и заручился их полной поддержкой.

    Когда бригада прибыла в Могилев, ко мне в вагон вошел сам Фрунзе. Он повторил то, что было уже сказано мне его посланцем, и предупредил, что нужно принять все возможные меры к тому, чтобы преградить путь ?дикой? дивизии на Москву, а если потребуется, не останавливаться и перед применением оружия, но прежде всего следует разъяснить солдатам, чем вызвана необходимость разоружения дивизии. Фрунзе сказал, что по прибытии в Оршу я должен немедленно связаться с местным Ревкомом железнодорожников и действовать совместно с ним. Оршинские товарищи уже поставлены в известность о поставленной нам задаче, и нужно только информировать их о готовности бригады к выполнению ее.

    — Все ясно, — ответил я Фрунзе. — Но вот в чем дело... Не трудно подготовить солдат бригады к разоружению [34] ?дикой? дивизии, но как отнесется к этому командование бригады? Оно определенно будет против разоружения горской дивизии: во-первых, потому, что не имеет на сей счет никаких установок вышестоящего командования, и, во-вторых, из-за опасения, что разоружение может привести к кровопролитию.

    Фрунзе рекомендовал мне занять твердую позицию в отношении командования бригады и во что бы то ни стало добиться на основании решений солдатских комитетов дивизии и фронта частичной или полной выгрузки бригады в Орше.

    Проведя с помощью полковых комитетов соответствующую подготовку солдат к предстоящей задаче, я с первым эшелоном Нижегородского полка прибыл в Оршу, где и началась выгрузка. Командир бригады генерал Копачев запротестовал, заявив, что у него нет указаний о выгрузке и бригада должна следовать в Минск.

    — Не дай бог, голубчик, что случится! Кто будет отвечать?

    Я ответил генералу, что мы получили указания с фронта и не можем не выполнить их; по-видимому, и он получит такие же указания, а ответственность за последствия берут на себя дивизионный и полковые комитеты. Солдаты единодушно поддерживают свои комитеты и твердо намерены задержать ?дикую? дивизию, сказал я.

    В конце концов генерал Копачев, командиры полков и весь офицерский состав бригады отступили, заявив, что они снимают с себя ответственность за действия солдатских комитетов. Больше они не вмешивались в дела, связанные с разоружением дивизии горцев. Офицеры, и прежде всего генерал Копачев, опасались, что, встав на путь противодействия солдатам, они рискуют разделить участь коменданта Гомеля.

    На вооружении бригады имелось шесть станковых пулеметов и одна конно-горная батарея, которые немедленно были выдвинуты на огневые позиции.

    ?Дикая? дивизия приближалась к Орше. Ревком железнодорожников внимательно следил за прохождением каждого эшелона. Мы условились принимать эшелоны в Оршу через определенное время с тем, чтобы иметь возможность разоружать горцев поэшелонно.

    Горцы сопротивления не оказали. Может быть, они приняли требование о разоружении как приказание [35] свыше, а, может быть, пулеметы и орудия, приведенные в боевое положение, оказали свое внушающее действие.

    Солдаты первых двух эшелонов ?дикой? дивизии, после того как они сдали все огнестрельное оружие, были выгружены из вагонов и направлены в г. Быков пешим порядком. Остальные подразделения дивизии направлялись также в Быхов, но по железной дороге.

    Выполнив в Орше указание Фрунзе, наша бригада погрузилась в вагоны и отбыла в Минск.

    Начальник дивизии генерал Корницкий, узнав о событиях в Орше, был страшно возмущен, он потребовал предать меня военно-полевому суду. Однако это требование натолкнулось на решительное солдатское ?нет!?, и вопрос о предании меня суду отпал.

    После возвращения бригады в Минск начались выборы в Учредительное собрание.

    Все драгунские полки Кавказской кавалерийской дивизии — Северский, Тверской и Нижегородский — проголосовали за список большевиков, только Первый Хоперский Кубанский казачий полк, входивший в состав нашей дивизии, проголосовал за эсеров. Однако не всюду на Западном фронте результаты голосования были такими.

    М. В. Фрунзе, присутствовавший на заседании нашего дивизионного солдатского комитета, которое происходило после выборов, в своем выступлении сказал, что еще многие солдаты находятся под влиянием меньшевиков и особенно эсеров. Так, например, части Молодечненского гарнизона полностью голосовали за эсеров. Призывая утроить усилия по привлечению солдатских масс на сторону большевиков, Фрунзе выразил уверенность, что недолго еще эсеры и меньшевики смогут обманывать народ. В Петрограде, Москве и в других пролетарских центрах, говорил Михаил Васильевич, нарастает революционный взрыв, который сметет контрреволюционное Временное правительство и полностью передаст власть в руки Советов рабочих, крестьянских и солдатских депутатов.

    На этом заседании Фрунзе посоветовал солдатскому комитету нашей дивизии неофициально рекомендовать генералам и офицерам, особенно тем, кто наиболее реакционно настроен, оставить свои посты и без шума покинуть Минск. Генералы и офицеры, получив от нас такую [36] рекомендацию и опасаясь расправы солдат, поспешили скрыться. Большинство командного состава нашей дивизии бежало в Польшу, где Временное правительство позволило Пилсудскому формировать свои легионы. Ярые сторонники царя бежали на юг России, рассчитывая найти там поддержку у монархически настроенных казаков. Уже чувствовалась напряженная обстановка приближавшейся пролетарской революции.

    Как-то в два часа ночи секретарь Минского горкома партии Кузнецов, которого я знал как стойкого революционера и прекрасной души человека, прислал мне записку с просьбой направить к горкому надежные воинские подразделения. Эта просьба объяснялась тем, что гарнизон в Молодечно полностью голосовал за эсеров и существовала опасность захвата Минского горкома большевиков сторонниками Временного правительства.

    К этому времени наше командование уже разбежалось, и фактически руководство дивизией, за исключением Первого Хоперского Кубанского казачьего полка, взял в свои руки дивизионный солдатский комитет.

    К горкому был направлен эскадрон Тверского драгунского полка, наиболее твердо стоявший за большевиков. Вместе с эскадроном поехал к горкому и я.

    Вскоре до нас дошла весть о победе Октябрьского восстания в Петрограде. Когда эта весть распространилась по Западному фронту, большинство казачьих частей походным порядком двинулось на Дон и Кубань. Ушел на Кубань и 1-й Хоперский казачий полк нашей дивизии. Уже было видно, что враги революции готовятся к лютой борьбе против народной власти и именно с этой целью стягивают на Дон и Кубань, на юг России казачьи полки и другие находящиеся под их влиянием вооруженные силы.

    В предчувствии предстоящей на Дону борьбы с реакционным казачеством солдатские комитеты по моему предложению предприняли попытки увести Северский, Тверской и Нижегородский драгунские полки в Сальские степи. Мы рассчитывали использовать там эти большевистски настроенные полки для организации и защиты Советской власти, разместив их по помещичьим экономиям округа, где можно было обеспечить солдат продовольствием, а конский состав фуражом за счет запасов помещиков и коннозаводчиков. [37]

    Задавшись этой целью, мы разъясняли солдатам, что казаки ушли не демобилизовываться, а драться за царя, и что нам ввиду этого надо не расходиться по домам, а готовиться к борьбе за Советскую власть.

    Однако наши попытки не увенчались успехом: слишком велика была тяга солдат к миру, к земле. Все хотели скорее вернуться домой, чтобы получить землю и строить новую, советскую жизнь.

    В соответствии с этим общим желанием было принято решение о демобилизации. Дивизионный и полковые солдатские комитеты постановили выдать солдатам оружие, по комплекту обмундирования, в том числе валенки, полушубки, теплое белье и раздать все оставшиеся на полковых и дивизионных складах продукты: хлеб, сахар, крупу и т. д. После завершения этой работы солдатские комитеты нашей дивизии прекратили свою деятельность, и я уехал на родину, в станицу Платовскую Донской области, захватив с собой оружие и седло, чтобы там, на месте, бороться за власть Советов. [38]

上一页 目录页 下一页
布琼尼内战回忆（上）


II. Сальские партизаны в борьбе за власть Советов

    1

    Нелегко было добраться из Минска до станицы Платовской. Поезда ходили нерегулярно, и для того, чтобы сесть в вагон, нужна была большая изворотливость. Не успевал поезд остановиться, как на него со всех сторон набрасывались пассажиры — лезли на крыши, цеплялись и висли на подножках и буферах вагонов. Поезд долго не отправлялся. Пассажиры подымали шум, и наконец выяснялось, что паровозная бригада отказывается вести поезд дальше, так как уже несколько суток работает без смены.

    Солдаты собирались группами и сами принимались формировать эшелоны. Одни разыскивали вагоны, другие — паровозы и машинистов, третьи добывали топливо и воду, а затем все размахивали перед железнодорожниками револьверами и винтовками, требуя отправки их эшелонов.

    С трудом сев на поезд в Минске, я доехал до Бахмача и оттуда пешком отправился на Конотоп. Здесь мне снова удалось сесть на поезд, и после длительного путешествия через Воронеж и Царицын во второй половине ноября 1917 года я добрался до Платовской.

    Как известно, первые месяцы после победы Октябрьского вооруженного восстания в Петрограде, Москве и других крупных промышленных центрах России Советская власть распространялась по стране ?сплошным триумфальным шествием?.

    Советы, руководимые партией большевиков, энергично осуществляли революционные меры по конфискации [39] фабрик и заводов, по передаче крестьянам помещичьей земли. Свергнутая буржуазия частью бежала за границу, частью укрылась в окраинных районах страны, и главным образом в казачьих областях, издавна служивших опорой царского самодержавия и эксплуататорских классов.

    На Дону, как и во всех казачьих областях, существовали так называемые войсковые правительства, созданные после Февральской революции и занимавшие автономную позицию по отношению к Временному правительству и резко враждебную к Советам. После образования Советского правительства в России Донское ?войсковое правительство? атамана Каледина начало контрреволюционную войну против Советов. Война эта особенно разгорелась, когда на Дон бежали генералы и офицеры, участники корниловского мятежа, а также главари буржуазной партии кадетов, которую В. И. Ленин называл всероссийским штабом контрреволюции.

    Действуя в контакте с Украинской контрреволюционной Центральной Радой, пользуясь финансовой и военной помощью империалистов Антанты, Каледин устанавливал также взаимодействие с другими казачествами, в частности с Оренбургским, Уральским, Сибирским, Астраханским, Терским, Кубанским, куда командировал группы своих офицеров и генералов.

    Контрреволюция не случайно выбрала себе в качестве плацдарма Донскую казачью область. Указывая на социальные основы донской контрреволюции, В. И. Ленин писал: ?Что касается до казачества, то здесь мы имеем слой населения из богатых, мелких или средних землевладельцев (среднее землевладение около 50 десятин) одной из окраин России, сохранивших особенно много средневековых черт жизни, хозяйства, быта. Здесь можно усмотреть социально-экономическую основу для русской Вандеи?{1}.

    Донское казачество было самым многочисленным да, пожалуй, и самым реакционным из всех казачеств, имевшихся в России. Наличие в Донской области запасов угля, хлеба и мяса, сравнительно небольшая удаленность от других казачеств и от Москвы, а также удобные выходы к Азовскому и Черному морям делали ее исключительно [40] выгодным плацдармом для нападения на Советскую республику.

    Именно такое военно-стратегическое значение отводили Дону белогвардейцы и империалисты Антанты. Генерал Алексеев, бывший начальник штаба главнокомандующего русскими войсками, писал руководителю французской военной миссии в Киеве: ?...Я предполагал, что при помощи казачества мы спокойно создадим новые прочные войска, необходимые для восстановления порядка в России... Я рассматривал Дон как базу для действия против большевиков?{2}.

    На первых порах борьба, начатая атаманом Калединым и его сподвижниками против Советской власти, протекала не безуспешно для них. Калединцы нанесли ощутительный удар Советской России, запретив вывоз из области донецкого угля, донского и кубанского хлеба. Затем калединцы разгромили Ростово-Нахичеванский Совет рабочих и солдатских депутатов и в то же время ввели в Таганрог казачью дивизию. Эти контрреволюционные действия Каледина были согласованы с мятежом атамана Дутова на Урале. Сосредоточение контрреволюционных сил на Дону создавало для Советской власти большую угрозу. ?Либо победить Калединых и Рябушинских, либо сдать революцию?, — так ставил вопрос В. И. Ленин{3}.

    Советское правительство приняло решительные меры против мятежников. Районы контрреволюционных мятежей были объявлены на осадном положении.

    Для борьбы с Калединым были посланы советские войска и добровольческие красногвардейские отряды рабочих Петрограда, Москвы, Харькова, Донбасса, Царицына, Воронежа. В стан мятежников направлены агитаторы из казачьих революционных частей.

    Контрреволюционные главари, чтобы склонить на свою сторону рядовых казаков, запугивали их тем, что Советы хотят лишить их земли. В ответ на это Совнарком в воззвании от 10 декабря 1917 года ?Ко всему трудовому казачеству?, подписанном В. И. Лениным, заявил, что ?Рабочее и Крестьянское Правительство ставит своей [41] ближайшей задачей разрешение земельного вопроса в казачьих областях в интересах трудового казачества и всех трудящихся на основе Советской программы и принимая во внимание все местные и бытовые условия и в согласии с голосом трудового казачества на местах?{4}.

    Это воззвание Совнаркома, а также деятельность большевистских подпольных комитетов в Ростове-на-Дону, Таганроге, Миллерово и других промышленных районах области сильно способствовали отрыву трудового казачества от Каледина. Некоторые казачьи части под воздействием большевистской агитации отказывались подчиняться ему. Особенно активно выступали против Каледина казаки-фронтовики.

    Большую роль в борьбе с калединщиной сыграл съезд революционных казаков, состоявшийся 8 января 1918 года в станице Каменской. На этом съезде присутствовали и ростовские большевики, эвакуировавшиеся в Воронеж после занятия Ростова белоказаками. Съезд в станице Каменской избрал Военно-революционный комитет, который предъявил Каледину ультиматум с требованием сложить свои полномочия. Председателем казачьего Военно-революционного комитета был избран казак-фронтовик подхорунжий казачьей батареи Ф. Г. Подтелков, пользовавшийся большим авторитетом среди трудовых казаков за свой прямой и открытый характер и за свои смелые революционные выступления. Секретарем комитета избрали молодого энергичного прапорщика 28-го Донского казачьего полка М. В. Кривошлыкова.

    Эти мужественные люди в борьбе за Советскую власть на Дону привлекли на сторону большевиков много донских казаков.

    Усилиями советских войск и красногвардейских отрядов, а также рабочих, крестьян и революционных казаков в самой Донской области в начале 1918 года мятежная калединщина была разгромлена. Атаман Каледин накануне краха своей контрреволюционной авантюры застрелился.

    Вернувшись на родину, в станицу Платовскую, я застал там много солдат, рядовых казаков и унтер-офицеров фронтовиков, вернувшихся из старой армии раньше [42] меня. Среди них был Т. Н. Никифоров, служивший в одной дивизии со мной, член нашего дивизионного солдатского комитета, по происхождению коренной донской крестьянин Сальского округа. На фронте он проявил себя храбрым солдатом, и теперь это был молодцеватый подпрапорщик с тремя Георгиевскими крестами на груди.

    Еще до моего приезда в станице состоялась сходка сторонников Советской власти, и на этой сходке Т. Н. Никифоров, знавший о моей связи с Фрунзе, с Минским городским Советом и Минским комитетом большевиков, предложил подождать меня, чтобы решить, как и с чего начинать организацию Советской власти в станице.

    В день моего приезда в Платовскую у нас в доме собралась вторая сходка сторонников Советской власти. Пришли Никифоров, Городовиков, братья Сорокины, Сердечный, Долгополов, Новиков, Лобиков, мой браг Емельян, вернувшийся из армии старшим унтер-офицером, и другие.

    Рядом с Никифоровым сидел очень скромный на вид человек, с которым в дальнейшем меня близко связала общая судьба в борьбе против белогвардейщины. Это был калмык Ока Иванович Городовиков. Изрядно потрепанная форма казачьего урядника туго обтягивала его небольшую, но плотно сбитую фигуру. Строгое, с бронзовым отливом лицо Оки Ивановича выражало сосредоточенную задумчивость.

    Мне было известно, что Городовиков после действительной службы был инструктором при Станичном правлении — обучал молодых казаков искусству езды на лошади и владению холодным и огнестрельным оружием.

    Около Городовикова стоял рыжеватый осанистый старший унтер-офицер пехоты Сердечный. В стороне сидели очень похожие друг на друга братья Сорокины. Младший молчал, а старший — по профессии бондарь, бедняк, славившийся в станице своей добротой, — время от времени задавал вопросы. Богатырь Новиков и степенный русобородый Долгополов переговаривались вполголоса, все время поглядывая на меня. Крутолобый начальник почты Лобиков прохаживался по комнате, приглаживая свои небольшие черные усики. Больше всех говорили Никифоров, Сердечный и я.

    Речь шла о том, как избираются и работают Советы. Я поделился известным мне немного опытом Минского [43] Совета, а потом стал расспрашивать о положении в станице и округе.

    На этом небольшом совещании наша инициативная группа выбрала комитет по подготовке общего собрания населения станицы и приписанных к ней хуторов, которое должно было провозгласить Советскую власть и избрать станичный Совет рабочих, крестьянских, солдатских и казачьих депутатов. Так как половину двенадцатитысячного населения станицы и хуторов составляли калмыки, решено было выбрать в станичный Совет пропорционально шесть человек от русских и шесть от калмыков, исходя из нормы — от каждой тысячи жителей одного депутата.

    Вся подготовительная работа была проделана за несколько дней, и 12 января 1918 года состоялось общее собрание населения станицы Платовской и близлежащих хуторов. Выступали многие наши активисты, выступал и я — рассказывал, что такое Советская власть. Зажиточные казаки пытались помешать собранию, но им это не удалось. Собрание провозгласило в станице Советскую власть и предложило станичному атаману убираться вон.

    Сейчас же после собрания начальник почты Лобиков и солдат Долгополов, ставший потом начальником милиции, сорвали вывеску ?Станичное правление? и прикрепили красное полотнище с надписью ?Станичный Совет рабоче-крестьянских, казачьих и солдатских депутатов?.

    Таким образом, станица Платовская одна из первых в Сальском округе твердо встала за Советы, когда в окружной станице Великокняжеской еще сидел атаман. Станичный Совет избрал своим председателем старшего Сорокина, меня — заместителем председателя, Никифорова — народным военным комиссаром, Сердечного — его заместителем по формированиям, младшего Сорокина — народным комиссаром по продовольствию и конфискации помещичьего имущества.

    После избрания станичного Совета я, по решению Исполкома Совета, поехал на хутора призывать людей на нашу сторону. Выступать на сходах приходилось осторожно, продумывая каждое слово. В хуторах были и сторонники и противники Советской власти. Одно случайно сорвавшееся слово могло привести к неприятным осложнениям, а то и к драке между противниками. Особенно [44] упирались зажиточные калмыки. Следует сказать, что калмыки Сальского округа за активную помощь в подавлении восстания Степана Разина еще императрицей Екатериной Второй были пожалованы в донские казаки и пользовались всеми правами казачества. Больше того, учитывая их кочевой образ жизни и главное занятие — скотоводство, царизм наделял землей не только калмыцких мужчин, но и женщин.

    Калмыки не хотели поступиться своими крупными наделами земли и поэтому в большинстве своем выступали против Советской власти.

    Некоторые казаки, как только речь заходила о наделе иногородних землей, говорили:

    — Мы не против Советов, а земельку нашу не трожь — не вами дадена.

    — Зачем нам трогать вашу землю, — отвечали мы им, — земли много у помещиков и коннозаводчиков. Их землю и нужно отдать крестьянам и беднейшим казакам.

    Очень повлияло на неимущих крестьян и казаков в смысле привлечения их на сторону Советской власти бегство помещиков и буржуазии из центральных областей России на юг — в понизовье Дона и казачьи округа Кубани и Терека. Часто можно было услышать такие разговоры: раз богачи бегут от Советов — значит Советы за нас, за бедноту.

    13 февраля, когда я находился в одном из прилегавших к станице хуторов, ко мне прискакал гонец с запиской от Сорокина, просившего меня срочно вернуться в станицу ввиду неотложного дела. Вечером, приехав в Платовскую, я узнал в станичном Совете, что получено извещение от группы уполномоченных по созыву окружного съезда Советов в станице Великокняжеской. Съезд назначался на 14 февраля. Каждому станичному Совету предоставлялось право прислать в Великокняжескую своих делегатов по норме — одного от двух тысяч человек. Нам предстояло послать шесть делегатов. Для созыва общего собрания уже не оставалось времени, и поэтому решено было послать на окружной съезд членов станичного Совета. Послали на съезд в Великокняжескую и меня.

    Съезд проходил четыре дня и весьма бурно. Противники Советской власти предпринимали на съезде энергичные вылазки, но успеха не имели. В Сальском округе была провозглашена Советская власть и избран окружной [45] Совет рабочих, крестьянских, казачьих и солдатских депутатов в составе двадцати девяти человек. 18 февраля окружной Совет на своем заседании избрал президиум. Председателем был избран коммунист Кучеренко. Меня избрали членом президиума и заведующим окружным земельным отделом.

    2

    К этому времени положение в Донской области снова осложнилось. Походный атаман войска Донского генерал Попов накануне взятия советскими войсками Новочеркасска ушел в донские степи с большим и сильно вооруженным отрядом казаков и юнкеров. С ним ушли также генералы Корнилов, Алексеев, Мамонтов, Семилетов, Гнилорыбов и другие со своими отрядами. В станице Ольгинская белогвардейцы разделились на две группы. Генералы Алексеев и Корнилов направились на Кубань — в Краснодар, а генерал Попов, возглавив отряды Мамонтова, Семилетова и Гнилорыбова, двинулся по Сальским степям. Он хотел показать населению, что войско Донское есть и оно идет, чтобы расправиться с бунтовщиками ?иногородними?, истребить большевиков и прочих организаторов Советской власти и привести в покорность ?своевольных? казаков.

    Окружной Совет принял решение для отпора белогвардейцам создать Великокняжеский, Платовский, Мартыновский, Орловский, Зимовниковский, Куберлевский, Гашунский и другие краснопартизанские отряды.

    Вместо начатого мною укомплектования окружного земельного отдела мне пришлось с помощью группы товарищей заняться сбором оружия и патронов и снабжением ими отрядов.

    Занимаясь этим, в станице Великокняжеской я проживал в комнатке сестры, работавшей горничной у торговца Андрианова.

    21 февраля рано утром, как обычно, я отправился в окружной Совет. Вхожу в помещение Совета и не пойму, что случилось — тишина, во всех комнатах пусто — ни единой души. В комнате председателя исполкома на столе лежат два снарядных лотка; один из них пустой, а во втором — три снаряда. Выхожу на улицу и вдруг слышу — в ремесленном училище, расположенном напротив, [46] поют ?Боже царя храни?. Оглядываюсь по сторонам и вижу: по улице едет разъезд юнкеров.

    Все стало ясно — в станицу вступают белые. Я быстро пошел на рынок в надежде разыскать там кого-нибудь из земляков-станичников, который довез бы меня до Платовской. И действительно я нашел одного своего станичника — Кулешева, привозившего на мельницу зерно и заехавшего на рынок купить что-то.

    — Давай-ка, браток, удирать, в станице белые, и если мы задержимся, то попадем к ним в лапы! — сказал я ему.

    Выезжая из Великокняжеской, мы увидели большой отряд белых, вступавших в станицу. Впереди верхом на лошадях ехали генералы.

    Уже возле Платовской мы услышали артиллерийскую стрельбу, доносившуюся со стороны реки Маныч.

    Я поспешил в станичный Совет к Сорокину, чтобы узнать обстановку. Сорокин сообщил, что белые крупными силами наступают на Платовскую и Никифоров со своим отрядом численностью свыше семисот человек, из них сто двадцать конных, защищает брод через Маныч у хутора Соленый.

    Хорошо, что за день до того мы успели отправить Никифорову из Великокняжеской около четырехсот винтовок, два пулемета и двенадцать тысяч патронов.

    Вскоре к станичному Совету прискакал всадник. Это был Филипп Новиков — гонец с донесением от Никифорова. В донесении сообщалось, что на отряд наседают крупные силы белых под командованием генерала Гнилорыбова и что шестьдесят калмыков, находившихся в Платовском отряде, изменили, перебежали на сторону противника и совместно с белогвардейцами атакуют партизан. Создавшаяся обстановка заставляет отряд, минуя Платовскую, отступать к Большой Орловке на соединение с Орловским отрядом Ковалева, а затем и с Мартыновским отрядом Ситникова, писал Никифоров, и просил предупредить всех станичников, принимавших участие в организации Советской власти, чтобы они своевременно скрылись, так как белогвардейцы жестоко расправляются с Советами.

    Меня удивило решение Никифорова оставить без боя родную станицу, в которой мы только что создали собственными руками Советскую власть. ?Кажется, должно [47] быть понятно, что силы отряда в станице могли бы удвоиться: на защиту своего дома стал бы всякий, кто может держать оружие?, — думал я. Однако действий Никифорова открыто не осуждал, полагая, что решение принято, вероятно, им не без основания.

    Сорокин стал обсуждать со мной создавшееся положение. Мы хорошо знали, какая глубокая социальная рознь и взаимная ненависть издавна существовали между владевшими большими наделами земли казаками и калмыками, с одной стороны, и безземельными иногородними, с другой. Гражданская война обострила эту рознь. Поэтому у нас не было никакого сомнения, что белоказаки жестоко расправятся со сторонниками Советской власти, особенно с иногородними. Тяжело было оставлять станицу, родных, друзей, но у нас другого выхода не было, и мы решили оповестить советских активистов о надвигающейся опасности и рекомендовать им сегодня же скрыться.

    Придя домой, я неожиданно для себя встретил второго своего брата Дениса, только что вернувшегося из Нахичевани, где он проходил службу в 252-м запасном пехотном полку. Денис сказал, что их полк разбежался, а ему пришлось пешком добираться домой, рискуя попасть в руки белоказаков.

    — Хватают казаки солдат, отбирают оружие, а потом и расстреливают, — говорил Денис.

    Сообщив своим родителям и ближайшим соседям об опасности, я посоветовал им уехать из станицы. Сам же оседлал лошадь тем седлом, которое привез с собой из старой армии, и поехал на хутор Козюрин, рассчитывая встретиться с отходящим на Б. Орловку отрядом Никифорова. Со мной отправился Денис, где-то раздобывший себе хорошую лошадь. Когда мы выехали на окраину Платовской, к нам присоединились пять всадников: Ф. М. Морозов, Н. К. Баранников, Ф. К. Новиков, Ф. Л. Прасолов, П. А. Батеенко. Это были мои первые боевые товарищи в вооруженной борьбе против белогвардейщины. Каждый из них имел винтовку и четыре патрона. Я был вооружен шашкой и револьвером.

    На рассвете 22 февраля наша группа уже была в хуторе Козюрин. Через два часа к хутору подошел отряд Никифорова. От Никифорова я узнал о ходе боя на р. Маныче. Белые силами свыше двух тысяч конных казаков, [48] юнкеров и калмыков при восьми пулеметах и шести орудиях завязали бой за брод. В решительный момент шестьдесят калмыков перебежали от Никифорова к Гнилорыбову, помогли белогвардейцам форсировать брод в безопасном месте и совместно с ними атаковали Платовский отряд. Платовцы дрались храбро, но силы были неравные. Построив отряд в каре, Никифоров в течение нескольких часов отбивался от наседавших белогвардейцев, отступая на хутор Козюрин. Отряд потерял семь человек убитыми, четырнадцать бойцов были ранены. Подобрав всех убитых и раненых, платовцы отступили.

    Я спросил Никифорова, что он намерен делать дальше. Он сказал, что твердо придерживается своего решения идти на соединение с Орловским и Мартыновским отрядами. Понимая, что его решение правильное, я все-таки предложил сделать сначала ночной налет на Платовскую, ссылаясь на то, что раз наша станица первая встала на сторону Советской власти, то белые будут расправляться с ее населением особенно жестоко и надо спасти людей от гибели. Никифоров не принял моего предложения, заявив, что не хочет зря класть головы своих бойцов и что белых можно разгромить только объединенными усилиями всех отрядов. Тогда я попросил Никифорова подчинить мне часть всадников отряда с тем, чтобы иметь возможность если и не атаковать противника в Платовской, то держать его под постоянным наблюдением, захватывать разьезды и отдельные группы белых и таким образом быть в курсе всех их намерений. Однако и на это Никифоров не согласился.

    — Не могу, Семен Михайлович, дать тебе людей, — ответил он и левой рукой провел по своей пышной светлой шевелюре, что он делал всегда, когда хотел сказать, что решение его непоколебимо. — Не пущу даже твоего брата Емельяна Михайловича.

    — Тогда я спрошу добровольцев.

    — Напрасно. У нас уговор: кто из отряда отлучится — тому расстрел.

    Отряд Никифорова двинулся дальше в направлении Б. Орловки, а наша группа в семь человек осталась в хуторе Козюрине. Решив ограничить свои действия скрытой разведкой, мы поставили себе целью, минуя разъезды и заставы белых, добраться до Платовской, выяснить обстановку в станице и наличие в ней белогвардейских сил. [49]

    Ночь наша группа провела в хуторе со всеми мерами предосторожности, а с рассветом 23 февраля двинулась в направлении калмыцкого поселения Шара-Булук. Не доезжая его примерно пяти километров, мы обнаружили разъезд белогвардейцев в составе тринадцати человек. Белые тоже заметили нас. Спешившись, они открыли огонь. Мы повернули на восток в направлении Платовской. Разъезд противника не преследовал нас. Продвинувшись километров двенадцать, мы вновь натолкнулись на белых. Противник нас обстрелял. Не приняв боя, мы уклонились несколько к северу.

    К трем часам дня наша группа подъехала к небольшому хутору Тавричанскому. Посоветовавшись между собой, мы решили, что надо побывать на хуторе — покормить лошадей, да и разузнать обстановку. Въехав в хутор, мы заметили коней, привязанных к частоколу. Спрашиваем местных жителей: ?Чьи это лошади?? Они отвечают: ?Белогвардейцев?. Оказалось, что в хуторе остановился разъезд белых казаков и юнкеров, человек пятнадцать, и все они разбрелись по домам и мародерствуют. Мы спешились, укрыли лошадей и без шума переловили белогвардейцев. В этом нам активно помогли жители хутора. За счет белогвардейцев бойцы, имевшие только винтовки, вооружились еще и шашками, а также пополнили свои скудные запасы патронов.

    В хуторе Тавричанском нас ожидал еще один сюрприз: тут скрывались люди, бежавшие от белых из станицы Платовской. Услыхав, что в хутор ворвались красные и обезоружили белогвардейцев, они немедленно же явились к нам и стали упрашивать взять их в отряд. Мы согласились на это и распределили между новыми бойцами захваченных лошадей, оружие и боеприпасы. Бежавшие из Платовской рассказали, что в станице идет кровавая расправа белогвардейцев со сторонниками Советов: одни крестьяне уже расстреляны, другие ждут расстрела, станичное правление забито арестованными.

    К вечеру наша группа, уже численностью в двадцать четыре человека, двинулась в направлении Платовской. Сделав по пути привал, мы обсудили создавшееся положение и решили сформировать отряд. Командиром отряда избрали меня, а заместителем моим Н. К. Баранникова. Не доехав до станицы километров шесть, я остановил отряд в балке Малая Бургуста и предложил бойцам [50] следующий план действий: с наступлением темноты двинуться в Платовскую, минуя дороги, на которых могут быть расставлены заставы белых, пробраться к станичному правлению, бесшумно истребить находящихся там белогвардейцев, освободить заключенных и, вооружив последних захваченным оружием, очистить станицу от противника. Бойцы одобрили мой план. Я предупредил всех, что мы идем на очень рискованное дело, так как не знаем сил противника; соблюдая все меры предосторожности, действовать надо смело и решительно; каждый должен драться храбро, не щадя себя; если же кто чувствует в себе неуверенность или, больше того, трусит, тому лучше не ходить с отрядом в налет. Все бойцы в один голос заявили, что готовы драться с белогвардейцами до самой смерти. Чувствовалось, что они говорили правду. У некоторых из них родные или близкие уже были схвачены белыми и, если еще не расстреляны, то ждали расстрела.

    С наступлением темноты поднялся сильный ветер и заморосил холодный дождь. Мы продвигались к Платовской степным бездорожьем. Вот и наша родная станица. Лишь кое-где видны огоньки. Слышны отдельные выстрелы и тревожный лай собак. Мы пересекли небольшую рощицу и вышли к станичному правлению.

    Фонарь, раскачиваемый ветром, освещал вход в станичное правление и выстроенную возле него группу конных калмыков — человек двадцать пять. Всадники сердито покрикивали на коней и, защищаясь от порывистого ветра, пригибались к их гривам. У стены здания стояли две пушки и четыре станковых пулемета.

    На наших глазах дверь станичного правления распахнулась. Выскочили два калмыка с плетьми в руках и прижались к косякам двери. Из станичного правления кто-то выталкивал связанных между собой людей. Ясно было, что этих людей гнали на расстрел. Стоявшие у двери калмыки злобно кричали на обреченных и били их плетьми.

    — Давай, давай! — кричал какой-то конный, вероятно, старший из конвоиров. — Гони эту сволочь к Куцой Балке!

    Мне трудно было сдержать гнев своих товарищей, видевших, как зверствуют белобандиты. [51]

    — Семен Михайлович, — прохрипел Федор Прасолов. — Командуй залп — чего ждешь?

    — Ни в коем случае! Шума не поднимать. Винтовки приготовить к бою, но не стрелять, а рубить шашками. ?Ура? не кричать. Действовать только по моей команде.

    Когда всех связанных веревками людей вывели из станичного правления, я вполголоса приказал своим бойцам: ?Всем только рубить, а стрелять буду я?. В темноте, не замеченный белогвардейцами, я внезапно ворвался к ним в ряды и начал расстреливать их в упор. Бойцы молча навалились на противника и отчаянно рубили.

    Наше нападение было для белых как снег на голову. Они начали метаться из стороны в сторону и всюду попадали под наши удары.

    Связанным пленникам я крикнул: ?Мы свои, красные! Хватайте, бейте всех этих подлецов, не давайте им уходить живыми!? В один миг они распутали веревки, которыми были связаны, и стали бить своих палачей чем попало.

    С группой бойцов я бросился внутрь двора станичного правления, к казармам, имея в виду, что там могут быть белые. Действительно в казармах оказалась сотня расположившихся на ночлег белогвардейцев — калмыков. Они были захвачены нами врасплох. Пока мы и их обезоруживали, мой заместитель Баранников с остальными бойцами освободил всех заключенных. Их оказалось свыше четырехсот человек — жителей станицы Платовской и окрестных хуторов, а также солдат, возвращавшихся из армии по демобилизации и схваченных белыми.

    Все освобожденные выразили горячее желание сейчас же принять участие в борьбе против белогвардейцев, еще находившихся в станице. Не теряя времени, я разбил людей по сотням, вооружил всех трофейным оружием и назначил командиров.

    С разных концов станицы доносилась стрельба. Это казаки и юнкеры, еще не знавшие, что произошло у станичного правления, расправлялись с непокорным населением, не щадя ни стариков, ни женщин, ни детей. Дав каждой сотне освобожденных людей направление, я поставил им общую задачу: разоружать белогвардейцев [52] и посылать их под конвоем в станичный Совет, а всех сопротивляющихся уничтожать на месте.

    Всю ночь продолжалась борьба с белогвардейцами, и большая часть их была уничтожена на месте совершенных ими преступлений. В станицу приезжали казаки из белогвардейских застав, расположенных по дорогам вокруг Платовской, и те из них, которые отказывались сложить оружие, тоже уничтожались.

    За ночь в ряды нашего отряда влилось много новых людей, и мы вооружили их отобранным у белогвардейцев оружием. Кому не хватило его, сами раздобывали себе пики, штыки, вилы и все прочее, что могло служить оружием.

    К утру 24 февраля станица Платовская, в которой до нападения нашего отряда находилось три сотни калмыков, сотня казаков и сотня юнкеров, была полностью очищена от белых. Мы уничтожили около трехсот пятидесяти белогвардейцев, захватили семьсот винтовок, около трехсот шашек, два конногорных орудия, триста снарядов, четыре пулемета, шестьдесят тысяч патронов и двести семьдесят лошадей с седлами.

    Пленные белогвардейцы были посажены туда, где еще совсем недавно сидели наши обреченные на смерть люди.

    После освобождения станицы жители рассказывали нам о том, как белогвардейцы расправлялись со сторонниками Советов и вообще с людьми, отказавшимися выступить на их стороне, или с заподозренными в связях с красными партизанами. За те два дня, что белые находились в станице, ими было убито триста шестьдесят пять человек, в том числе женщины, старики и дети. Среди расстрелянных оказались председатель станичного Совета Сорокин и другие, не успевшие скрыться активисты. Начальника почты Лобикова и начальника милиции Долгополова, которые при объявлении в станице Советской власти сорвали вывеску станичного атамана и прикрепили вместо нее вывеску станичного Совета, белогвардейцы связали, обложили пучками сена, облили керосином и сожгли на станичной площади. При этом зверском акте присутствовали генерал Гнилорыбов, офицеры казачьих сотен и их жены.

    Мне передали, что белые увели на расстрел и моего [53] отца, однако среди убитых в Куцой Балке мы его не нашли. Судьба его пока оставалась невыясненной.

    24 февраля мы с почестями хоронили жителей станицы, замученных и расстрелянных белогвардейцами. В этот же день были убраны и трупы белых.

    Нам было известно, что некоторым белогвардейцам удалось бежать из станицы и, следовательно, сообщить в свою ставку о событиях в Платовской. А это значило, что нужно было со дня на день ожидать нового нападения противника. Предвидя это, мы начали подготовку к защите станицы и послали к Никифорову гонца с донесением, в котором сообщали ему о разгроме белогвардейцев в Платовской и просили вернуться с отрядом в станицу.

    К утру 24 февраля в отряде насчитывалось уже пятьсот двадцать человек, из них сто двадцать всадников. Всадников я выделил в конный эскадрон, командиром которого назначил своего заместителя Н. К. Баранникова. Из остальных людей были созданы стрелковые роты.

    Установили наблюдение и охранение. Основной наблюдательный пункт был выбран на колокольне церкви, откуда обеспечивался круговой обзор местности. Все взрослое население было привлечено к оборудованию оборонительных позиций, в первую очередь со стороны станицы Великокняжеской, откуда появление противника мы считали наиболее вероятным.

    25 февраля в 12 часов дня наблюдатели, находившиеся на колокольне, доложили мне, что со стороны Великокняжеской идет большой отряд войск. Я поднялся на колокольню и увидел, что действительно по дороге из Великокняжеской движется колонна конницы и пехоты с обозом. Я объявил тревогу и вызвал командиров подразделений. Через некоторое время отряд занял позиции на окраине станицы. Я заявил бойцам, что силы приближающегося противника крупные и мы сможем победить только в результате упорной борьбы, а если не верим в свои силы, то лучше не принимать боя и оставить станицу. Все заявили, что не уйдут и будут защищать станицу, пока живы.

    Колонна противника приближалась. В голове колонны шли веером конные дозоры, в каждом по три всадника. Я принял решение — скрытно, по балке, подъехать [54] поближе к дозорам, чтобы выяснить, что это за колонна и куда она следует. В случае необходимости я решил уничтожить дозор или захватить его в плен. Объявив о своем решении Баранникову, я взял еще двух всадников и направился по балке навстречу приближавшейся колонне. Когда один из дозоров спустился в балку, мы увидели, что это советские бойцы: на шапках у каждого были нашиты красные ленточки. Они сказали, что к нам в станицу следует отряд Степанова — авангард краснопартизанских сил Царицына и Котельниковского. Этот отряд с бронепоездом собственного изготовления действовал вдоль железной дороги и день назад совершил внезапный налет на станицу Великокняжескую. Вместе с отрядом Степанова вернулся мой пропавший без вести отец. Оказалось, что в первый же день пребывания белогвардейцев в Платовской его вместе с Сорокиным, Новиковым и другими, бежавшими из станицы, схватили в хуторе Коврине и доставили в Платовское станичное правление. Вечером отца повели с очередной партией на расстрел, но по дороге знакомый калмык из конвоя отпустил его, сказав: ?Беги, Михайло?. Отец бежал в станицу Великокняжескую, надеясь укрыться там у своего старшего брата, но при входе в станицу снова был схвачен белыми и брошен в тюрьму со смертниками. Из тюрьмы его освободили партизаны Степанова.

    Радушно встретили отряд Степанова жители станицы Платовской: всех бойцов разместили по домам, в доме торговца Мокрицкого организовали столовую.

    На следующий день, 26 февраля, отряд Степанова ушел из Платовской, а 27 февраля в станицу прибыли отряд Т. Н. Никифорова и отряды И. С. Ковалева из Большой Орловки и С. А. Ситникова из Большой Мартыновки.

    Никифоров давно добивался объединения этих отрядов, но объединения фактически не произошло. Они народились в одном месте и пытались действовать согласованно, но это было лишь условное объединение, так как отряды не имели единого командования и штаба. У них была общая задача — разоружить калмыков, вставших на сторону белых. Однако с этой задачей полностью справиться они не сумели. Калмыки успевали скрываться до прихода краснопартизанских отрядов в их станицы. [55]

    Они увозили с собой все оружие и прятались в балках. Не принимая открытого боя, калмыцкие конные отряды всегда уходили от преследования, используя свою подвижность.

    Белые энергично мобилизовывали силы для борьбы с Советской властью. Во время похода отряда Никифорова по калмыцким станицам в станице Батлаевской, в калмыцком хуруле (церкви), был схвачен крупный белогвардеец Митрофан Багаевский. После самоубийства генерала Каледина Багаевский исполнял обязанности наказного атамана. Затем он скрылся, и о нем ничего не было слышно. И вот оказалось, что он — у калмыков, ведет тайную мобилизацию их в белогвардейские отряды.

    Багаевский не случайно оказался именно в калмыцких станицах: здесь он нашел благодатную почву для своей работы. Калмыки Сальского округа, владевшие крупными земельными наделами, стадами овец и табунами лошадей, охотно становились на сторону белогвардейцев, особенно тех, кто открыто ратовал за восстановление монархии. Если принять во внимание, что Багаевский пользовался доверием зажиточного казачества, то станет ясным, какую опасность представляла эта персона.

    Красные партизаны, схватившие Багаевского, хотели расправиться с ним на месте, но воздержались от этого, решив, что такого маститого монархиста должны судить представители народа по прибытии всех краснопартизанских отрядов в станицу Платовскую. Об аресте Багаевского было послано донесение Ростовскому Военно-революционному комитету. Вскоре из Ростова была получена телеграмма за подписью Подтелкова, в которой говорилось, что Багаевского необходимо срочно направить в Ростов-на-Дону под личной охраной войскового старшины Голубева. Кто такой Голубев? Почему Голубеву доверяли Подтелков и Кривошлыков? Об этом следует сказать.

    Войсковой старшина Голубев был эсером. После победы Великой Октябрьской социалистической революции он со своими сторонниками объявил Каледина, бывшего тогда наказным атаманом войска Донского, вне закона и многих его сторонников арестовал. Когда Каледин застрелился, а Багаевский скрылся у калмыков и К власти в войске Донском пришел генерал Попов, Голубев [56] выступил и против Попова. Вскоре после того как Попов двинулся из Новочеркасска по казачьим округам Донской области, чтобы навести ?порядок?, Голубев с тремя сотнями казаков-фронтовиков начал преследование его отрядов. Действительно ли войсковой старшина Голубев боролся за Советскую власть и всерьез ли он преследовал генерала Попова, я в то время знать не мог.

    Отряд Голубева вступил в Платовскую на второй день после прибытия в станицу отрядов Никифорова, Ковалева и Ситникова. В этот же день Голубев согласно распоряжению Донского ревкома убыл с арестованным Багаевским в Ростов, оставив за себя начальника штаба отряда Пучкова.

    Для организации успешного преследования белогвардейских частей генерала Попова настоятельно требовалось объединить силы всех краснопартизанских отрядов и создать единое командование. Этот вопрос стоял и раньше, но, как я уже говорил, решить его не удавалось. Каждый отряд считал себя самостоятельным, и каждый командир отряда претендовал на руководящую роль в случае объединения. Наконец после длительных прений на совещании командиров отрядов в станице Платовской было принято решение, что координировать боевые действия отрядов будет Ситников и ему в оперативном отношении будут подчиняться командиры всех отрядов.

    Наш отряд, созданный при освобождении от белогвардейцев станицы Платовской, был влит в реорганизованный отряд Никифорова. При реорганизации этого отряда был создан кавалерийский эскадрон из четырех взводов по тридцать всадников. Командиры эскадронов и командиры взводов тогда не назначались, а избирались. Командиром эскадрона избрали меня, командирами взводов: Городовикова, Баранникова, Морозова, Усенко. Эскадрону были приданы два станковых пулемета как огневые средства командира эскадрона. Кроме кавалерийского эскадрона, в отряде Никифорова были созданы три стрелковых батальона, каждый трехротного состава. Организация роты была аналогична организации кавалерийского эскадрона, только командиры рот не имели в своем распоряжении станковых пулеметов. Четыре станковых пулемета (не включая двух пулеметов кавэскадрона) и два конногорных орудия, захваченных в Платовской, [57] являлись огневыми средствами командира отряда, которые он мог передавать во временное подчинение батальонам или ротам.

    Командиром реорганизованного Платовского отряда был избран Никифоров, начальником штаба — Крутей.

    Вскоре после отправки арестованного Митрофана Багаевского в Ростов-на-Дону краснопартизанские отряды выступили из Платовской для преследования частей генерала Попова, которые двигались через так называемое Восточное коннозаводство в направлении ст. Ремонтной. Отряд Голубева под командованием Пучкова дальше Великокняжеской не пошел. Остальные отряды преследовали Попова, однако это преследование ограничивалось лишь стычками разъездов. Попов уклонялся от боя, он явно стремился увеличить свои силы, чтобы после этого ударить по нашим объединенным отрядам. С этой целью из района ст. Ремонтной он резко повернул на северо-запад в направлении станицы Романовской, переправился через Дон и начал поднимать на борьбу против Советской власти казачьи станицы правобережья Дона. В связи с тем, что к этому времени большинство станиц по правому берегу Дона восстали против Советской власти, краснопартизанские отряды прекратили преследование Попова и направились по своим станицам.

    Когда наш отряд вернулся в Платовскую, тут была получена телеграмма Подтелкова, предписывающая немедленно арестовать Пучкова — начальника штаба отряда Голубева и командиров сотен, а всех казаков отряда обезоружить и распустить по домам. О предательстве Голубева еще не было известно, и в телеграмме ничего об этом не сообщалось, поэтому Никифоров не проявил решительности в выполнении предписания Подтелкова. Кроме того, он считал, что три сотни казаков-фронтовиков отряда Голубева — серьезная сила, способная причинить нам много хлопот. На собранном по этому случаю совещании Никифоров сказал, что арест Пучкова и разоружение его отряда — дело весьма рискованное, и он был очень удивлен, когда я выразил свое согласие выполнить указание Подтелкова и предложил свой план ареста Пучкова. Согласно этому плану нужно было от имени Голубева составить Пучкову телеграмму с предписанием срочно прибыть с отрядом в Платовскую, куда он, Голубев, вскоре вернется из Ростова. Эту телеграмму, [58] запечатанную в конверте, я доставлю Пучкову в Великокняжескую, и он, конечно, если еще не знает о распоряжении арестовать его, немедленно прибудет с отрядом в Платовскую. К этому времени в Платовской должны быть подготовлены места для расквартирования казаков и сделано все, чтобы их в нужный момент обезоружить отдельными группами, либо всех сразу. Пучкова же и командиров сотен по прибытии в Платовскую пригласить в штаб отряда на совещание и арестовать.

    В том случае, если телеграмма вызовет у Пучкова подозрения, я предполагал сразу употребить силу и для этой цели взять с собой в Великокняжескую кавалерийский эскадрон.

    Мой план был одобрен, и мы начали действовать. Прежде всего я вызвал командиров взводов и информировал их о существе дела. Было условлено, что бойцам о распоряжении Подтелкова не говорить, сказать только, что с казаками нужно быть осторожными, так как у них есть люди, готовые перебежать на сторону белых.

    С наступлением вечера эскадрон выступил на Великокняжескую, и к рассвету мы уже были в окружной станице. Казаки безмятежно спали, и не было бы большого труда обезоружить их на месте. Однако я твердо придерживался намеченного плана. Когда я нашел квартиру Пучкова и вошел к нему, он еще был в постели. Я подал ему пакет и присел на стул. Пучков прочитал телеграмму и сообщил мне о ее содержании. Я сказал ему, что, видно, что-то намечается, скорее всего совещание по вопросам, которые рассматриваются в Ростове. Чтобы у Пучкова не оставалось никаких подозрений, я сказал ему, что время теперь тревожное, поэтому я привез пакет под охраной эскадрона.

    — Это правильно, — сказал Пучков. — А когда мне ехать?

    — Дело ваше, — ответил я. — Моя миссия выполнена, и я могу отправляться обратно.

    — Подожди, — сказал Пучков, — я сейчас оденусь, перекусим и поедем вместе.

    Через некоторое время наш эскадрон и три сотни казаков Пучкова выступили из Великокняжеской. Во второй половине дня мы уже вошли в станицу Платовскую. Как было условлено, казакам указали их место расположения, а Пучкова и командиров казачьих сотен пригласили [59] в штаб отряда. Все люди нашего эскадрона сутки не спали, но когда Никифоров посоветовал нам идти отдохнуть, это меня очень удивило. Пучкову и командирам казачьих сотен он тоже порекомендовал прежде всего отдохнуть. Казалось, что теперь, когда Пучков был в наших руках, Никифоров не знал, что с ним делать. Я, конечно, не мог сам решить этот вопрос и, считая свою задачу выполненной, ушел домой отдыхать.

    Дома я пообедал и немедленно уснул. Не прошло и часа, как меня разбудил отец.

    — Вставай, сынок, в станице шум, стрельба, видно, что-то случилось, — сказал он.

    Я выбежал из дому, вскочил на коня и помчался к штабу отряда. По дороге к хутору Шара-Булук и в сторону Маныча на галопе группами и в одиночку уходили казаки Пучкова. Их преследовали, стреляя на ходу, бойцы эскадрона. Очевидно, странное поведение Никифорова навело Пучкова на подозрение, и он поднял своих казаков, чтобы увести их из Платовской, а это в свою очередь всполошило наших людей. Вначале Пучков пытался руководить отходом своего отряда, но, убедившись в бесполезности этого, бросил казаков и один с ординарцем поскакал к Манычу. Я с группой бойцов кинулся за ним. В ходе погони был убит ординарец Пучкова. Сам он, подскакав к реке, бросился в воду и поплыл к противоположному берегу, уцепившись за гриву коня. Подоспевшие бойцы вместе со мной открыли по нему огонь. Не доплыв до левого берега Маныча несколько метров, Пучков вместе с лошадью стал тонуть. Однако я заметил в бинокль, что он все-таки выбрался из реки и уполз в камыши.

    3

    Как уже было сказано, походный атаман войска Донского генерал Попов поднимал станицы по правому берегу Дона на борьбу против Советской власти. В своих обращениях Попов говорил, что он выступает не только против Советов, но и вообще против всякой власти, противостоящей монархии.

    Преданная монархии верхушка казачества всегда была враждебна любой революционной или даже либеральной партии. Но если главари казачества презирали либералов, меньшевиков, эсеров, то большевиков они ненавидели. [60] Они всячески старались внушить казакам, что земельная программа большевиков несет казачеству разорение и лишение всех прав, предоставленных ему царем. ?За счет кого большевики хотят дать крестьянам землю?? — вопрошали белогвардейцы и отвечали: ?За счет казаков?. Далее, конечно, говорилось, что казаки владеют землей, завоеванной своей кровью, и что раздел этой земли означает ограбление казачества.

    В марте 1918 года в станице Константиновский состоялся Войсковой круг, избравший атаманом войска Донского генерала Краснова. Войсковой круг обратился ко всем казакам с ?воззванием?. В этом ?воззвании? говорилось, что Советская власть якобы стремится превратить казака в самого захудалого мужика и именно с этой целью натравливает иногороднее крестьянство и рабочих на казачество.

    Красновское ?воззвание? призывало покончить распри между казаками-фронтовиками и старыми казаками, сторонниками царя, и объединить все силы для решительной борьбы против Советской власти.

    Чтобы привлечь на свою сторону крестьянство, белогвардейцы обещали дать права казаков всем иногородним, если они активно, с оружием в руках, выступят против красных. Войсковой круг пытался также внушить всем, что войско Донское не собирается идти на Москву, вмешиваться в дела всей России — у него только одна задача: не пустить красных на Дон.

    Чтобы широко распространить свое ?воззвание? среди казаков Донской области и на основе его повести агитацию за формирование белогвардейских частей, Войсковой круг создал многочисленные агитационные группы и под прикрытием разъездов в десять — пятнадцать всадников направил их в казачьи станицы и хутора. Волна контрреволюционного движения прошла по всей Донской области и покатилась дальше на восток.

    Поход генерала Попова и агитация Войскового круга привели к тому, что основная масса казачества Дона, в том числе и Сальского округа, перешла в лагерь контрреволюции. Зажиточные и среднесостоятельные казаки добровольно вступали в белые отряды. Повсюду шло формирование территориальных казачьих частей и расправа со сторонниками Советской власти. [61]

    В то время как на Дону силы контрреволюции собирал генерал Краснов, на Кубани и Тереке их собирали генералы Корнилов и Алексеев, а после гибели Корнилова — генерал Деникин. Они также поспешно формировали казачьи полки, дивизии, корпуса.

    Правда, между Деникиным и Красновым с самого начала возникли противоречия. Если Деникин выступал за ?единую и неделимую? Россию, за объединение всех контрреволюционных сил в борьбе против Советской республики, признавал верховным правителем Колчака и опирался на империалистов Антанты, то генерал Краснов вынашивал идею создания на юге страны казачьей федерации и рассчитывал на помощь германских империалистов. Краснов был уверен, что он и без Деникина разгромит Советы на Дону.

    Уже тогда стало известно тайное соглашение Краснова с немцами о поставках казакам оружия в обмен на зерно и скот. Красновцы убеждали население, что лучше обратиться за помощью к немцам, чем допустить распространение Советской власти на Дону. ?Немцы, — говорили красновцы, — придут и уйдут, в то время как красные, если допустить их на Дон, погубят казачество?.

    Обстановка с каждым днем накалялась. Чувствовалось, что контрреволюция готовит наступление на широком фронте.

    Все правобережные станицы, а также казачьи станицы по левому берегу Дона и Маныча — такие, например, как Семикарокорская, Багаевская, Манычская, Кагальницкая, Мечетинская, Егорлыкская и другие, где преобладало казачье население, были захвачены белыми. В каждой станице, в каждом хуторе находились крупные казачьи гарнизоны.

    В то же время в станицах и селах, где больше было крестьян, как коренных, так и иногородних, где был серьезный советский актив, — в этих станицах росли и крепли краснопартизанские отряды.

    Оба лагеря — и революционный и контрреволюционный — находились в периоде организации и формирования, в периоде подготовки к предстоящим боям. Очень энергично действовали ревкомы, в частности, на станциях железнодорожной линии Тихорецк — Царицын. Через ревкомы и краснопартизанские отряды большевистская партия проводила огромную работу по мобилизации народа [62] на борьбу с врагами Советской власти. Партия разоблачала клевету белогвардейцев и разъясняла широким массам рабочих, крестьян и казачества, за чьи интересы борется Советская власть и чьи интересы защищают белые генералы.

    Платовский отряд быстро рос. В кавалерийском эскадроне отряда, например, каждый взвод уже насчитывал свыше ста человек. Отряд занимался боевой подготовкой, готовил круговую оборону станицы, высылал по дорогам отдельные конные разъезды.

    Наши разъезды время от времени встречались с разъездами белых. Первоначально эти встречи проходили относительно мирно. Противные стороны съезжались на небольшое расстояние и вступали в споры. Каждый стоял на своем, каждый доказывал свою правоту. После короткой, но довольно острой полемики и угроз противники разъезжались в разные стороны. Узнав об этом, я предупредил своих людей, что такие встречи могут кончиться плохо, особенно если в разъезде белых окажется офицер. Так в действительности и случилось. Одна из встреч разъезда Платовского отряда с разъездом белых казаков закончилась тем, что белогвардейский офицер выстрелом из револьвера убил нашего начальника разъезда и в поднявшейся суматохе скрылся.

    По всему видно было, что белые вскоре перейдут к решительным боевым действиям. У них было достаточно организованных сил для борьбы с разрозненными партизанскими отрядами, и если они еще не предпринимали наступления, то, очевидно, потому, что главной своей задачей считали подготовку войск к свержению Советов не только на Дону, но и во всей стране.

    Станицы и хутора Донской области, в которых еще сохранилась Советская власть и имелись свои краснопартизанские отряды, представляли собой всего лишь отдельные островки в море мятежной казачьей белогвардейщины. Следовало скорее объединяться, чтобы не быть раздавленными поодиночке, но командование отрядов не проявляло активности в этом направлении, видимо, рассчитывая отсидеться в своих станицах и хуторах.

    На одном заседании станичного Совета с участием командования Платовского отряда я предложил оставить в станице небольшой гарнизон, а главными силами выступить на хутора Соленый, Сухой, Дальний, то есть [63] в сторону, откуда больше всего можно ждать нападения противника. Заняв эти хутора, как мне казалось, легче будет вести разведку противника и наладить взаимодействие с Великокняжеским, Орловским и Веселовским отрядами. Кроме того, я считал необходимым послать своих связных и в другие отряды. На заседании поговорили об этом, однако Никифоров и Крутей ничего реального для объединения партизанских сил не предприняли.

    Период этого относительного затишья мы использовали для подготовки партизан, к предстоящим боям: учили бойцов стрелять, применяться к местности, рубить шашкой. Это было крайне необходимо, так как большинство наших бойцов только впервые взяли в руки винтовки и шашки. Жители Донской области, казаки или крестьяне все равно, как правило, все были хорошими всадниками, но крестьянин, не прошедший военной службы в кавалерийских частях, не умел пользоваться шашкой. ?Была бы лошадь, а рубить научусь?, — так рассуждали все, стремившиеся попасть в наш эскадрон.

    Желавших стать кавалеристами было много, рост эскадрона ограничивался только недостатком лошадей и отчасти шашек и седел. И вот, воспользовавшись затишьем, мы решили сделать вылазку за лошадьми в помещичьи экономии, расположенные за рекой Маныч. Взяв с собой сорок всадников, по десять от каждого взвода, я отправился за Маныч. Наши поиски были длительными. Управляющие экономиями попрятали скот, в том числе и лошадей. Все-таки в одной глубокой балке мы нашли табун хороших коней, принадлежавших экономии помещика Пешванова. Двадцати всадникам из прибывшей со мною группы я приказал гнать лошадей в Платовскую, а с остальными людьми направился в помещичью экономию, чтобы разыскать управляющего. У дома управляющего мы увидели вооруженных людей. В ответ на мой вопрос: кто такие? — эти люди сказали, что они из Веселовского краснопартизанского отряда и едут со своим командиром отряда Думенко в станицу Великокняжескую.

    — А где же ваш командир?

    — А вон, видишь, сидит.

    Я посмотрел в окно и увидел сидящего за столом человека в офицерском мундире с погонами есаула. ?Что такое — командир краснопартизанского отряда и в офицерских [64] погонах? Этого не может быть!? — решил я и велел своим бойцам схватить людей, сказавших, что они из Веселовского отряда.

    — Руки вверх! — приказал я офицеру, войдя в дом. Ему ничего не оставалось, как исполнить приказание. Обезоружив и обыскав офицера, я по имевшимся у него документам установил, что он Думенко Борис Клавдиевич, действительно является командиром Веселовского краснопартизанского отряда.

    — Что это такое? — возмутился Думенко.

    — Ничего, бывает и хуже.

    Вернув Думенко оружие, документы, я посоветовал ему снять погоны, если он не хочет поплатиться за них головою. Но о погонах потом. Теперь я говорю о Думенко только в связи с тем, что встреча с ним побудила меня снова настаивать в станичном Совете на активизации наших действий.

    Думенко сообщил, что белые все больше наглеют и он со своими бойцами следует в Великокняжескую, чтобы договориться о совместных действиях с Великокняжеским краснопартизанским отрядом Шевкоплясова. Думенко выразил желание наладить связь и с нашим, Платовским отрядом. Я обещал ему передать это пожелание платовскому Совету, что и сделал сейчас же по возвращении в станицу. К сожалению, мне не удалось расшевелить наше командование: и на этот раз для связи с другими партизанскими отрядами ничего не было сделано.

    Беспечность Никифорова очень волновала меня. Я опасался, что белые сомнут наши заставы и нападут на станицу внезапно. И мои опасения оправдались. Однажды около двух часов ночи мы услышали в станице грохот повозок и крик людей. В комнату, где я находился, вбежал ординарец и доложил, что в станицу прибыли беженцы из хуторов Дальнего, Соленого, Сухого и других.

    Беженцы сообщили, что в хутора ворвались белые казаки и учинили расправу с жителями: многих советских активистов зарубили и расстреляли, а в хуторе Хирном некоторых жителей побросали в колодцы живыми.

    Подняв свой эскадрон по тревоге, я послал связных бойцов к командованию отряда. Но ни Никифорова, ни его заместителя Сердечного связные не нашли. Тогда я приказал бить в набат. Набат живо поднял на ноги население [65] станицы. Все способные к бою стали вооружаться кто чем мог. Даже мой отец, человек по природе очень мирный, соорудил из вил рогатину.

    Возьми, отец, мою винтовку, — говорю я ему.

    — Нет, отдай кому-нибудь помоложе. Мне с рогатиной сподручнее.

    Набат разбудил и командование отряда. Первым прибежал заспанный начальник штаба Крутей, а за ним и Никифоров. Решили пешими подразделениями занять оборону с западной и юго-западной окраины станицы, откуда ожидалось нападение казаков, а эскадрон скрытно расположить в лощине для действий во фланг и тыл казакам.

    К четырем часам утра конная разведка, высланная на Шара-Булук и Хундулай, в сторону хутора Сухого, донесла, что около полутора тысяч белых казаков в колоннах продвигаются в направлении Платовской. К пяти часам казаки подошли к станице и пытались атаковать с ходу в конном строю, но были отбиты нашими пешими подразделениями. Тогда они спешились и начали наступление. Это были по преимуществу старые, особенно охмелевшие от белогвардейской агитации казаки-бородачи. Пехотные подразделения отряда завязали бой с казаками, а кавалерийский эскадрон, используя балку Бургуста, обошел казаков и ударил им во фланг и тыл. Это было для белогвардейцев полной неожиданностью. Не успев еще как следует развернуться, они дрогнули и начали поспешно отступать.

    В этом бою нами впервые и очень удачно были использованы пулеметные тачаки. Они занимали огневые позиции перекатами. Развернувшись на фланге белых, одна пулеметная тачанка косила противника огнем, а другая тем временем переходила на новую позицию и открывала огонь прежде, чем первая прекращала его.

    В течение всего дня наш эскадрон гнал казаков и выбивал их из хуторов Дальнего, Хирного, Жеребкова, Соленого и других. Бойцы сражались отчаянно, с особым азартом они преследовали убегавших казаков. Одно было плохо: бойцы эскадрона еще не надеялись на шашку, предпочитали ей винтовку. Гонится боец за казаком, нагоняет его, но вместо того, чтобы рубить, берет клинок под мышку и стреляет из винтовки; выстрелит в противника [66] и, закинув винтовку за спину, вновь размахивает шашкой только для устрашения.

    Эскадрон преследовал белоказаков до хутора Верхне-Соленого и оттуда вернулся в хутор Сухой, где к этому времени сосредоточился весь отряд.

    Эта победа над белыми окрылила и наших бойцов и жителей станицы Платовской, поверивших в силу своих защитников. Платовский отряд приобрел большой авторитет и у населения соседних станиц и хуторов, а также среди других отрядов, как вполне боеспособный и преданный Советской власти краснопартизанский отряд.

    Расположившись затем в хуторе Соленом и приняв все меры боевого обеспечения, мы вели непрерывную разведку противника. Наши конные разъезды часто сталкивались с разъездами белых, вступали с ними в перестрелку, стараясь захватить пленных.

    Как-то раз около хутора Сухого наш разъезд захватил белого казака. Пленный показал, что в хутор Таркановку прибыли из хутора Золотаревского примерно около трех сотен казаков. Располагая этими данными, мы решили сделать ночной налет на Таркановку. Глубокой ночью, без единого звука и выстрела, эскадрон подошел к Таркановке и окружил ее. Сторожевое охранение белых, расположившееся в крайних домах хутора, оказалось на редкость беспечным. Некоторые полевые караулы не выставили часовых. Когда мы, бесшумно сняв охранение, ворвались в хутор, многие казаки еще спали. До утра наши бойцы ловили и вытаскивали казаков, укрывавшихся в погребах, на чердаках, в сене и соломе. Всего эскадрон захватил свыше ста казаков с оружием и лошадьми, семнадцать было убито. Остальным удалось бежать.

    Ночной налет на Таркановку позволил нам выяснить какие силы противостоят Платовскому отряду и где они расположены. Пленные показали, что они из отряда полковника Золотарева, имеющего в своем составе тысячу двести конных казаков и семьсот пехотинцев; штаб отряда с небольшим гарнизоном находится в хуторе Золотаревском, а основные силы отряда располагаются в Моисеевских и Садковских хуторах; вооружены белогвардейцы слабо, пулеметов нет, об артиллерии пленные ничего не знали. [67]

    Чтобы более точно установить расположение противника, я с небольшой группой всадников поехал в разведку. Во время разведки мы пришли к выводу о возможности обойти противника с тыла и захватить его штаб в хуторе Золотаревском.

    Никифоров одобрил этот план, и мы приступили к действиям. От каждого взвода эскадрона было выделено по пятьдесят самых лучших всадников, и таким образом был создан отряд в двести человек с двумя станковыми пулеметами на тачанках. К вечеру мы подошли к хутору Комарову, рассчитывая здесь встретить сторожевые заставы противника. Но, продолжая продвигаться между рекой Сал и хутором Комаровым, наш отряд не встретил никакого охранения белых и беспрепятственно вошел в хутор Золотаревский.

    В хуторе было тихо. Часовые, стоявшие в центре хутора у трехдюймовых пушек, приняли нас за своих и сказали, где какие подразделения расположены и где находится полковник Золотарев. Приказав своему заместителю приступить к обезоруживанию казаков, расквартированных в хуторе, я с группой всадников отправился к полковнику Золотареву, который находился в доме священника. Часовые, стоявшие у этого дома, были бесшумно сняты. Я постучал в дверь. На стук вышла женщина и осведомилась, кто изволит беспокоить.

    — Открывайте! Свои! Срочное донесение полковнику.

    — Вы что — ошалели? Чего кричите? Господин полковник спит.

    Женщина ушла, но вскоре вернулась и открыла дверь.

    Я с пятью бойцами вошел в дом.

    Полковник, натянув брюки, лениво потягиваясь и жмурясь от света, спросил:

    — Ну что, братец, гремишь? Давай что привез...

    — Хорош братец! Я — красный командир, собирайтесь да живее...

    Полковник широко открыл глаза. Лицо его побледнело.

    — Не может этого быть!.. А... где же мои войска?.. — забормотал он.

    — Где ваши войска, сейчас увидите...

    — Нет, нет, — бормотал полковник, — это же несовместимо с понятием о тактике. [68]

    — Живей, живей собирайтесь и не рассуждайте — мы не намерены повторять налет в соответствии с вашим понятием о тактике.

    Одеваясь, Золотарев все твердил, что захват его в плен да еще в постели противоречит правилам войны. Руки у полковника тряслись, голос дрожал.

    К тому времени, когда мы вышли на улицу с полковником Золотаревым, весь гарнизон хутора был уже обезоружен и пленен. В наши руки попали четыре трехдюймовых орудия с полными зарядными ящиками.

    С пленными и с трофейными орудиями мы сейчас же двинулись обратно и уже к рассвету прибыли в хутор Соленый, в расположение основных сил Платовского отряда.

    Наш удачный налет на хутор Золотаревский, пленение его гарнизона, особенно командира белогвардейского отряда полковника Золотарева, вызвали всеобщее ликование в Платовской и прилегающих к ней хуторах. Ликовали и бойцы и все население, вставшее на сторону Советской власти.

    Однако допрос полковника Золотарева ничего ценного для нас не дал. Он лишь подтвердил имевшиеся у нас сведения о численности ближайших белогвардейских отрядов и намерениях белогвардейцев в скором времени начать активные действия.

    Командование Платовского отряда и президиум станичного Совета приняли решение предать Золотарева всенародному суду как преступника, выступившего против народа и рабоче-крестьянской Советской власти. Суд над Золотаревым решили провести в станице Платовской, куда его и направили под строжайшей охраной. Однако судить Золотарева не пришлось. Он был убит ночью при попытке к бегству, как доложил начальник конвоя.

    После налета на хутор Золотаревский Платовский отряд продолжал свою боевую жизнь, располагаясь в хуторе Соленом и в соседних с ним хуторах. Наши сторожевые заставы и посыльные поддерживали постоянную связь с Веселовским, Мартыновским и Орловским краснопартизанскими отрядами. Боевые действия некоторое время ограничивались стычками наших сторожевых застав и разведывательных групп с разъездами и отдельными подразделениями белых. [69]

    Отряд продолжал расти. В связи с этим главным для нас было формирование подразделений и обучение людей. Никифоров, Сердечный, Крутей занимались пехотой, я — кавалерией. Эскадрон отряда был реорганизован в дивизион двухэскадронного состава. Меня избрали командиром дивизиона, а Баранникова и Городовикова командирами эскадронов. Заместителями командиров эскадронов были назначены Морозов и Усенко.

    Отряд пополнялся преимущественно за счет крестьян-добровольцев, большинство которых не имело самой минимальной военной подготовки. Лучшие из добровольцев, пройдя в отряде обучение, выдвигались на командные должности. И надо сказать, что они в невиданно быстрый срок становились талантливыми и искусными командирами, как, например, любимец бойцов Федор Максимович Морозов — человек удивительной храбрости, прошедший в боях путь от рядового бойца до начальника дивизии. Или Григорий Пивнев — сын бедного крестьянина. Мне вспоминается, как в первые дни вооруженной борьбы с белогвардейцами он пришел в отряд с просьбой принять его в кавалерию. Сначала я отказал ему. Нет, говорю, у тебя ни коня, ни шашки, иди в пехоту. Однако не прошло и двух дней, как Пивнев снова явился и уже на хорошей лошади, при полном вооружении.

    — Ну теперь, Семен Михайлович, принимайте в кавалерию, видите конь-то у меня какой и шашка есть.

    — Но это не все, — возразил я. — Рубить же ты не умеешь.

    — Семен Михайлович, я ведь когда-то и кашу есть не умел. Вот увидите научусь.

    Пришлось уступить, принять в кавалеристы. Однако сначала, не желая посылать Пивнева в боевое подразделение, где он по неопытности мог быстро стать жертвой любого казака-рубаки, я определил его к себе ординарцем.

    Как-то раз белые выбили с хутора Дальнего нашу сторожевую заставу, державшую связь с Веселовским отрядом. Надо было немедленно восстановить положение, и я с сотней бойцов и с пулеметами поспешил на помощь отступавшей заставе. Спешившись в ложбинке, около уже выколосившейся ржи, я оставил следовавшего за мной Пивнева с лошадьми, а сам стал руководить наступающей [70] цепью бойцов. Завязалась перестрелка с белыми. Смотрю мой ординарец что-то приседает, прячется за рожь. Чтобы ободрить Пивнева, я подзываю его и говорю:

    — Что же ты, братец, прячешься под рожь? Испугался пуль? А я-то думал, что ты храбрый... Если бы знал, что ты боишься, то определенно не принял бы в отряд.

    — Да нет же, Семен Михайлович, я не боюсь, но как-то само собой получается, — говорит он. — Если вы думаете, что я боюсь, то отпустите во взвод, там я в бой и в разведку пойду, обязательно докажу, что ничего не боюсь.

    — Во взвод тебе еще рано, — отвечаю я, — а в разведку тем более. Отрубит тебе голову какой-нибудь казачина, и покатится она, буйная, по широкой степи. Нет, побудь еще около меня, поучись кое-чему, а потом и во взвод пойдешь.

    Когда был создан кавалерийский дивизион, я определил Пивнева в эскадрон Баранникова — опытного командира и заботливого человека, поручив ему следить за молодым бойцом. Время от времени я спрашивал Баранникова о Пивневе. Осторожный в суждениях о людях и скупой на похвалы Николай Кирсанович Баранников вначале говорил неопределенно — присматриваюсь, мол. А потом как-то сказал: ?Этот парень, видно, совсем лишен чувства страха, думаю, что выйдет из него неплохой командир?. Спустя некоторое время в одном из боев с белогвардейцами я лощинкой подъехал к цепи бойцов спешенного эскадрона Баранникова. Смотрю лежит в цепи взвод, умело расположенный на холмистой местности, и ведет огонь по противнику. Пули белых свистят, цокают о землю, но командир взвода, в котором я узнал Пивнева, как будто не обращает на это внимания. Он спокойно ходит и дает своим бойцам какие-то указания.

    — Пивнев, ты уже командуешь взводом?

    — Да, командую! — и его загорелое лицо светится радостью.

    — И пулям не кланяешься? — смеюсь я.

    — Нет, они облетают меня, — весело отвечает Пивнев.

    Он вытаскивает из кармана кисет и, продолжая беседу со мной, уже не как с командиром, а как с хорошим знакомым, [71] закуривает. Вдруг я вижу, что у него по руке течет кровь.

    — Пивнев, ты ранен! Беги же скорее к санитарной линейке!

    А он, словно ничего не произошло, спокойно посмотрев на свою руку, потом на меня и говорит:

    — Да, наверное, ранен.

    Быстро росло боевое мастерство Пивнева. За короткое время он стал командиром эскадрона, а затем и командиром полка. Из среды молодых командиров он выделялся высокой дисциплинированностью и особой удалой отвагой. Его подвигами восхищались даже бывалые и известные своей храбростью командиры. Один либо во главе группы лихих конников он пробирался в стан врага, захватывал ценные документы, громил штабы и обозы белых, освобождал из тюрем советских активистов, приговоренных белогвардейцами к расстрелу, и, как правило, возвращался из смелых налетов с пленными офицерами. Слава о бесстрашных подвигах этого жизнерадостного паренька прошла по всем кавалерийским частям 10-й Красной армии.

    4

    Во второй половине мая 1918 года Донская казачья армия Краснова при помощи немецких оккупантов закончила период организации и формирования и начала наступление против краснопартизанских отрядов — опоры Советской власти на Дону.

    На Кубани и Тереке в это время еще был период брожения, период расслоения и, я бы сказал, период развития контрреволюциии. Точно так же, как в январе — феврале 1918 года на Дону и здесь, в Кубанской и Терской казачьих областях, наиболее ревностными сторонниками монархии выступали казаки-старики.

    Основные опорные пункты Советской власти на Северном Кавказе были в Ставрополье. Однако возникшие там в начале 1918 года краснопартизанские отряды так же, как в Донской области, были слабые и в основном потому, что стояли на местнических позициях, действовали вразнобой, не помогая друг другу. Местнические настроения в отрядах насаждались прежде всего командирами отрядов. Они избегали совместных действий и уклонялись от объединения только потому, что боялись [72] попасть в чье-либо подчинение. Индивидуализм некоторых партизанских командиров приводил к тому, что их отряды становились добычей организованных и объединенных в части белогвардейцев.

    Говоря об обстановке, сложившейся в этот период на Дону, Кубани, Тереке и на Северном Кавказе, следует сказать также об отношении к Советской власти многочисленных кавказских народностей. Горцы: осетины, дагестанцы, кабардинцы, карачаевцы, чеченцы, ингуши и другие в этот период не проявляли особой активности. Правда, зажиточная часть горцев во главе со своими князьками стала на сторону белых, однако таких людей было немного. Основная же часть горцев придерживалась нейтралитета, либо становилась на сторону Советов. Нужно учитывать, что беднота горских национальностей терпела двойной гнет — от своих национальных феодалов и от царского самодержавия. Бедняки-горцы ненавидели своих угнетателей, особенно царизм, но они были настолько забиты, запуганы, унижены, что часто не осмеливались поднять голос за Советскую власть.

    Во второй половине мая 1918 года белогвардейцы, расположенные в станицах Егорлыкской, Манычской, Мечетинской и Кагальницкой, повели наступление против Веселовского отряда Думенко. Веселовский отряд не выдержал натиска противника и стал отходить по левому берегу реки Маныч, на станицу Великокняжескую. Великокняжеский отряд Шевкоплясова, державший связь с отрядом Думенко, вместо того чтобы выступить на поддержку и соединение с Веселовским отрядом, остался на месте, в обороне у Казенного моста через Маныч.

    В связи с отступлением Веселовского отряда на станицу Великокняжескую, наш отряд вынужден был отойти с хуторов Соленого, Сухого и других в станицу Платовскую с тем, чтобы выровнять фронт и теснее связаться с Великокняжеским отрядом. На старых позициях остался только кавалерийский дивизион. Мы должны были встретить противника, войти с ним в боевое соприкосновение и в случае превосходства сил казаков, сдерживая их, отходить на Платовскую.

    В Веселовском отряде отступление вызвало недовольство партизан. Люди не хотели уходить из своих насиженных мест, от своих хат и хуторов. Отступление они объясняли бездарностью Думенко. В отряде произошел [73] крупный инцидент, начавшийся с того, что бойцы потребовали снять с Думенко офицерские погоны. Стихийно возник митинг, на котором партизаны разделились на две группы. Одни выступали против Думенко, требуя отстранения его от командования отрядом и избрания командиром заместителя Думенко — Григория Колпакова, другие защищали Думенко. Кончился этот митинг тем, что один партизан подошел к Думенко и сорвал с него погоны, а тот в ответ ударил партизана. Спасаясь от угрожавшего ему самосуда, Думенко с помощью своих сторонников под покровом наступившей ночи бежал из отряда в станицу Платовскую.

    Веселовский отряд теперь уже под командованием Колпакова продолжал с боями отходить на Великокняжескую. В первых числах июня он соединился с Великокняжеским отрядом, и общее руководство отрядами возглавил Шевкоплясов. Этот объединенный отряд завязал упорные бои с белоказаками у Казенного моста на Маныче. В самое напряженное время боев в отряде произошло крупное предательство. Казачий конный полк Сметанина Великокняжеского отряда, состоящий из казаков Орловской и Великокняжеской станиц, вошел в связь с белоказаками, изменил своим и атаковал отряд Шевкоплясова с тыла при одновременной атаке белых с фронта. Отбиваясь от казаков, отряд Шевкоплясова начал отход на станцию Куберле.

    Через некоторое время после отхода основных сил отряда Никифорова в Платовскую кавдивизион был атакован белыми казаками станиц Багаевской, Семикаракорской и Золотаревской. Отбивая атаки казаков, я послал в Платовскую двух бойцов с донесением о создавшемся положении. Вернувшись, бойцы доложили, что станица занята белыми. Куда, в каком направлении отошел отряд Никифорова, выяснить не удалось. В связи с изменившейся обстановкой я принял решение: с наступлением темноты оставить хутор Соленый, за ночь подойти к станице Платовской и атаковать белых. На рассвете кавдивизион ворвался в Платовскую и разогнал полторы сотни белоказаков, главным образом калмыков. Подавляющее большинство жителей станицы ушло с отрядом. Остались лишь глубокие старики и малые дети. Отправились в далекий и тяжелый путь и мои отец, мать, сестры. Младший братишка Леонид раздобыл винтовку [74] и упросил Никифорова взять его в отряд. От стариков я узнал, что Никифоров направился с отрядом к станции Куберле на соединение с другими краснопартизанскими отрядами, и решил, не задерживаясь в Платовской, догонять отряд.

    На своем пути кавдивизион встретился с сотней казаков из полка Сметанина, который, находясь в отряде Шевкоплясова, изменил красным и перешел на сторону белогвардейцев. В результате стремительной атаки кавдивизиона большая часть казаков была зарублена, часть захвачена в плен. Изменники получили должное за предательство.

    Юго-западнее Куберле мы натолкнулись на учебный лагерь белых. Находившееся в этом лагере небольшое учебное подразделение белоказаков с несколькими офицерами-преподавателями было взято в плен. Ночью кавдивизион с захваченными по пути пленными подошел к станции Куберле.

    При подходе к станции кто-то обстрелял нас. Мы прекратили продвижение и для выяснения обстановки выслали вперед конный разъезд. Однако и разъезд был обстрелян. Бойцы кричали, подавали сигналы, что они свои, красные, но все было напрасно. Их к станции не подпустили. Кто же в Куберле: красные или белые? Свои сомнения я разрешил конной атакой, для которой дивизион был расчленен на большие дистанции между эскадронами, а бойцы разомкнуты на большие интервалы. И только в ходе атаки выяснилось, что в Куберле свои. Жертв, к счастью, не было, если не считать двух раненых лошадей.

    В то время как большинство наших партизанских отрядов собиралось на станции Куберле, чтобы совместно отбиваться от белых и при необходимости отходить к Царицыну, Орловский отряд Ковалева вел тяжелые бои с белоказаками левобережных станиц Дона. Соседний с ним Мартыновский отряд стоял в слободе Большой Мартыновке, не думая помогать попавшему в беду соседу. Под давлением белых отряд Ковалева вынужден был отступить в Большую Мартыновку. Здесь отряды объединились в один Мартыно-Орловский отряд под командованием Ковалева. Однако и после объединения отряд остался на чисто местнических позициях. Партизаны не хотели уходить из родных мест на соединение с другими [75] отрядами. Они считали своим долгом драться только за свои села, за свои хаты и не изменили этому принципу даже после того, как руководители краснопартизанских отрядов, собравшихся в Куберле, предупредили их о надвигающейся опасности и рекомендовали отступить на Куберле или в Зимовники. Мартыно-Орловский отряд остался в Большой Мартыновке, где вскоре был окружен плотным кольцом белоказаков.

    В Куберле все краснопартизанские отряды объединились в один отряд под командованием Шевкоплясова. Наш кавалерийский дивизион был пополнен конницей из других отрядов. Командиром дивизиона Шевкоплясов назначил Думенко, а меня его заместителем. [76]

上一页 目录页 下一页
布琼尼内战回忆（上）


III.

    От партизанских отрядов к регулярным частям

    1

    В эти тревожные и бурные на Дону дни, когда краснопартизанские отряды, собравшиеся на станции Куберле, наконец объединились под общим командованием, все взоры наши были обращены к Царицыну.

    При поддержке империалистических держав быстро росли силы контрреволюции, но одновременно росли и вооруженные силы пролетарской революции. На юго-востоке России они сосредоточивались в основном у Царицына.

    Из Донбасса через область войска Донского, по железной дороге от станции Лихой на Царицын пробивалась 5-я Украинская Красная армия, возглавляемая К. Е. Ворошиловым. К ней присоединились части 3-й Украинской армии, а также партизанские отряды и население, спасавшееся от кровавого террора белогвардейцев.

    Этот семисоткилометровый поход через область, представлявшую собой сплошной вооруженный лагерь контрреволюции, был воистину героическим подвигом. Части Ворошилова, связанные тысячами беженцев, прикованные к железной дороге, по которой медленно двигались десятки эшелонов с грузами и людьми, день и ночь отбивались от противника, нападающего и с фронта, и с тыла, и с флангов.

    ?Целых три месяца, — писал К. Е. Ворошилов, — окруженные со всех сторон генералами Мамонтовым, Фицхелауровым, Денисовым и др., пробивались мои отряды, восстанавливая ж.-д. полотно, на десятки верст [77] снесенное и сожженное, строя заново мосты и возводя насыпи и плотины?{5}.

    В исключительно трудное и опасное положение попали части Ворошилова, когда они подошли к Дону и оказалось, что мост через реку взорван. Белые, усиливая нажим, грозили им уничтожением. Заняв круговую оборону, части Ворошилова вступили в жестокую схватку с белоказаками. Одновременно беженцы и свободные от боя бойцы и командиры не покладая рук трудились над восстановлением моста. Камни, булыжник, земля, кирпич — все, что только можно было найти под руками, сбрасывалось в Дон, а потом из шпал возводились временные фермы и прокладывались рельсы. Только благодаря сверхчеловеческим усилиям удалось восстановить мост и переправить эшелоны на левый берег Дона, под Царицын.

    В Царицыне положение в то время было крайне неблагополучным. У руководства местными советскими, партийными и военными органами находились люди либо нерешительные и неспособные, либо провокаторы из эсеро-меньшевистского охвостья. С. К. Минин, возглавляющий Советскую власть в городе и царицынские партизанские силы, не всегда правильно разбирался в сложной обстановке, а в ряде вопросов занимал вредную для общего дела позицию. Он недружелюбно относился ко всем пришлым, нецарицынским. Ему хорошо было известно о движении частей К. Е. Ворошилова к Царицыну. Однако он не выступил на помощь им и даже не организовал надежную охрану моста через Дон, что уже граничило с преступлением.

    Положение изменилось, когда в июне по решению Центрального Комитета партии в Царицын прибыл И. В. Сталин в качестве чрезвычайного уполномоченного по продовольствию.

    Как известно, выполняя свою задачу, ему пришлось провести коренную перестройку работы не только гражданских, но и военных учреждений и фактически возглавить оборону города.

    Из частей 5-й и 3-й Украинских армий, краснопартизанских отрядов Донбасса и Донской казачьей области, отошедших к Царицыну, была создана группа Ворошилова, [78] впоследствии (в октябре 1918 года) переименованная в 10-ю Красную армию.

    В состав этой армии влились и партизанские отряды Сальского округа, из которых во второй половине июня, когда наш объединенный отряд из Куберле отошел в Зимовники, была сформирована 1-я Донская советская стрелковая дивизия. Начальником дивизии назначили Шевкоплясова. При формировании ее был создан 1-й социалистический кавалерийский полк, основой которого явился Платовский кавалерийский дивизион, пополненный еще в Куберле за счет кавалерии других отрядов. Командиром кавалерийского полка назначили Думенко, а меня его заместителем.

    В Зимовниках 1-я Донская стрелковая дивизия оборонялась недолго. Белые, используя численное превосходство и маневренность своих кавалерийских частей, охватывали наши фланги, стремясь полностью окружить и уничтожить дивизию, и это заставило ее начать общий отход на Дубовское.

    Это был исключительно тяжелый отход. Вместе с частями дивизии, под их охраной продвигалось к Царицыну около шестидесяти тысяч беженцев. Семьями, на подводах и пешком уходили они из родных мест, чтобы не попасть в руки озверевших белобандитов. И части дивизии и беженцы терпели неимоверные лишения. Не хватало продовольствия, воды, медикаментов. Люди задыхались от жары, гибли от солнечных ударов и безводья. Свирепствовали инфекционные болезни, вплоть до холеры.

    Белогвардейцы сковывали дивизию боями с фронта и одновременно врывались с флангов, стремясь создать панику среди беженцев и этим дезорганизовать отход наших частей.

    На кавалерийский полк, как на единственную подвижную часть, выпала весьма трудная задача — ликвидировать прорывы противника на фронте и на флангах, не допускать выхода его в тыл дивизии и в голову колонны беженцев.

    Полк с полным напряжением сил совместно со стрелковыми частями отражал атаки белоказаков, десятки раз на день переходил в контратаки, ликвидировал прорывы противника, восстанавливал порядок и спокойствие в колоннах беженцев. [79]

    Благодаря мужеству бойцов и командиров дивизии отход к Царицыну в условиях невероятных невзгод и лишений проходил организованно. Из трудоспособных беженцев создавались отряды по сбору, обмолоту и помолу зерна, по выпечке и распределению хлеба, по ремонту дорог и мостов, по розыску источников воды. При участии беженцев в дивизии были созданы санитарные и ветеринарные лазареты.

    Выйдя в район станции Ремонтная (пос. Дубовское), 1-я Донская дивизия заняла оборону по правому берегу реки Сал.

    Общая обстановка на Дону становилась все более напряженной. Генерал Краснов, закончив в основном формирование Донской белоказачьей армии, перешел в решительное наступление в общем направлении ня Царицын.

    На юге, в районе Зимовники — Ремонтная, против нашей 1-й Донской стрелковой дивизии и примкнувших к ней партизанских отрядов (Сальская группа советских войск) действовала так называемая степная группа белых войск генерала Попова. Западнее Царицына, в районе чирских станиц на Дону, вдоль железной дороги Лихая — Царицын против группы войск Ворошилова действовала группа войск генерала Мамонтова. Северо-западнее Царицына наступали войска генерала Фицхелаурова.

    Стремясь к Царицыну, Краснов хотел отрезать советские части, действующие на Северном Кавказе, оставить их ?на съедение? алексеево-корниловской ?Добрармии?. В дальнейшем он надеялся соединиться с наступающими из Сибири колчаковскими полчищами. Но стремление Краснова к Царицыну объяснялось не только его чисто военно-стратегическими целями. Царицын являлся крупным военно-промышленным городом и важным узлом железнодорожных и водных путей. Могучая Волга связывала Царицын с Астраханью, Красноводском и Баку, а Баку — это нефть, Красноводск — среднеазиатский хлопок, Астрахань — рыба. Через Владикавказскую железную дорогу Царицын связывался с Ставрополыциной, Кубанью, Северным Кавказом, богатыми хлебом, скотом, шерстью.

    Краснов стремился овладеть Царицыном и потому, что этот город был центром сбора южных краснопартизанских сил. Красные партизаны тянулись к Царицыну, так как в лине царицынского пролетариата видели своего боевого союзника в жестокой борьбе с объединенными [80] силами белогвардейцев. Кроме того, партизаны знали, что Царицын — это арсенал оружия, патронов, снарядов. Не было тогда на юге России города, равнозначного Царицыну. Знали это и красные и белые, знали и стремились во что бы то ни стало — одни удержать его, а другие овладеть им.

    Но если к тому времени, о котором идет сейчас речь, красновская армия была уже в основном сформирована, то 10-я Красная армия, прикрывавшая подступы к Царицыну, еще только формировалась. К. Е. Ворошилову, возглавившему командование армией, и И. В. Сталину, вошедшему в состав Реввоенсовета армии, приходилось в чрезвычайно тяжелых условиях объединять мелкие партизанские группы и отряды, в ходе боев переформировывать их в регулярные воинские части, ломать партизанские привычки и методы работы командного состава, внедрять строгую воинскую дисциплину и порядок, обеспечивать войска оружием, боеприпасами, продовольствием, обмундированием.

    2

    В районе станции Ремонтной (поселок Дубовское) 1-я Донская стрелковая дивизия упорно оборонялась, используя такую водную преграду, как река Сал.

    Как-то в эти дни — это было в первой половине июля — ко мне на хутор Ильинка, где расположился наш кавалерийский полк, явился некий Ищенко, с которым я ранее встречался в штабе Куберлевского отряда. Он заявил, что в Дубовском состоится совещание и на это совещание надо выделить из полка активистов.

    Я встретил Ищенко недружелюбно, и к тому у меня были основания. Он принадлежал к числу тех обозно-партизанских деятелей, которые называли себя пропагандистами и агитаторами, а в действительности были просто болтунами, или, как говорили о них бойцы, бузотерами — любителями говорить, заседать, поучать, но только не воевать. Их было немного, но они очень настойчиво требовали создания солдатских комитетов, таких же, какие были созданы в русской армии после Февральской революции. Они утверждали, что солдатские комитеты необходимы и в Красной Армии — для установления политического ока над командным составом, а то, мол, в среду командиров проникают чуждые революции элементы. [81] В разговоре со мною Ищенко то и дело подчеркивал, что вопросу создания солдатских комитетов придается большое значение и это видно хотя бы из того, что на совещании будут присутствовать прибывшие в дивизию руководители 10-й армии: член Центрального Комитета партии Нарком Сталин и крупный военный специалист бывший генерал Снесарев.

    Ищенко рассчитывал заполучить на совещание подобных себе болтунов, но я его предупредил, что приду с бойцами и командирами, которые сознательно борются с врагами Республики и хорошо знают по своему опыту, что такое Рабоче-Крестьянская Красная Армия и чем она отличается от старой русской армии.

    Совещание происходило в небольшом железнодорожном флигельке. Когда я вошел в него с прибывшими со мной бойцами и командирами, тут уже не было ни одного свободного места. Оглядывая присутствующих, я искал Сталина, но, не найдя никого, кто бы своим видом выделялся, как мне казалось должен был выделяться Сталин, я мысленно выругал Ищенко и его компанию — вот ведь действительно бузотеры: на обман пошли, чтобы заманить людей на это никому не нужное совещание.

    Выслушав нескольких ораторов, я попросил слово. В своем выступлении я старался как можно убедительней доказать, что время солдатских комитетов отошло, что они нужны были в свою пору для разложения старой русской армии, но теперь они совершенно не нужны нам, поскольку мы должны не разрушать свою армию, а укреплять ее. Я говорил, что бойцы Красной Армии в подавляющем большинстве своем рабочие и крестьяне, добровольно выступившие на защиту Советской власти, сами из своей среды выдвинули командиров, ничего общего не имеющих с офицерским составом старой армии, и, следовательно, нет оснований не доверять им — они способны и без опеки солдатских комитетов поддерживать в частях сознательную революционную дисциплину. Возражая против солдатских комитетов, я предложил выдвигать политбойцов, которые будут проводить разъяснительную работу среди красноармейцев. В заключение своего выступления я сказал, что расцениваю инициаторов создания солдатских комитетов как людей, сознательно подрывающих дисциплину в Красной Армии, и предложил снять с повестки дня этот ненужный [82] и даже вредный для дела вопрос, а инициаторов создания комитетов арестовать и направить в Царицын в распоряжение Реввоенсовета армии.

    Многие меня поддержали. Поднялся шум. Когда шум умолк, председательствующий сказал:

    — Слово предоставляется товарищу Сталину.

    Со стула, поставленного в уголке помещения, поднялся смуглый, худощавый, среднего роста человек. Одет он был в кожаную куртку, на голове — кожаная фуражка, утопающая в черных волосах. Черные усы, прямой нос, черные чуть-чуть прищуренные глаза.

    Сталин начал свою речь с того, что назвал мое выступление в основном правильным. Говорил он спокойно, неторопливо, с заметным кавказским акцентом, но очень четко и доходчиво. Он сказал, что солдатские комитеты действительно оказали неоценимую услугу социалистической революции: помогли большевистской партии внести сознание в революционное движение солдатских масс, поставить большинство солдат на сторону Советской власти и подорвать авторитет реакционного офицерства.

    Подчеркнув роль, которую сыграли солдатские комитеты в старой армии, Сталин затем полностью поддержал меня в том, что в Красной Армии создавать солдатские комитеты не нужно — это может посеять недоверие к командирам и расшатать дисциплину в частях. Одобрительно отнесся он и к моему предложению о политбойцах. Он сказал, что, по его мнению, обстановка требует создания института политкомов подразделений, частей и соединений, которые должны обеспечивать своей политической работой выполнение задач, поставленных перед войсками, и руководить воспитанием бойцов в духе преданности Советской власти.

    Предложение арестовать инициаторов этого совещания Сталин отверг. Он сказал, что если поднимается какой-нибудь вопрос, то его надо обсуждать, хорошее принять, плохое отклонить.

    Кончая, Сталин попросил участников совещания высказаться о целесообразности введения института политкомов. Все высказались за политкомов и предложили тут же принять решение в этом духе, но Сталин сказал, что на совещании конкретного решения принимать не следует, и заверил нас, что Реввоенсовет учтет высказанные нами пожелания. На этом совещание окончилось. [83]

    Когда все вышли на улицу, Сталин подозвал меня к себе и стал расспрашивать: кто я по социальному происхождению, какой частью или подразделением командую, какое имею образование. Когда я ответил на эти вопросы, Сталин попросил меня рассказать о том, что я делал после Февральской революции. Я доложил все, что его интересовало.

    — Ну вот теперь мы с вами хорошо знакомы, — сказал Сталин и пожал мне руку.

    Присутствующий при нашем разговоре бывший генерал-лейтенант старой армии Снесарев — он состоял при Сталине в качестве военного специалиста — обратился ко мне с вопросом:

    — В каких случаях вы можете идти в атаку в конном строю на пехоту противника?

    Это, очевидно, была проверка моих военных знаний.

    Я ответил:

    — Во-первых, когда боевые порядки пехоты расстроены, во-вторых, при преследовании противника и, в-третьих, при внезапном нападении.

    Снесарев сказал:

    — Правильно, — и, обращаясь к Сталину, заметил, — службу знает.

    После этого я подал прибывшим со мною бойцам и командирам команду:

    — По коням!

    Люди, прибывшие со мною в Дубовское, были все как на подбор, подтянутые, лихие всадники, на хороших лошадях. Заметив, что Сталин с интересом смотрит на моих конников, я подъехал к нему. Он еще раз пожал мне руку и сказал, что бойцы и командиры-кавалеристы произвели на него хорошее впечатление.

    Мы направились в свой полк, а Сталин со Снесаревым в сопровождении Шевкоплясова и других командиров пошел к себе в вагон, стоявший на станции.

    Так состоялась моя первая встреча с И. В. Сталиным.

    3

    К концу июля 1918 года белоказаки расположили свои части по правому берегу Дона, заняв исходное положение для наступления на Царицын по линии Калач, Нижне-Чирская, Верхне-Курмоярская. С юга, из района Великокняжеской, против Сальской группы красных [84] войск приготовился к наступлению отряд белых полковника Полякова. Группа войск, непосредственно защищавшая Царицын, к этому времени занимала оборону по линии населенных пунктов: Качалино, Карповка, Кривомузгинская, Громославка. Далее на юг от Царицына вдоль Владикавказской железной дороги располагалась отдельными гарнизонами, главным образом на станциях, Сальская группа красных войск. 1-я Донская стрелковая дивизия обороняла пос. Дубовское (ст. Ремонтная). Наш кавалерийский полк стоял в селе Ильинка.

    В этом селе произошла моя первая встреча с К. Е. Ворошиловым. О его прибытии в дивизию, на ст. Ремонтную, я не знал, так как только что вернулся из глубокой разведки в расположение белых. Послав донесение начдиву, я занялся выездкой молодой лошади. За этим делом, которое я никогда не оставлял, отдавая ему свободное от боевых действий время, К. Е. Ворошилов и застал меня, приехав в наш полк.

    Приезд к нам Климента Ефремовича был вызван его особым интересом к кавалерии: в 10-й армии кавалерийских частей было еще мало, и он думал о том, как их наиболее эффективно использовать против многочисленной конницы белогвардейцев.

    Ворошилов произвел на меня глубокое впечатление. Я видел перед собой революционера-большевика с большим политическим кругозором и твердой верой в победу революции, которой он посвятил себя всего без остатка. Все в нем: и убедительная логика в суждениях, и прямой открытый взгляд, и плотно сбитая фигура, и энергичные жесты — все в нем было как-то в ладу.

    Это расположение к Ворошилову сразу же толкнуло меня на мысль попросить его выступить перед бойцами. Климент Ефремович охотно согласился. Я тут же отдал приказание собрать полк. Полк быстро собрался, и Климент Ефремович поднялся на окруженную бойцами пулеметную тачанку. Речь его была короткой, простой, но очень убедительной. Он говорил, что такое Советская власть и как ее надо защищать, каждым своим словом внушая уверенность в силы рабоче-крестьянской власти.

    После выступления Ворошилова я от имени всех бойцов поблагодарил его за добрые слова и дал обещание, что все мы будем защищать Советскую республику до последнего удара сердца. [85]

    На состоявшемся затем совещаний командования нашей дивизии Климент Ефремович поставил вопрос о помощи Мартыно-Орловскому партизанскому отряду, который все еще находился в окружении белоказаков.

    Шевкоплясов, начальник штаба дивизии Крутей, а за ними и Думенко тотчас же стали доказывать, что в условиях активизации белых и при недостатке боеприпасов в дивизии она не сможет выручить мартыно-орловских партизан: не хватает сил даже отбиваться от белых — куда уже тут выручать!

    — А дивизии двигаться на выручку партизан и не следует, — ответил Климент Ефремович. — С этой задачей может справиться один кавалерийский полк. Как вы, товарищ Буденный, смотрите на это дело? — спросил он меня.

    Я ответил, что с его предложением полностью согласен — надо спасти наших людей, истекающих кровью и гибнущих от голода, и попросил разрешить кавалерийскому полку двинуться на выручку Мартыно-Орловского отряда.

    Климент Ефремович сказал, что сам поедет с полком, и велел готовить полк к рейду. Видимо, почувствовав, что кое-кто из командования дивизии не склонен придерживаться боевого закона: ?Сам умирай, а товарища выручай?, Ворошилов напомнил всем, что большевики не бросают друзей в беде. После этого Думенко сказал, что хотя он и больной, но в рейд поедет на тачанке.

    Подготовка к рейду не представляла сложности, так как наш полк всегда находился в боевой готовности. Надо было только, учитывая предстоящие действия в тылу противника, взять с собой достаточный запас боеприпасов, а также дополнительные санитарные линейки и медикаменты в расчете на обслуживание Мартыно-Орловского отряда.

    Докладывая Ворошилову о готовности полка к рейду, я изложил и свой план действий. Он заключался в следующем. Ночью полк в заранее разведанном месте двумя колоннами переходит линию фронта противника и следует в направлении Большой Мартыновки; дивизион Баранникова двигается по правому берегу реки Сал в направлении хутора Рубашкин, а главные силы полка идут через Кутейниково, Иловайская на хутора Кегичев и Арбузов, расположенные южнее Большой Мартыновки. [86]

    Обе колонны должны подойти к Большой Мартыновне одновременно и внезапно атаковать противника.

    Командующий армией одобрил предложенный мною план. Чтобы облегчить действия кавалерийского полка, он приказал стрелковым частям дивизии выдвинуться на рубеж реки Куберле в район Зимовников и приковать к себе внимание белых.

    В час ночи 29 июля полк выступил в рейд. Климент Ефремович следовал с полком.

    Местность мне была хорошо знакома, поэтому я, не заходя в хутора, где могло быть сторожевое охранение противника, повел полк на Кутейниково. В Кутейниково и Иловайской мы внезапно атаковали находящиеся там три сотни казаков. Часть белогвардейцев была зарублена, а часть поспешно отошла на запад.

    В 7 часов вечера главные силы полка ворвались в хутора южнее Большой Мартыновки. К этому же часу дивизион Баранникова, двигавшийся по правому берегу Сала, перехватывая встречавшиеся на пути разъезды белых, занял хутор Рубашкин и приготовился к атаке (схема 1).

    По общему сигналу полк стремительно атаковал противника. Белоказаки укрылись в окопах и открыли сильный огонь.

    Мартыно-орловцы, почувствовав помощь, перешли в наступление. Их кавалерийский дивизион атаковал противника из Большой Мартыновки навстречу нашим атакующим эскадронам. Началась жестокая схватка. Натерпевшиеся от белоказаков мартыно-орловцы дрались с отчаянной храбростью.

    Атакованные с севера и юга, белые были разгромлены. Захватив у противника несколько пушек и много лошадей, полк вступил в Большую Мартыновку. Голодные, изнуренные тридцатисемидневной осадой героические бойцы Мартыно-Орловского отряда и жители села со всех сторон бросались к нашим конникам. Безмерна была радость освобожденных. Они обнимали и целовали своих освободителей и их боевых коней. Огромная толпа окружила Ворошилова, измученные люди тянулись к нему со слезами счастья на глазах.

    За время осады Большая Мартыновка сильно пострадала. Хорошо снабженные немцами белогвардейцы имели достаточно боеприпасов. Они выпустили по Большой Мартыновке [88] тысячи снарядов и непрерывно поливали осажденных ружейно-пулеметным огнем. Мартыно-орловцы были плохо вооружены, и их скудные боеприпасы стали быстро иссякать.

    Десятки раненых бойцов и жителей нуждались в лечении, а медикаментов не было. Положение отряда казалось безвыходным, однако мартыно-орловцы верили, что Советская власть, за которую они проливали кровь, не забудет их, придет на помощь. Они неоднократно посылали своих бойцов для установления связи с 10-й Красной армией, но они неизменно попадали в руки белогвардейцев. И вот все же Красная Армия пришла к ним на помощь и разгромила противника, державшего их в осаде.

    Трудно было переоценить победу под Большой Мартыновкой. Она имела исключительно важное значение для подъема боевого духа частей 10-й армии. Последнее время, непрерывно теснимые белогвардейцами, они отступали, не имея значительных побед, и это, конечно, не могло не сказаться на моральном состоянии бойцов. А теперь они увидели, что, несмотря на превосходство белых и в вооружении и в численности, их можно успешно бить.

    В приказе по 10-й Красной армии, К. Е. Ворошилов поблагодарил бойцов и командиров кавалерийского полка за блестящий успех в операции по освобождению Мартыно-Орловского партизанского отряда и поставил полк в пример всем частям армии.

    7 августа Мартыно-Орловский отряд совместно с нашим кавалерийским полком отошел в район станции Зимовники, куда к этому времени вышли наши стрелковые части, и здесь был реорганизован в Мартыно-Орловский стрелковый полк 1-й Донской стрелковой дивизии. Это был шестой и самый большой по численности полк дивизии. Здесь же наш кавалерийский полк развернулся в кавалерийскую бригаду в составе двух кавалерийских полков, Особого резервного кавалерийского дивизиона и четырехбатарейного дивизиона артиллерии.

    В каждый полк входило пять эскадронов, в эскадрон — четыре сабельных взвода с одним станковым пулеметом на тачанке. Особый резервный кавалерийский дивизион состоял из трех эскадронов. Полки бригады имели [89] свои санитарные и ветеринарные подразделения, а также обозы первого и второго разрядов.

    Санитарную службу бригады возглавил замечательный хирург Петров. В нем сочетались качества искусного специалиста — медика и храброго бойца. Руководить лазаретом было поручено Н. И. Буденной.

    4

    4 августа белые перешли в наступление на Царицын. На нашем участке, развивая наступление, противник форсировал Дон южнее Курмоярской и, продвигаясь на восток, захватил ст. Ремонтную. Таким образом, 1-й Донской стрелковой дивизии, оставшейся на оборонительном рубеже в Зимовниках, путь движения на север для соединения с частями 10-й армии был отрезан. К 11 августа противник, продолжая наступление, занял ст. Кривомузгинскую, Иловлю, Качалино. Войска 10-й армии отошли на Котлубань, Басаргино, Тингута. В этих условиях 1-я Донская стрелковая дивизия начала движение на север вдоль железной дороги, чтобы с боем пробиться к основным силам 10-й армии. Это был трудный, но имея в виду связывающие нас железнодорожные эшелоны, единственный путь спасения дивизии.

    Как уже было сказано, с 1-й Донской стрелковой дивизией на восток к Царицыну двигались тысячи беженцев. С освобождением Мартыно-Орловского отряда число беженцев возросло до восьмидесяти тысяч. Эта громадная масса людей двигалась пешком, на подводах, в железнодорожных эшелонах. Люди везли с собой свое скудное имущество, гнали скот.

    Стояла жара, сохла растительность, над дорогами висли тучи едкой пыли. В районе между Зимовниками и Котельниковским нет хорошей пресной воды, озера и речки здесь, за редким исключением, горько-соленые. Люди и животные страдали от мучительной жары и жажды, задыхались от пыли, изнемогали от голода. Слабые не выдерживали, падали и умирали либо от голода и жажды, либо от широко распространившихся инфекционных болезней. Страшно было смотреть, как измученные люди вместе с животными припадали к грязным, кишащим всякой гнусью лужам, возле которых лежали умирающие. Ко всему этому беженцы находились в постоянном страхе попасть под пули, снаряды и сабли [90] белогвардейцев. Этот страх неизмеримо возрос, когда беженцы совместно с охранявшей их дивизией попали в полное окружение.

    И все-таки надо было двигаться вперед, пробиваться через фронт белых на соединение с 10-й армией. Другого выхода не было. Остаться на месте значило погибнуть от голода, безводья, жары и болезней или быть истребленными белогвардейцами. Путь к спасению лежал на восток, к Царицыну, через Дубовское, занятое белогвардейцами.

    Дивизия сомкнула свое кольцо вокруг беженцев и начала движение в направлении Дубовского (ст. Ремонтная). Можно себе представить все трудности обороны громады беззащитных людей. Беженцы связывали дивизию по рукам и ногам, лишали ее маневра, ослабляли боеспособность. Положение дивизии было бы почти безвыходным, если бы она не располагала такой подвижной, закаленной в боях силой, как кавалерийская бригада. Бригада беспрерывно находилась в боях, маневрируя с одного направления на другое, отражая атаки противника, стремившегося истребить дивизию и беженцев.

    К середине августа дивизия подошла к станции Ремонтной, занятой белыми. Кавалерийская бригада ночью форсировала реку Сал и со стороны Андреевской внезапно атаковала противника в Дубовском. Белые, не выдержав натиска бригады, в беспорядке отступили на северо-запад, бросая на пути своего отхода оружие и убитых. Однако противнику удалось взорвать железнодорожный мост через реку Сал и тем задержать движение наших стрелковых частей и беженцев.

    Мост пришлось восстанавливать под воздействием противника, наступающего с флангов и тыла. Кроме бойцов дивизии, в работе участвовали все трудоспособные беженцы, даже женщины и дети. В основном работы проводились ночью, а днем под прикрытием дымовой завесы отражались атаки яростно наседавших белогвардейцев. Наконец мост был восстановлен. Первыми переправились на восточный берег реки Сал беженцы, а затем уже части дивизии.

    Из Ремонтной и Дубовского под нажимом частей полковника Полякова мы двинулись дальше на Котельниковский, рассчитывая там соединиться с Когельниковской стрелковой дивизией Штейгера. Однако при подходе [91] к Котельниковскому наша разведка установила, что станция и село заняты белой конницей. Оказалось, что, продолжая наступление, противник почти вплотную подошел к Царицыну, а Котельниковская дивизия отступила на рубеж реки Аксай Есауловский.

    К 19 августа положение изменилось. Части 10-й армии отбросили противника от Царицына и перешли в наступление. На юге от Царицына Котельниковская дивизия начала теснить пехоту белых.

    Ночью 19 августа наша кавалерийская бригада с ходу атаковала белоказаков в Котельниковском. После короткого и ожесточенного боя казаки, потеряв много убитыми и пленными, отошли в направлении станицы Потемкинской. Не задерживаясь в Котельниковском, бригада устремилась на тылы казачьих частей, наступавших на Котельниковскую стрелковую дивизию. Ошеломленные внезапным ударом, казаки прекратили наступление и, преследуемые нашими конниками, в беспорядке отступали к Дону.

    В результате этого боя 1-я Донская стрелковая дивизия вышла из окружения противника и спасла тысячи беженцев.

    5

    Первая попытка белогвардейцев овладеть Царицыном закончилась для них провалом. Но к 10 сентября противник, сосредоточив крупные силы, вновь перешел в наступление на Царицын. Главный удар противником наносился с юго-запада в направлении Тингута — Абганерово. К 2 октября белые захватили Гнилоаксайскую, Абганерово и вновь отрезали от Царицына южную (Сальскую) группу войск 10-й Красной армии.

    Развивая наступление, белогвардейцы к 17 октября вторично окружили Царицын, заняв все подступы к нему по берегу Волги, от Пичуги на севере до Сарепты на юге. Одновременно противник стремился полностью окружить и уничтожить Сальскую группу войск. С этой целью белые предприняли наступление с севера, из района станции Жутово, и с юга, из района станции Куберле. Но наши части перешли в контрнаступление и 20 октября овладели станцией Жутово, а затем захватили Абганерово.

    В это же время на ближайших подступах к Царицыну, [92] сосредоточив большие силы, белогвардейцы начали яростный штурм города. Волна за волной с гиком и свистом, как тучи саранчи, катились белоказачьи полки на позиции наших поредевших частей. Героические защитники Царицына переживали критические минуты. Казалось, что превосходящие силы врага сомнут жидкие цепи нашей пехоты и хлынут в город. Но этого не случилось. Царицынский пролетариат грудью встал на защиту родного города. Самоотверженным трудом рабочих были подготовлены и оснащены артиллерией несколько бронепоездов. Эти бронепоезда и умело сосредоточенная Реввоенсоветом 10-й армии артиллерия стрелковых частей стали героями сражения. В решающий момент они открыли ураганный огонь. В течение продолжительного времени на центральном участке обороны Царицына стоял потрясающий грохот. Тучи дыма и земли вздымались к небу, закрывая солнце. И когда дым рассеялся, а земля осела, защитники города увидели беспорядочно удиравшие толпы белоказаков.

    Неожиданно началось бегство белогвардейцев и на южном участке обороны. Оказалось, что подошедшая с Северного Кавказа стрелковая дивизия Жлобы нанесла противнику внезапный удар в тыл у Сарепты. Воспользовавшись успехом бронепоездов, артиллерии и дивизии Жлобы, стрелковые части 10-й армии, напрягая все свои физические и моральные силы, перешли в контрнаступление и, отбросив противника к Дону, 22 октября заняли Вертячий, Карповку и Тингуту.

    Однако, оправившись от поражения, белые, располагая крупными конными массами, перегруппировались и вновь активизировали свои действия. На юге в районе Котельниковского против Котельниковской, 1-й Донской стрелковых дивизий и кавалерийской бригады, занимавших оборону в Абганерово и по реке Мышковка, сосредоточивалась группа генерала Попова. Используя подвижность своих конных частей, противник стремился овладеть инициативой и начать новое наступление.

    В ночь на 2 ноября конница белых предприняла набег на Абганерово. Абганерово обороняли части 1-й Донской стрелковой дивизии, занимая позиции по окраине села. В самом селе располагалась кавалерийская бригада, составляя резерв дивизии. Воспользовавшись беспечностью боевого охранения и прикрываясь сильным туманом, противник [93] в пять часов утра подошел вплотную к Абганерово и атаковал нашу оборонявшуюся пехоту. Удар был не столько сильным, сколько неожиданным. Некоторые стрелковые подразделения бросили оборонительный рубеж и дали возможность передовым конным группам противника ворваться в Абганерово.

    Кавбригада тоже фактически была застигнута белогвардейцами врасплох. Однако мужественные и уже закаленные в боях бойцы и командиры бригады не поддались панике. Бойцы, первыми заметившие белых, сразу же, не ожидая команды, встретили их огнем. Отдельные командиры подразделений, построив своих бойцов, уже организованно наносили удары передовым труппам противника. А тем временем кавбригада, успевшая собраться по тревоге в ранее установленном месте, перешла в контратаку. Авангардные части противника все еще пытались, хотя и робко, атаковать Абганерово, но, встретив нашу стремительную контратаку, отошли, оставив на поле боя батарею четырехорудийного состава и шесть пулеметов.

    К 7 часам утра туман начал рассеиваться и на подступах к Абганерово показались главные силы белогвардейцев. Кавбритада немедленно перешла в атаку, смяла передовые подразделения противника, а затем атаковала его главные силы. Противник не выдержал удара и стал поспешно отходить в южном направлении, разделившись при этом на две группы. Первая группа белых в составе не менее четырех полков отходила в направлении хутора Самохин, а вторая в составе трех полков — на хутор Жутов второй. Оценив создавшуюся обстановку, я отдал распоряжение, которое сводилось к следующему: 1-му кавалерийскому полку Городовикова с эскадроном 2-го кавполка преследовать группу противника, отступающую в направлении хутора Жутов второй, разгромить ее и к исходу дня сосредоточиться в этом хуторе. Трем эскадронам 2-го кавполка Маслакова и Особому резервному кавдивизиону преследовать противника, отступающего на хутор Самохин.

    Преследование велось весь день. Белогвардейцы в панике бежали по степи, бросая на своем пути оружие, лошадей, обозы, санитарные линейки.

    С наступлением темноты Маслаков со своей группой прекратил преследование противника и вместе с захваченными трофеями и пленными возвратился на ночлег [94] в хутор Самохин, где к этому времени расположился штаб бригады.

    Узнав в Самохине, что связь с Городовиковым потеряна, я решил лично проехать в хутор Жутов второй, так как совершенно не сомневался, что Городовиков именно там. Предупредив об этом командира 2-го кавполка Маслакова, я сел на коня и вместе со своим ординарцем Николаем Кравченко поскакал к хутору Жутов второй. 1 Когда мы подъехали к хутору, там царила тишина. Несмотря на темную ночь, по некоторым признакам мы сразу определили, что на хуторе расположилась кавалерия, и въехали в крайний двор, чтобы узнать, где остановился Городовиков. Ординарец заботливо закрыл за собой ворота. Мы спешились. И вдруг я вижу, что во дворе — белые казаки. Их можно было отличить от красных бойцов даже в темноте: казачьи лошади имели длинные хвосты, а красные кавалеристы подрезали хвосты своих лошадей по скакательный сустав. Кроме того, казаки носили винтовку через правое плечо, а красные бойцы через левое. Все знали, что если у бойца ствол винтовки виден из-за левого плеча — это красный, если же из-за правого — белый.

    Так неожиданно мы оказались в ловушке. Выскочить со двора, не вызывая подозрения, уже невозможно было: казаки — их находилось во дворе человек двенадцать — сразу обратили бы на нас внимание. Только хладнокровие могло спасти нас. Тихонько предупредив ординарца, что мы попали к белым, и приказав ему называть меня станичником, я обратился к казакам.

    — Скажите, станичники, вы не из семьдесят второго полка?

    Я назвал номер белогвардейского полка, потрепанного нами за хутором Самохиным.

    — Нет, — отвечают казаки.

    — Вот беда, — сокрушаюсь я, — путаемся, путаемся, так и к красным угодить можно.

    — Постой, постой! А почему, станичники, у ваших лошадей хвосты подрезанные? — спрашивают казаки.

    — Э, братуха, тут такая каша заварилась, что и сам стриженый будешь. Убили наших лошадей в бою. А куда казак без лошади! Хорошо еще, что захватили лошадей у красных. [95]

    — Да, бывает, — подтвердили казаки. — Ваш полк отступил правее, должно быть, там его и нужно искать.

    Ну думаю: винтовок у нас с ординарцем нет, лишь шашки и револьверы, следовательно, второй признак, по которому нас могут признать как красных, — отпадает.

    — Так мы, станичники, если вы не против, останемся здесь ночевать, а утром поедем искать свой полк. Ночью и в беду попасть не трудно.

    — Это верно, — согласились казаки. — Оставайтесь, места хватит. Ставьте лошадей да идемте в хату. Хозяйка у нас хорошая — молоко и сало приготовила.

    — Спасибо, — ответил я, — это будет не лишне. Вот мой приятель что-то заболел бедняга — пусть полежит, а я лошадей пока уберу.

    — Да это у него с перепугу, — засмеялись казаки. — Добре, видно, красные прижали, коли свой полк потеряли.

    Все как будто обходилось благополучно. Но одного еще я опасался: а вдруг среди белых окажутся казаки из Великокняжеской или из хуторов Дальнего и Жеребкова? Там почти все знали меня в лицо. К счастью, эти опасения оказались напрасными.

    Казаки, больше не обращая на нас внимания, оживленно обсуждали результаты дневного боя. Прислушавшись к их разговору, я понял, почему в хуторе белые, а не Городовиков со своим полком.

    События развивались так.

    Полк Городовикова преследовал конницу противника до хутора Жутов второй. Пластунский батальон белых, оборонявший этот хутор, пропустил через свои цепи отступающую конницу белых и открыл огонь по эскадронам Городовикова. Этот внезапный и сильный огонь смешал их боевые порядки и остановил наступление полка. Казаки этим немедленно воспользовались и перешли в контратаку. Городовиков поспешно отступил и ушел в Абганерово.

    Потолковав о бое, казаки замолчали, а потом один из них начал рассказывать, как при преследовании красных он чуть было не захватил в плен Буденного.

    — Как только мы стали преследовать красных, — рассказывал казак, — я сторонкой, сторонкой да вперед... Конь вы знаете, станичники, у меня добрый, резвости [96] не занимать... Прижимаю этак я и вижу: скачет Буденный!

    — Врешь, — говорит другой казак. — Откуда ты знаешь Буденного?

    — Э, братуха, да как же не знать! Усы черные вразлет, сам вроде не так уж велик, но плотный. Да хотя бы не знал раньше, но как увидел коня — буланый с черным ремнем по спине, на лбу звездочка, хвост черный, а грива, что тебе ворона крыло, — так и подумал: это он, а не кто другой.

    — У кого хвост и грива черные? У Буденного нешто?

    — Да тю ты! Я же сказал, что у коня его. Не перебивай, братуха... Так вот, станичники, увидел я Буденного и думаю: пан или пропал. Сгину или пымаю его, чертяку. Жму что есть духу. Он вроде бы подпустил меня к себе. А потом как прижмет, прижмет, да куда там — как не бывало... Смотрю, он опять предо мною и к тому же смеется леший. Ну думаю: я тоже не кислым молоком мазанный. Ударил за ним снова. Кажется, не скачу, а лечу. Зло берет, а догнать не могу. Верь или не верь, братуха, — обращается рассказчик к рядом стоящему казаку, — все равно что ты бы уходил галопом, а я стоял на месте. Вот это конь — сколько живу, но таких не видел. Гнался я, гнался, оглядываюсь, а наших нет. Плюнул, выругался и вернулся.

    — Так и не пымал Буденного?

    — Не пымал, — сокрушенно ответил рассказчик. — До сих пор не пойму: или Буденный колдун, или конь его сатана, — заключил он.

    Казак складно врал — душу отводил, но надо отдать ему должное — масть моего коня он знал во всех подробностях... Трудненько было бы нам с ординарцем, если бы мы приехали в хутор засветло.

    Вскоре казаки пошли со двора в хату ужинать. Мы решили, что нам надо уходить подобру-поздорову. Но только мы собрались выехать за ворота, как во двор ввалилось человек двадцать казаков во главе со старшим урядником. Из разговора казаков я понял, что их взвод назначен в сторожевую заставу. Недолго думая я подошел к уряднику, сказал ему, что мы из 72-го полка, и попросил разрешения вернуться в свою часть. — Чего здесь путаетесь? — буркнул он и, не став ждать ответа, сообщил мне пропуск. [97]

    Приехав в хутор Самохин, я поднял полк Маслакова по тревоге и приказал ему под покровом ночи подойти к хутору Жутову, окружить расположенного там противника и стремительной атакой со всех четырех сторон разгромить его. Для захвата полевых караулов белых была выделена специальная группа разведчиков, которой я сообщил полученный от урядника пропуск. Пропуск был превосходно использован нашими разведчиками. Благодаря ему они без выстрела сняли полевые караулы белогвардейцев.

    В четыре утра полк Маслакова обрушился на спящего противника. Оказать серьезное сопротивление он, конечно, не мог, хотя в Жутове располагались три полка кавалерии и пехота белых. Лишь небольшая часть белогвардейцев вырвалась из хутора и в панике убежала в степь. Остальные были пленены, те, кто оказал сопротивление, зарублены. Все пленные были построены на северной окраине хутора. Я подъехал к ним и поздоровался:

    — Здравствуйте, станичники!

    Пленные в один голос гаркнули:

    — Здравия желаем, ваше превосходительство!

    В ответ на это грянул хохот стоявших за мной бойцов.

    — Вот сукины дети беляки — вспомнили превосходительство! — смеялись наши бойцы.

    Я обратился к пленным:

    — Кто, станичники, ночевал сегодня со мной в Жутове, выходи!

    Никто не выходит, все молчат. Я говорю им, в каком именно доме был ночью, но и это не помогает.

    — Так что же, выходит, я не был вашим гостем? Хорошо. Тогда кто же из вас рассказывал, как он ловил Буденного?

    Еще одна минута молчания, а потом, смотрю, выходит из строя чубатый казак.

    — То я так... брехал, — робко озираясь, говорит он.

    — Здорово, казак, врешь. А откуда же ты все-таки знаешь мою лошадь?

    — Да мне тут один станичник рассказывал, — отвечает он.

    Пленные не могли поверить, что я действительно был у них на хуторе.

    — А когда же вы от нас уехали? — спрашивали они. [98]

    — Тогда, станичники, когда вы ели сало и пили молоко, — ответил я.

    — Да не может этого быть! — не верили казаки.

    В заключение я сказал:

    — Вас обманули лживой агитацией и заставили воевать против своих братьев по труду. А чтобы вы не сдавались в плен, вам говорят, что красные расстреливают всех пленных. Это ложь! Мы гарантируем вам жизнь, и вы можете сейчас же написать об этом своим родным и соседям.

    После того как я это сказал, пленные почувствовали себя непринужденно. Начались оживленные разговоры. Один из пленных, на вид бравый казак, спросил меня:

    — А правда, что вас пуля и сабля не берет и что вы наперед знаете, о чем думает наш командир полка, и все делаете наоборот?

    Я посмеялся и стал рассказывать, за что мы воюем и почему победа будет за нами.

    Тут же, приспособив бумагу на коленях, пленные казаки принялись писать письма. Потом они выбрали из своей среды девять человек, которым было поручено пойти в тыл белых — разнести письма родным и передать станичникам наказы своих товарищей, оставшихся в плену.

    Пленные офицеры — двадцать семь человек — были выстроены отдельно, и я сообщил им, что офицеров мы тоже не расстреливаем, если они честно отказываются от продолжения борьбы с Советской властью.

    В донесении, отправленном командованию, я просил рассмотреть вопрос о дальнейшей судьбе пленных и предлагал повести решительную борьбу с расстрелами пленных, которые в тот начальный период гражданской войны в некоторых партизанских отрядах практиковались как ответ на террор белых.

    У белогвардейцев массовые расстрелы пленных красноармейцев и населения, сочувствующего Советской власти, были введены в систему. Они пытались этим запугать народ, заставить его под страхом смерти служить их интересам.

    Но расстрелы приводили к обратному: красноармейцы в плен не сдавались, а трудящееся население бежало от белых на советскую территорию. [99]

    Вместе с тем белогвардейская пропаганда неустанно твердила о красном терроре: ?Не пойдешь сражаться с красными антихристами — они придут к тебе в дом, убьют и тебя и твою семью; сдашься им в плен — расстреляют. Значит, один выход — бороться против красных до полной победы?.

    И надо сказать, что на некоторых солдат и особенно казаков эта пропаганда белых действовала. Попав в плен, они считали себя обреченными на смерть и никак не могли поверить, что их оставят живыми или, как это порой бывало, возьмут слово, что больше не будут подымать оружия против Советской власти и отпустят домой.

    Между тем в частях белых было много обманутых и насильно мобилизованных крестьян и неимущих казаков, которых легко было бы привлечь на свою сторону. И среди командного состава белогвардейцев находились люди, начинавшие понимать, что бороться против Советской власти — это значит бороться против народа, люди, по своим взглядам не имевшие ничего общего с верхушкой белогвардейщины, но до поры до времени не решавшиеся открыто выступить против нее и перейти на сторону красных.

    6

    В результате боев под Абганерово, в хуторах Самохин и Жутов второй частям генерала Попова было нанесено серьезное поражение. Обстановка диктовала необходимость преследования белых до полного разгрома. Но кавбригада не могла отрываться от своих стрелковых частей, так как это лишило бы нашу оборону на южном участке фронта 10-й армии ее единственной подвижной силы.

    Кавбригада снова сосредоточилась в Абганерово как резерв 1-й Донской стрелковой дивизии, которая вместе с Котельниковской дивизией заняла оборону по реке Мышковке, расположив основные силы для обороны населенных пунктов: Громославка, Капкинский, Шелестов. Штаб 1-й Донской дивизии располагался в Абганерово.

    Оправившись от удара нашей бригады, белые вновь предприняли наступление. Однако все атаки противника были отбиты с серьезными для него потерями. Потерпев неудачу в попытке прорвать оборону наших частей на южном участке фронта 10-й армии, белогвардейцы оставили [100] перед фронтом 1-й Донской дивизии Астраханскую пехотную дивизию генерала Виноградова и кавалерийские части генерала Голубинцева, а остальные части перебросили в район Ляпичев, Карповка, Котлубань для использования на центральном участке фронта.

    Во второй половине ноября, в период обороны дивизии на реке Мышковка, я решил лично провести глубокую разведку противника в направлении населенного пункта Аксай, где, по имеющимся данным, располагались крупные силы белых. С этой целью я отобрал семь лучших бойцов и одел их в казачью форму с погонами. Мы выехали ночью, а на рассвете уже свободно разъезжали по селу Аксай. Охранение у противника было организовано плохо, благодаря чему нам без особого труда удалось выяснить расположение, численность и вооружение его. Оказалось, что боевой порядок пехотной дивизии генерала Виноградова построен в один эшелон и что оборона белых в районе Гнилоаксайской не имеет ни траншей, ни окопов на подразделения. Солдаты занимают наспех отрытые одиночные окопы. Разведкой было установлено также, что штаб генерала Виноградова располагается на станции Гнилоаксайской, а в селе Аксай находится штаб генерала Голубинцева, под командой которого пять кавалерийских полков, расположенных в Аксае.

    В результате разведки у меня созрел план разгрома Астраханской пехотной дивизии белых. В основном план сводился к следующему: кавалерийская бригада ночью внезапно атакует конницу Голубинцева, расположенную в Аксае, отбросит ее на юг, а затем, частью сил прикрывшись от конницы белых, быстро выйдет на тылы Астраханской дивизии Виноградова и атакует ее одновременно с 1-й Донской стрелковой дивизией, которая будет наступать с фронта.

    Этот простой по замыслу план не требовал длительной подготовки к операции и был легко осуществим.

    Утром, вернувшись в расположение бригады, я нанес свое решение на карту, составил к нему пояснительную записку и направился в штаб дивизии.

    В штабе дивизии я застал Шевкоплясова, Думенко и командира Котельниковской дивизии Штейгера. Неожиданно для меня тут находился и командарм 10 Ворошилов. [101]

    Климент Ефремович сидел, остальные стояли. Шел бурный разговор. Я поздоровался, присел на стул и стал внимательно прислушиваться к говорившим. Речь шла, как я сразу понял, о том, что надо наступать. К. Е. Ворошилов убеждал, что при создавшихся условиях оборона наших частей должна быть активной и что ударом по противнику на некоторых участках можно изменить обстановку в нашу пользу.

    Шевкоплясов, Штейгер, а за ними и Думенко пытались доказать, что мы не в состоянии наступать. Противник, заявляли они, окопался и хорошо вооружен, а наши дивизии растянуты на широком фронте и почти не имеют боеприпасов.

    — Хорошо еще, если мы сможем удержать занимаемые позиции, — говорил хриплым простуженным голосом Шевкоплясов, поминутно приглаживая свои жидкие рыжие усы.

    Но Климент Ефремович все же продолжал настаивать на наступлении. Обращаясь к Шевкоплясову, он сказал, что тот, кто сидит сложа руки, никогда не дождется победы. Говоря о том, что 1-я Донская дивизия, имеющая в своем составе кавбригаду, обладает всеми возможностями нанести удар белым, Ворошилов сказал, что, по его мнению, удар наиболее целесообразно нанести на Аксай и Гнилоаксайскую кавалерией с тыла, а пехотой с фронта. Выразив полную уверенность, что эта операция будет успешной и создаст благоприятные условия для дальнейшего наступления, Ворошилов обернулся ко мне.

    — Как вы смотрите, товарищ Буденный? — спросил он.

    Вместо ответа я вынул свою карту с планом намеченной операции и положил ее перед Ворошиловым. Климент Ефремович внимательно изучал мой план, а я тем временем докладывал все подробности его.

    — Вот видите, — сказал Ворошилов, — я же с человеком не сговорился, а предлагаем мы с ним одно и то же. И это потому, что такая операция в ваших условиях сама напрашивается. Она действительно проста по замыслу, как сказал товарищ Буденный, и реальна по выполнению.

    Выслушав мнение начдивов, К. Е. Ворошилов тут же приказал готовиться к операции и добавил, что он не [102] уедет из Абганерово, пока пехотная дивизия генерала Виноградова не будет разбита.

    25 ноября вечером бригада выступила из Абганерово в направлении Аксай и, ночью скрытно подойдя к нему, заняла исходное положение для атаки. В расположении белых было тихо, очевидно, они совершенно не подозревали о нависшей угрозе (схема 2).

    По моему сигналу бригада стремительно ворвалась в Аксай, смяла растерявшуюся от внезапного удара конницу противника и отбросила ее на юг, к хутору Перегрузному. Оставив заслон перед белоказаками силою в два эскадрона и захватив с собой брошенные белыми двенадцать пулеметов и шесть конногорных орудий, бригада всеми силами обрушилась с тыла на Астраханскую пехотную дивизию генерала Виноградова. Разгорелся исключительный по своему ожесточению бой. В составе [103] Астраханской пехотной дивизий преобладали офицеры-добровольцы, действовавшие в качестве солдат. Они дрались исключительно упорно: раненые не выпускали оружия из рук, пока в силах были держать его.

    Руководя боем, я натолкнулся на трех раненых офицеров. Обнявшись, они тяжело шагали и из последних сил тянули за собой пулемет ?кольт?. Увидев меня, они упали на землю, и один из них, раненный в живот, судорожно припал к пулемету. Он успел открыть огонь и убить лошадей подо мной и под моим ординарцем. Но мы с ординарцем бросились на белогвардейцев, и развязка произошла очень быстро.

    Пока внезапно атакованный с тыла противник отчаянно отбивался от нас, 1-я Донская стрелковая дивизия перешла в наступление и атаковала его с фронта. Двойным ударом, с тыла и с фронта, Астраханская дивизия, несмотря на ожесточенное сопротивление, была разгромлена. Мы захватили пленных, в том числе много офицеров. В наших руках оказались двенадцать орудий, двадцать один пулемет и весь штаб дивизии во главе с его начальником. Генералу Виноградову, к нашему сожалению, удалось скрыться.

    К. Е. Ворошилов, осуществлявший общее руководство операцией, высоко оценил действия кавалерийской бригады. В приказе по войскам 10-й армии от 27 ноября 1918 года он отметил боевую доблесть красных кавалеристов. Многие бойцы и командиры были предоставлены к наградам. Наградили орденом Красного Знамени и меня. Кроме того, Реввоенсовет 10-й армии наградил меня почетным боевым оружием — шашкой, которая теперь хранится в музее обороны Сталинграда (Царицына).

    В бою под Гнилоаксайской я впервые встретился с 1-м Крымским конногвардейским советским полком, находившимся в составе наших войск, оборонявших Царицын. В разгаре боя с Астраханской дивизией Виноградова я выскочил на правый фланг бригады. Вдруг в стороне сквозь начавшуюся снежную метель показалась колонна конницы. ?Белые?, — подумал я, но, подъехав ближе, увидел, что это красные конники.

    — Что за часть? — спросил я.

    — Крымский советский полк. Сбились с направления.

    Разговаривать времени не было. [104]

    — Вон видите хутор? Там белые. Отрезать им путь отхода и разгромить!

    Через несколько минут полк вступил в бой. Бойцы полка под руководством своего командира С. К. Тимошенко дрались с врагом отважно. Они отрезали путь отхода противнику, находившемуся в хуторе Хлебном. После боя я ближе познакомился с полком. В его состав входили эскадроны бывшего Крымского полка старой русской армии и Сербский кавалерийский дивизион. Командовал дивизионом выдающийся боец-интернационалист серб Данило Сердич.

    На всю жизнь у меня и у всех, кто знал Сердича, останется образ этого замечательного товарища — человека большой выдержки и скромности, прекрасного друга, храброго и талантливого командира, посвятившего свою жизнь борьбе за Советскую власть вдали от своей родной Сербии. Все сербы, сражавшиеся под командованием Сердича, были людьми, готовыми к самопожертвованию ради победы пролетарской революции.

    Выступая перед своими бойцами, я говорил:

    — Вот видите этих людей — сербов. У них нет в России родных, никого у них нет тут, а как храбро дерутся они. Это настоящие интернациональные бойцы, революционеры.

    То же самое я могу сказать и о хорватах, черногорцах, славенцах, венграх, чехах, словаках, поляках, немцах, болгарах и других интернациональных бойцах, которые в наших рядах мужественно сражались за первое в мире рабоче-крестьянское государство.

    Успешные действия кавалерийской бригады против казачьих частей в районе Абганерово, Аксай, Гнилоаксайская, Самохин, Жутов второй убедительно доказывали высокую боеспособность красных кавалерийских частей. Эти бои позволяли сделать вывод, что если бы Красная Армия смогла противопоставить многочисленной белой коннице свои крупные кавалерийские массы, инициатива была бы вырвана из рук противника.

    Так считали К. Е. Ворошилов, И. В. Сталин и другие руководители 10-й армии, но иначе думал Наркомвоенмор Троцкий, приехавший в Царицын перед боями в районе Гнилоаксайской. Нам было известно, что он присутствовал на заседании Реввоенсовета 10-й армии и устроил ?разнос? нашему командованию за пассивные [105] действия армии. В ответ на это Реввоенсоветом был представлен отчет, раскрывающий соотношение сил наших и противника. Особенно ?бледно? выглядели мы в соотношении сил конницы. Противнику, располагавшему многими конными корпусами, мы могли противопоставить, кроме стрелковых дивизий, одну кавалерийскую бригаду и несколько малочисленных частей войсковой конницы.

    В Абганерово наша кавбригада была представлена Троцкому. Осмотрев бригаду, он выступил перед бойцами с речью, в которой назвал бригаду ?примой в общем ансамбле боя?.

    Воспользовавшись случаем, я обратился к Троцкому — попросил его разрешить высказать свое мнение относительно создания в нашей Красной Армии крупных кавалерийских соединений.

    — А в чем оно заключается? — спросил он.

    — Учитывая большой размах войны, принявшей маневренный характер, и то, что у противника главную роль играет массовая казачья конница, нам бы нужно создать свою массовую кавалерию, сведенную в дивизии и корпуса...

    — Товарищ Буденный, — прервал меня Троцкий, — отдаете ли вы отчет в своих словах? Вы не понимаете природы кавалерии. Это же аристократический род войск, которым командовали князья, графы и бароны. И незачем нам с мужицким лаптем соваться в калашный ряд.

    Были ли это собственные взгляды Наркомвоенмора? Скорее всего, ответ Троцкого отражал мнение окружавших его военспецов, которые всячески тормозили создание советской кавалерии — одни сознательно, работая в интересах врага, другие, ?добросовестно? заблуждаясь в определении роли кавалерии в гражданской войне. Но те и другие так или иначе действовали на руку Деникину.

    Ведь в чем заключался секрет успеха белых в то время?

    Гражданская война сразу же приняла маневренный характер. Это была война на широких просторах с весьма условной линией фронта; бои велись за наиболее важные города, железнодорожные узлы, села; всегда существовала возможность обхода, охвата, удара по флангам и тылам. Совершенно очевидно, что в такой войне маневр должен был приобрести решающее значение, а носительницей [106] маневра был наиболее подвижный в то время род войск — кавалерия.

    Располагая преимущественно кавалерийскими частями и соединениями, белые быстро производили нужную им перегруппировку войск и превосходящими силами наносили удар по наиболее слабому месту нашего фронта. В случае неудачи в бою они оставляли перед нашими войсками небольшой конный заслон, а основными силами уходили, чтобы создать необходимую группировку и нанести новый удар в более опасном для нас направлении. Наши же стрелковые части, ограниченные в маневре, не могли своевременно сосредоточиться на угрожаемом участке фронта, либо быстро уйти из-под удара белой конницы. Даже выиграв бой, мы часто не могли добиться полной победы, так как наша малоподвижная пехота была не в состоянии вести эффективное преследование конницы с целью окружения ее и уничтожения. Для выполнения этих задач нам нужна была своя массовая конница, то есть не отдельные конные части, входящие в состав стрелковых дивизий, решающие задачи в их интересах, а крупные соединения стратегической конницы, способные решать любые задачи как самостоятельно, так и во взаимодействии с пехотой, в интересах армии и фронта.

    Опыт начала гражданской войны убеждал меня, что массированное применение конницы, особенно для развития успеха пехоты и ударов во фланг и тыл, часто приводит к полному разгрому противника. Белые, в частности на Южном фронте, добивались успеха именно потому, что их войска состояли преимущественно из крупных конных казачьих соединений. Надо было лишить врага этого козыря.

    Обстановка властно требовала создания крупных кавалерийских соединений, однако это было сопряжено с большими трудностями.

    Красная Армия создавалась в боях, времени на организацию ее было очень мало. Объединение партизанских отрядов и реорганизация их в регулярные части и соединения происходили, что называется, на ходу.

    Кроме того, после Октябрьской резолюции почти весь офицерский состав кавалерии старой армии оказался в контрреволюционном лагере. А наши командиры, вышедшие из масс трудового народа, в большинстве своем недостаточно знали военное дело. Многие из них оказались [107] талантливыми организаторами, но искусству воевать им впервые пришлось учиться уже на поле боя. На первых порах некоторые наши командиры, даже старшие, не всегда правильно разбирались в принципах использования в бою родов войск, в частности кавалерии. Были и такие, которые сознательно или несознательно препятствовали организации частей и соединений кавалерии.

    В то время, будучи заместителем командира кавалерийской бригады, я мог ставить вопрос об организации кавалерийских соединений только через своих непосредственных начальников — Думенко и Шевкоплясова. Но эти люди, занимавшие значительные командные посты, не только не содействовали, но в меру своих сил препятствовали развитию кавалерии.

    Однако и после неудачной попытки обратиться по этому вопросу к Троцкому мысль о создании крупных кавалерийских соединений, хотя бы для начала кавдивизии, не оставляла меня. И вот в конце ноября, когда белогвардейцы на всем фронте 10-й армии были отброшены за Дон и наша бригада, выведенная в резерв армии, сосредоточилась в районе Дубовый овраг, Большие и Малые Чапурники, поблизости с Реввоенсоветом армии, я решил при удобном случае доложить по этому вопросу Сталину и Ворошилову. Высокая оценка ими роли кавалерии 1-й Донской стрелковой дивизии позволяла надеяться, что вопрос будет решен положительно. Случайная встреча с конницей стрелковой дивизии Жлобы побудила меня поскорее осуществить свое намерение.

    Как-то, проезжая по линии фронта, я увидел такую картину: в одиночных окопах сидят бойцы, и каждый сидящий в окопе держит за повод лошадь. Далеко, насколько может охватить глаз, тянется линия одиночных окопов и одиноко маячат за ними лошади. Подъезжаю к бойцам и спрашиваю:

    — Что же вы, товарищи, здесь делаете?

    — Как что? — удивляются бойцы. — Нечто не видишь — обороняемся.

    — Как же это вы обороняетесь?

    — Да так вот и обороняемся. Шо пытаешь? Видишь, не галушки варемо, — кидая на меня сердитый взгляд, говорит боец украинец.

    — Так вы что — кавалеристы или пехота?

    — Да ты ослеп чи шо? — сердится боец и как бы в [108] подтверждение, что он кавалерист, дергает свою лошадь за повод.

    — Ну вижу, что кавалерист, — примирительно говорю. — Я тоже кавалерист, однако еще не встречал такой обороны кавалерии. Перебьют ваших лошадей белые, и придется вам скакать верхом на палочке.

    — Це не наше дило, — заключает украинец.

    Это и была кавалерия стрелковой дивизии Жлобы, недавно прибывшей с Северного Кавказа. Странная оборона, которую она занимала, называлась ?обороной кавалерии на широком фронте?.

    Доложив об этом Реввоенсовету 10-й армии, я высказал свои соображения об организации кавдивизии.

    Вероятно, мой доклад сыграл какую-то роль, так как вскоре руководители обороны Царицына приняли решение о создании кавалерийской дивизии.

    28 ноября кавбригада была реорганизована в сводную кавалерийскую дивизию двухбригадного состава. 2-я бригада сформировалась за счет трех полков кавалерии дивизии Жлобы и 1-го Крымского полка.

    Начдивом назначили Думенко, меня — начальником Штаба, потому что по организационной структуре заместитель или помощник начдива не полагался. Однако Думенко вскоре заболел тифом, и командовать дивизией пришлось мне.

    Командирами бригад были назначены: 1-й — Городовиков (помощником его — Маслаков), 2-й — Тимошенко (помощником его — Сердич).

    Командирами полков: 1-го — Стрепухов, 2-го — Гончаров, 3-го (основой которого был Крымский кавполк) — Вербин, 4-го — Степанов.

    В составе кавалерийского полка по-прежнему осталось пять эскадронов, в эскадроне по четыре взвода. Состав взвода определен в пятьдесят кавалеристов с одним станковым пулеметом на тачанке.

    Дивизия имела артиллерийский дивизион четырехбатарейного состава (в батарее четыре пушки) с тем, чтобы каждому кавполку можно было придать по батарее. Артиллерия являлась огневым средством начдива. Кроме того, в распоряжении начдива имелся Особый резервный кавалерийский дивизион трехэскадронного состава (эскадроны того же состава, что и в полках). [109]

    Созданием сводной кавалерийской дивизии было по существу положено начало создания стратегической конницы в Красной Армии. Если кавалерийские полки и бригады, входившие в состав стрелковых дивизий, выполняли задачи в интересах своей дивизии, то сводная кавалерийская дивизия должна была выполнять задачи командующего армией в интересах армии и фронта. [110]

上一页 目录页 下一页
布琼尼内战回忆（上）


IV. Разгром белой армии Краснова

    1

    К началу 1919 года в связи с революцией в Германии и отводом немецких войск с Украины и из западной части Донской области левый фланг красновской контрреволюционной армии оказался обнаженным. Создавалась реальная возможность удара советских войск на Донбасс и выхода их на тылы белых войск, действовавших в направлении Царицына. Предвидя эту опасность, Краснов в качестве контрмеры усилил нажим на Царицын. Воспользовавшись отходом 9-й Красной армии на север, белые вышли на правый фланг 10-й армии и сосредоточили крупные конные массы к северо-западу от Царицына.

    Уже в первой половине января 1919 года положение на фронте 10-й армии стало очень тяжелым. Противник перешел в наступление и, отбросив наши части на севере от Царицына, вышел к Волге, захватив Дубовку. С захватом Дубовки белые отрезали от общего фронта 10-й армии Камышинский боевой участок и завершили полуокружение Царицына. Одновременно противник активизировал свои действия и против центрального участка обороны 10-й армии.

    Положение на фронте осложнялось с каждым часом. К этому времени командование 10-й армии сменилось. Ворошилов и Сталин были отозваны Центральным Комитетом партии на другую работу. Командующим армией назначили Егорова, членами Реввоенсовета — Сомова, Леграна и Ефремова.

    В ночь на 10 января А. И. Егоров созвал совещание командиров дивизии и начальников боевых участков{6}. [111]

    Я также присутствовал на этом совещании как исполняющий обязанности начальника кавалерийской дивизии.

    Совещание было коротким. Командующий изложил общую политическую и боевую обстановку и потребовал от командиров всех степеней самых энергичных действий. Несколько человек выступили и заверили Реввоенсовет армии в твердой воле бойцов и командиров стоять насмерть и не допустить врага в Царицын.

    Затем перед частями, соединениями и боевыми участками были поставлены конкретные задачи. Когда очередь дошла до нашей кавдивизии, командующий пригласил меня поближе к себе и поставил следующую задачу: 1-й кавбригаде под моим командованием возможно быстрее погрузиться в вагоны на станции Сарепта и по железной дороге направиться в Гумрак; в Гумраке выгрузиться и, действуя через Городище с направлении Орловка, Ерзовка, Пичуга, овладеть Дубовкой. Главная цель в этой операции — уничтожить противника в Дубовке, овладеть ею и тем самым восстановить положение на северо-востоке от Царицына, соединив Камышинский боевой участок с общим фронтом обороны армии.

    2-я бригада кавдивизии и отдельный кавполк Попова 1-й Донской стрелковой дивизии временно сводились в конную группу южного боевого участка. Командира этой конной группой Егоров приказал мне назначить по своему усмотрению.

    Поставив задачу, командующий спросил меня, все ли мне понятно. Я ответил, что артиллерия противника обстреливает железнодорожное полотно, в связи с чем считаю переброску кавбригады по железной дороге рискованной. Кроме того, погрузка и выгрузка кавбригады займут много времени.

    По этим соображениям, сказал я, считал бы наиболее целесообразным двинуться кавбригаде из Больших и Малых Чапурников на Гумрак походным порядком, под прикрытием темноты. Я заверил командующего, что кавбригада, двигаясь походным порядком, к исходу ночи будет в Гумраке и приступит к выполнению поставленной ей задачи.

    Егоров вначале не соглашался со мной, а потом сказал:

    — Хорошо, действуйте, да только не медлите ни минуты. [112] Положение на нашем правом фланге очень тяжелое.

    На рассвете 10 января, вернувшись в расположение дивизии, я вызвал к себе на совещание командиров бригад, полков, их заместителей, военкомов частей и начальников штабов, информировал их об обстановке и о той общей задаче, которую Реввоенсовет поставил перед всеми частями армии, — во что бы то ни стало сорвать новое наступление противника на Царицын. Я сказал, что все присутствовавшие на совещании в Реввоенсовете от имени подчиненных им бойцов и командиров дали обещание стоять под Царицыном насмерть.

    Далее я изложил суть поставленной командармом задачи нашей дивизии и дал указания о подготовке 1-й бригады к операции.

    Командиры частей заявили, что они приложат все силы для успешного выполнения боевой задачи. Вместе с тем некоторые высказали беспокойство по поводу упорных слухов, что командующий 10-й армией Егоров — бывший царский генерал и что с ним в Царицын прибыло сто восемьдесят бывших офицеров — теперь, мол, жди предательства.

    В ответ на это я сказал, что слухи о каких-то царских офицерах, приехавших с Егоровым, — ложь, и тех, кто ее распространяет, нужно судить как агентов врага, и рассказал все, что узнал в Царицыне о новом командующем армии: бывший полковник, в 1907 году уволен из армии за революционные высказывания и принадлежность к партии эсеров, потом работал в разных местах, даже в театре артистом. Он несомненно, пользуется доверием партии, если в такой напряженный период борьбы с белогвардейцами направлен в Царицын командующим армией.

    — Лично мне, — сказал я, — Егоров понравился. Правда, строгий, но, видно, дело знает хорошо. Говорят, что воевал против Колчака и не плохо.

    — Строгий — это хорошо, — вставил Ока Иванович Городовиков. — Нашего брата тоже в руках держать надо.

    — Вот именно, — добавил я. — А то куда это годится: некоторые командиры бросили свои подразделения в окопах, а сами помчались в Царицын поглядеть, нет ли генеральских лампасов на брюках Егорова.

    Высказанное товарищами беспокойство в связи со [113] сменой командования армией и ложными слухами о прибытии в армейский аппарат бывших офицеров мне было понятно. Подавляющее большинство наших командиров, в прошлом унтер-офицеров, фельдфебелей, а то и рядовых солдат, имело более чем достаточно оснований относиться к бывшим офицерам с такой же классовой враждебностью, с какой они, выходцы из среды рабочих и крестьян, относились к помещикам и капиталистам: ведь офицеры в царской армии были для нас представителями тех же помещиков и капиталистов.

    Не удивительно, что враги Советской власти решили воспользоваться полковничьим званием Егорова для распространения слухов, с помощью которых они рассчитывали расшатать революционную дисциплину и вывести красные части из подчинения их командованию. Но как ни волновали эти слухи многих бойцов и командиров, вражеский маневр не удался: влияние партии в частях 10-й армии в то время было достаточно сильным, чтобы противостоять контрреволюционной пропаганде.

    2

    Выполняя задачу, поставленную командующим армией, я отдал приказ, согласно которому 1-я кавбригада и Особый резервный кавдивизион с двумя батареями и обозами 1-го разряда должны были с наступлением темноты 11 января двинуться в район Гумрак походным порядком для действий в направлении Дубочки, а обозы второго разряда — по железной дороге с тем, чтобы, выгрузившись в Гумраке, присоединиться к бригаде.

    Командовать сводной конной группой на левом фланге армии — 2-я кавбригада и отдельный кавполк Попова — было приказано Городовикову, как наиболее подготовлен-, кому для самостоятельных действий командиру.

    В ночь с 11 на 12 января все части дивизии приступили к выполнению поставленных задач. К этому времени белые развернули наступление по всему фронту. Наши стрелковые части и сводная конная группа, оставшаяся в районе Дубового оврага, не выдержали натиска противника и начали отходить к Царицыну. К 11 января к югу от Царицына белые вышли в район Чапурников. Севернее Царицына, в районе Давыдовки, успешно действовала казачья группа генерала Голубинцева. Казачья [114] дивизия под командой генерала Кравцова в составе трех конных полков, занимавшая Лозное, 12 января вышла в район Дубовки и отбросила наши стрелковые части за Волгу. Царицыну грозила опасность полного окружения.

    К рассвету 12 января наша 1-я кавбригада и Особый резервный дивизион, форсированным маршем перейдя за ночь с южного участка обороны Царицына на западный, вступили в Гумрак и в 8 часов утра повели наступление по правому берегу Волги в направлении Дубовки через Городище, Орловка, Ерзовка. В районе Пичуги, в 12 километрах юго-западнее Дубовки, части бригады встретили сопротивление около двух полков кавалерии белых. Кавбригада с ходу атаковала противника, смяла его боевые порядки и обратила белогвардейцев в бегство. Конница противника бежала Б направлении Дубовки, стремясь уйти под защиту своей пехоты, которая силой двух полков занимала оборону между Пичугой и Дубовкой. Но это ей не удалось. На плечах конницы белых наша кавбригада ворвалась в оборону его пехоты. В течение сорока минут продолжался бой с пехотой и кавалерией противника.

    Упорство, с которым сражались белые, стало понятно, когда выяснилось, что в числе взятых нами пленных есть офицеры, действовавшие в качестве рядовых солдат. Это были офицеры, бежавшие на юг, чтобы вместе с казачьими частями принять участие в походе на Москву. Белогвардейское командование сводило офицеров в отдельные роты и батальоны и использовало их в качестве карательных отрядов в войсках. Подразделения солдат, насильно мобилизованных в белую армию, как в обороне так и в наступлении располагались впереди офицерских подразделений. Таким образом, солдаты принимали на себя первый удар красных частей и даже при самом безнадежном положении не могли отступать, так как офицерские подразделения на месте расстреливали отступавших солдат.

    Генерал Кравцов, располагавшийся со своим штабом в Дубовке, как только ему стало известно, что созданная белыми оборона перед Дубовкой трещит, выступил на помощь с частями кавалерии и пехоты. Но он опоздал со своей помощью: помогать уже некому было. Разгромив оборону противника, бригада совместно с резервным дивизионом контратаковала белогвардейцев, которые шли на [115] нее в атаку из Дубовки. Стремительный удар наших частей, воодушевленных уже одержанным успехом, опрокинул противника, смешал его боевые порядки. Бой был скоротечным, но исключительно напряженным, а закончился он тем, что остатки белогвардейцев, бросая оружие, лошадей и обозы, бежали в район Прямой Балки, откуда на помощь им выступали свежие части.

    В связи с наступлением темноты бригада и резервный дивизион прекратили дальнейшее преследование противника и расположились на ночлег в Дубовке, выставив сторожевое охранение в Песковатке и Тишанке и ведя разведку в направлении Давыдовки.

    В бою между Пичугой и Дубовкой были разгромлены четыре кавалерийских и два пехотных полка противника и взяты большие трофеи, в частности, много лошадей. Белые потеряли сотни убитыми и ранеными. Сам генерал Кравцов был зарублен на поле боя. Среди пленных оказалось много офицеров, действующих в качестве рядовых. Этими боями начался рейд кавбригады, а затем кавдивизии на север от Царицына (схема 3).

    13 января наши части приводили себя в порядок и готовились к боевым действиям в направлении Давыдовки против конницы генерала Голубинцева. Получив данные о численности и расположении ее, я решил на рассвете 14 января атаковать части Голубинцева и овладеть Давыдовкой. В пять часов утра бригада перешла в наступление и к 12 часам овладела Давыдовкой. Но белые, получив подкрепление, перешли в контрнаступление. Тяжелые бои с противником продолжались в течение 14–15 января.

    В ходе этих боев наши части под натиском белогвардейцев вынуждены были отходить. 16 января они отошли на Песковатку и расположились на ночлег. Здесь мне стало известно, что в селе Рахинка, на левом берегу Волги, расположилась Доно-Ставропольская кавалерийская бригада Булаткина, отброшенная противником из Дубовки и потерявшая в бою почти весь свой конский состав. Эта бригада совместно с нашей бригадой должна была образовать конный ударный кулак на правом фланге 10-й армии. Сложившаяся обстановка привела меня к мысли просить командующего армией немедленно объединить наши кавалерийские бригады в дивизию, то есть вновь создать крупное кавалерийское соединение, [116] фактически распавшееся после выделения 2-й бригады сводной кавдивизии в самостоятельную группу Городовикова. На мой телеграфный запрос командарм в тот же день ответил согласием и, кроме того, послал из Царицына в наше распоряжение бронеотряд Александра Войткевича в составе двух бронемашин. [117]

    Бригада Булаткина была пополнена за счет излишков людей Особого резервного кавдивизиона, а также добровольцев из пленных и посажена на лошадей, захваченных у противника в бою под Дубовкой.

    20 января вновь образованная дивизия, названная Особой кавалерийской дивизией, построилась в Дубовке. После смотра частей дивизии было созвано совещание командиров бригад и полков. На этом совещании, в частности, был решен вопрос об образовании политотдела дивизии и утверждены кандидаты на должности начальника политотдела и военкомов полков, а также определены задачи политической работы в частях.

    Начальником политотдела мы утвердили Мусина, рабочего из Царицына.

    В связи с тем, что разгромом противника в Дубовке не было обеспечено соединение Камышинского боевого участка с общим фронтом обороны 10-й армии, я предложил А. И. Егорову план дальнейших действий нашей дивизии.

    Существо этого плана заключалось в следующем: разгромить противника в районе Прямой Балки — Давыдовки и, обеспечив соединение Камышинского боевого участка с фронтом обороны 10-й армии, нанести дивизией удар по тылам противника в общем направлении на Карповку. Этот план был Егоровым одобрен, и мы приступили к действиям.

    Положение на фронте 10-й армии с каждым часом ухудшалось. Армия Краснова продолжала сжимать кольцо окружения Царицына. Южнее города ей удалось выйти к Волге и овладеть Сарептой. На центральном участке белые заняли станции Воропоново и Гумрак и готовились к решительному штурму Царицына.

    В соответствии с принятым решением мною был отдан приказ на наступление дивизии в направлении Прямой Балки, где, по сведениям нашей разведки, сосредоточились пять полков конницы и полк пехоты противника.

    Выступление было назначено на 3 часа ночи 23 января.

    Ночью разразилась пурга. Сильный ветер с воем и свистом носил тучи снега. Мороз достигал двадцати градусов. Все живое попряталось. Меня беспокоило, как отнесутся бойцы и командиры к решению выступить в такую пургу. На 1-ю бригаду я мог положиться — знал, что [118] она пойдет в любую погоду и при любых обстоятельствах. А вот как бригада Булаткина? Люди для меня новые. А вдруг среди них окажутся провокаторы, которые попытаются посеять недоверие к командованию дивизии? Нет, решил я, бойцы поймут необходимость наступления.

    Конечно, наступать в пургу и мороз трудно, но зато погода дает возможность скрытно подойти к Прямой Балке, ворваться в расположение врага и истребить белогвардейцев с наименьшими для нас потерями.

    Пурга обеспечивала нам внезапность, а это наполовину решало исход боя в нашу пользу.

    Ровно в 3 часа ночи я прибыл на площадь в поселке Дубовка, где к этому времени была построена дивизия. Проверив, уяснили ли командиры частей боевые задачи и порядок взаимодействия в бою, я объехал строй дивизии и подал команду: ?Вперед, за мной, шагом марш!?

    Сильный ветер хлестал в лицо, снег бил в глаза, мороз пробирался под одежду, леденил руки и ноги. Но красные кавалеристы упорно пробивались вперед. Труднее всего было артиллерии. Орудия глубоко оседали в снег и, несмотря на усиленные упряжки лошадей, продвигались медленно. Бронеавтомобили часто буксовали, и пришлось выделить каждому бронеавтомобилю по четыре уноса артиллерийских лошадей. В дальнейшем артиллерийские лошади при броневиках были постоянно. В непогоду, а часто и в целях сохранения дефицитного горючего они тянули автоброневики так же, как и пушки.

    Перед рассветом у балки Сухой, между Прямой Балкой и колонией Тишанка, наши разъезды захватили в плен разъезд белых. Показания пленных позволили нам уточнить расположение сил противника. Установив, что главные силы его находятся в Прямой Балке, я приказал двигаться туда и указал исходные позиции для атаки. В сторону колонии Тишанка, для прикрытия действий дивизии от находившегося там противника, был выставлен заслон.

    Мороз и буран загнали белогвардейцев в дома. Они никак не предполагали, что в такую непогоду красные решатся наступать. Они даже не выставили сторожевого охранения на окраины села. Пользуясь беспечностью белых, дивизия окружила село и установила свою артиллерию на наиболее вероятных путях отхода противника. [119]

    По сигналу атаки автоброневики и пулеметные тачанки под прикрытием кавалерийских эскадронов ворвались в Прямую Балку. Белогвардейцы с ужасом в глазах выскакивали из домов и попадали под ураганный огонь наших пулеметов. Бой с каждой минутой разгорался и быстро принял ожесточенный характер. Я видел, как офицеры-белогвардейцы, действовавшие в качестве рядовых солдат, с винтовками наперевес бросались на наших кавалеристов, кололи штыками их лошадей, как белые казаки ошалело бросались в конном строю на бронеавтомобили и пулеметные тачанки и тут же валились, как скошенная трава.

    Пехота противника оказала сильное сопротивление, но после сорокаминутного боя она была полностью разгромлена. Конница белых бросалась в разные стороны, но везде наталкивалась на наши атакующие части. Все же некоторые подразделения казаков вырвались из Прямой Балки и бросились бежать в направлении Давыдовки. Это было паническое, еще не виданное за всю мою боевую жизнь бегство. Казаки на ходу скидывали с себя все лишнее. Они бросали даже боевые пики и винтовки; некоторые на полном карьере, проявляя чудеса изворотливости, сбрасывали и седла, скакали, уцепившись за гривы своих коней. Кое-кто, пытаясь скрыться, соскакивал с лошадей, но немногим удалось спастись от клинков наших кавалеристов и ударов копыт их коней. Преследуя бегущего противника, части дивизии стремительно ворвались в Давыдовку и захватили обозы белогвардейцев. Преследование продолжалось вплоть до Малой Ивановки. Остатки разгромленного противника бежали в Большую Ивановку.

    К исходу 23 января, пройдя с боями пятьдесят пять километров и успешно выполнив поставленную задачу, дивизия расположилась на отдых и ночлег побригадно: 1-я кавбригада — в Малой Ивановке, 2-я кавбригада — в Давыдовке.

    В результате боя в Прямой Балке и Давыдовке белогвардейцы потеряли только убитыми, главным образом зарубленными, до тысячи солдат и офицеров. Мы взяли много пленных, в том числе офицеров, действовавших в качестве рядовых солдат, захватили тринадцать орудий, тридцать пулеметов, все обозы и боеприпасы, а также много лошадей. [120]

    Наши потери оказались сравнительно невелики, главным образом ранеными. В числе легкораненых был и я.

    На другой день после отправки пленных в Дубовку значительная часть насильно мобилизованных белыми солдат обратилась к нам с просьбой принять их в нашу дивизию.

    Мы продолжали преследовать противника, который отошел в Большую Ивановку.

    Командир разведки 2-го полка Филипп Новиков, посланной 25 января на Семеновку, вернувшись, доложил, что Семеновка занята 1-м Иловлинским красным казачьим полком Колесова, входящим в состав Камышинского боевого участка, которым тогда временно командовал Базилевич. Таким образом, связь 10-й армии с ее Камышинским боевым участком была восстановлена, и, следовательно, задача, поставленная дивизии командующим 10-й армией, успешно выполнена.

    Теперь мы должны были начать рейд по тылам противника, сосредоточенного перед правым флангом 10-й армии.

    К этому времени связь с командующим армией была прервана, и получить от него какие-либо дополнительные указания не представлялось возможным. Мы должны были самостоятельно принимать решения. Несмотря на всю сложность действий в тылу противника, я был твердо уверен в нашем успехе. Уже в бою под Дубовкой я убедился, что кавалерийская бригада представляет собой серьезную ударную силу, которая может во многом изменить в нашу пользу обстановку на фронте к северу от Царицына. Теперь же у нас была кавалерийская дивизия, вырвавшая на участке своих боевых действий инициативу из рук белогвардейцев. Как показали бои в Прямой Балке и Давыдовке, наша конница, сведенная в кавалерийскую дивизию, стала грозным противником для казачьей кавалерии — той самой кавалерии, ударов которой боялась наша пехота, да и слабые, недостаточно организованные части нашей войсковой конницы. Вновь созданная кавалерийская дивизия превосходила кавалерийские соединения белых и в огне и в четкости организации, и в тактических приемах, но основное ее преимущество состояло в высокой сознательности бойцов и командиров, в их неудержимом наступательном порыве. Воодушевленные первыми победами, они почувствовали свою силу и [121] рвались в бой. Нужно было использовать эти благоприятные факторы и развивать успех, не останавливаясь на полпути.

    Следует сказать несколько слов о нашем превосходстве в огне над противником. Речь в данном случае идет о вооружении конницы, а не всех белогвардейских войск. В целом армии белых были вооружены немецкими империалистами, а затем Антантой сильнее, чем была вооружена Красная Армия. Но наши кавалерийские части и соединения, как правило действовавшие в авангарде пехоты, первыми использовали богатые трофеи и за счет их имели возможность добиться превосходства над противником в пулеметах, артиллерии, револьверах, винтовках.

    Это превосходство достигалось неимоверно упорными усилиями наших командиров. Особенно стремились они к тому, чтобы в их подразделениях было побольше пулеметов, которые мы ставили на тачанки. Такое новшество давало нам возможность маневрировать огнем, создавать превосходство в огне на нужных участках. К тому же многие наши кавалеристы ранее прошли службу в пехоте и владели стрелковым оружием лучше, чем казаки, сила которых была в умении владеть холодным оружием.

    3

    Пурга к ночи стихла. В домике, почти по крышу занесенном снегом, мы с командирами бригад обдумывали порядок дальнейших действий дивизии. Прежде всего решили связаться с нашим соседом Колесовым, наладить с его полком взаимодействие, а затем наступать на Большую Ивановку.

    На рассвете, взяв с собой взвод ординарцев, я поехал верхом в штаб 1-го Иловлинского казачьего полка. По сведениям он должен был находиться в Семеновке, однако мы натолкнулись на Колесова, еще не доехав до Семеновки. Штаб полка расположился у высокой скирды сена. На вершине ее мы увидели широкого в плечах человека в белой барашковой папахе. Не отрывая глаз от бинокля, он неуклюже, по-медвежьи, двигался вперед и что есть мочи кричал:

    — Держи, держи, да правее же держи, сатана! [122]

    А потом вдруг резко остановился и начал пятиться назад. При этом он грозил кому-то кулаком, топал ногой и кричал:

    — Руби, от же паразиты, руби я вам говорю!

    Кому он приказывал рубить, я не видел. Но он, должно быть, видел в бинокль кого-то, кто должен был рубить, но не рубил. Командуя, он увлекся и забыл, что находится на вершине скирды. Допятившись до края ее, он вскинул руки и полетел вниз. Человек, видимо, серьезно ушибся, однако я и мои ординарцы не могли удержаться от смеха.

    Подъехав к группе командиров, стоявших у скирды, я поздоровался и спросил, где могу видеть командира полка Колесова. Мне указали на упавшего. Я спешился и подошел к нему. Он встал, отряхнулся, и мы представились друг другу.

    Из информации Колесова я понял, что 1-й Иловлинский полк обороняет Усть-Погожье и Семеновку.

    — Противник за последние дни не ведет активного наступления, — сказал Колесов. — Происходят только стычки разъездов, — добавил он, показывая в ту сторону, куда только что смотрел в бинокль.

    — А какие перед полком силы белогвардейцев? — спросил я.

    — Не знаю, — ответил Колесов. — Я их не считал.

    Заговорив о необходимости взаимодействия, я начал с того, что предложил Колесову совместно разгромить части противника, сосредоточенные в Большой Ивановке:

    — Наша дивизия нанесет главный удар со стороны Малой Ивановки, а 1-й Иловлинский казачий полк одновременно атакует противника с северо-востока, после чего будем вместе наступать на Лозное.

    Колесов не только охотно согласился с моим предложением, но даже попросил включить его полк в состав дивизии. Я ответил, что самостоятельно решить этот вопрос не могу: необходимо решение командующего армией. Он, вероятно, подумал, что это только отговорка, и начал горячо доказывать, что присоединение его полка к нашей дивизии крайне необходимо для дела.

    — Мой полк, — говорил Колесов, — является единственной кавалерийской частью на Камышинском боевом участке. Противник у нас маневренный и часто прорывает [123] нашу оборону. Поэтому полк все время бросают с одного направления на другое и нередко для выполнения задач, которые должна выполнять пехота. Кроме того, чуть ли не каждый день полк переподчиняют новым начальникам. Все требуют активных действий, но никто не желает помочь боеприпасами, оружием и всем другим, необходимым для жизни и боя.

    Но как он ни убеждал меня, я все-таки не согласился без ведома начальника Камышинского боевого участка и решения командующего 10-й армией включить его полк в состав своей дивизии. Мы договорились на том, что вернемся к этому вопросу после взятия Большой Ивановки. Кстати, подумал я, и присмотрюсь в бою к его казакам.

    В тот же день вечером — это было 26 января — кавалерийская дивизия совместно с полком Колесова атаковала белогвардейцев в Большой Ивановке. Противник в беспорядке отошел и рассеялся в степи.

    1-й Иловлинский полк во главе со своим командиром действовал в этом бою хорошо. После боя он расположился на ночлег вместе с дивизией в Большой Ивановке. Я попытался связаться с командующим армией и с начальником Камышинского боевого участка, но сделать это не удалось. Приходилось действовать самостоятельно. Обстановка требовала неотложного решения вопроса о включении полка Колесова в состав кавдивизии, и я отдал приказ об этом, считая, что в дальнейшем он будет подтвержден командующим армией. Организационное построение полка Колесова было строго выдержано по схеме всех остальных полков дивизии, однако он не входил в состав какой-либо бригады, а значился особым полком.

    27 января дивизия, уже в составе пяти полков, повела наступление на Лозное. По данным разведки и показаниям пленных, в районе Лозного и Садков располагались три полка пехоты и два полка кавалерии белых, входившие в состав казачьей бригады полковника Яковлева.

    Пехота белогвардейцев, занимавшая линию обороны по реке Лозной, а также по южным и восточным скатам высоты близ Лозного, не успела принять боя, как оказалась в плену. Кавалерийские полки белых, расположенные в самом Лозном, панически устремились в поселок [124] Садки, где находились три полка пехоты белых. В Садках поднялась паника. Полковник Яковлев, спасая свою жизнь, бросил бригаду и с небольшой группой всадников скрылся в сторону хутора Заварыкин.

    Предвидя бегство белогвардейцев из Садков, я приказал своим частям перехватить пути их отхода. В результате стремительного броска частей кавдивизии пути отхода противнику были отрезаны. Пехота белогвардейцев, оказавшись окруженной, воткнув штыки в землю, сдалась в плен. Конные казаки тоже были настолько деморализованы, что не оказали никакого сопротивления и, бросив оружие, сдались.

    На этом закончилась операция по разгрому белогвардейцев в Лозном и Садках. В общем итоге боев за 26 и 27 января в Большой Ивановке, Лозном и Садках Особая кавалерийская дивизия разгромила четыре полка кавалерии и шесть полков пехоты противника. Было взято в плен семь тысяч триста солдат и офицеров, захвачено восемнадцать орудий, сорок пулеметов, тысяча триста лошадей с седлами, большой обоз с боеприпасами и различным военным имуществом. В этих же районах у белых было отбито пять тысяч голов скота. Часть этого скота мы раздали крестьянам, а часть оставили для нужд дивизии.

    К исходу 28 января дивизия расположилась на ночлег в Садках. Прежде всего необходимо было решить вопрос, что делать с пленными и обозами. Они становились помехой для дивизии, тормозили ее продвижение и отвлекали значительное число бойцов для конвоя. Однако все наши попытки связаться с нашими стрелковыми частями, чтобы передать им пленных и весь лишний груз для последующей отправки в армейский тыл, оказались безуспешными. Поэтому все это осталось при дивизии.

    Связи со штабом армии по-прежнему не было. Лично допросив нескольких пленных офицеров, я установил, что противник занимает Котлубань, Гумрак, Песчанку, Большие и Малые Чапурники, Райгород.

    Положение 10-й армии становилось исключительно тяжелым. Если на северном участке ее обороны противник в результате действий нашей кавалерийской дивизии был отброшен от Волги на запад, то в центре — на западном участке — и на юге — на левом фланге армии — нависла [125] угроза прорыва противника, а следовательно, разгрома 10-й армии и падения Царицына. Передо мной встал вопрос — куда в этих условиях направить удары дивизии?

    Посоветовавшись с командирами бригад и полков и исполняющим обязанности начальника штаба дивизии Григорием Хоперским — бывшим офицером Донского казачества, человеком трезвого ума, храбрым и преданным революции, я принял следующее решение: наступая из района Садки через Заварыкин, овладеть станцией Иловля и, перерезав железнодорожное сообщение белых, нанести удар по станице Иловлинской, где, по сведениям, полученным от пленных, был расположен штаб корпуса генерала Радко-Дмитриева; из Иловлинской развить наступление вдоль железной дороги на станицу Качалинскую и далее по железной дороге в направлении Царицына. Для обеспечения безопасности тыла дивизии Особый Иловлинский казачий полк Колесова должен был нанести удар вдоль железной дороги на север по станции Лог.

    30 января дивизия начала наступление. В Заварыкине, куда кавдивизия вступила почти без боя, оказалось несколько тысяч человек, мобилизованных белыми для укомплектования своих новых формирований. Здесь же была захвачена группа офицеров, занимавшаяся организацией и обучением белогвардейских частей, и большой обоз.

    1 февраля, выступив из Заварыкина, кавдивизия продолжала движение в направлении станции Иловля. Мы с начальником штаба дивизии Григорием Хоперским находились с головным разъездом. Не доезжая станции Иловля метров пятьсот, я остановил разъезд, выехал на высоту и стал рассматривать в бинокль пристанционные постройки. Тем временем к разъезду, с которым мы находились, подъехали еще два наших разъезда. Вдруг со стороны вокзала станции Иловля раздался одиночный выстрел. В этот же миг мне обожгло ногу ниже бедра. Не ощущая еще сильной боли, я выхватил шашку из ножен и повел разъезды в атаку на станцию. Молниеносно ворвавшись на станцию, мы без боя захватили в плен триста белогвардейцев, паровоз с вагонами, приспособленными под бронепоезд, и шесть эшелонов с паровозами под парами. Эшелоны были забиты продовольствием и различным имуществом, в том числе и военным. [126]

    Тем временем к станции подошла вся дивизия. Полк Колесова повернул на север и повел наступление на станцию Лог.

    С подходом дивизии я вызвал к себе командиров бригад и полков, коротко информировал их о противнике, расположенном в станице Иловлинской, изложил свое решение и поставил задачу каждому полку. Суть решения состояла в том, чтобы сначала окружить станицу, а затем атаковать расположенного в ?ей противника. Главный удар дивизия должна была нанести с юга, отрезать белых от Дона и уничтожить или пленить их непосредственно в станице.

    После получения задач части дивизии сейчас же начали выдвигаться к Иловлинской в указанных им направлениях, охватывая ее со всех сторон.

    Белогвардейцы спохватились, когда красные кавалеристы уже карьером неслись на станицу и мощное ?ура? гремело со всех сторон — с юга и севера, с востока и запада. Артиллерия белых открыла огонь, однако скоро замолчала, атакованная эскадронами первого эшелона. Бой был скоротечным, но ожесточенным. Пехота противника упорно сопротивлялась, но в конце концов под бурным натиском наших частей начала разбегаться и сдаваться в плен. Упорнее и дольше всех дрались гвардейцы личной охраны генерала Радко-Дмитриева, защищая штаб корпуса и своего генерала. В плен они не сдавались, каждый дрался, пока мог держать в руках оружие. Все они были вырублены, в числе убитых, по донесению командира 20 кавполка Гончарова, оказались генерал Радко-Дмитриев и его начальник штаба.

    Во время боя я попал на участок, обстреливаемый артиллерией противника, и был ранен в правую руку картечью. Картечь не перебила кость руки, но нанесла очень сильный ушиб у запястья и повредила мышцу.

    К вечеру, когда были отданы последние распоряжения по дивизии, расположившейся на ночлег в Иловлинской, когда прекратилась возбужденная сутолока, неизбежная после горячего боя, и наступила неизменно следовавшая за ней тишина, я вошел в домик, облюбованный для меня ординарцами. Днем, захваченный боем, находясь непрерывно в движении, я как-то мало ощущал ранения в ногу и руку. Теперь же, в тишине крестьянской хаты, ранения сразу дали сильно почувствовать [127] себя. Ноюшая боль левой ноги передавалась по всему телу, правая рука опухла и отяжелела, пальцы руки посинели. Раненая нога тоже опухла. С большим трудом я стянул с нее сапог, из сапога выпали сгустки крови. Так как у меня не было под рукой ни бинта, ни иода, я попросил хозяйку сходить за ними в аптеку. Посылать за санитарами я не хотел — разнесут весть, что я ранен, и это, учитывая, что мы находимся в тылу белых, может нехорошо повлиять на бойцов.

    Хозяйка не успела еще уйти, как вошел Гриша Хоперский. Поглядев на мою раненую ногу, он встревожился и сказал, что сам возьмется за лечение.

    — Только чтобы никто не знал, — сказал я. Гриша кивнул мне и ушел. Вскоре он вернулся с флаконом в руке.

    — Вот, — говорит, — искал, искал и все-таки нашел лекарство.

    Хозяйка дала чистое белье, Гриша тут же его располосовал и, оперируя, как бывалая медсестра, сделал мне перевязку руки и ноги. Боль несколько утихла, но лечь спать я не мог. Лягу на правый бок — мешает раненая рука. Лягу на левый бок — усиливается боль раненой ноги. Попробовал было лечь на спину, но и на спине тоже было больно. Наконец я нашел наиболее удобное положение: сел за стол, на стол положил подушку, на подушку — больную руку и так отдыхал. Кружилась голова, подташнивало и вообще чувствовал себя скверно.

    4

    Иловлинский казачий полк Колесова занял станцию Лог и одноименный поселок и после короткого отдыха в соответствии с полученным распоряжением выступил на соединение с дивизией.

    Таким образом, на правом фланге обороны 10-й армии противник был разбит. Мы перерезали единственную железнодорожную магистраль, связывавшую белоказаков, наступавших на Царицын, с войсками Краснова, которые действовали против нашей 9-й армии, и установили связь с последней. Теперь, выполняя ранее принятое решение, дивизия должна была повернуть на Царицын, чтобы ударить с тыла по войскам противника, продолжавшим упорные атаки на центральном и южном участках обороны 10-й армии. [128]

    9 февраля в четыре часа утра дивизия выступила из Иловлинской на Качалинскую.

    Каждый шаг, каждое движение причиняли мне нестерпимую боль. С большим трудом сел я на лошадь и поехал. В пути несколько поразмялся, и раны уже меньше мучили меня.

    При подходе к Качалинской дивизия развернулась для боя, но вошла в станицу, не встретив ощутимого сопротивления белых. Тут у них был только штаб формирования. При нем находилось двести пятьдесят офицеров и полторы тысячи мобилизованных крестьян и казаков.

    В Качалинской дивизия расположилась на ночлег. Ночью подошел сюда и полк Колесова. Я уже ложился спать, когда мне доложили, что на одной из сторожевых застав дивизии задержан человек и этот человек заявил, что имеет особое поручение к Буденному. Я приказал привести задержанного. Это был офицер в чине есаула по фамилии Аксенов, взятый в плен нашей дивизией в Прямой Балке. По пути из Прямой Балки в Дубовку, куда мы отправили пленных, он убежал и, добравшись до Качалинской, где ранее жил, снова угодил к нам в плен, не зная, что в Качалинской красные, как он сам откровенно признался.

    Попросив меня выслушать его, Аксенов стал рассказывать, как казаки-старики заставили его вступить в белую армию, хотя после тяжелого ранения под Перемышлём он вернулся с германского фронта непригодным к строевой службе.

    Конечно, никакого поручения у него ко мне не было. Аксенов выдумал его. И вот для чего: он боялся, что его расстреляют — поэтому и убежал из плена, а вторично попав в плен, решил, что у него теперь одна надежда — добраться до самого Буденного.

    — Ходит слух, что Буденный относится к пленным великодушно и не расстреливает их, — сказал он. — Поэтому я и просил доставить меня к вам, надеясь на вашу справедливость. Я рассказал вам все как есть и заявляю, что если останусь жив, то служить у белых не буду. Если вы сочтете возможным, то сохраните мне жизнь и разрешите служить у вас там, где я могу принести пользу. [129]

    Я приказал отпустить Аксенова домой, считая, что там он больше всего принесет нам пользы — пусть расскажет казакам, как красные поступают с пленными.

    Только увели от меня этого офицера, как с другой сторожевой заставы привели еще одного задержанного, который оказался командиром батальона 3-й бригады 39-й стрелковой дивизии нашей армии. Он сообщил, что его бригада, занимавшая оборону в районе станции Котлубань, 20 января была атакована и пленена конницей генерала Попова; ему удалось бежать, но в темноте он сбился с пути и оказался в Качалинской.

    По сведениям, полученным от пленных, я знал, что группа генерала Попова состоит из казачьей дивизии четырехполкового состава, отдельной кавалерийской бригады трехполкового состава и двух пехотных полков генерала Маркова. По численности эта группа превосходила нашу кавдивизию, но мы находились в выгодном положении для нанесения удара по ней.

    В три часа ночи дивизия, поднятая по тревоге, форсированным маршем двинулась на хутор Вертячий с целью отрезать противника, занявшего Котлубань, от его тылов, освободить взятую им в плен бригаду 39-й стрелковой дивизии и внезапно атаковать группу генерала Попова с тыла.

    В хуторе Вертячем и соседнем с ним хуторе Песковатка дивизия захватила обозы частей генерала Попова и после этого резко повернула на восток, в направлении на Котлубань. По пути между Вертячим и Котлубанью наш 4-й полк встретил конвоируемую белогвардейцами 3-ю бригаду 39-й стрелковой дивизии.

    Она двигалась тремя колоннами, в хвосте которых конвойные везли на санях сложенное бригадой оружие. За санями артиллерийские уносы тянули пушки, захваченные противником у бригады.

    Конвой сдался в плен без выстрела. Радости освобожденных красноармейцев не было предела. Всем бойцам и командирам тут же было возвращено их оружие, выданы боеприпасы. Таким образом, 3-я бригада 39-й стрелковой дивизии была вновь восстановлена в полном составе, за исключением некоторых политработников, которых белые расстреляли в Котлубани.

    Вырученная из плена бригада двинулась вслед за нами в бой. [130]

    При подходе к станции Котлубань наши части развернулись и атаковали противника с тыла. Атака конников была поддержана мощным огнем артиллерии и пулеметов с тачанок, двигавшихся на флангах атакующих частей. Мощное ?ура? гремело кругом. Стремительно неслись полки. Казалось, что, если бы противник и ожидал атаки с тыла, он все равно не выдержал бы такого ураганного натиска. Но он не ожидал. Дикая паника охватила белогвардейцев. Они метались, как в огне. Видно, только одна мысль владела ими: бежать, спасаться любым способом. Некоторые подразделения противника пытались прорваться на флангах наших частей, но все они попадали под огонь станковых пулеметов и сабельные удары красных полков.

    Под ливнем пулеметного огня, преследуемые нашими частями, белогвардейцы бежали из Котлубани по большой дороге на юго-восток, к Царицыну. Масса кавалерии вырвалась на простор заснеженной степи и лавиной покатилась на Городище, обороняемое нашими стрелковыми частями. Впереди, насколько позволяла резвость лошадей, мчалась казачья конница Попова. Позади белогвардейцев, ощетинившись сотнями сверкающих клинков, вихрем летела красная конница. Каждый чуть приотставший казак попадал под удары наших клинков.

    Красная пехота, занявшая оборону у Городище, увидев огромную массу несущейся на нее конницы, начала было отходить. Однако пулеметные подразделения остались на месте и открыли сильный огонь. Белогвардейцы не могли повернуть назад, так как на хвост их конной толпы неудержимо нажимала наша дивизия. Попав под пулеметный огонь, они повернули резко на юг и помчались вдоль линии обороны нашей пехоты, подставив под удар нашей дивизии свой правый фланг. Части дивизии еще глубже врезались в конную массу противника. Спасаясь от гибели, белогвардейцы хлынули к Гумраку, где стояли два наших бронепоезда. Бронепоезда открыли по ним ураганный огонь. Белогвардейцы отпрянули назад и лицом к лицу столкнулись с полками кавдивизии.

    Все перемешалось, началась отчаянная рубка. Кавалерия закружилась, как в бурном водовороте. Противники группами и в одиночку сшибались и рубились, одни молча, другие с криком и бранью, бешено крутились, гонялись друг за другом. Падает с лошади красный боец, [131] и в тот же миг два — три белогвардейца под ударами шашек наших конников валятся под копыта коней. Звон клинков, топот, храп и ржание лошадей, злая брань, стоны и крики раненых — все это слилось в один разноголосый шум сражения.

    Бой продолжался под неослабевающим огнем бронепоездов. Сначала белогвардейцы стеной отгораживали нас от него, но потом, когда в бою все перемешалось, огонь наших бронепоездов стал одинаково опасен как для противника, так и для нас.

    Во избежание лишних потерь я с ординарцем стал пробиваться вперед, чтобы остановить огонь бронепоездов и дать целеуказания. И вдруг вижу: скачет командир полка Рябышев за казаком, стремится достать его и зарубить, да так увлекся погоней, что не замечает, как два белогвардейца приспосабливаются ударить по нему шашками. Я бросился Рябышеву на помощь и буквально над его головой отбил шашки казаков. Рябышев оглянулся, зарубил одного из преследователей и проговорил:

    — Вот черт, совсем не заметил, что смерть на спине сидит.

    Я порекомендовал ему не увлекаться так, если он еще хочет воевать и тем более командовать.

    Наконец, мы с ординарцем выскочили из гущи сражения и карьером помчались к бронепоездам, размахивая шапками. Там, вероятно, поняли, что мы хотим что-то сказать и прекратили огонь. Я влез на бронепоезд и спросил командира. Мне указали на матроса, сидевшего с биноклем у трубы бронепоезда.

    — Что же ты, брат, бьешь и чужих и своих? — набросился я на него.

    — Да я никак не пойму, где свои и где чужие, и стреляю-то только так, для острастки, — ответил он.

    К этому времени наша пехота, занимавшая оборону в районе Городище, поняла, что происходит перед ее фронтом. По всей линии обороны поднялись тысячи бойцов и командиров пехотинцев, и раскатистое несмолкаемое ?ура? покатилось по степи. Бойцы размахивали винтовками, кидали вверх шапки, бурно приветствуя своих славных братьев по оружию — красных кавалеристов, которые на их глазах громили конницу белых.

    Из Гумрака я соединился по телефону с командующим армией. Наконец-то я имел возможность доложить [132] ему о действиях дивизии. Но Егоров так обрадовался, когда услышал мой голос, что не стал слушать доклада по телефону, а приказал немедленно на бронепоезде следовать к нему в Царицын. Я попросил разрешения задержаться до окончания боя и сбора дивизии. Егоров разрешил.

    — Только скорее, не медли. Моя машина будет ждать тебя на вокзале, а мы в Реввоенсовете, — сказал он.

    Бой закончился полным разгромом группы генерала Попова. Сам Попов и его начальник штаба полковник Калин были убиты. Эим боем и завершилась рейдовая операция Особой кавалерийской дивизии.

    ...По дорогам к Царицыну строились колонны пленных, тянулись бесчисленные подводы с трофеями — оружием, боеприпасами, продовольствием и различным военным имуществом, в частности перевязочными средствами и медикаментами, в которых мы испытывали особый недостаток.

    Приказав дивизии расположиться в Котлубани на отдых и ночлег, я поехал на бронепоезде в Царицын.

    Командующий Егоров и члены Реввоенсовета Сомов и Легран встретили меня с распростертыми объятиями и засыпали вопросами:

    — Где вы были?

    — Почему не давали знать о себе столько времени?

    — Какую это пехоту привели с собой?

    — А знаете, до нас доходили слухи, что вы ушли в девятую армию и не думаете к нам возвращаться. И еще более невероятное — что вы перешли на сторону белых и действуете на севере против частей Красной Армии.

    — Ну докладывайте, что вы натворили, — сказал Егоров.

    — Да, пожалуйста, со всеми подробностями, — добавил Легран.

    Я сообщил, как была потеряна связь с нашими стрелковыми частями, а затем доложил о боевых действиях за период рейда, в результате которого дивизия разгромила десять полков пехоты и тринадцать полков кавалерии противника, прошла с боями около четырехсот километров, очистив от противника фронт протяженностью в сто пятьдесят километров; частями дивизии взято в плен свыше пятнадцати тысяч солдат и офицеров, захвачено семьдесят два орудия, сто шестнадцать пулеметов ?максим [133] ?, много пулеметов иностранных систем, около трех тысяч подвод с боеприпасами, продовольствием, снаряжением и различным военным имуществом, много лошадей с седлами, десять тысяч голов рогатого скота и овец.

    В заключение я доложил, что дивизия вышла из рейда окрепшей во всех отношениях — возросло боевое мастерство бойцов и командиров, повысилась их уверенность в нашей окончательной победе.

    — Да, добре ты, батенька мой, потрепал беляков, — сказал Сомов. — А казаки говорили про вас — рваная кавалерия! — Он засмеялся: — Вот вам и рваная: побила хваленых казаков, да и как!

    — Нет, подумайте, товарищи, — воскликнул Легран, — какой политический эффект! Белогвардейцы кричат о слабости Красной Армии и непобедимости своих казачьих корпусов. А на проверку вышло совсем наоборот.

    Егоров, говоря о результатах рейда Особой кавалерийской дивизии, подчеркнул, что этот рейд должен быть началом большого дела.

    — Мы обязаны воспользоваться успехом кавдивизии, чтобы перейти в общее наступление по всему фронту, — заявил он и стал рассказывать мне о положении на фронте под Царицыном к моменту выхода нашей дивизии к Котлубани.

    — Прямо скажу, — говорил он, — положение было критическим. Резервы вышли. Последние двести человек послал в тридцать восьмую стрелковую дивизию, на участок которой белые особо нажимали. Кавалерийская группа Городовикова на южном участке после тяжелых боев фактически перестала существовать. Тяжелое положение было и на центральном участке обороны армии. После того как два полка тридцать девятой стрелковой дивизии полностью попали в плен к белым, оборона тут держалась в основном бронепоездами... В общем вовремя вы подоспели. Трудно сказать, устоял бы Царицын или нет, окажись вы у Гумрака на сутки позже.

    Впоследствии, оценивая этот рейд Особой кавалерийской дивизии под Царицыном, А. И. Егоров писал:

    ?Февраль месяц 1919 года. Наша линия обороны под Царицыном имела в радиусе в среднем не более 10 километров. Внутри этого кольца обороны был зажат героический Царицын. Это кольцо обороны было разорвано [134] только благодаря доблестным действиям славной конницы Буденного... Результатом действий его конницы явился полный разгром противника перед фронтом всего северного участка и центра 10-й армии... Результатом этого рейда нашей конницы явилась полная возможность начать общее наступление. Это было предпринято на следующий же день.

    ...Наша армия, окрыленная боевыми успехами конницы Буденного, с повышенным настроением рванулась вперед, преследуя отступавшего противника на Маныч?{7}.

    Таким образом, задача, выполненная кавдивизией в рейде, вышла за рамки задачи оперативно-тактического характера. Результаты рейда имели стратегическое значение. Это было начало разгрома армии Краснова.

    Советская республика высоко оценила боевые успехи Особой кавалерийской дивизии, наградив ее Почетным революционным знаменем. Ряд бойцов и командиров, в числе их Булаткин и я, получили ордена Красного Знамени. Многие были награждены боевыми подарками.

    5

    Заседание Реввоенсовета закончилось поздно вечером. Нужно было торопиться с возвращением в дивизию, так как на завтра, 12 февраля, командующий армией поставил нам новую боевую задачу: овладеть Карповкой, а затем, разгромив противостоящего противника, занять станцию Ляпичев. В дальнейшем дивизии предстояло наступать по левому берегу Дона вниз по течению, в общем направлении на станицу Романовскую.

    Решив отправиться в Котлубань бронепоездом, я обратился к командующему армией за разрешением отбыть в дивизию.

    — Да, пожалуйста, — сказал Егоров. — Только поезжай не бронепоездом, а на машине Реввоенсовета. Ты заслужил, — добавил он шутливо, — ездить не общественным, а персональным транспортом.

    — Ночь на дворе, да и вообще по ряду соображений я все-таки предпочитаю бронепоезд, — ответил я Егорову. [135]

    — Нет, нет, Семен Михайлович, отправляйся машиной, — стоял на своем командующий.

    Не верил я автотранспорту, которым мы тогда располагали, и поэтому с большой неохотой сел в машину, поданную к подъезду здания, занимаемого Реввоенсоветом армии.

    Машина была английского производства, изрядно потрепанная, похожая на помятый, ржавый железный сундук. Шофер долго крутил заводную ручку, мотор пыхтел, чихал, но работать отказывался. Наконец мотор завелся, шофер, тяжело дыша, ввалился в кабину, и машина со скрежетом и заунывным воем двинулась.

    Когда мы выехали из Царицына, повалил густой снег. Машину бросало на ухабах, и она так скрипела и стонала, что казалось вот-вот развалится. Влажный снег залеплял стекла кабины, и шофер то и дело останавливался, чтобы очистить их. Фары не могли осветить и десятка метров дороги. Перед нами стояла плотная пелена густого снега. Шофер поминутно сбивался с дороги, машина буксовала, попадая в ямы и мелкие воронки от снарядов. Где-то около Городище мы ввалились в стрелковый окоп, и на этом мое путешествие на персональном транспорте закончилось, так как наши попытки вытащить машину из окопа при помощи бревна не увенчались успехом. Опасаясь опоздать к началу наступления дивизии, я послал шофера в Городище, а сам вышел к железной дороге и зашагал в Котлубань по шпалам.

    Первые три — четыре километра я прошел сравнительно легко, а потом почувствовал, что железнодорожное полотно вовсе не приспособлено для хождения по нему — шпалы лежали на разном расстоянии одна от другой, и приходилось идти то по-гусиному, то прыгать по-козлиному. Так я передвигался к Котлубани всю ночь.

    В ложбинах и выемках, особенно под железнодорожными мостами, могли прятаться от непогоды мелкие группы разгромленных накануне белогвардейцев или же дезертиры. Поэтому я вытащил из кобуры револьвер и держал его наготове. Но все обошлось благополучно. В 7.30 утра уже возле станции Котлубань меня остановил полевой караул нашей дивизии. Начальник караула подал мне лошадь, и через полчаса я приехал в штаб дивизии. [136]

    К утру снегопад прекратился. Небо расчистилось от облаков. Поднялось яркое, совсем весеннее, необычно теплое для февраля солнце. Под его лучами буквально на глазах снег превращался в потоки воды, и она заполняла собою ложбины и овраги, окопы и канавы, тысячами ручейков вливалась в речки.

    В 9 часов утра дивизия выступила на Карповку.

    На подступах к Карповке передовые части дивизии, встретив белоказаков, развернулись и пошли в атаку. Однако противник, не приняв боя, оставил Карповку. Увидев, что он быстро отходит в направлении Бузиновки, я приказал ослабить нажим с фронта, а подразделениям, действующим на флангах дивизии, стремительным броском вперед охватить фланги противника. Белогвардейцы оказались зажатыми в полукольцо, а путь отхода им преградила разлившаяся река Карповка.

    Грозно надвигались наши атакующие эскадроны, мощное ?ура? гремело на всю долину. Казалось, что белые не устоят, бросят оружие, сдадутся в плен. Но нет! Перед нами были казаки-старики, всегда предпочитавшие плену смерть в бою. Повернувшись лицом к атакующим, они встретили красных кавалеристов в шашки. Бой был свирепым и по-кавалерийски скоротечным. Казаки-старики рубились до тех пор, пока могли держаться на лошадях.

    Спаслась, бежав в Бузиновку, только та часть белоказаков, которая не была окружена. Но и мы понесли большие потери.

    Интересно отметить, что место жестокого боя в районе Карповки теперь стало дном Карповского водохранилища. Думали ли наши бойцы и командиры под Карповкой, что место, на котором они сражались за Советскую власть, проливали кровь и умирали, начнет свою новую историю с победой Советской власти? Да, красные бойцы и командиры не только думали о великом будущем своей Отчизны, но и видели его. Именно поэтому они храбро сражались с силами, стоящими на пути советского будущего, именно поэтому они умирали, сраженные в бою, без вздохов сожаления за свою жизнь. А им, конечно, жизнь была дорога и не только потому, что жизнь дорога каждому человеку, но и потому, что они хотели собственными руками строить коммунистическое завтра. [137]

    После разгрома противника под Карповкой Особая кавалерийская дивизия расположилась в Карповке и Мариновке. Непрерывные боевые действия измотали бойцов. Требовался отдых. Кроме того, настоятельно необходимо было навести порядок в частях с учетом людей, лошадей, вооружения, снаряжения и различного военного имущества.

    С 12 по 16 февраля дивизия отдыхала и приводила свои части в порядок. В это время к нам присоединились остатки 2-й бригады бывшей сводной кавалерийской дивизии, действовавшей южнее Царицына в составе конной группы Городовикова.

    Информация о действиях и состоянии этой группы, полученная мною в Реввоенсовете армии, полностью подтвердилась.

    Ока Иванович привез также горькую весть о гибели моего отца Михаила Ивановича. Из рассказа Городовикова, которому это поведала моя мать Меланья Никитична, я узнал следующее.

    Мои родители вместе со всеми беженцами Сальского округа под охраной 1-й Донской стрелковой дивизии ушли из Платовской на восток, к Волге. В пути отец заболел возвратным тифом. Мать привезла его тяжело больным в приволжское село Светлый Яр. Там собралось много беженцев. Они считали себя здесь в безопасности, так как фронт проходил еще далеко от Волги. Но фронт в то время был не сплошной, белоказаки часто проникали в промежутки между нашими частями, и однажды ночью они ворвались в Светлый Яр. Среди беженцев началась паника. Услышав, что среди ворвавшихся в село казаков есть его земляки из Сальского округа, отец, несмотря на то, что он был еще болен, решил уходить за Волгу. Мать не пускала, но он поднялся, надел шубу, взял палку и пошел по волжскому льду. Тяжело было идти больному, ослабевшему старику — ноги подкашивались, дрожали, но он шел: остановится, отдышится, утрет рукавом взмокший лоб — и дальше. Когда силы совсем покидали его, он садился на лед и, отдохнув, снова шагал.

    Мучила жажда, но, напившись холодной воды из полыньи, он почувствовал себя еще хуже, понял, что ему не добраться до левого берега и повернул обратно к Светлому Яру. [138]

    Вскоре его догнали заволжские кулаки, ехавшие на санях навстречу к белогвардейцам. Отец не знал, что это за люди, попросил их подвезти его и рассказал, почему он хотел уйти за Волгу. Вместо помощи кулаки зверски избили его. Несколько часов он без сознания лежал у дороги через Волгу. Его волосы, пропитанные потом и кровью, примерзли ко льду. Не появись у места, где лежал отец, заволжские крестьяне-бедняки, он, больной и избитый, скончался бы на льду реки.

    Его привезли к матери в Светлый Яр едва живого. От холодной воды, которой он напился из полыньи, и от того, что долго пролежал на льду, к тифу добавилось воспаление легких. Отец не выдюжил. Через десять дней — 19 января 1919 года — он скончался. Отца похоронили в селе Покровка, Капустино-Яровского района, Астраханской области.

    Городовикову было приказано приступить к исполнению обязанностей командира 1-й бригады, а Тимошенко — к формированию 3-й бригады из остатков той бригады, с которыми он вернулся, внештатных подразделений 1-й и 2-й бригад и добровольцев.

    Во всех трех бригадах дивизии было упорядочено организационное строение взводов, эскадронов, батарей и полков. Численность взвода доведена до пятидесяти, эскадрона — двухсот человек.

    Кроме пяти сабельных эскадронов, имевших в каждом взводе по пулемету на тачанке, в полках были созданы специальные пулеметные команды, которые являлись огневым средством командиров полков, а также команды разведчиков, каждая такой же численности, как и сабельный эскадрон. Мы могли бы значительно увеличить свою артиллерию, но это привело бы к снижению подвижности дивизии. Поэтому в каждой бригаде осталась по-прежнему одна четырехорудийная батарея, а в дивизии — конноартиллерийский дивизион четырехбатарейного состава. У нас остался также автобронеотряд Александра Войткевича в составе двух бронеавтомобилей и двух грузовых автомашин для подвоза горючего и запчастей.

    В эти дни в дивизию был назначен комиссаром замечательный коммунист, прошедший царские тюремные застенки, Сигизмунд Савицкий. С приездом к нам этого опытного политического руководителя в эскадронах и [139] полках начали создаваться партийные ячейки и партийная работа приняла организованные формы.

    Ранняя, теплая весна растопила обильные снега и сделала дороги, луга и поля почти непроходимыми для колесного транспорта. Это очень затруднило ведение боевых действий.

    Используя временное затишье на фронте для подготовки дивизии к новым серьезным испытаниям, я лично проверял выполнение отданных указаний по реорганизации частей и наведению в них порядка, так как знал уже по опыту, что четкая организация и твердый порядок во многом предопределяют успех действий подразделений, частей и соединения в целом.

    В середине февраля талая вода пошла на спад. Но теплая солнечная погода распарила землю, принесла густые туманы, плотной завесой стоявшие ежедневно почти до полудня. Казалось, что распутица и непроглядные туманы исключают боевые действия с обеих сторон. Белогвардейские генералы были уверены в этом. Но мы считали, что распутица, дождь и туман нам на руку так же, как снежная пурга и ночь, когда противник меньше всего ожидает нападения.

    16 февраля наша дивизионная разведка донесла, что на участке Калач, Кумовка, Ляпичев занял оборону 7-й Донской корпус генерала Толкушкина. Этот генерал, видно, решил серьезно сопротивляться. Доказательством тому были развернутые им у Ляпичева полевые фортификационные работы. На протяжении пяти — шести километров вокруг Ляпичева возводились проволочные заграждения в три ряда, они упирались флангами в Дон и прикрывались артиллерийским, пулеметным и ружейным огнем.

    Наша разведка установила, что в состав корпуса генерала Толкушкина входят четыре пехотных полка и казачья бригада в составе трех конных полков. Получив эти данные о противнике и оценив обстановку, я принял решение овладеть Ляпичевым и в ночь на 17 февраля объявил свое решение командирам частей. Дивизии предстояло на рассвете перейти в наступление, прорвать оборону противника у Ляпичева и разгромить корпус генерала Толкушкина.

    — Куда там наступать! — зашумели некоторые товарищи. — Кругом луга и лощины, балки и овраги, затопленные [140] водой. На дорогах и там, где воды нет, непролазная грязь. Повозки и орудия засасывает по ступицу колес.

    — А мы не возьмем с собой ни орудий, ни пулеметных тачанок, ни обоза... — сказал я.

    Еще больше зашумели командиры.

    — Как же наступать на подготовленную оборону противника без пулеметчиков и артиллеристов?

    — А мы пулеметчиков и артиллеристов возьмем, — успокоил я товарищей. — Посадим их верхом на лошадей, а стрелять они будут из орудий и пулеметов, которые мы захватим у противника.

    Мой спокойный, уверенный тон подействовал — все замолкли. Ока Иванович с обычной своей невозмутимостью сказал:

    — Правильно. Устроим белым небольшую панику, и ихние пушки будут наши.

    Рано утром 17 февраля дивизия под прикрытием тумана перешла в наступление, оставив свою артиллерию и пулеметы в Карповке под охраной кавалерийского полка Литунова.

    Белогвардейцы, как я и рассчитывал, не ожидали нашего наступления. Их сторожевое охранение, расположенное в хуторе Ново-Петровском, подпустило к себе наши передовые части почти вплотную и, когда вдруг увидело их, в панике бросилось бежать в Ляпичев.

    С подходом главных сил дивизии к Ляпичеву выдвинутые белыми два конных полка пытались развернуться для боя, но стремительной атакой дивизия смяла их и обратила в бегство. Белогвардейцы кинулись в один из проходов в проволочном заграждении и наши части на плечах противника ворвались в его оборону.

    События развертывались с поразительной быстротой. В первые же минуты боя в наших руках оказались артиллерийская батарея и несколько станковых пулеметов противника. Артиллеристы и пулеметчики немедленно использовали захваченное оружие. Белогвардейцы как угорелые выскакивали из домов и метались по улицам, стараясь найти выход из своей круговой обороны, ставшей теперь для них ловушкой.

    В самом начале боя были захвачены и два бронепоезда белых. Подъезжаю к одному из них и вижу: белые [141] солдаты летят из бронированных кабин так, будто бы кто-то их выбрасывает оттуда.

    — А ну-ка посмотри, в чем дело, — сказал я своему ординарцу.

    Не успел ординарец спрыгнуть с коня, как из люка бронепоезда показался Тарасенко — человек здоровенного телосложения, занимавший должность помощника командира полка по снабжению.

    — Что же ты, брат, здесь делаешь? — спрашиваю его.

    Он спрыгнул с бронепоезда, отряхнулся, как будто бы бросал мешки с мукой, и ответил:

    — Так что трофеев-то по моей части не было, вот я и решил разгрузить цю машину...

    Подъехали наши артиллеристы, я приказал им заняться артиллерией бронепоезда, а сам поскакал дальше и вдруг увидел мчавшегося по направлению к Дону всадника на хорошем сером коне. Всадник прижимался к шее коня, мундир его был расстегнут, волосы растрепаны.

    — Генерал, генерал! — закричали пленные солдаты, стоявшие у бронепоезда.

    Это был генерал Толкушкин. Я помчался за ним. Между мной и Толкушкиным было метров пятьдесят — шестьдесят. Я взвел курок револьвера, но стрелять воздерживался: боялся, что убью лошадь — уж очень она мне понравилась. Толкушкин мчался прямо на сплошную стену высокого кустарника, забитого почерневшим снегом. Его конь оторвался от земли и птицей перелетел через кусты. Я прыгнул следом за генералом, но не совсем удачно. Моя лошадь после прыжка споткнулась и чуть было не упала. Эта небольшая заминка дала возможность Толкушкину несколько оторваться от меня. Он подскакал к Дону, бросил лошадь и побежал по льду к противоположному берегу. Я подъехал к реке и с коня стал стрелять по убегавшему генералу. Огонь открыли также и догнавшие меня бойцы. Добежав до противоположного берега, генерал упал и пополз в кусты. Был ли он ранен или просто упал, спасаясь от пуль, — трудно сказать. Бойцы очень жалели, что им не удалось поймать такую крупную птицу. Я успокоил их, высказав уверенность, что во второй раз Толкушкину от нас уйти не удастся. [142]

    — Ну, а пока поймайте генеральского коня, — сказал я бойцам, — и передайте его товарищу Мирошниченко.

    Мирошниченко был помощником командира полка и тоже принимал участие в погоне за генералом. Лошадь у него была плохая, и он, разумеется, обрадовался такому подарку.

    Подобные картины панического бегства белых у Ляпичева следовали одна за другой. Не успели мы отъехать от берега Дона, как увидели мчавшуюся полным карьером тройку хороших лошадей, запряженных в экипаж. Кучер-казак с огромным чубом зычным криком и свистом подгонял бешено скачущих коней. В открытом экипаже сидели, прижавшись друг к другу, две дамы, пышно разодетые, в роскошных широкополых шляпах. Не знаю, был ли кучер пьян или же обезумел в панике, но он гнал лошадей прямо к обрывистому берегу Дона. Лошади на всем скаку сорвались с обрыва, и экипаж с дамами грохнулся на лед. Оттаявший у берега лед с треском расступился, и Дон поглотил этот экипаж с нарядными дамами.

    В течение нескольких часов корпус генерала Толкушкина был разгромлен. Дивизия взяла в плен свыше двух тысяч солдат и офицеров, захватила один бронеавтомобиль, два бронепоезда, девятнадцать орудий, из них два шестидюймовых, и сорок станковых пулеметов.

    Разгром белогвардейцев в Ляпичеве имел исключительно большое значение в борьбе против Донской армии генерала Краснова. Ляпичев являлся одним из основных опорных пунктов красновских войск. Под прикрытием его донская контрреволюция рассчитывала привести в порядок свои части, потрепанные 10-й Красной армией.

    После разгрома корпуса генерала Толкушкина в Ляпичеве красновские войска уже перестали представлять собой организованную силу, способную оказывать серьезное сопротивление. Противник потерял не только общее руководство своими войсками, но даже какую-либо прочную связь между отдельными частями Донской армии. Область войска Донского — лагерь контрреволюции, крупнейший источник армейских резервов белогвардейцев — фактически была парализована. [143]

上一页 目录页 下一页
布琼尼内战回忆（上）


V. Бои на реке Маныч

    1

    10-я Красная армия, несмотря на распутицу, перешла в наступление по всему фронту от Дона до Волги, имея задачей выйти на рубеж реки Маныч.

    Особая кавалерийская дивизия развивала наступление вдоль Дона, очищая от белых войск левобережные станицы и хутора.

    Противник особого сопротивления не оказывал и чаще всего при появлении наших головных подразделений уходил без боя, прикрываясь тыльными заставами на широком фронте.

    Сведения о противнике поступали непрерывно и не только от разведки, но и от жителей хуторов и станиц, расположенных на пути движения дивизии. Обстановка в Донской области все больше благоприятствовала нашему наступлению. Беднейшие казаки почувствовали себя виновными в том, что сразу не стали на сторону советских войск и даже стыдились уже, что они казаки. Настроение железнодорожных и других рабочих, служащих и иногородних крестьян было исключительно приподнятое. Они чем могли помогали наступлению советских войск и с энтузиазмом участвовали в восстановлении местных органов Советской власти. С каждым днем увеличивался приток в Красную Армию добровольцев из рабочих, крестьян и беднейших казаков. Особенно характерным явлением для этого времени был переход на нашу сторону молодых казаков. Они переходили одиночками, группами и целыми сотнями при полном вооружении. Пришлось создать в дивизии специальную комиссию по формированию, которая отбирала из добровольцев наиболее [144] надежных людей, учитывая их социальное положение.

    Чем больше переходило на нашу сторону трудового народа Дона, тем свирепее становились казаки-старики — опора донской контрреволюции. Проклиная молодых за то, что те якобы ?продали Тихий Дон и казачью честь?, они поголовно, включая девяностолетних, вступали в карательные отряды инквизиторского типа. Особую злобу эти ?гвардейцы? контрреволюции питали к иногородним крестьянам. Они врывались в станицы и хутора, рубили, резали, сжигали на кострах и расстреливали ни в чем не повинных людей, не щадили ни детей, ни женщин. Хутора, где жили одни иногородние, сжигались этими озверевшими людьми дотла. Частыми стали случаи, когда в бою сталкивались отцы и сыновья, братья и другие близкие родственники. Сын кричал:

    — Сдавайся, отец!

    А отец с налитыми кровью глазами бросался на сына с криком:

    — Не сомневайся, собака, я тебя первым зарублю!

    Так командир полка Николай Алаухов из 3-й кавбригады в одной из атак встретился с отцом. Он упрашивал отца сдаться, но тот бешено, с бранью бросился на сына. Уговоры не помогли, и Алаухов зарубил отца.

    В борьбе с нашими частями казаки-старики шли на самые подлые приемы.

    При наступлении дивизии на станицу Нагавскую на нашу сторону без боя перешла сотня казаков — жителей этой станицы. Их привел старший урядник Кузнецов, который попал в плен к нам в хуторе Жутове втором, вблизи Аксая, и был отпущен домой с письмами к казакам и солдатам. Когда Кузнецов пришел домой, белые снова мобилизовали его. Находясь в Нагавской, Кузнецов узнал, что на станицу наступает дивизия под моим командованием, и уговорил молодых казаков перейти на нашу сторону. Они привезли с собой два станковых пулемета, а Кузнецов привел мне в подарок коня под кличкой Казбек, на котором я провоевал до конца гражданской воины.

    В станице Нагавской осталось около четырехсот казаков-стариков. Дрались они остервенело. И вдруг в разгар ожесточенного боя часть этих бородачей подняла руки вверх. Однако, когда командиры наших полков, Баранников [145] и Мирошниченко, поверившие, что казаки сдаются в плен, подскакали к ним, казаки расстреляли их в упор. Гнев наших бойцов был беспредельным, и они справедливо покарали злодеев.

    Погибли два наших замечательных человека, память о которых не изгладится временем. По характерам это были люди, противоположные друг другу: всегда спокойный, молчаливый, расчетливый в бою Баранников и на редкость подвижный, шумный, сказочно смелый в бою Мирошниченко. Бойцы любили Баранникова как умного и опытного командира, как заботливого отца. А кто не восхищался храбростью, молодецкой отвагой Мирошниченко, кто не подражал этому лихому богатырю, который водил своих удальцов в атаку, не считаясь с численностью врага.

    Разгромив противника в станице Нагавской, Особая кавалерийская дивизия продолжала наступление. Вслед за дивизией наступали стрелковые соединения нашей 10-й армии. Нужно отдать должное героическому упорству наших пехотинцев и артиллеристов — в непролазную грязь, почти разутые, мокрые, голодные, уставшие, они шли вперед и помогали выбившимся из сил лошадям тянуть пулеметы, пушки, повозки, несли на себе раненых и больных. Однако весенняя распутица все же тормозила продвижение нашей пехоты. Бойцы изматывали свои силы, обозы с боеприпасами отставали, нарушалось питание частей всем необходимым для боя и жизни.

    На подступах к станице Романовской наша дивизия встретилась с частями конной группы генерала Мамонтова. В его группу входили ранее потрепанные 10-й армией части генералов Секретева, Голубинцева, Чернецова. По данным разведки и показаниям пленных и перебежчиков, по рассказам жителей мы знали, что группа Мамонтова по численности в три с лишним раза превосходит нашу дивизию. Однако мы знали также, что части, входящие в эту группу, потеряли в боях свое тяжелое вооружение — пулеметы и артиллерию, что они измучены тяжелым отступлением и поэтому вряд ли способны упорно сражаться. Нам было известно также, что некоторые дивизии и полки противника только именовались дивизиями и полками, а фактически же представляли собой слабо сколоченные сводные группы разных подразделений. Ко всему тому Мамонтов был дезинформирован. [146]

    Он не имел точных разведывательных данных ни о нашей численности, ни о вооружении.

    Следует заметить, что не только Мамонтов и другие генералы, командовавшие соединениями белых, но и сам атаман войска Донского генерал Краснов и Войсковой круг не имели достаточно достоверной информации о своем противнике, в частности, и о нашей дивизии. К нам в руки попадали разведывательные и оперативные сводки белых. Они были полны хвастливого вранья. Лгали атаману Краснову, лгали, и еще более красочно, Войсковому кругу.

    Если состояние частей противника свидетельствовало о их слабой боеспособности, то мы, наоборот, имели все основания считать, что теперь в нашем распоряжении находится такое полнокровное, хорошо вооруженное и сильное своим боевым духом кавалерийское соединение, какого у нас еще никогда не было.

    И это несмотря на то, что 3-я кавбригада Тимошенко находилась еще в процессе формирования. И без нее у нас было пять кавполков, полностью укомплектованных и обеспеченных всем необходимым для боя, и, кроме того, — Особый резервный дивизион, состоявший из бойцов и командиров, отличавшихся особой храбростью и преданностью делу революции.

    Все это позволило мне смело бросить дивизию на превосходящие нас по численности силы Мамонтова и не сомневаться в том, что мы выиграем бой. Выйдя в исходное положение для атаки, дивизия всеми силами обрушилась на противника. Белогвардейцы пытались оказать сопротивление, но не выдержали удара и начали отходить. Части дивизии немедленно перешли в преследование. Лишь за Большой Мартыновкой противнику удалось оторваться от наших частей и, переправившись через реку Сал, занять оборону. Однако Мамонтов совершил здесь грубую ошибку. Вместо того чтобы организовать оборону на наиболее вероятных направлениях действий наших войск, он расположил свои слабые части на широком фронте (до 160 километров) на линии населенных пунктов Сусатский, Золотарев, Новоселовка, Арбузов, Кутейкиково, Романов.

    Эта ошибка противника позволила нам без особого труда прорвать его оборону и нанести ему глубокий удар. 16 марта Особая кавалерийская дивизия заняла Большую [147] Мартыновку. В этот же день было принято решение произвести налет на станицу Великокняжескую через Платовскую. Целью налета ставилось: захват штаба генерала Мамонтова, освобождение политических заключенных из Великокняжеской тюрьмы и расстройство ближайших тылов белогвардейских войск. Кроме того, в Великокняжеской были четыре самолета белых, которые мне хотелось захватить.

    Налет на Великокняжескую был для нас заманчивой, но вместе с тем и очень рискованной операцией, так как от этой станицы нас отделяла река Сал, а наступал самый разгар половодья. Как сказали нам местные жители, река через два — три дня выйдет из берегов, и мост придется снять. А я хорошо знал, каким бывает Сал в половодье. В этом районе разлив реки достигал семи — десяти километров. Следовательно, если нам не удастся завершить задуманную операцию через два — три дня, дивизия окажется отрезанной рекой от остальных частей 10-й Красной армии, которые находились в нескольких переходах от Большой Мартыновки.

    И все-таки, несмотря на большой риск, было принято решение о налете на Великокняжескую. В нем принимали участие четыре кавалерийских полка и Особый резервный кавдивизион. Одному кавалерийскому полку и 3-й кавалерийской бригаде было приказано оставаться в Большой Мартыновке в качестве прикрытия дивизионных тылов. Отдав приказ, я послал донесение командующему армией Егорову, в котором подробно доложил о действиях дивизии, начиная с Ляпичевской операции и до занятия Большой Мартыновки. В донесении также указывались время и цель предполагаемого налета на станицу Великокняжескую.

    2

    В ночь на 17 марта части дивизии выступили на Великокняжескую, выслав вперед разведку и походное охранение. Темная весенняя ночь скрывала движение наших полков. Тревожную тишину нарушали лишь гулкая поступь лошадей да отдаленное эхо выстрелов белогвардейских сторожевых застав.

    Когда дивизия находилась между станицей Батлаевской и хутором Потаповским, походное охранение донесло, что навстречу нам движутся две сотни казаков. [148]

    Как потом выяснилось, это было сторожевое охранение, высланное белыми в хутор Потаповский.

    Я приказал командиру головного полка остановиться, и двумя эскадронами обойти казаков справа и слева. Казаки приняли наши части за свои и спокойно въехали в приготовленную им ловушку. Когда кольцо окружения было замкнуто, казакам было предложено сложить оружие. Они были так перепуганы, что оружие у них само валилось из рук.

    В 12 часов ночи части дивизии вступили в Платовскую. Я снова был в родной станице. Почти одновременно с нами в станицу вошло белогвардейское подразделение. Мы взяли его в плен без единого выстрела. Это был недавно сформированный артиллерийский дивизион. Он имел на вооружении лишь одну пушку, а остальные должен был получить в Ельмутских хуторах, куда и следовал. Допросив пленных, мы установили, что в Ельмутских хуторах расположились обозы двух корпусов белых.

    Получив эти сведения, я решил сделать в Платовской часовой привал дивизии, а затем двинуться в Ельмутские хутора, чтобы захватить обозы противника. Это было нам почти по пути в Великокняжескую.

    Только было отдано распоряжение расположить дивизию на привал, как ко мне подъехал начальник связи дивизии Селезнев и доложил, что он на почте включился в связь белых между станицей Великокняжеской и Новочеркасском, и считает полезным, чтобы я поговорил с белогвардейцами. Я согласился с тем, что поговорить с противником действительно полезно, и тотчас же мы поехали на почту. В ожидании, когда Селезнев позовет меня к аппарату, я, присев к столу, стал рассматривать различные почтовые распоряжения и указания и среди них увидел список членов нового Войскового круга. Из списка я узнал, что председателем Войскового круга избран генерал Сидорин.

    Тем временем Селезнев попросил меня к аппарату. Из станицы Великокняжеской офицер штаба группы Мамонтова добивался дежурного по Войсковому кругу. Я сказал, что слушает дежурный офицер Войскового круга поручик Рождественский. Офицер штаба Мамонтова, вероятно в качестве проверки, спросил меня, на месте ли председатель Войскового круга? Я ответил, что генерала Сидорина в Войсковом круге нет. Услышав фамилию [149] председателя Войскового круга, офицер успокоился и попросил принять оперсводку. В сводке сообщалось: в районе станции Ремонтной красные, пытавшиеся перейти в наступление, отброшены стремительной атакой доблестных войск генерала Мамонтова и с большими потерями отошли за реку Сал. В районе Большой Мартыновки авиаразведкой обнаружено крупное скопление кавалерии красных, пытавшейся переправиться через реку Сал. Принятыми мерами переправа красных сорвана, а отдельные их переправившиеся подразделения изрублены или же отброшены на правый берег Сала. На других участках фронта красные активных действий не предпринимали.

    Я поблагодарил за сводку и обещал немедленно доставить ее генералу Сидорину.

    Вскоре позвонил какой-то полковник из Мечетинской. Я ответил, что у телефона начальник штаба группы Мамонтова Кильчевский. Полковник без всяких предварительных расспросов попросил указать, куда ему двигаться с обозами — в Торговую или только до станции Целина, а потом пожаловался, что до сих пор не имеет указаний, куда направлять молодых казаков для пополнения конной группы генерала Мамонтова.

    Я ответил полковнику, что эти вопросы уже согласованы с генералом Мамонтовым. Все боеприпасы, находящиеся в эшелонах или на складах от Батайска до станции Торговой, немедленно направить в Батайск, а пополнение распустить по станицам и не собирать до особого распоряжения.

    Полковник был обрадован четкими указаниями и, сказав ?слушаюсь?, закончил разговор.

    — Ну вот, — сказал я Селезневу, — пусть полковник действует. Он, видно, исполнительный офицер и, если никто не помешает, окажет нам добрую услугу...

    Разговоры с белогвардейцами меня заинтересовали.

    — Попробуй-ка соединить меня со штабом Мамонтова, — попросил я Селезнева.

    — Один момент, — ответил он.

    И через минуту я разговаривал с тем же дежурным офицером из Великокняжеской, который передал мне оперативную сводку. Я приветствовал его от имени поручика Рождественского и сказал, что генерал Сидорин приказал доложить, какие задачи поставлены перед войсками генерала [150] Мамонтова на завтра и где находится сам генерал. Дежурный ответил, что задачи на 18 марта разрабатывает оперативный отдел группы и что о них будет доложено несколько позже, а генерал Мамонтов еще утром 16 марта выехал на станцию Торговая с экспедиционной группой казаков для усмирения взбунтовавшихся мобилизованных солдат. И он пояснил, что в районе станции Торговая около четырех тысяч мобилизованных, получив оружие, перебили своих офицеров, заняли оборону в селе Екатериновка и ведут бой с казачьими частями.

    На этот раз разговор между нами был продолжительным и достаточно откровенным со стороны дежурного офицера штаба Мамонтова. Я спросил его, как используются аэропланы. Дежурный ответил, что днем они ведут разведку противника, а ночью находятся в селе Бараники. Затем я спросил его, обеспечена ли надлежащая защита аэропланов в Бараниках. Офицер ответил мне, что в Бараниках находятся войска генерала Деникина. Три кубанских полка из состава этих войск 17 марта должны быть в Великокняжеской.

    Поблагодарив дежурного за информацию, я просил его, во-первых, передать командованию группы, чтобы донесения о положении дел не задерживались, и, во-вторых, пообстоятельнее донести о причинах бунта солдат в районе Торговой.

    Я уже собирался уходить — надо было поторопиться с выступлением частей дивизии из Платовской, но Селезнев вновь пригласил меня к аппарату. Звонила жена полковника Лукьянцева из Ростова.

    — Я получила прискорбное извещение о геройской гибели мужа и буду очень признательна вам за услугу — послать гроб с телом полковника Лукьянцева в Ростов, — сказала она.

    Я ответил, что, к сожалению, мы не можем выполнить эту просьбу, так как полковник погребен и могила его находится уже на территории, занятой красными. Поторопившись закончить этот мало интересный для меня разговор, я поехал в штаб дивизии.

    Дивизия выступила на Ельмутские хутора. Показания пленных артиллеристов оказались точными. В хуторах действительно располагались обозы третьего разряда и тыловые подразделения двух корпусов группы Мамонтова, [151] которые были захвачены дивизией без особого труда.

    Начался рассвет. Небольшой туман быстро рассеялся, и в 7 часов утра 18 марта полки дивизии на галопе ворвались в станицу Великокняжескую. Застигнутые врасплох белогвардейцы бросились из станицы в разные стороны, не оказав никакого сопротивления.

    Немедленно же была арестована охрана тюрьмы и выпущены заключенные. Заключенных оказалось около пяти тысяч, среди них были и члены президиума Великокняжеского Совета рабочих, крестьянских и казачьих депутатов — Анохин и другие, которые сидели в тюрьме уже около года.

    Штаб группы генерала Мамонтова и полковника Кильчевского захватить, к сожалению, не удалось. Штаб размешался в бронепоезде, который при первых выстрелах артиллерии поднял пары и ушел за реку Маныч.

    В Великокняжеской было взято в плен свыше тысячи недавно мобилизованных солдат, находившихся на учебных пунктах. Пленных отправили в Платовскую. Туда же были направлены захваченные в Ельмутских хуторах и в Великокняжеской обозы противника с походными кузницами, артмастерскими, обмундированием английского производства и прочим военным имуществом.

    При допросе пленных, взятых в Великокняжеской, мы выяснили, что на станции Зимовники находятся два бронепоезда белых, и я немедленно приказал своим связистам соединить меня с Зимовниками. Связь была налажена по железнодорожному проводу. От имени полковника Кильчевского я вызвал один бронепоезд на станцию Великокняжескую, а своим артиллеристам поручил, как только бронепоезд подойдет к Великокняжеской, разобрать железнодорожное полотно спереди и сзади. Артиллеристы с точностью выполнили мое указание и, отрезав бронепоезду пути отхода, принудили его команду сдаться.

    Заполучив бронепоезд, мы решили переночевать в Великокняжеской, а с рассветом начать движение через Куберле по железной дороге, но произошла неприятность, которая заставила изменить этот план. На бронепоезде стояла большая дальнобойная морская пушка ?Конэ?. Из нее можно было стрелять только параллельно бронепоезду или под острым углом. Наши же артиллеристы, не зная этого, произвели выстрел из пушки, когда [152] ее ствол находился, под углом в девяносто градусов к платформе бронепоезда. В результате при откате ствола произошел сильный боковой толчок и бронепоезд опрокинулся.

    После этого мы тотчас же начали готовиться к выступлению на Платовскую. С наступлением темноты дивизия двинулась из Великокняжеской. Но не успели мы выйти из станицы, как в нее ворвались конные казаки. Это были те три казачьих кубанских полка, о которых мне говорил ночью офицер штаба группы Мамонтова.

    Передовые подразделения белоказаков натолкнулись на наш арьергард, который под командой находившегося там начальника штаба дивизии Григория Хоперского принял бой.

    Я был в это время в голове колонны дивизии. Узнав о нападении белоказаков с тыла, я приказал контратаковать их. Полки быстро повернули назад и контратаковали противника, смяли его и, преследуя казаков, выскочили к железной дороге. И тут вдруг из-за железнодорожного полотна в ночном сумраке вырос целый лес штыков пехоты противника. Пехота, стоя на месте, открыла залповый огонь. Не останавливаясь, наши полки с ходу атаковали белогвардейцев, охватывая фланги. Видя, что судьба ее предрешена, белая пехота, бросив оружие, сдалась в плен. Это были части пехоты, которые формировались белыми в станице Орловской. Белогвардейцы бросили ее на Великокняжескую, когда узнали, что станица в наших руках.

    Захватив с собой пленных, части дивизии снова двинулись на Платовскую.

    В штабе дивизии меня ожидала печальная весть: в бою с кубанскими белоказаками пал смертью храбрых начальник штаба Григорий Хоперский. По старому воинскому обычаю я снял шапку и почтил память этого замечательного командира — бывшего казачьего офицера, с первых дней революции твердо вставшего на сторону Советской власти и честно служившего народу до последней минуты своей жизни. Человек высокой культуры и кристальной честности, отлично знавший военное дело и обладающий незаурядными военными способностями, он перешел на сторону революции по глубокому убеждению в правоте ее дела и отлично понимал дух революционного [153] времени. Он был не только моим боевым соратником, НО и другом.

    Минуя Платовскую, дивизия вышла к реке Сал. Предсказания местных старожилов о разливе реки оправдались. Сал уже начинал выходить из берегов, пора было снимать мост, но жители Большой Мартыновки не снимали его, ожидая возвращения наших частей.

    Переправившись через Сал, части дивизии очистили от белых примартыновские хутора и расположились на отдых в Большой Мартыновке. Пленные и трофеи были направлены на станцию Ремонтная, в расположение 37-й стрелковой дивизии.

    Так закончился наш налет на Великокняжескую. Результаты его превзошли наши ожидания. Дивизия не только освободила тысячи советских людей, обреченных на смерть в застенках белогвардейцев, потрепала отдельные части белых, захватила много пленных и богатые трофеи, но и расстроила планы обороны белогвардейцев по рубежу реки Сал, внесла путаницу и неразбериху в положение белых частей на фронте перед 10-й Красной армией. Высшее белогвардейское командование потеряло ориентировку — оно не знало, где проходит линия фронта и что можно ожидать завтра. Мамонтов сидел в Торговой, опасаясь приблизиться к Салу, он считал, что рубеж по реке Сал прочно занят красными. Это способствовало выдвижению к Салу стрелковых соединений нашей армии.

    В Большой Мартыновке Особая кавалерийская дивизия находилась, приводя свои части в порядок, семь дней. Здесь было закончено формирование 3-й бригады дивизии. К этому времени стрелковые соединения армии подошли к Салу и при полном бездействии белых начали переправу в различных пунктах.

    26 марта мною был получен приказ о переименовании Особой кавалерийской дивизии в 4-ю кавалерийскую дивизию. В состав ее вошли шесть кавалерийских полков, объединенных в три бригады. Полки получили номера: 19, 20, 21, 22, 23 и 24-й. Иловлинский казачий полк Колесова, влившийся в дивизию в период рейда на севере от Царицына, по-прежнему остался в непосредственном подчинении начдива, так же, как и Особый резервный кавалерийский и артиллерийский дивизионы. [154]

    В начале апреля был получен приказ Реввоенсовета 10-й Красной армии, в котором передовым частям армии ставилась задача выйти на рубеж реки Маныч и, захватив плацдарм на левом берегу, обеспечить форсирование реки всеми войсками армии.

    4-й кавалерийской дивизии приказывалось нанести удар противнику в общем направлении на Батайск и, заняв левобережные станицы и хутора понизовья, отрезать белым пути отступления через Дон у Ростова.

    Во исполнение этого приказа 4-я кавдивизия повела наступление из Большой Мартыновки на Большую Орловку, а затем по левому берегу реки Сал на хутора Павлов, Золотарев, Кузнецовка, Сусатский, Ажинов, Кудинов, станицу Багаевская, хутор Федулов.

    В хуторе Золотарев дивизия столкнулась с пятью полками кавалерии, которыми командовал генерал Попов — тот самый Попов, что зимой 1918 года вел борьбу с краснопартизанскими отрядами в Сальском округе.

    Встретив сопротивление белоказаков, дивизия с ходу развернулась в боевой порядок и атаковала противника. Бой был горячим, но непродолжительным. Противник, заметив, что части дивизии начинают охватывать его фланги, начал отступать меньшей частью своих сил в направлении хутора Верхне-Соленый, а большей частью к хуторам Кузнецовка и Сусатский. Мы преследовали главным образом основную группу белых, отступавшую на хутор Кузнецовка. Двигаясь со штабом дивизии, я въехал в Кузнецовку, когда наши передовые подразделения еще вылавливали не успевших убежать белогвардейцев. В разных концах хутора слышались одиночные выстрелы и шум преследования убегавших белоказаков. Я собирался было соскочить с коня, чтобы выпить воды в какой-нибудь хате, как вдруг мимо меня промчался на прекрасном коне донской породы в длинной романовской шубе босой всадник. Я дал шпоры своей лошади и в несколько секунд нагнал удиравшего. Он припал к шее коня и, дико озираясь на меня, что-то шептал. Я пытался схватить его за воротник шубы, но все как-то не получалось. Тогда я вытащил из кобуры револьвер и выстрелил. Всадник, вскинув руки вверх, свалился с седла. Убитым оказался полковник Калинин. Под шубой у него ничего [155] не было, кроме нательного белья. Я передал коня полковника своему ординарцу, приказав оставить его при штабе дивизии под мое седло.

    На ночь дивизия расположилась в Кузнецовке, выставив сторожевое охранение в хуторе Балабин и на юг в сторону хутора Верхне-Соленый. Поздно вечером мы хоронили двух бойцов, убитых в бою за хутор Золотарев. Я приказал на похоронах исполнить Интернационал, понадеявшись на трубачей, захваченных нами в Великокняжеской у Мамонтова. Но оказалось, что Интернационал они исполнять не умеют.

    — Ну тогда давайте, что знаете. Только, чтобы было торжественно, — сказал я. И они грянули похоронный марш.

    Вскоре после похорон к нам в Кузнецовку прибыл неожиданный гость — командующий 10-й Красной армией Егоров. Он рассчитывал застать нас в Большой Мартыновке, но опоздал, и ему пришлось догонять дивизию.

    — Подъезжая к Кузнецовке, — рассказывал Егоров, — я услышал похоронный марш и ружейные залпы. Ну, думаю, белые... надо убираться обратно, пока не наскочили. Не уехал потому, что у вас вдруг все стихло, да и у меня в машине бензин кончился.

    Командующий уточнил задачу дивизии, а также информировал меня о том, что главной задачей 10-й армии является выход на линию хутор Жеребков, Приютное по рубежу Маныча и что правее нас наступает 9-я Красная армия, получившая задачу выйти на линию Таганрог, Ростов, Новочеркасск, Багаевская, хутор Маныч-Балабинский.

    На другой день, 4 апреля, рано утром Егоров уехал, пожелав нам новых боевых удач.

    Проводив командующего, мы продолжали наступление в направлении станицы Багаевской через хутор Сусатский. Я ехал верхом на коне убитого в Кузнецовке полковника Калинина. Трофейный конь приводил в восторг моего молоденького ординарца, считавшего себя большим знатоком лошадей. Он разбирал коня по всем статьям и огорчался лишь тем, что клички у него нет.

    — Что лошадь без клички? Это все равно, что человек без имени! — вздыхал он.

    В хуторе Сусатском наши подразделения завязали огневой бой с отступавшими белогвардейцами. Огонь [156] их сдерживал наступление дивизии. Я спешился, отдал повод коня ординарцу и поднялся на высотку, чтобы наблюдать в бинокль за ходом боя. Сопротивление оказывали подразделения противника, прикрывавшие его отход. Отступая, противник довольно удачно использовал огонь своей артиллерии. Решив развернуть полки и атаковать белогвардейцев в направлении хуторов Карповка, Ажинов, Кудинов, я послал ординарцев с приказанием к командирам головных полков, а сам стал спускаться с высотки, чтобы сесть на лошадь и ехать дальше. Вдруг между мной и ординарцем, державшим в поводу мою лошадь, разорвался снаряд. Когда поднятая разрывом земля осела, я увидел, что коня моего нет, а ординарец смущенно разводит руками. Оказывается, в испуге конь прыгнул в сторону и, вырвав повод из рук бойца, убежал в направлении хутора Сусатский — туда, где был взят. Я обругал коня дезертиром. Его поймали, и с кличкой Дезертир он ходил под моим седлом второй лошадью на всех фронтах.

    В хуторах Ажинов, Кудинов и Федулов противник особого сопротивления не оказал. Оставив в этих пунктах заслоном Иловлинский казачий полк Колесова, я повернул дивизию на хутора Верхне — и Нижне-Соленый, в районе которых вновь сосредоточились части конной группы Мамонтова.

    На подступах к хутору Нижне-Соленый завязался бой. Белогвардейцы, имея численное превосходство, оказали упорное сопротивление. Они не переходили в контратаки, но цеплялись за каждую высотку, за каждую хату. Атаки полков нашей дивизии следовали одна за другой. Чтобы сломить упорство белогвардейцев, я решил провести свой проверенный и излюбленный маневр — охват противника с флангов и тыла. Два полка стали охватывать правый фланг белогвардейцев со стороны Маныч, а один — левый фланг их. Белогвардейцы, заметив наш маневр, начали быстро перебрасывать огневые средства на фланги. Воспользовавшись этим, я приказал основным силам дивизии немедленно атаковать противника с фронта. И в результате этой атаки белые начали поспешно отходить на хутор Маныч-Балабинский и далее на Веселый, бросая обозы и даже артиллерию. Белые спешили к переправам через Маныч, но так как в связи с половодьем мосты были сняты, им пришлось повернуть к хутору Жеребкову. [157]

    Противник старался оторваться от преследовавших его частей дивизии, но это уже было невозможно. Наше преследование переросло в погоню. Через хутор Жеребков кавалерия белых и красных прошла на полном карьере. Белых подгонял панический страх, а красных — боевой дух преследования врага. Бросая все, что им мешало, белые мчались к броду, находившемуся недалеко от хутора Дальнего. С половодьем глубина брода значительно возросла. Лошади то и дело теряли под копытами дно реки. О переправе артиллерии и обозов противник и думать не мог. Наши полки, врезавшись в конные массы белоказаков, на их плечах перешли Маныч. Противник устремился в направлении станицы Хомутовской. Погоня за ним продолжалась до позднего вечера. Она велась на протяжении ста двадцати километров. Многие белоказаки, не выдерживая бешеной скачки, бросали лошадей и поднимали руки вверх, некоторым приходилось сдаваться в плен потому, что их загнанные лошади падали.

    Однако наша кавалерия тоже была не из железа. Чтобы сохранить силы людей и лошадей, я приказал прекратить погоню. Собрав трофеи, части дивизии сосредоточились на ночлег в хуторе Камышеваха, выставив сторожевое охранение в сторону станицы Хомутовской. В сторожевое охранение были назначены подразделения 19-го кавалерийского полка. Я вызвал к себе командира полка Петра Стрепухова и подчеркнул особую ответственность, которая сегодня ложится на сторожевое охранение в связи с тем, что люди исключительно утомлены. Я боялся, что, если не будет строжайшего контроля, бойцы охранения уснут, сами того не желая. Могло ослабить бдительность их и то обстоятельство, что белогвардейцы еле унесли ноги.

    На Стрепухова, одного из лучших наших командиров, человека, не знавшего устали и страха, можно было положиться в любых условиях. Однако мы с комиссаром дивизии Кузнецовым, сменившим Савицкого, который убыл по болезни, не спали всю ночь. Это была ночь на 26 апреля.

    Дивизия, стремительно преследуя противника, слишком оторвалась от 10-й армии и вышла в районы, контролируемые крупными силами белогвардейцев. Полки белых, которые дивизия преследовала днем, были лишь частью сил группы генерала Мамонтова. Где находились [158] его остальные силы, мы не знали, но надо было предполагать, что они близко, может быть даже в районе станицы Хомутовской. Кроме того, следовало думать, что в ближайших районах сосредоточены крупные силы ?Добровольческой? армии генерала Деникина, предвестником которых были три кубанских казачьих полка, появившихся в станице Великокняжеской. Перспектива оказаться между двух огней была незавидной. Сведения о противнике, полученные от пленных и местных жителей, ясной картины не давали. Долго мы изучали по карте район действий дивизии и пришли к выводу, что если в ближайшее время обстановка не прояснится, то придется отойти за Маныч.

    Рано утром я вышел на крыльцо домика, в котором провел эту бессонную ночь. Стоявшие у дверей часовые из резервного кавалерийского дивизиона молча расступились, пропуская меня. Хотелось подышать свежим воздухом и ощутить всем телом утреннюю прохладу. Пройдясь по двору, я поднялся на крылечко, чтобы поговорить с часовыми. Но поговорить не удалось. По дороге, пересекающей хутор с севера на юг, медленно ехал всадник. Боец верхом на лошади в расположении дивизии — явление обычное, и поэтому я сначала посмотрел на всадника почти безразлично, но потом заметил, что он не похож на бойца нашей дивизии, и это меня насторожило. Я подошел к калитке и стал рассматривать спокойно приближавшегося всадника. Он был одет строго по форме кубанского казака (кубанка, бурка, черкеска). Чувствовалось, что он и его лошадь утомлены дальней дорогой.

    Когда казак поравнялся со мной, я окликнул его и спросил, куда он едет. Он устало посмотрел на меня и ответил, что ищет штаб генерала Покровского.

    — Ну, заезжай сюда, приехал по назначению.

    — Слава богу, — ответил казак и, подъехав ко мне, слез с лошади.

    — Зачем тебе, станичник, штаб Покровского? — спросил я.

    — А затем, что привез донесение.

    — Давай донесение мне, а сам отдыхай.

    Я взял донесение и глазами указал часовым на казака. Те поняли меня без слов и мигом обезоружили его. [159]

    В донесении, которое привез этот казак, сообщалось, что 37-я стрелковая дивизия красных форсировала Маныч и повела наступление на Торговую, но была атакована конными корпусами генералов Шатилова и Улагая, которые в результате боя захватили семьсот пленных и семь орудий. Далее сообщалось, что указанные корпуса ведут успешное преследование красных. Обо всем этом подписавший донесение начальник штаба корпуса Шатилова просил генерала Покровского довести до сведения личного состава подчиненных ему частей, дабы поднять боевой дух казаков.

    Не успел я еще раз внимательно прочесть донесение, как услышал ружейно-пулеметную стрельбу на линии нашего сторожевого охранения. Ясно было, что если где-то рядом с дивизией расположен корпус генерала Покровского, то, вероятно, части этого корпуса и ввязались в бой с нашим сторожевым охранением.

    Дивизия немедленно была построена по тревоге.

    Через несколько минут Стрепухов прислал донесение, в котором докладывал, что его полк, вступивший в бой с крупными силами противника, отходит с линии сторожевого охранения и что, по словам одного взятого в плен белогвардейца, наступление ведет 2-я Терская дивизия корпуса генерала Улагая, находящаяся во временном подчинении генерала Покровского.

    Ознакомившись с донесением Стрепухова, я приказал 20-му полку выступить из хутора и совместно с 19-м полком атаковать противника. Решительной контратакой бригада остановила противника, а затем принудила его к отходу. Наши части перешли в преследование белогвардейцев. Неотступно за 1-й бригадой продвигались 2-я и 3-я бригады дивизии. Находясь в передовых подразделениях 19-го полка, я выскочил на высотку перед Хомутовской, чтобы посмотреть, что делается в станице, и увидел в бинокль следующую картину: на восточной окраине станицы Хомутовской развернутым фронтом построена огромная масса кавалерии. Как потом выяснилось, это был Кубанский корпус генерала Покровского в составе трех казачьих дивизий. На левом фланге колонны пристроились донские казаки из группы генерала Мамонтова.

    Генерал Покровский объезжал свои дивизии и здоровался с казаками. Это был очень подходящий момент для [160] того, чтобы установить на высотке артиллерию и обрушить ее огонь на кавалерию противника. Однако еще более заманчивым было на плечах 2-й Терской дивизии врезаться в корпус Покровского в конном строю. Я остановился на втором решении, но оказалось, что несколько переоценил возможности 1-й бригады и недооценил силы противника. Бригада врезалась в корпус Покровского, но казаки не дрогнули, а взяли шашки к бою к перешли в контратаку. Поняв, что опрокинуть противника не удастся, я приказал 1-й бригаде броском отскочить и перейти к обороне, 2-я и 3-я бригады и Особый резервный кавалерийский дивизион к этому времени вышли на правый фланг 1-й бригады, спешились и вступили в бой. Бойцы частью лежа или с колена, частью стоя открыли дружный залповый огонь по белоказакам. Эскадроны, залегшие вблизи противника, забрасывали его ручными гранатами. Пулеметные тачанки вышли на фланги частей и расстреливали белых в упор. Артиллерия дивизии, занявшая огневые позиции на высотах, засыпала противника картечью. Боевые порядки белых смешались. С их стороны велась лишь беспорядочная ружейно-пулеметная стрельба. Артиллерия противника сначала бездействовала, а потом в суматохе, не разобравшись в обстановке, дала залп по своим войскам. Это было для нас большой помощью. Под ударами нашей и своей артиллерии, под ураганным ружейно-пулеметным огнем противник дрогнул и наконец побежал. Дивизия, перейдя к преследованию, заняла станицу Хомутовскую и гнала белогвардейцев до станции Злодейской (схема 4). Дальнейшее преследование противника оказалось невозможным, так как со стороны станций Злодейской и Кагальник вышли бронепоезда белых и стали обстреливать дивизию перекрестным артиллерийским и пулеметным огнем. В связи с этим наши части вынуждены были отойти к Камышевахе и, заняв расположенные западнее ее высоты, подготовиться к обороне.

    Не успела еще дивизия как следует укрепиться на оборонительном рубеже, как противник повел энергичное наступление. Завязался упорный огневой бой, в котором принимали участие все огневые средства обеих сторон. Треск пулеметов, залпы из винтовок, гул артиллерии не прекращались ни на минуту до конца дня. Огневые налеты противника чередовались с бесчисленными атаками [161] с конном строю. Особенно нажимали белогвардейцы на наши фланги, стремясь охватить дивизию и выйти нам в тыл.

    В связи с этим я вынужден был выделить на оба фланга дивизии по два сабельных эскадрона с пулеметными тачанками. В течение всего дня кипел этот жестокий бой. Сколько раз мне приходилось лично водить части в контратаки! Несмотря на свое отчаянное упорство, белогвардейцы не смогли сломить нашей обороны.

    С наступлением темноты бой прекратился и дивизия расположилась на ночь в хуторе Камышеваха.

    Сражение под Камышевахой осталось у меня в памяти как одно из самых тяжелых. Не только противник, но и мы понесли большие потери, пожалуй, самые большие за все операции 1919 года. В числе раненых были командир бригады Городовиков, комиссар дивизии Кузнецов и командир полка Стрепухов. [162]

    Однако, несмотря на исключительно тяжелую обстановку, мы выиграли бой. Противник, ведя фронтальные атаки на узком участке, несомненно, допускал грубейшую тактическую ошибку. Мы не смогли бы устоять, если бы белые наступали с глубоким охватом флангов. В этом случае дивизия вынуждена была бы отступить к Манычу и сражаться там, будучи прижатой к широко разлившейся реке.

    Ночью в штабе дивизии, мысленно ставя себя на место противника и тщательно разбираясь во всех возможных вариантах его действий, я пришел к выводу, что генерал Покровский завтра с утра атакует дивизию на широком фронте с глубоким охватом флангов. Из анализа обстановки было очевидно, что обороняться в Камышевахе против превосходящих сил противника бессмысленно: крупные массы конницы белых окружат дивизию и подавят ее своей численностью. Посоветовавшись с командирами бригад, я принял решение произвести скрытный ночной маневр с выходом в хутор Раково-Таврический.

    Основной замысел этого маневра состоял в том, что дивизия выходила из-под удара центральной группировки противника и сосредоточивалась против правого фланга белогвардейцев. Утром, когда белые главными силами поведут наступление на Камышеваху, мы должны нанести удар по его правофланговой группировке, затем уже по центральной и левофланговой. Таким образом, основой замысла был разгром противника по частям.

    В 2 часа ночи дивизия выступила из хутора Камышеваха, оставив здесь в качестве заслона один эскадрон. На марше было строжайше запрещено вести громкие разговоры, зажигать спички или курить, приказано не допускать звона металлических частей амуниции и оружия.

    С рассветом 27 апреля, когда дивизия уже сосредоточилась в хуторе Раково-Таврический, начальник сторожевой заставы донес, что к нашему расположению приближается большая колонна конницы противника; белогвардейцы едут в колонне по три, на ходу дремлют — очевидно, и не подозревают, что в хуторе Раково-Таврический красные.

    Я приказал приготовиться к атаке. В это время вражеская колонна уже перешла ручей, протекавший на западной окраине хутора. Подпустив белогвардейцев еще [163] ближе, дивизия перешла в атаку. Внезапность была полная, противник заметался из стороны в сторону и, сбитый передовыми подразделениями наших полков, бросился бежать в направлении хутора Родники.

    В Родники дивизия ворвалась на плечах белогвардейцев и захватила их артиллерию. Растерявшимся артиллеристам противника было приказано повернуть пушки в сторону своих удиравших во весь опор казаков и открыть огонь, что они тотчас же послушно и сделали. Здесь же, в Родниках, был захвачен приказ генерала Покровского, раскрывший для нас группировку и замысел белых. Из приказа мы узнали, что наша дивизия громила 2-ю Кубанскую и 2-ю Терскую казачьи дивизии, составлявшие правофланговую группу войск противника, которой была поставлена задача нанести нам удар по левому флангу. 1-я и 3-я Кубанские казачьи дивизии белых наступали в центре на хутор Камышеваха, а группа донских казаков продвигалась левее на Малую Западенку.

    Выделив для преследования бегущих казаков 2-й Терской и 2-й Кубанской дивизий один полк, я повернул дивизию в тыл 1-й и 3-й Кубанских дивизий, составляющих центральную группировку белогвардейцев. При подходе к противнику было установлено, что один спешенный казачий полк ведет перестрелку с эскадроном, оставленным в качестве заслона в хуторе Камышеваха. Остальные части 1-й и 3-й Кубанских дивизий расположились на отдых в балках и причем настолько беспечно, что даже не выставили сторожевого охранения.

    Когда дивизия скрытно подошла к расположению противника, белогвардейцы преспокойно спали или бродили полуодетые. Некоторые грелись на солнце, а кони их паслись на зазеленевших лугах. Развернувшись в боевой порядок, дивизия атаковала противника.

    Застигнутые врасплох белогвардейцы, кто пешком, кто верхом, многие без шапок и сапог, а некоторые в одних нижних рубашках, пытались уйти из-под удара красных кавалеристов.

    1-я бригада перешла в преследование панически отступавшего противника, а остальные две бригады повернули в тыл полка белоказаков, который наступал в пешем строю на хутор Камышеваха. Увидев атаку своих бригад в тылу белых, наш эскадрон, сдерживавший наступление спешенного казачьего полка, контратаковал [164] его в конном строю. В результате удара с фронта и тыла белоказачий полк был почти полностью уничтожен.

    Оставалась еще конная группа донских казаков, посланная генералом Покровским в район Малой Западенки с целью выхода в тыл нашей дивизии. Я вновь объединил дивизию и форсированным маршем нагнал белоказаков. Не ожидавшие нашего появления в своем тылу и уже напуганные нами ранее, белоказаки начали поспешно уходить (схема 5).

    В итоге двухдневного боя под Камышевахой дивизия нанесла тяжелое поражение корпусу генерала Покровского. Мы захватили много пленных, свыше тысячи лошадей с седлами, тридцать восемь орудий, восемьдесят пулеметов, два автоброневика, автомастерскую и много всякого иного военного имущества.

    Жестокие бои последних дней сильно измотали бойцов и лошадей. Люди несколько суток почти не спали и непрерывно находились в нервном напряжении. Лошади [165] лдва передвигали ноги. В связи с этим было решено расположиться в хуторе Камышеваха на отдых — привести части в порядок, отправить в тыл пленных и трофеи.

    В Камышевахе дивизия отдыхала и приводила себя в порядок три дня. За это время были похоронены с отданием воинских почестей бойцы и командиры, погибшие в боях под Камышевахой и Хомутовской, эвакуированы в тыл раненые люди и лошади. Пленные и трофеи были направлены на станцию Куберле.

    В хуторе Камышеваха был получен приказ командующего 10-й армией не позже 4 мая сосредоточить 4-ю дивизию на станции Ельмут, северо-восточнее станицы Великокняжеская.

    Дивизия уже отдохнула и была готова к выполнению поставленной задачи. Следовало только передать в хутор Федулов командиру Иловлинского казачьего полка Колесову, чтобы он немедленно выступил на соединение с дивизией и по пути захватил с собой наши трофеи и обозы, оставленные под прикрытием бронеотряда в хуторе Жеребков во время преследования частей донских казаков группы генерала Мамонтова.

    До хутора Федулова было километров сорок, и нас отделял от него разлившийся Маныч, через который надо было переправляться на лодках. Послав туда разъезд с распоряжением Колесову присоединиться к дивизии в районе хутора Дальнего, на пути нашего движения к станции Ельмут, я отдал приказ на форсированный марш.

    В 5 часов утра 3 мая дивизия выступила из Камышевахи. Полк Колесова, а вместе с ним и обозы с трофеями присоединились к нам, как было условлено, в хуторе Дальнем. В 21 час 3 мая дивизия в полном составе сосредоточилась на станции Ельмут, пройдя от Камышевахи сто двадцать километров за шестнадцать часов.

    Эта переброска была вызвана тем, что противник сосредоточил крупные силы на левом берегу Маныча, против боевого участка 37-й дивизии, расположенной в Великокняжеской. На следующий день, после завершения нашего марша и сосредоточения дивизии в районе станции Ельмут, конные корпуса генералов Улагая и Шатилова форсировали Маныч против Великокняжеской и начали охватывать фланги 37-й стрелковой дивизии с запада и востока. [166]

    Нам приказано было во взаимодействии с 37-й стрелковой дивизией контратаковать противника и отбросить его за Маныч. Выполняя этот приказ, дивизия в конном строю атаковала корпус генерала Шатилова северо-восточнее станицы Великокняжеской. Разгорелся жаркий кавалерийский бой, в результате которого противник, потеряв до четырехсот зарубленных казаков, дрогнул и начал отходить. Дивизия немедленно перешла в преследование и отбросила белых за Маныч в направлении Бараников (восточнее станции Торговой). При преследовании белогвардейцев дивизия пленила в полном составе пластунский кубанский батальон численностью до трехсот человек, захватила два автоброневика и семь орудий, брошенных противником на берегу Маныча.

    Генерал Улагай — человек трусливый, в чем я мог хорошо убедиться еще в империалистическую войну. Это был тот самый Кучук Улагай, бывший мой непосредственный начальник — командир взвода 18-го Северского драгунского полка, часто страдавший ?медвежьей? болезнью. Узнав о поражении корпуса генерала Шатилова, он немедленно отступил за реку Маныч.

    Поставленная нам задача была полностью выполнена. 37-я стрелковая дивизия выдвинулась к Манычу и заняла оборону по его правому берегу, а наша дивизия отошла Б район станицы Орловской и хуторов Курмоярский, Кундрючинский, Романов. Штаб дивизии расположился в хуторе Луганском.

    Противник после боя у станицы Великокняжеской особой активности не проявлял. Наступившее затишье мы использовали для приведения в порядок частей, особенно обозов, которые за последнее время слишком разбухли. Было приказано все излишние подводы, а также лошадей, упряжь, трофейное имущество и оружие сдать в распоряжение трофейной комиссии 10-й армии.

    6 мая утром я вышел из домика, занятого штабом дивизии, с намерением поехать в полк, расположенный в хуторе Курмоярском. На улице я увидел скачущую группу всадников во главе с командиром в форме кубанского казака. То, что это командир, видно было и по его отличной лошади, и по осанке, с какой он держался в седле, и по тому, как почтительно следовали за ним остальные всадники, очевидно, ординарцы. [167]

    Подъехав к штабу дивизии, командир лихо осадил лошадь и, красиво подбоченясь, спросил:

    _ Где тут помещается начдив?

    Я не сразу ответил, потому что заинтересовался широкой красной лентой, облегавшей его грудь через правое плечо. На ленте крупными белыми буквами были нашиты белой тесьмой слова: ?Депутату Ставропольского Губернского Совета Рабочих, Крестьянских и Солдатских Депутатов тов. Апанасенко?.

    Пока я разбирался в надписи и соображал, что она означает, всадник, украшенный лентой, нетерпеливо и более строго повторил свой вопрос:

    — Где тут начдив?

    Я ответил, что он здесь.

    — Можно ли мне его видеть?

    — Можно. Слезайте с лошади и поговорим.

    Апанасенко подозрительно посмотрел на меня и спросил:

    — А вы кто будете?

    — Начдив четыре.

    — Так вот что, — Сказал Апанасенко, — с сегодняшнего дня вы подчиняетесь в оперативном отношении мне и все распоряжения будете получать от меня лично.

    Я пригласил Апанасенко в Штаб дивизии и, когда мы сели за стол, спросил:

    — А вы кто будете?

    Апанасенко с достоинством ответил, что он является начальником 1-й Ставропольской рабоче-крестьянской кавалерийской дивизии.

    — Хорошо, — сказал я. — Если вы, товарищ Апанасенко, человек военный и притом начдив, то, очевидно, должны знать, что подчинение частей или соединений производится старшим начальником. На станции Двойная находится командующий 10-й Красной армией, которому я подчиняюсь непосредственно. Если командарм прикажет мне подчиниться вам в оперативном или в любом отношении, это приказание будет выполнено. А теперь прошу вас информировать меня о вашей дивизии.

    Апанасенко сказал мне, что его дивизия состоит из шести кавалерийских полков, объединенных в три бригады, и артдивизиона из трех пушек. Общая численность дивизии, включая обозы, составляет две тысячи человек. [168]

    — Маловато и слабовато, — с улыбкой заметил я.

    — Ну что вы, маловато... — обиженно сказал Апанасенко.

    — Пожалуй, любая наша бригада будет покрепче всей вашей дивизии.

    Я сообщил Апанасенко о составе 4-й дивизии, и после этого он заметно притих, видимо, поняв, что такое соединение ему не подчинить себе.

    — Однако, — сказал я, — у нас с вами одна задача — бить белогвардейцев так, чтобы им тошно было на этом свете. Поэтому предлагаю вам действовать с нами совместно. О появлении вашей дивизий на нашем боевом участке я донесу командующему армией и буду просить его в интересах успешной борьбы с противником об организации из 4-й и 1-й Ставропольской кавалерийских дивизий конного корпуса. А временно, до решения командующего, мне кажется, 1-й Ставропольской дивизии целесообразно войти в оперативное подчинение 4-й кавалерийской дивизии.

    Неожиданно для меня Апанасенко охотно согласился с этим и попросил не медлить с решением вопроса об образовании Конного корпуса.

    Я указал Апанасенко пункты, в которых должна расположиться его дивизия (штаб в хуторе Курмоярском) и отдал ему письменное распоряжение об этом.

    В тот же день я отправился на станцию Двойная к командующему армией и доложил ему свои соображения о создании Конного корпуса.

    Егоров одобрил мое предложение и приказал взять на себя командование корпусом.

    — Официальный приказ об организации корпуса отдадим позже, когда я буду в штабе армии, — сказал командующий. — А пока действуйте. На должность начальника 4-й кавалерийской дивизии выделите одного из лучших командиров бригад. Конный корпус нужен нам теперь, как никогда раньше. Белые, видно, не сегодня, так завтра перейдут в наступление конными корпусами Кавказской армии Врангеля. Им мы противопоставим вместе со стрелковыми дивизиями и ваш конный корпус.

    В связи с тем, что 1-я Ставропольская дивизия была малочисленной, я. попросил Егорова разрешить мне взять на укомплектование ее кавалерийский полк Лысенко из состава 32-й стрелковой дивизии. Он разрешил [169] и добавил, что нужно срочно использовать все возможности для того, чтобы сколотить сильный корпус.

    Поздно ночью я возвратился от командарма и тотчас же ознакомил с его решением Апанасенко. Здесь же мы наметили меры по укомплектованию Ставропольской дивизии, с тем, чтобы в ближайшее время сравнять ее в численности с 4-й кавалерийской дивизией.

    1-я Ставропольская дивизия вскоре была переименована в 6-ю кавалерийскую дивизию, полки ее получили номера: 31, 32, 33, 34, 35 и 36-й.

    Начдивом четвертой по моему предложению был назначен О. И. Городовиков, но до возвращения его из госпиталя эту должность исполнял я сам. Начальником штаба корпуса утвердили В. А. Погребова, бывшего офицера, присланного к нам из штаба армии на должность начальника штаба 4-й дивизии. У этого умного, исполнительного работника был один недостаток — любил выпить. Его прислали к нам на исправление, и мы помогали ему взять себя в руки. Оперативный отдел штаба корпуса возглавил С. А. Зотов.

    Степан Андреевич Зотов — донской казак. После окончания войны с Германией он вернулся в родной хутор Песковатка и принял здесь участие в организации Советской власти. В период красновского мятежа на Дону Зотов создал крупный краснопартизанский отряд из беднейших казаков и иногородних крестьян, который в дальнейшем влился в регулярные части Красной Армии.

    Отличительной особенностью Зотова была его неутомимая работоспособность. Казалось, ничего на свете для него не существовало, кроме работы, которой он посвящал всего себя без остатка. ?Когда же он спит??, — часто думал я, поглядывая на Зотова, склонившегося над ворохом служебных бумаг. Он сам готовил проекты приказов, составлял оперативные сводки, часами анализировал разведывательные данные. Большой заслугой его была постоянная помощь работникам штабов дивизий и даже полков. Назначенный в дальнейшем начальником полевого штаба Первой Конной армии, С. А. Зотов своим упорным трудом помог нам подготовить много хороших штабных работников, которых нам так не хватало.

    Начальником штаба 4-й дивизии вместо Погребова в связи с его переходом в корпус был назначен адъютант [170] Иловлинского казачьего полка И. Д. Косогов, бывший учитель, человек большой выдержки, быстро сработавшийся с Городовиковым. Руководство 4-й дивизии дополнил потом комиссар дивизии Александр Митрофанович Детистов, в прошлом народный учитель, быстро завоевавший любовь бойцов и командиров своей высокой культурой поведения и неустанной работой по воспитанию у них благородных качеств нового, советского человека. [171]

上一页 目录页 下一页
布琼尼内战回忆（上）


VI. Конный корпус в боях за Царицын

    1

    На юге России к этому времени развернул свои войска новый ставленник Антанты генерал Деникин. Наводненные иностранными военными миссиями, советниками и экспертами, вооруженные до зубов империалистами Англии и Америки войска Деникина двинулись с Кубани по трем основным направлениям: в сторону Крыма и Левобережной Украины, на Донбасс и через Донскую казачью область на Царицын. Поредевшие в период зимне-весеннего наступления, не имевшие достаточно оружия, боеприпасов, продовольствия армии Южного фронта не выдержали натиск деникинских полчищ и начали отход. Над Советской республикой вновь нависла смертельная опасность. Страна задыхалась в тисках голода, людские и материальные ресурсы были на исходе, промышленность и транспорт, разрушенные долгой войной и лишенные топлива, замирали, сельское хозяйство пришло в упадок.

    Чтобы спасти революцию и страну от гибели, партия большевиков послала на фронт около половины всего состава коммунистов и ввела в стране систему военного коммунизма.

    Эта система включала в себя ряд мероприятий, вызванных исключительно трудными условиями борьбы с врагами. Как известно, одним из таких мероприятий была продразверстка, введенная с целью учета и сбора излишков зерна у крестьян и распределения его по всей стране, главным образом по крупным промышленным центрам. По продразверстке излишки хлеба изымались у всех крестьян и в первую очередь у зажиточных и кулаков. [172]

    Для того чтобы понять, какую роль играла продразверстка в развитии событий на Южном фронте, в частности, в Донской казачьей области, надо иметь в виду отличие экономического состояния не только казачества, но и крестьянства Дона от положения крестьян в центральных Российских губерниях.

    Крестьяне центральных губерний страны вечно страдали от безземелья и неурожайности. Подавляющее большинство их находилось в кабале у помещиков и кулаков и своих хлебных запасов не имело. В казачьих же областях было достаточно плодородной земли. Здесь средний крестьянин, владевший земельным наделом или арендовавший землю у казаков по сходной цене, сплошь и рядом становился экономически вровень с кулаком центральных областей России. Он имел возможность рассчитаться за аренду земли, накопить у себя запасы хлеба и продавать излишки на рынке.

    Не удивительно, что на Дону, Кубани, в Поволжье и на Северном Кавказе в 1919 году было много излишков зерна не только у кулаков, но и у среднего крестьянства. И поэтому-то, если в центральных губерниях продразверстка воспринималась крестьянством, как необходимая мера по борьбе с голодом в стране, а также и как мера экономической борьбы с кулаком, то крестьянство в казачьих областях под воздействием контрреволюционной агитации восприняло продразверстку как меру экономической и политической борьбы Советской власти не только против кулака, но и против всего крестьянства. Кроме того, нужно учитывать и то обстоятельство, что части Красной Армии, действующие на Дону, не имели централизованного продовольственного и фуражного снабжения, а снабжались за счет ресурсов крестьян, что тоже вызывало у них недовольство.

    Используя все это в своих целях, донская контрреволюция подняла мятеж казаков, кулаков и отчасти середняков-крестьян в тылу Красной Армии. Мятеж охватил главным образом казачьи станицы и хутора верховья Дона и рек Медведицы и Хопер. В станицах Сухой Донец, Казанская, Мигулинская, Вешенская, Усть-Хоперская, Кумылжинская, Арчадинская, Клетская и других мятежники беспощадно расправлялись со сторонниками Советской власти и спешно создавали контрреволюционные повстанческие отряды. Созданием этих отрядов, преобразованных [173] впоследствии в воинские части, занимались офицеры и генералы войска Донского под руководством Мамонтова и Сидорина. Войсковой круг донского казачества после разгрома армии генерала Краснова, остатки которой вошли в подчинение штаба генерала Деникина, оставшийся без войск, снова развил бурную деятельность по сколачиванию вооруженных сил контрреволюции. Главари белого казачества теперь уже окончательно отбросили прочь прежний лозунг защиты Тихого Дона от большевиков и открыто повели агитацию за уничтожение всей Советской республики. С этой целью они налаживали тесные связи с Деникиным, устанавливали взаимодействие с войсками его так называемой ?Добровольческой? армии. Связь донских мятежников с Деникиным представляла исключительную опасность для наших войск.

    Уже бои в районе Хомутовской и Камышевахи и под Великокняжеской показали нам, что ?Добровольческая? армия Деникина закончила свое формирование и перешла в наступление.

    Деникин особенно форсировал наступление своей армии против 8-й и 9-й Красных армий, в тылах которых действовали мятежники. Он бросил против них конные корпуса генералов Шкуро и Науменко, пехотные корпуса генералов Май-Маевского, Кутепова и Слащева, а также ряд отдельных пехотных дивизий.

    Положение 8-й и 9-й Красных армий стало чрезвычайно тяжелым. С фронта наступали хорошо вооруженные части деникинцев, а в тылу действовали донские мятежники. Ко всему этому Троцкий, являясь в то время председателем Реввоенсовета Республики, развалил работу по руководству боевыми действиями армий Южного фронта. Между армиями фактически отсутствовало взаимодействие, в результате чего 8-я и 9-я армии не сумели воспользоваться успешным наступлением 10-й Красной армии, затянули свое продвижение и не выполнили задачу по захвату Ростова — очага контрреволюции на юге страны. Неорганизованность и медлительность в наступлении 8-й и 9-й армий дала Деникину возможность отмобилизовать свои войска и перейти в наступление. Под ударами деникинских войск с фронта и повстанцев с тыла 8-я и 9-я армии к концу апреля вынуждены были начать тяжелый отход. [174]

    Положение 10-й Красной армий было иным. На ее фронте инициатива находилась в руках наших войск. Части и соединения армии были достаточно боеспособными для дальнейшего наступления. В состав армии входило крупное маневренное соединение — конный корпус, способный противостоять коннице белогвардейцев. Тылы армии непосредственно не подвергались воздействию мятежников. Однако, несмотря на все эти преимущества, 10-я армия была вынуждена не только приостановить наступление, но и начать отход. Этот отход диктовался обстановкой, сложившейся в связи с отступлением 9-й армии. Командование нашей армии должно было иметь в виду, что Деникин, используя свое преимущество в подвижных частях и соединениях, может легко выйти на растянутые, незащищенные фланги армии и нанести удар с тыла.

    Как показали дальнейшие события, противник так именно и стремился поступить. Против 10-й армии Деникин бросил в наступление группу войск под общим командованием генерала Врангеля. В состав этой группы, именуемой Кавказской армией, входили: конные казачьи корпуса трехдивизионного состава генералов Улагая и Покровского, смешанный корпус генерала Шатилова, вновь восстановленная пехотная дивизия генерала Виноградова и другие отдельные пехотные части и соединения. Уже в начале своего наступления противник конным корпусом генерала Улагая предпринял глубокий маневр в район станицы Граббевской с целью обойти левый фланг 10-й армии, захватить станцию Ремонтную и выйти, таким образом, в тыл наших войск.

    Действиями корпуса генерала Улагая противник рассчитывал не только перерезать железнодорожную магистраль Царицын — Тихорецк, на которую опиралась 10-я Красная армия, но и отвлечь силы ее в этот район с тем, чтобы подготовить возможность удара на правом фланге нашей армии.

    Располагая данными о намерениях противника, командарм приказал нашему конному корпусу выйти в район Граббевской и разгромить корпус генерала Улагая.

    Мы выступили из Орловской 10 мая и 13 мая в 5 часов вечера на подступах к Граббевской завязали бой с двумя дивизиями противника (третьей дивизии корпуса Улагая тут не оказалось). [175]

    Появление в этом районе конницы красных было для Улагая очень неприятной неожиданностью. Дивизии его не выдержали нашего удара и начали поспешный отход. До глубокой темноты мы продолжали преследование. Противник, спасаясь от полного разгрома, в беспорядке отошел за реку Маныч в направлении села Приютное, бросая по пути отхода орудия, пулеметы, лошадей.

    К ночи корпус прекратил преследование противника и расположился на ночлег в станице Граббевской. Отбросив корпус Улагая за Маныч, мы тем самым ликвидировали попытку противника захватить железнодорожную магистраль Тихорецк — Царицын и выйти в тыл 10-й армии.

    15 мая Конный корпус возвращался в станицу Орловскую. Весна была в разгаре. Вокруг простиралась необозримая степь, усыпанная цветущими тюльпанами. Бойцы восхищались густой, сочной травой — сколько корма для лошадей, сколько сена можно было бы накосить! И тяжело вздыхали, осматривая своих сильно похудевших коней. Я очень хорошо понимал их, знал, как они близко к сердцу принимают заботу о лошади. Уже около месяца в корпусе не было ни сена, ни соломы. Непрерывные бои и большие форсированные переходы не позволяли выгонять лошадей на выпасы. Правда, зернофуража было достаточно, но для лошади без сена или свежей травы все равно, что для человека без горячей пищи. Кони сдали в телах, и это тревожило бойцов. Ведь лошадь в бою для кавалериста, пожалуй, не столько средство передвижения, сколько оружие. Если лошадь худая, значит, на нее так же мало надежды, как и на неисправное оружие. Хорошая, сытая, выносливая, резвая лошадь придает кавалеристу смелость в атаке и уверенность, что в трудном положении она спасет его. Вот почему наши люди беспокоились о лошадях, кормили и поили их прежде, чем сами поедят, а иной боец подчас даже делился с лошадью своим пайком. Наш боец так заботился о своем коне не только потому, что он любил его, но и потому, что он хотел во всем превосходить противника, и прежде всего в таком оружии кавалерии, как конь. Благодаря отличному состоянию лошадей мы могли совершать стремительные броски, форсированные переходы на большие расстояния и появляться там, где белые нас не ожидали, внезапно нападать, стремительно [176] преследовать противника и быстро отрываться от него в случае неудачного для нас исхода боя.

    Вот почему, когда мы проезжали степью, поросшей высокой, сочной травой, у всех, начиная от бойца и кончая командиром дивизии, стояла в глазах безмолвная просьба — сделать привал, накормить лошадей.

    К сожалению, я не мог разрешить привала. Ставя задачу на разгром корпуса генерала Улагая в Граббевской, командующий армией информировал меня о том, что 8-я и 9-я армии отступают и правый фланг нашей армии остается открытым. В связи с этим командующий высказал предположение, что 10-я армия, возможно, вынуждена будет отойти на рубеж реки Сал, и приказал корпусу, не задерживаясь в Граббевской, после выполнения задачи возвращаться в станицу Орловскую, чтобы можно было перебросить его на любой из угрожаемых флангов армии. Вот почему пришлось отказать в привале. Не исключено также и то, думал я, что корпус Улагая был брошен в Граббевскую с целью отвлечь Конный корпус с главного направления наступления белых. Не случайно же корпус Улагая оказался в составе двух, а не трех дивизий. Возможно, третья дивизия была придана на усиление какой-то группировки белогвардейцев, и Улагай заранее решил отходить, увлекая за собой наш корпус в сторону от этой группировки.

    Словом, надо было спешить, так как белые могли в любой момент перейти где-то в наступление. И действительно, во время движения корпуса к Орловской в районе хутора Кондрюченского разведка донесла, что у станицы Великокняжеской противник перешел в наступление, охватил с флангов 32-ю и 37-ю стрелковые дивизии и распространяется в район станции Ельмут. Я немедленно изменил направление марша корпуса с целью нанести контрудар прорвавшемуся противнику. Удачным маневром дивизии корпуса вышли в тыл противнику и, развернувшись из походных колонн, внезапно и одновременно атаковали 1-ю Пластунскую, 4-ю и 5-ю Кубанские конные дивизии белых.

    Внезапность удара корпуса предрешила исход боя. Конные дивизии противника, преследуемые частями нашего корпуса, отступили за Маныч. Положение на фронте 32-й и 37-й стрелковых дивизий было восстановлено. [177]

    В этом бою корпус разгромил 1-ю Пластунскую кубанскую дивизию, частью уничтожил, частью пленил, захватил шестнадцать орудий, два автоброневика и один грузовик. Захваченные машины были переданы автобронеотряду корпуса, в составе которого теперь уже находились шесть автоброневиков и три грузовые автомашины.

    Послав донесение командующему армией о результатах боев под Граббевской и Великокняжеской, я отдал приказ о сосредоточении корпуса в хуторах севернее Великокняжеской.

    2

    Группировка деникинских войск, наступавшая против 8-й и 9-й Красных армий, стремилась захватить Донбасс и своим левым крылом выйти на Украину. Главной же задачей правого фланга деникинских войск был разгром 10-й Красной армии и овладение Царицыном.

    Потерпев поражение под Великокняжеской, противник особой активности на левом и центральном участках фронта нашей армии не проявлял. Но в связи с тем, что 8-я и 9-я Красные армии отошли и правый фланг 10-й армии остался открытым, Егоров отдал приказ стрелковым соединениям армии отойти на рубеж реки Сал. Конному корпусу было приказано занять оборону на широком фронте по правому берегу реки Маныч и обеспечить стрелковым соединениям армии планомерный отход на новый рубеж обороны, а выполнив эту задачу, отходить вдоль железной дороги.

    18 мая дивизии корпуса заняли оборону по берегу реки Маныча. Штаб корпуса расположился в Великокняжеской. В течение нескольких суток на фронте корпуса противник не предпринимал активных действий. Стрелковые соединения армии спокойно отошли и к 20 мая заняли оборону по северному берегу реки Сал. То, что белые не пытались преследовать их, вызывало у меня предположение, что они собираются нанести удар в другом направлении. С целью выяснения группировки и направления главного удара противника мы организовали разведку на широком фронте. Разведподразделениям было приказано непременно захватить пленных. По данным разведки и особенно по показаниям пленных и местных жителей, нам удалось установить, что белые, пользуясь успешным продвижением своей левофланговой [178] группировки, наступавшей в районе Донбасса, сгруппировали конный корпус генерала Покровского в составе трех дивизий в районе хутора Казачий Хомутец и форсировали Маныч на участке Жеребков, Дальний с задачей наступать в направлении Большая Мартыновка, Романовская, станция Котельниковская, чтобы, прикрываясь рекой Дон, обойти правый фланг 10-й армии и перерезать в районе Котельниковской железную дорогу на Царицын. Я немедленно донес командующему армией о предполагаемом намерении Покровского и вскоре получил приказание сосредоточить корпус в резерве командующего армией на северных скатах высот севернее населенных пунктов Кудинов, Тарасов, Андреевская, Плетнев.

    25 мая корпус сосредоточился в указанном районе.

    Это был первый день, когда наши дивизии собрались в одном месте. Позади были дни и ночи упорных боев и напряженных переходов. Люди и лошади утомились. Чтобы дать корпусу хотя бы небольшой отдых, мною было приказано сделать привал и выставить сторожевое охранение. В один миг бойцы расседлали лошадей, спутали их и пустили пастись. Не прошло и десяти минут, как весь корпус погрузился в крепкий сон. Широко по степи до видневшихся вдали высот раскинулись спящие полки. Высокая трава укрывала отдыхающих бойцов. Гулко разносился их храп, заглушающий монотонное стрекотание кузнечиков. Казалось, ничто не сможет нарушить этот сон людей.

    Зрелище было необыкновенное. Я стоял и любовался им. Вот они, богатыри, защитники Советской власти. Корпус представлялся мне многоликим Антеем, набиравшим силы от родной матери-земли.

    Однако и меня усталость клонила ко сну. Разостлав шинель под бричкой, на которой мирно спали ординарцы и трубач, я моментально уснул. Но спать пришлось очень немного. Сквозь сон я почувствовал, как кто-то толкнул меня в ногу. Открыв глаза, я увидел командующего армией Егорова.

    — Прошу прощения, — шутливо сказал он, — что нарушил твой светлый сон. Ничего не сделаешь, уж такая у меня обязанность: не давать покоя даже тем, кто его законно заслуживает... Сколько, Семен Михайлович, нужно времени, чтобы собрать и построить корпус? — И, не дожидаясь ответа, он продолжал: — Противник сегодня [179] форсировал реку Сал в районе хутора Плетнева, пытается переправиться на правый берег крупными силами. Надо во что бы то ни стало сорвать переправу белых и уничтожить их переправившиеся части.

    Я доложил командующему, что корпус будет построен в течение двадцати минут, и приказал трубачу трубить тревогу.

    По сигналу трубача корпус пришел в движение, как растревоженный муравейник. Мы с командующим стояли и наблюдали, как одиночные всадники быстро группировались в отделения, отделения во взводы, взводы в эскадроны, эскадроны в полки. Не прошло и двадцати минут, как начальник штаба корпуса доложил, что корпус построен.

    — Вот это дисциплина! — сказал Егоров и попросил меня распорядиться приготовить для него хорошую верховую лошадь.

    Пока готовили лошадь, мы развернули карту, и я доложил командующему свои соображения о порядке действий корпуса. 6-я дивизия наносит удар с запада, со стороны Андреевской, а 4-я — с востока, со стороны хутора Гуреева, имея целью отрезать переправившихся белогвардейцев в хуторе Плетневе и уничтожить.

    — Хорошо, — сказал Егоров, — я согласен с вашим решением и шестую дивизию поведу в атаку сам.

    День был уже на исходе. Гасли последние лучи заходящего солнца, когда 4-я дивизия, прикрываясь складками местности, подтягивалась к правому берегу Сала. Следуя с 4-й дивизией, я видел в бинокль, как 6-я дивизия совместно с нашей отходящей пехотой завязала бой с противником.

    Уже было темно, когда 4-я дивизия подошла со стороны хутора Гуреева почти вплотную к хутору Плетневу, с ходу развернулась и нанесла удар в тыл переправившимся частям противника. Все белогвардейцы, успевшие переправиться на правый берег Сала, были истреблены или захвачены в плен. Выброшенные на фланги дивизии пулеметы на тачанках в упор уничтожали бросившихся к реке белогвардейцев. В течение часа бой был закончен, и положение наших частей, занимаемое ими до переправы противника, восстановлено.

    4-я дивизия выступила к месту прежнего расположения корпуса. [180]

    На выходе из хутора Плетнева ко мне подскакали двое бойцов из походного охранения головного полка и доложили, что в четырехстах метрах западнее хутора лежит тяжело раненный командующий армией. Я сейчас же поскакал к указанному бойцами месту. Егоров был ранен в левое плечо. Я застал его лежащим рядом с убитой под ним лошадью. Два бойца пытались остановить у него сильное кровотечение. Я вытащил из кобуры седла своей лошади чистую рубаху, разовал ее на полосы и перевязал раненое плечо командующего, а потом с помощью бойцов осторожно положил его на пулеметную тачанку. Егоров молчал. Он попросил только снять седло с убитой под ним лошади и положить его рядом с ним на тачанку.

    Приказав своему начальнику штаба сосредоточить корпус в районе севернее слободы Ильинка, я повез командующего на станцию Ремонтная, где стоял его поезд. В вагоне после оказанной ему врачебной помощи Егоров почувствовал себя лучше и стал оживленно рассказывать, при каких обстоятельствах он получил ранение. Оказалось, что вместо того, чтобы обойти противника с фланга, командующий решил помочь нашей отходившей пехоте и повел 6-ю дивизию вместе с начдивом Апанасенко во фронтальную атаку, не дожидаясь наступления полной темноты. Когда дивизия подошла на расстояние четырехсот метров к хутору Плетневу, с северозападной окраины его белые открыли ураганный огонь из станковых пулеметов. Под воздействием пулеметного, а также фланкирующего артиллерийского огня атака 6-й дивизии захлебнулась. В этой атаке и был ранен Егоров.

    Поезд командующего готовился к отправке в Царицын. Прощаясь со мною, Егоров приказал мне возглавить руководство частями армии на фронте до тех пор, пока начальник штаба армии Клюев не примет обязанности командарма на себя.

    К А. И. Егорову я относился с большим уважением. Я видел в нем крупного военного специалиста, преданного революционному народу, честно отдающего ему свои знания и опыт. Мне нравилось, что он держится скромно, не щеголяя своей образованностью, как это нередко делали бывшие офицеры. Особенно меня подкупала его смелость в бою, то, что он, командующий армией, [181] когда это необходимо, ходил в атаку вместе с красноармейцами.

    Проводив раненого командующего в Царицын, я неожиданно встретил на станции Федора Прасолова — своего соседа по Платовской. Он служил в 20-м кавалерийском полку 4-й дивизии, в эскадроне моего брата Дениса.

    — Федор, ты что здесь делаешь? — окликнул я Прасолова.

    Прасолов остановил лошадей, и я подошел к нему.

    — Вот хорошо, что я вас увидел, а то никак не доберусь, проклятые кадеты дыхнуть не дают! — сказал Федор и после этого уже ответил на мой вопрос: — За патронами я приезжал.

    Он снял с брички грязный рваный мешок, наполовину чем-то набитый и туго перевязанный веревкой.

    — Это кожух и валенки Дениса, возьми их, Семен Михайлович, а то не ровен час стянут.

    — Зачем они мне? Денису и отдай, раз его добро.

    Прасолов посмотрел на меня широко открытыми, испуганными глазами и опустил голову.

    Почувствовав что-то неладное, я с тревогой спросил Прасолова:

    — А где же Денис? Почему он не показывается мне на глаза?

    Федор молчал... А затем, заикаясь, сказал:

    — Нет нашего Дениса... Я думал, вы знаете... Пропал Денис — угробили его кадеты.

    Я не мог этому поверить.

    — Денис погиб?! Да что ты, Федор, мелешь!.. Где? Когда?

    — Да я-то там не был. Кожух с весны у меня. На, говорит, Федя, вози вместе с патронами. Кожух-то у меня не простой, батя носил, — тихо, сквозь слезы говорил Прасолов. — Слыхал, наших выручать ездил с эскадроном да напоролся на кадетов. Мать же осталась в Платовской... Побили многих, а Дениса в живот ударило. Пока трясли его на бричке, он кровью изошел...

    — Где же его похоронили? — перебил я Федора.

    — До похорон ли было, Семен Михайлович, когда кадеты на хвосте сидели...

    Холодной тяжестью легла мне на сердце весть о гибели брата. Думая о нем, я глядел на последнее, что [182] от него осталось — старый, в нескольких местах протертый отцовский полушубок да изношенные, с заплатами валенки.

    Худой, оборванный Федор, сняв с головы порыжевшую кубанку, все так же потупившись, стоял у вещей Дениса.

    — Возьми это себе, — показал я Прасолову на полушубок и валенки. — Да оденься ты мало-мальски, на бойца не похож, ходишь, как нищий.

    Прасолов взял мешок, сунул в него вещи Дениса и, сгорбившись, пошел к своей бричке. Через пять минут он уехал, сердито прикрикивая на лошадей.

    Долго стоял я неподвижно, вглядываясь в полыхающие вдали зарницы артиллерийской канонады. Вся короткая боевая жизнь Дениса прошла передо мной.

    Мне вспомнилось, как однажды в такой же темный вечер прискакал Денис ко мне с донесением от Городовикова. Привязав свою взмыленную лошадь к пулеметной тачанке, стоявшей у окна штаба корпуса, он ворвался в штаб и, не поздоровавшись даже, начал рассказывать об удачном бое дивизии. В его черных, чуть прищуренных глазах сверкали искры боевого задора, энергичное, загорелое лицо светилось радостью победы. Мне тогда как раз нужен был расторопный командир для поручений. Выслушав Дениса, я предложил ему остаться при мне.

    — Что ты, братуха! — удивился Денис. — Больше ты ничего не придумал, как привязать меня к своему хвосту? Нет, мое место там, где рубят кадетов! — И не желая слушать моих доводов, он заторопился, сунул мне пакет с донесением и ускакал в ночную темноту. С гордостью я подумал тогда о брате: из этого выйдет хороший командир. Совсем недавно еще вручали ему боевой орден Красного Знамени, и вот его уже нет в живых!

    3

    После боя у хутора Плетнева противник прекратил попытки прорвать оборону 10-й армии на этом участке и перегруппировал свои силы в направлении железной дороги Тихорецк — Царицын. Но когда мы укрепили оборону железной дороги, белые сосредоточили крупные силы перед флангами нашей армии и начали переправу через Сал, угрожая охватом наших фланговых стрелковых [183] частей. Вследствие этой угрозы 10-я армия начала отход на рубеж реки Аксай — Есауловский.

    1 июня корпус получил приказ прикрывать отход стрелковых соединений армии на новый рубеж обороны. Выполняя этот приказ, части корпуса заняли оборону на широком фронте по линии населенных пунктов: Романовская, Нижний Жиров, Крюков, Моисеев, Ильинка, Кудинов, Андреевская, Гуреев. Сплошного фронта наша оборона не имела. Основные усилия были направлены на оборону вышеуказанных населенных пунктов, которые занимались отдельными частями и подразделениями корпуса. Промежутки между населенными пунктами брались под наблюдение боевого охранения, выставляемого частями. В задачу частей входило ведение разведки перед фронтом своего оборонительного участка и поддержание связи с соседями.

    Стремясь прорвать растянутый фронт обороны конного корпуса, противник сосредоточил крупные силы на участке Романовская, Нижний Жиров и перешел в наступление.

    С каждым днем атаки белогвардейцев становились упорнее. Противник все подтягивал и подтягивал новые силы. А я не мог перебросить на этот участок значительных подкреплений, не рискуя оставить без надежного прикрытия железную дорогу.

    Назревала угроза прорыва обороны корпуса на этом участке. Во избежание прорыва белых в тыл наших частей было принято решение в ночь на 3 июня вывести корпус из боя и занять оборону на более выгодном рубеже — по правому берегу реки Аксай-Курмоярский, от станицы Верхне-Курмоярская до хутора Дарганов.

    На этом рубеже обороны корпус в течение пяти суток вел упорные бои с противником. Несмотря на большие потери, белогвардейцы настойчиво атаковали, вводя в бой на правом фланге нашей обороны конные корпуса генералов Покровского, Шатилова и Улагая. Сюда же спешно подтягивались и пластунские (пехотные) соединения, находившиеся в оперативном подчинении генерала Врангеля.

    7 июня белые повели особо энергичное наступление, рассчитывая превосходящими силами пехоты и кавалерии сломить сопротивление корпуса. На участке 6-й дивизии весь день не смолкала ружейно-пулеметная [184] стрельба и артиллерийская канонада. Жаркие схватки в конном и пешем строю следовали одна за другой. 6-я дивизия и часть 4-й дивизии ни на минуту не прекращали боя. Мужественно сражались в обороне красные кавалеристы. Содействовали успеху нашей обороны и исключительно удачное расположение позиций, а также мощность огневых средств корпуса. Артиллеристы и пулеметчики умело использовали для ведения огня занимаемые ими позиции.

    К концу дня, не добившись успеха на участке 6-й дивизии, противник прекратил атаки. Однако ясно было, что, перегруппировав свои силы, он завтра попытается прорвать оборону корпуса на другом участке. К этому времени соединения 10-й армии отошли и закрепились на рубеже реки Аксай-Есауловский. Таким образом, корпус выполнил поставленную ему задачу. Учитывая это, а также и то, что корпус очень утомлен непрерывными боями, я решил ночью вывести его из боя и сосредоточить на станции Гремячая, а оттуда отвести вдоль железной дороги, за оборонительные позиции наших стрелковых соединений.

    Отдав распоряжение начдиву Апанасенко — с наступлением темноты снять 6-ю дивизию с обороны, я поехал к правому флангу корпуса, чтобы ознакомиться с положением на этом участке. По пути пришлось заехать к начальнику снабжения корпуса Сиденко. Отдав ему необходимые распоряжения о перемещении тылов, я собрался уезжать, но снабженцы уговорили пообедать с ними.

    Сидим мы на травке, обедаем, а мимо нас проходит высокий худой казак в изрядно поношенной венгерке и рваной шапке. Одежда казака запылена, вид усталый, на плече уздечка. Я окликнул казака и пригласил его поесть борща.

    — Благодарствую, — ответил казак и присел около меня. Кто-то дал ему котелок с борщом, и он начал жадно, обжигаясь, есть.

    — Откуда, станичник, идешь? — спросил я его.

    — Да вот лошадь ушла, искал ее, сатану, а она как в воду канула.

    — Конягу его, товарищ Буденный, видно, цыган Улагаю продал! — пошутил Сиденко. [185]

    Услышав мою фамилию, казак опустил в котелок ложку и, часто моргая глазами, уставился на меня. Он даже рот открыл от удивления.

    — Ну, что смотришь, не узнал?

    — Да как вам сказать, шукаю я вас третий день.

    Казак вскочил на ноги и растерянно посмотрел по сторонам.

    — Прошу помиловать. Вот вы какой — добрым словом меня позвали и накормить приказали. А меня ведь, сукина сына, послали вас изловить или того... Но вижу — рука не подымется.

    Казак вытащил из кармана револьвер и бросил его на землю.

    — Нет, не подымается, можете меня стрелять.

    — Коли сам признался, стрелять не буду.

    — Тогда примите меня к себе, я буду честно служить у вас.

    — Хорошо. Из какой ты станицы?

    — Кубанский я.

    — Эк занесло! Послать, что ли, его к казакам Колесова?

    — Нет, я ж хочу при вас.

    — Ишь ты! — и я пристально посмотрел ему в глаза.

    Казак вытянулся:

    — Виноват! Не вышло — стреляйте!

    Я приказал Сиденко хорошенько допросить его и поехал в 4-ю дивизию.

    В пути, поднявшись на одну высотку, я влез на скирду сена и стал наблюдать за селениями, занятыми противником. С этой высоты, расположенной юго-восточнее хутора Верхний Яблочный, в бинокль хорошо просматривались населенные пункты Похлебин, Майорский, Котельниковский.

    Сначала незаметно было чего-либо заслуживающего внимания. Но вот около одного из этих населенных пунктов я вдруг увидел движение кавалерии. Продолжая наблюдение, я определил, что несколько конных полков белогвардейцев строятся в развернутом разомкнутом строю, один другому в затылок. Не трудно было определить, что противник строил боевой порядок в несколько эшелонов для атаки нашего корпуса в конном строю. Глубина боевого порядка обеспечивала противнику наименьшие [186] потери от артиллерийского огня, а также позволяла наращивать силы в атаке наших оборонительных позиций. Уже вечерело, значит ясно, что белые решили атаковать корпус ночью и тем самым уменьшить эффективность наших огневых средств. Они, очевидно, пришли к заключению, что бессмысленно продолжать дневные атаки наших позиций под ливнем артиллерийского и ружейно-пулеметного огня.

    Белые готовили атаку на участок обороны 20-го кавалерийского полка 4-й дивизии, за позициями которого располагался 19-й полк этой же дивизии, выведенный в резерв. Больше частей на этом участке не было, и времени на переброску дополнительных сил и средств с других участков тоже уже не было. Что делать: либо обороняться либо отходить?

    Отходить было уже поздно, так как белоказаки, увидев наш отход, немедленно начали бы преследование бригады, а это могло поставить ее в тяжелое положение. Поэтому я решил, что бригаде необходимо обороняться с тем, чтобы при подходе противника к нашим позициям обрушиться на него огнем всех огневых средств, расстроить его боевой порядок, а затем перейти в контратаку. 19-й и 20-й полки были одними из лучших в корпусе. Они располагали сильной артиллерией и достаточным количеством пулеметов. На эти полки можно было положиться.

    Приняв это решение, я спрыгнул со скирды, сел на коня и поскакал на участок обороны 20-го полка. Ко мне навстречу уже спешил командир 1-й бригады Маслаков, который также заметил сосредоточение белогвардейцев. Я приказал Маслакову немедленно выдвинуть все пулеметы и артиллерию 19-го и 20-го полков на передний край обороны, а бригаду скрытно для противника построить для контратаки в конном строю двумя эшелонами (19-й полк в первом, а 20-й во втором эшелоне).

    Такое построение боевого порядка бригады обеспечивало наращивание силы удара в ходе контратаки, а также затрудняло противнику определить силы контратакующих его частей конницы.

    Вскоре Маслаков доложил, что артиллерия и пулеметы заняли указанные огневые позиции, а бригада построена для контратаки. [187]

    И вот белые начали движение. Они двигались шагом, развернутым фронтом поэшелонно, полк за полком, строго соблюдая установленные дистанции. Белогвардейцев было так много, что, казалось, в наступающих сумерках ползет туча саранчи, поглощающая собой ослабевший свет дня.

    Артиллерия бригады открыла беглый огонь по противнику. Колонна противника заколыхалась. Тускло блеснули тысячи клинков, и белогвардейцы галопом перешли в атаку. Но вот дружно застучали все сорок пулемётов бригады, и первый эшелон белогвардейцев, опрокинутый метким огнем, метнулся назад, сшибаясь со следующими за ним эшелонами. Атака противника захлебнулась. Наступило время контратаки. Я приказал выбросить на фланги бригады пулеметные тачанки и подал команду: ?Шашки к бою! За мной, в атаку марш, марш!? 1-я бригада с места в карьер устремилась в контратаку, заглушая треск пулеметов мощным боевым криком ?ура?. Лавой катилась на врага бригада. Рядом со мной на крупном гнедом коне мчался комбриг Григорий Маслаков. Это был человек огромной физической силы и отчаянной отваги. Были в его поведении крупные недостатки, но храбрость в бою, умение личным примером увлечь за собой бойцов и добиться победы искупали их.

    Сблизившись с противником, бригада врезалась в его боевой порядок, действуя шашками и револьверами. Трудно описать эту отчаянную рубку в ночной темноте. Лязг клинков, выстрелы, ругань, крики и стоны раненых людей, топот и ржание лошадей, треск пулеметов и гулкое уханье пушек впереди, позади, справа, слева. В темноте нельзя было различить, где свой, а где чужой, так как все кричали и ругались на русском языке. Только чувство подсказывало, где враг. Захваченный боем, я пробивался все дальше и дальше и не заметил, что зарвался слишком далеко. Как-то вдруг стало тихо и впереди никого не видно. В стороне проскакал казак. Я прицелился, но пистолет не выстрелил. Оказалось, что в обойме кончились патроны. Повернув обратно, я остановил лошадь и прислушался. Влево, впереди слышался шум боя. Одиночные выстрелы чередовались с нестройными залпами. Я извлек из пистолета обойму и стал набивать ее патронами. Вдруг справа и слева послышался стук копыт, и в это же мгновение меня кто-то потянул [188] за рукава шинели. Четыре казака справа и слева, ухватившись за полы и рукава моей шинели, закричали:

    — Держи, держи его, сатану! Это красный!

    — Кого держи, черт бы вас побрал! — крикнул я, решив выдать себя за белогвардейского офицера. — Я вам покажу, мерзавцы, какой я красный!

    — Виноваты, ваше благородие. Не признали.

    — А ну, вперед, за мной — приказал я казакам и поскакал в сторону боя...

    Ну, думаю, вышел из положения. Но что делать дальше? Я все больше и больше прибавлял аллюр лошади, рассчитывая оторваться от казаков. Но казаки, видно, не намерены были отставать и держались от меня метрах в тридцати.

    Выглянувшая из-за облаков луна осветила своим тусклым светом степь. Это уже было совсем не в мою пользу. При лунном свете казакам не трудно будет разобраться, за кем они следуют. Я еще больше прибавил скорость лошади и повернул ее влево — в ту сторону, где на расстоянии не более четырехсот метров шел бой. 1-я бригада шагом отходила от противника и отстреливалась. Белогвардейцы также шагом наступали и с лошадей вели огонь по нашим.

    Тяжелая, словно свинцовая, тучка медленно надвигалась на диск луны. Кругом лежали трупы убитых людей и лошадей, слышались крики раненых. Я уже хотел круто повернуть вправо, к флангу отступавшей бригады, и выжидал только, когда туча закроет луну, как вдруг справа, в пяти шагах от меня, поднялся во весь рост человек и закричал:

    — Товарищ Буденный, помогите!

    Это кричал раненый Яша Гребенников, известный мне с самого начала боев. Я круто повернул коня в сторону следовавших за мной белоказаков и стал в упор расстреливать их из пистолета. Первым выстрелом был убит один из казаков, лошадью которого быстро овладел Гребенников. Второй казак выронил из рук шашку, схватился за живот и с криком поскакал в сторону. Остальные казаки, следовавшие за мной, повернув лошадей, скрылись в темноте.

    Перестрелка между 1-й бригадой и белоказаками затихала. Видно было, что у казаков отпала охота продолжать наступление и они наступали лишь потому, что их [189] подгоняли офицеры. Мы с Гребенниковым ехали шагом, прислушиваясь в темноте к шуму боя. Вдруг казаки внезапно прекратили стрельбу и замерли на месте. Далеко слева послышалось и все больше и больше нарастало раскатистое многоголосое ?ура?. Мощный боевой клич ошеломляюще подействовал на белогвардейцев, и они, прекратив стрельбу, начали отходить.

    Вскоре все стало ясно: 6-я кавалерийская дивизия двигалась к Гремячей; услышав шум боя, она повернула на выстрелы и атаковала белоказаков, ведущих бой с 1-й бригадой 4-й дивизии.

    4

    Во время марша корпуса к станции Гремячей начдивы докладывали мне о состоянии своих соединений. Апанасенко ругался:

    — Проклятая контра, лезет, как волчья стая к добыче, не дает покоя ни днем ни ночью! Ну скажи, Семен Михайлович, сколько могут люди не есть, а главное не спать? Бойцы спят на ходу, валятся сонные из седел. Надо дать отдых людям, накормить лошадей.

    Нельзя было не согласиться с Апанасенко. 6-я дивизия вот уже несколько суток вела ожесточенные бои, сдерживая во много раз превосходящие силы противника на главном направлении его удара. Люди сутками не спали, некогда было поесть, покормить лошадей. Только благодаря огромному напряжению человеческой воли части корпуса могли отбивать бесчисленные атаки врага и переходить в контратаки, только беспредельная преданность революции помогала еще нашим кавалеристам держаться в седле. Но и у героев есть предел возможностей.

    Сдерживая противника на рубеже реки Аксай-Курмоярский, имелось в виду дать стрелковым соединениям 10-й армии побольше времени на подготовку обороны по рекам Аксай-Есауловский и Гнилой Аксай, а затем вывести части корпуса за оборонительные позиции нашей армии на отдых. Но нажим противника оказался значительно сильнее, чем мы ожидали. В течение четырех суток не удавалось предоставить отдыха ни одной части корпуса. Отход на станцию Гремячая, до которой оставалось не менее десяти километров, тоже не обеспечивал корпусу отдых, так как несомненно было, [190] что противник с утра перейдет в наступление вдоль железной дороги, в направлении, по которому мы согласно приказу командующего должны были отходить.

    Посоветовавшись с начальником штаба и начдивами, я решил немедленно, под покровом ночи, сделать привал, чтобы люди отдохнули и накормили лошадей. В случае, если противник будет ночью наступать вдоль железной дороги, предполагалось нанести ему на рассвете внезапный фланговый контрудар и тем самым обеспечить корпусу отход в указанном направлении. Чувствовалось, что силы людей на исходе, надо было опасаться, что даже бойцы, назначенные в сторожевое охранение, не найдут сил держаться на ногах — свалятся и уснут. Пусть отдохнет весь корпус, до рассвета времени немного, решил я.

    Для привала выбрали большую балку, по дну которой протекал ручей и росла густая трава. Я вызвал начальника снабжения корпуса Сиденко, начальника артиллерии Снежко, начдивов, приказал накормить людей и всем, начиная от бойцов и кончая начдивами, ложиться спать.

    — На отдых даю ровно... — Я посмотрел на часы. До рассвета оставалось не более четырех часов. Это было очень мало. Но, чтобы ободрить бойцов и показать, что им спать придется все-таки приличное время, я сказал, что даю на отдых ровно двести сорок минут.

    — Да, двести сорок — это много, — проворчал Апанасенко. — Постойте, — вдруг обратился он ко мне. — Все будут спать, а кто же будет охранять корпус?

    — Охранять будем мы с Ковалевым. Ему как ординарцу комкора спать нельзя, раз комкор не спит. Начдивам выделить людей в сторожевое охранение и разрешить отдыхать им, пока я не разбужу. А вы, товарищ Снежко, распорядитесь поставить вон там, у обрыва балки, пушку и зарядить ее. Когда я выстрелю из пушки, всем садиться на первую попавшуюся лошадь и действовать без промедления.

    Через несколько минут весь корпус спал.

    Пришел Сиденко и доложил, что во всех полках бойцы не стали есть, а как только получили команду на отдых, так и повалились к ногам лошадей.

    — Где там есть... Лошадь-то не каждый в силах был спутать. [191]

    — Ну хорошо. Идите, отдыхайте, — посоветовал я огорченному начальнику снабжения.

    Корпус спал. Я медленно объезжал спящих бойцов, приворачивая отбившихся в сторону лошадей. За мной, как тень, засыпая в седле и просыпаясь от резких толчков лошади, следовал ординарец Гриша Ковалев. Непривычную после горячих боев тишину изредка нарушали крики ночных птиц да всхрапывание пасущихся лошадей. Небо понемногу очищалось от облаков, становилось светлее. В глубоких низинах накапливался туман и окутывал серой пеленой спящих бойцов. Я поднялся на крутой обрыв балки, откуда просматривался весь лагерь корпуса. Все было спокойно. В сторону хутора Верхне-Яблочного отошло несколько лошадей. Я подъехал к ним и увидел по длинным хвостам, что лошади казачьи. Однако казачьи лошади в корпусе не были редкостью. Их часто захватывали в боях, и поэтому присутствию здесь казачьих лошадей я не удивился, подумал только, что бойцы не успели еще подрезать им хвосты.

    Время, отведенное мною для отдыха, подходило к концу. Но как мало спали бойцы! Пока все тихо, спокойно — пусть спят еще час, то есть до полного рассвета, решил я.

    Ковалев разбудил бойцов, назначенных в сторожевое охранение, а я расседлал лошадь, привязал ее на два повода, приготовил себе несложную походную постель — седло под голову и шинель, чтобы накрыться. Страшная усталость так и валила на землю. Несколько суток я не разувался. С трудом стянул сапог. Нога отекла, портянка перепрела. Я принялся было снимать второй сапог, как вдруг заметил, что к бойцу сторожевого охранения, сидевшему у чуть тлеющего костра из кизяка, подъехала группа всадников.

    — Эй, станичник, дай прикурить, — крикнул один из них и наклонился, принимая тлевший кусок кизяка. Предутренний ветер раздул огонь и осветил лицо и грудь всадника. Спавшая с правого плеча бурка обнажила офицерский погон.

    — Белые!

    Меня как будто бы подбросило вверх. Схватив пистолет, я в два прыжка оказался около офицера и выстрелил в него в упор. Офицер, схватившись за раненое правое плечо, закричал: [192]

    — Что ты, что ты делаешь! — Он никак не мог сообразить, что находится в лагере красных.

    Выстрел поднял на ноги сотни людей. В один миг вокруг разъезда белогвардейцев выросло плотное кольцо бойцов с винтовками наперевес.

    — Бросай оружие! Слезай с лошадей! — приказал я потерявшим рассудок белогвардейцам.

    Тут же, допрашивая раненого офицера, я установил, что офицер по национальности осетин, является начальником разъезда от 2-й Терской дивизии корпуса Улагая. Но, что было еще интереснее, так это то, что 2-я Терская дивизия расположилась на привал в той же балке, где отдыхал наш корпус. Нас от противника, который тоже отдыхал, отделяло расстояние не более шестисот метров. Теперь мне стало понятно, чьих лошадей мы с Ковалевым приняли за трофейных.

    Надо было действовать немедленно.

    Я вызвал к себе начдивов и приказал им бесшумно построить дивизии. Через пятнадцать минут части корпуса были готовы к выполнению боевой задачи. 6-й дивизии было приказано выйти в тыл белых, отрезать им путь отхода на хутор Верхне-Яблочный, в юго-западном направлении и совместно с 4-й дивизией, которая должна охватить противника с северо-востока, атаковать его. Дивизии быстро двинулись в указанных им направлениях, и 2-я Терская дивизия, окруженная нашим корпусом, не успела еще проснуться, как была обезоружена. Лишь незначительной части белогвардейцев удалось спастись бегством.

    Быстро разделавшись с 2-й Терской казачьей дивизией белых, корпус двинулся дальше, к станции Гремячей. Небольшой отдых поднял боевой дух бойцов. Они весело смеялись, рассказывая друг другу, как ловили не очухавшихся от сна белоказаков. Я вместе с начдивами, начальником штаба корпуса Погребовым ехал в голове колонны. Мы оживленно обсуждали дальнейший план действий корпуса и пришли к заключению, что прежде всего необходим хотя бы кратковременный отдых.

    А отдых был возможен лишь при условии отхода корпуса за передний край обороны стрелковых соединений. Поэтому было принято решение в бой с противником больше не ввязываться, а отходить, прикрывшись с тыла [193] арьергардом. Получив необходимые указания, начдивы направились в свои дивизии.

    Но здесь обстановка неожиданно изменилась. Высланные на фланги и в тыл корпуса разъезды донесли, что из Котельниковского вдоль железной дороги в направлении станции Гремячая движется большая колонна пехоты противника. По определению начальников разъездов, двигалась пехотная дивизия с артиллерией и обозами. Белые не заметили наших разъездов и, видимо, не предполагали, что тут могут быть красные.

    Получив эти сведения, я решил использовать выгодную для нас обстановку и внезапно атаковать противника, не дав ему развернуться в боевой порядок. Местность этому благоприятствовала. Уже совсем рассвело, стояла спокойная тишина, рассеивался утренний туман, на востоке алел горизонт, готовый брызнуть первыми лучами жаркого летнего солнца.

    Пехота противника спокойно продолжала движение, совершенно не подозревая нависшей над ней угрозы. Прикрываясь возвышенностью, мы с Погребовым рассматривали в бинокль противника.

    — Смотрите, Семен Михайлович, до чего же причудливо вьется лента дороги, — заметил Погребов. — Их колонна совсем как змея.

    — Так вот, Виктор Андреевич, — ответил я, — нам нужно разрубить эту змею на куски и прежде всего отрезать у них артиллерию. Как видите, артиллерия у них тяжелая, и она нам может пригодиться сейчас же.

    — Почему вы думаете, что у противника тяжелая артиллерия и почему именно сейчас она может нам пригодиться? — спросил Погребов.

    — Потому, что везут ее на волах — это вам во-первых. А во-вторых, посмотрите на возвышенность западнее Котельниковского, и вы увидите там скопление кавалерии противника.

    — Да, действительно так, — согласился Погребов. — Семен Михайлович, может быть, нам и не следует вступать в бой с этой пехотой — еще попадем под фланговый удар казаков.

    — Нет, Виктор Андреевич, упускать такого случая мы не имеем права. Да и бой, как это по всему видно, будет короткий... — И я приказал начштабу скакать к начальникам дивизий и передать мое приказание — немедленно [194] атаковать пехоту противника, а артиллерии, сосредоточившись на правом фланге корпуса, открыть огонь по кавалерии белых.

    Погребов поскакал к начдивам. Через несколько минут корпус развернулся и перешел в атаку. Ошеломленная пехота и артиллерия белых, не оказав никакого сопротивления, бросили свое оружие и сдались в плен. Пленным артиллеристам было приказано немедленно открыть огонь по кавалерии.

    — По какой кавалерии?! — удивились они.

    — По казакам в Котельниковском живо, огонь!

    И если стрельба легкой артиллерии корпуса не достигала цели, то захваченные у врага тяжелые шестидюймовые пушки быстро заставили белогвардейскую конницу скрыться за высоты.

    Таким образом, на глазах у конницы противника была захвачена в плен его пехотная дивизия. Это была дивизия генерала Виноградова, восстановленная после того, как мы ее разгромили в Гнилоаксайской осенью 1918 года.

    В итоге этого боя корпус захватил шестнадцать орудий, из них шесть шестидюймовых, семьдесят пулеметов, все обозы Астраханской пехотной дивизии и взял около пяти тысяч пленных. Здесь же был захвачен и расстрелян бойцами генерал Виноградов. Начальнику штаба корпуса, прибывшему к месту расстрела Виноградова, бойцы заявили, что этот генерал был перед ними в долгу еще с осени 1918 года, когда убежал от них из-под Гнилого Аксая.

    Пленные были построены в колонны, и мы продолжали движение к станции Гремячей, выслав арьергард, способный обеспечить корпус от внезапного нападения противника с тыла. Кроме того, впереди, в тылу и на флангах, вели разведку разъезды.

    Корпус начал движение, я сел в экипаж, рассчитывая в пути отдохнуть. Усталость клонила ко сну. Но вдруг поднялся шум.

    — Что случилось? — спросил я ординарца.

    — Да вон белый разъезд к нам заскочил, так наши хлопцы кинулись их ловить.

    Я посмотрел в бинокль и увидел, что к левому флангу корпуса приближается группа всадников в белогвардейской офицерской форме, причем каждый всадник имеет [195] заводную (вторую) лошадь. К этой группе белых спокойно подъезжал наш разъезд. Они сблизились, не проявив друг к другу никакой враждебности, и вместе направились в нашу сторону. Оказалось, что всадники, которых мы приняли за белогвардейский разъезд, были наши бойцы, переодетые в офицерскую форму. Эти бойцы накануне, во время ночного боя, попали в плен к белым. Комендант штаба белогвардейского соединения приказал на ночь посадить пленных в кузницу и охранять, рассчитывая утром допросить их и расстрелять. Однако ночью, воспользовавшись плохой охраной, бойцы выбрались из кузницы, проникли в комендатуру, расправились там с группой спящих офицеров и, овладев их оружием, обмундированием и лошадьми, бежали.

    5

    К вечеру 8 июня корпус вышел за оборонительные позиции 10-й армии и сосредоточился в районе Громославка, Ивановка, Абганерово. В течение двух дней части корпуса отдыхали и приводили себя в порядок, пополнялись боеприпасами, сдавали пленных и лишнее трофейное имущество.

    Стрелковые части 10-й армии под прикрытием нашего корпуса хорошо подготовили в инженерном отношении первую линию обороны, проходившую по правым берегам рек Аксай-Есауловский и Гнилой Аксай от станицы Потемкинской до Мал. Дербенты. Готовилась и вторая линия обороны по реке Мышковка и далее на восток — Капкинский, станция Абганерово, Плодовитое, Райгород На обоих рубежах местность позволяла выгодно расположить огневые позиции пулеметов, артиллерии и обеспечивала широкий обстрел перед фронтом обороны и на ее флангах. Кроме того, оборона 10-й армии на этих рубежах лишала противника возможности широкого маневра конницей на флангах, так как правый фланг нашей армии упирался в Дон, а левый фланг далеко уходил в почти безжизненные солончаковые степи, где не было населенных пунктов и важнейшего для конницы — хорошей питьевой воды.

    Лишенный широкого маневра на флангах, противник вынужден был бы прорывать оборону 10-й армии с фронта. Но для прорыва обороны необходима пехота, которой у белых было недостаточно. Следовательно, противнику [196] пришлось бы спешивать кавалерию, а казачьи конные части, как известно, шли на это неохотно и в пешем строю дрались плохо.

    Таким образом, у 10-й армии были все условия для того, чтобы остановить наступление противника. Наличие в резерве армии Конного корпуса еще более укрепляло оборону. Корпус всегда мог быть использован на самых угрожаемых участках для контратаки и удара по флангам и тылам противника. Следовало полагать, что стрелковые соединения 10-й Красной армии прекратят, наконец, отход без выстрела, встретят противника упорной обороной и создадут условия для перехода армии в наступление.

    Тем более велико было мое удивление, когда на второй день отдыха нашего корпуса был получен приказ Реввоенсовета армии на отход ее частей на новый рубеж обороны по рекам Карповка, Червленная и далее на восток по населенным пунктам Солянка, Большие и Малые Чапурники, Светлый Яр. В приказе имелась также в виду полукруговая оборона Царицына с флангами, примкнутыми к Волге, и линия этой обороны намечалась по населенным пунктам Песковатка, Садки, Заварыкин, затем по рекам Тишанка, Дон, Карповка и далее к Волге — Райгород.

    Конному корпусу было приказано занять оборонительный рубеж стрелковых соединений армии по рекам Аксай-Есауловский и Гнилой Аксай и прикрывать отход 10-й армии.

    Я попросил оставить на оборонительных позициях хотя бы временно 32-ю стрелковую дивизию. Но на мою просьбу последовал категорический отказ. Оставался в силе приказ — занять корпусом оборону на широком фронте и действовать в конном или пешем строю в зависимости от обстановки.

    11 июня корпус занял оборону на указанном ему рубеже. Задача, поставленная корпусу — обороняться на широком фронте, была явно непосильной. Однако задержать продвижение противника до отхода 10-й армии на новый рубеж обороны надо было во что бы то ни стало. Не имея сил и средств выполнить эту задачу позиционной обороной, мы начали поиски новых форм и тактических приемов борьбы с врагом. Дивизии заняли оборону на основных направлениях движения противника с [197] таким расчетом, чтобы обеспечивалось постоянное взаимодействие между ними в интересах выполнения задачи корпуса. С таким же расчетом располагались и полки в полосе дивизии. Это взаимодействие уже в первые дни полностью оправдало себя и явилось началом рождения так называемой ?тактики идти на выстрел?, сущность которой заключалась в том, что все командиры, начиная от командира взвода, взяли себе за правило идти на помощь соседу по первому выстрелу, не дожидаясь указаний свыше. Благодаря этому мы всегда могли быстро сосредоточивать необходимые силы на угрожаемых участках и наносить эффективные внезапные удары по противнику с флангов и тыла.

    Другой формой борьбы являлось ночное, заранее подготовленное нападение на отдельные части и подразделения противника, расположенные в населенных пунктах. Разведывательные органы устанавливали место расположения белых, а также систему их сторожевого охранения, и в намеченную ночь полк или бригада внезапно налетали на противника, громили его части, штабы и тылы, а к рассвету возвращались на занимаемые позиции.

    Новым и неожиданным для противника явились и действия частей и соединений корпуса непосредственно за своими разведывательными подразделениями или действия полков и даже бригад в качестве разведывательных органов. Разведка белых действовала обычно мелкими подразделениями и на большом удалении от главных сил. Это позволяло нам, действуя крупными силами, уничтожать разведку противника или же на ее плечах неожиданно врываться в расположение белогвардейцев.

    Таким образом, исходя из конкретно сложившейся обстановки, были найдены новые тактические приемы борьбы, позволившие корпусу выполнить, казалось бы, непосильную для него задачу.

    Опыт убеждал нас, что белогвардейское командование организует действия частей и соединений по строго установленной схеме. Даже в тех случаях, когда обстановка явно требовала решения, соответствующего создавшимся условиям, белые генералы и офицеры слепо следовали шаблону. Так, например, зная, что мы хорошо изучили их организацию сторожевого охранения, они все-таки не отступали от раз навсегда установленного [198] порядка, продолжали нести службу охранения по-прежнему и за это жестоко расплачивались. То же самое надо сказать о привычке располагаться на ночь в населенных пунктах, от которой они никак не могли отказаться.

    Уже первые бои с белыми показали, что противник, концентрируя артиллерию в одном месте, зачастую оставляет ее без надежного прикрытия. Мы учли это и стали наносить удары по артиллерии противника, рассчитанные на ее захват, и одновременно усилили охрану своей артиллерии пулеметами. В результате почти во всех боях противник терял свою артиллерию.

    В то время как белые вели наступление днем, а ночью отдыхали, мы, добиваясь внезапности и стремительности нападения с флангов и тыла, часто использовали для этой цели ночь. Белым это, конечно, не нравилось, они вели боевые действия на основе положений, выработанных еще в девятнадцатом веке, и возмущались, что мы нарушаем законы войны, действуем по-партизански.

    В боях Конного корпуса на рубеже реки Аксай-Есауловский и Гнилой Аксай родилось много нового в тактике активной обороны на широком фронте. Творческая инициатива нашего командного состава во многом способствовала тому, что в течение нескольких дней корпус был хозяином положения и диктовал свою волю превосходящему в силах противнику. Непрерывные налеты на занятые белыми станицы и хутора, действия частей в составе разведывательных органов по всему фронту деморализовали противника, приводили его в состояние постоянной тревоги и неуверенности.

    Когда наши ночные налеты вынудили противника не спать ночью, мы начали производить налеты не только ночью, но и днем. Это привело к тому, что белогвардейцы оказались окончательно сбитыми с толку.

    Придерживаясь устава, ?яко слепой стенки?, белогвардейское командование во всех случаях, когда мы действовали не по уставу, теряло самообладание и способность принять ответные меры. Иной раз самые простые, подсказанные обстановкой и здравым смыслом действия ставили его в тупик. В этом, пожалуй, не было ничего удивительного: сказывалась выучка у иностранцев, засилие которых в старой русской армии общеизвестно. Конечно, огромное значение имело и то, что офицерскому [199] составу белогвардейских войск, находившемуся в плену окостеневших представлений о войне, чуждому солдатской массе, у нас противостояли командиры из народа, рожденные революцией, воспитанные большевистской партией, учившиеся искусству войны на поле боя у самой жизни, видевшие перед собой благородные цели борьбы, люди поразительной отваги и смелой инициативы. Своей выдумкой, дерзкой военной хитростью они сбивали противника с толку, сеяли в его рядах растерянность и панику. Таковы были Городовиков, Морозов, Литунов, Тимошенко, Апанасенко, Мирошниченко, Пивнев, Баранников, Кузнецов, Мироненко, Усенко, Вербин, Алаухов, Стрепухов, Гончаров и десятки других славных героев красной кавалерии и творцов ее тактики.

    Пленные офицеры показывали, что Деникин огорчен неспособностью своих генералов — Врангеля, Покровского, Шатилова, Улагая организовать решительное наступление против 10-й армии и тем, что они пасуют перед дерзостью красных кавалеристов. Пленные говорили, что их генералы бросают каждый раз жребий, кому первому наступать на наш Конный корпус.

    Не знаю, действительно ли они бросали жребий, но одно несомненно — белые наступали нерешительно, и, если бы 10-я армия осталась на занимаемом рубеже обороны, противник, по моему убеждению, никогда бы не сумел взять Царицын.

    10-я армия имела все возможности успешно обороняться, и не только обороняться, но и перейти в наступление. Однако этого, к сожалению, не случилось. К 16 июня 10-я армия отошла и заняла оборону на рубеже Песковатка, Карповка, Басаргино, Отрадное. Конному корпусу было приказано выйти в резерв за правый фланг армии, в район хутора Вертячий.

    С оборонительного рубежа по рекам Аксай-Есауловский и Гнилой Аксай корпус снялся среди белого дня, при совершенном бездействии со стороны противника. Разведка донесла, что противник обнаружил отход корпуса и начал продвижение лишь на третий день после того, как корпус оставил оборонительные позиции.

    Надо сказать, что обстановка на фронте 10-й Красной армии начала ухудшаться после ранения Егорова у хутора Плетнева, когда армия осталась без твердого руководства. Она готовила оборонительные рубежи, а потом, [200] как правило, не принимая серьезного боя с противником, передавала эти рубежи Конному корпусу и вновь отходила. Такой отход подрывал дисциплину в частях, порождал неверие в свои силы и страх перед войсками белогвардейцев, особенно перед его кавалерией. Подвижность противника пугала не только бойцов и командиров стрелковых частей и соединений, но и Реввоенсовет армии.

    В Реввоенсовете не было дружной, коллективной работы, и это чувствовалось во всей жизни армии. Члены Реввоенсовета Легран, Сомов, Ефремов без согласования между собой отдавали противоречивые распоряжения. Л. Л. Клюев, будучи хорошим начальником штаба, оставшись за командующего, не смог, очевидно, по слабости своего характера проявить должной воли, настойчивости и принципиальности и других качеств, необходимых для командарма.

    Члены Реввоенсовета, особенно Ефремов, вмешиваясь в дела командующего, запустили руководство деятельностью политических органов в стрелковых соединениях, и вследствие этого политико-воспитательная работа в частях ослабла. Вражеские элементы воспользовались этим и стали внедрять в ряды армии пораженческие настроения. Поползли ложные слухи, что 8-я и 9-я армии разгромлены, что Деникин занял Курск, Орел и стремительно продвигается к Москве. Люди стали терять веру в победу, участились случаи дезертирства бойцов.

    Подготовка оборонительной линии у Царицына с примкнутыми флангами к Волге создавала впечатление, что командование 10-й Красной армии намерено упорно оборонять город с тем, чтобы в последующем перейти в наступление. В то же время мне лично приходилось слышать от Ефремова и даже от Клюева, что армия не имеет сил, способных противостоять натиску белых. По моему убеждению, такое неверие в силу наших войск порождалось только паническими настроениями. По численному составу 10-я армия превосходила наступавшую на Царицын группу генерала Врангеля. Превосходство противника в коннице, что особенно пугало Реввоенсовет армии, можно было ликвидировать умелой организацией оборонительных действий. Это убедительно показали бои Конного корпуса на рубеже обороны по рекам Аксай-Есауловский и Гнилой Аксай. Ко всему этому следовало [201] бы направить работу политического аппарата в армии на усиление борьбы против белогвардейской пропаганды, сеющей пораженческие настроения, поднять веру людей в свои силы.

    С удовлетворением могу сказать, что Конный корпус не поддавался влияниям белогвардейской агитации и не терял веру в победу. И в этом огромную роль сыграла та неоценимая работа, которую проводил наш дружный коллектив политработников, возглавляемый сначала Кузнецовым, а после его ранения бывшим паровозным машинистом, потомственным пролетарием А. А. Кивгелой, очень чутко разбиравшимся в людях и умевшим организовать политическую работу. Конечно, и в части Конного корпуса проникали распускаемые врагами слухи, но они сейчас же разбивались веским большевистским словом наших политработников. Высоко поставили достоинство наших комиссаров такие люди, как Бахтуров, Детистов, Берлов и многие другие политработники, крепившие революционное сознание, организованность, дисциплину и порядок в Конном корпусе, а впоследствии и в Первой Конной армии. [202]

上一页 目录页 下一页
布琼尼内战回忆（上）


VII.

    Падение Царицына и отход к Саратову

    1

    После того как все части корпуса сосредоточились в районе хутора Вертячего, я доложил командующему армией Клюеву о состоянии и боеготовности корпуса, а также и сведения о противнике, которыми мы располагали, находясь с ним в соприкосновении. Докладывая Клюеву, я убеждал его, что противник совсем не такой, каким его некоторые представляют, что 10-я армия может успешно вести бой с белогвардейцами и даже перейти в наступление. В этой связи я просил Клюева использовать Конный корпус для удара по левому флангу противника из-за правого фланга 10-й армии. Имелось в виду, что при подходе противника к линии обороны 10-й армии стрелковые соединения своим огнем скуют его продвижение и этим обеспечат удар нашего корпуса по левому флангу белогвардейской конницы.

    Клюев одобрил мое предложение и заверил меня, что вскоре я получу приказ с постановкой задачи корпусу. В заключение он просил меня передать бойцам и командирам частей и соединений корпуса его благодарность за храбрые действия по прикрытию отхода 10-й армии. Я несколько удивился этой устной похвале. Обычно Ворошилов, а затем Егоров выносили благодарность частям и соединениям в приказе по армии.

    Следующий день прошел в ожидании боевого приказа. Я рассчитывал получить приказ во второй половине дня, имея в виду наиболее удобное время для выполнения одобренной командующим задачи — ночь или начало рассвета. Но днем приказа не последовало. Наконец к утру приказ за подписью Клюева и Ефремова был получен. В приказе указывалось, что Конный корпус, [203] взаимодействуя с 32-й стрелковой дивизией, демонстрирующей наступление с фронта, должен из-за правого, фланга армии нанести удар во фланг противнику и после разгрома попавших под его удар частей и ближайших тылов белых вновь сосредоточиться в районе хутора Вертячий.

    Я вызвал начальников дивизий и в соответствии с полученным мною приказом корпусу поставил каждой дивизии конкретные задачи: 4-я дивизия наносит удар по левому флангу противника непосредственно перед фронтом 32-й стрелковой дивизии, 6-я дивизия атакует противника из-за правого фланга 4-й дивизии с целью захвата ближайших тылов белых.

    После этого корпус немедленно начал движение в направлении правого фланга 32-й стрелковой дивизии. Я несколько задержался в штабе — надо было отдать некоторые распоряжения по боевому обеспечению корпуса, а потом направился в голову походной колонны корпуса, которая, продвигаясь, растянулась уже на несколько километров.

    По пути меня нагнала открытая легковая автомашина. В ней сидели член Реввоенсовета армии Ефремов — рыжий небольшого роста человек в кожаной тужурке и такой же фуражке — и командир сводной бригады Жлоба.

    Машина остановилась, Ефремов окликнул меня, поздоровался и приказал остановить корпус.

    Я опешил.

    — Почему остановить корпус?!

    — Остановите немедленно корпус и вообще слушайте то, что вам приказывают.

    Я ответил ему, что корпус выполняет приказ командующего армией и может быть остановлен только распоряжением командующего.

    На это Ефремов сказал, что в связи с новой обстановкой Реввоенсовет армии принял решение не предпринимать каких-либо действий до тех пор, пока не будут получены указания оборонять или оставить Царицын.

    — Какая там новая обстановка, я не знаю, но у меня на руках приказ, который корпус обязан выполнить, — повторил я Ефремову.

    — Ну обо всем вам знать не обязательно, — сказал Ефремов. — Что же касается имеющегося у вас приказа, то я его с Клюевым подписывал, я его и отменяю. [204]

    — А я отказываюсь выполнять ваше приказание до тех пор, пока не будет отменен приказ командующим армией.

    — Да как вы смеете так со мной говорить?! — закричал Ефремов.

    — А вот и смею, потому что ваши действия считаю изменой. И если я не прав, можете меня арестовать. — Что вы! Я не намерен вас арестовывать, — растерянно проговорил Ефремов. — Я только велю вам остановить корпус.

    — Ну, Буденный, не дури, выполняй приказание товарища Ефремова, — вмешался Жлоба.

    — Арестовать не можете, тогда убирайтесь поскорей и не мешайте корпусу выполнять приказ командующего.

    — Анархист! — закричал Ефремов и, толкнув кулаком шофера в плечо, велел ему ехать в Царицын.

    Я повернул коня и поскакал в направлении движения корпуса, а Ефремов все кричал вслед:

    — Мы вас приведем к порядку! Мы вас ударим по рукам, посадим на свое место!

    Корпус продолжал движение. При подходе к участку обороны 32-й стрелковой дивизии я связался с ее начдивом, и мы с ним на месте согласовали порядок взаимодействия. Он был рад, что Конный корпус наносит удар противнику перед его участком обороны, так как 1-я и 3-я конные дивизии Улагая готовились к атаке позиций 32-й стрелковой дивизии. Части дивизии уже вели огневой бой с белыми.

    Согласно моей договоренности с начдивом 32-й, левофланговые части его дивизии усилили огонь, чтобы приковать к себе внимание противника. Белые спешили свои части и начали поспешно перебрасывать огневые средства на свой правый фланг. Этим воспользовалась наша 4-я кавалерийская дивизия и нанесла сильный удар по левому флангу белогвардейцев. Правее 4-й дивизии развернулась 6-я дивизия, нацелив свой удар на тылы корпуса Улагая.

    Появление красной кавалерии, устремившейся в атаку, было для противника неожиданностью. Многие спешившиеся белогвардейцы не успели сесть на лошадей, отведенных в укрытие от огня 32-й стрелковой дивизии. Та часть противника, которая сумела ускользнуть [205] от удара 4-й дивизии, попала под удар 6-й дивизии, атаковавшей тылы улагаевского корпуса.

    В результате боя противник понес большие потери. Конный корпус взял семьсот пленных, захватил тысячу восемьсот лошадей с седлами, двадцать станковых пулеметов и обозы двух конных дивизий противника.

    Выполнив задачу, поставленную в приказе командующего, корпус сосредоточился в районе Вертячий, Калач, Кривая Музга. Я связался со штабом 10-й армии и доложил Клюеву о результатах операции. Выслушав меня, ; Клюев поблагодарил за успешное выполнение приказа и тут же спросил, что у меня произошло с Ефремовым. Я ответил, что немного погорячился, однако считаю, что возмутительная попытка Ефремова отменить приказ командующего похожа на прямую измену.

    — Действия корпуса я одобрял и одобряю, — заявил Клюев. — Решения Реввоенсовета об отмене приказа не было. Однако за нетактичное поведение по отношению к члену Реввоенсовета армии Ефремову выношу вам порицание.

    Я спросил Клюева, что нового в обстановке на фронте и будет ли армия оборонять Царицын. Клюев ответил мне, что сдача Царицына белым была бы преступлением. На этом у меня разговор с Клюевым и закончился.

    2

    Судьбой Царицына были все обеспокоены. Еще в 1918 году ЦК партии и лично В. И. Ленин, непосредственные организаторы обороны Царицына К. Е. Ворошилов и И. В. Сталин внедрили в сознание каждого нашего бойца и командира неоспоримую необходимость защиты Царицына до последней капли крови. В мае 1919 года, когда 10-я армия начала отходить к Царицыну, В. И. Ленин в своей телеграмме Реввоенсовету 10-й армии требовал ни в коем случае не отдавать Царицын врагу. Все мы понимали, что Царицын — стратегический ключ к судьбе революции, ворота, через которые хотят продвинуться контрреволюционные силы юга России к сердцу Советской республики — Москве. Закрыть эти ворота наглухо, встать стеной у Царицына, разгромить врага — в этом мы видели свою задачу. Царицын — крепость революции на Волге. Это душой и сердцем сознавали защитники города. С Царицыном связывали и свои надежды на освобождение [206] своих родных станиц, хуторов и сел крестьяне Дона, Кубани, Ставрополья — всего юга России. В направлении Царицына тянулись десятки тысяч беженцев, многочисленные партизанские отряды и группы.

    Под Царицыном создавалась 10-я Красная армия. Одно дело собрать партизанские силы, другое, гораздо более трудное — реорганизовать их в регулярные части и соединения, без чего нельзя было устоять от натиска белогвардейских войск. Создание регулярных частей Красной Армии из краснопартизанских отрядов встречало упорное сопротивление со стороны большинства командиров этих отрядов, зараженных духом анархизма в период их самостоятельных действий. Они выступали против строгой воинской дисциплины, считая дисциплину насилием над волей людей. Защищая свой ложный авторитет, они противопоставляли себя старшим командирам, не желали никому подчиняться и тем возбуждали дух неповиновения среди бойцов. С другой стороны, в только что сформированные полки и дивизии проникали и махровые контрреволюционеры с целью разложения регулярных частей Красной Армии. Они подогревали своевольное поведение анархически настроенных командиров и бойцов, сеяли пораженческие слухи, призывали к восстанию. Так, в результате вражеской работы скрытых контрреволюционеров и анархического поведения отдельных командиров взбунтовалась Волжская дивизия, созданная из партизанских отрядов рабочих и служащих Волжского пароходства. Дивизия самовольно снялась с фронта и ушла в Дубовку. Узнав об этом, Сталин и Ворошилов лично выехали в Дубовку и приняли решительные меры по наведению порядка в дивизии. Они очистили ее от злостных провокаторов, арестовали распоясавшихся анархистов, ставших орудием в руках наших врагов.

    Не успели Сталин и Ворошилов вернуться из Дубовки в Царицын, как аналогичный бунт произошел в полку грузолесов. Этот полк, созданный из грузчиков порта и главным образом из рабочих лесосплава, так же как и Волжская дивизия, отказался идти на фронт. Пришлось прибегнуть к силе, чтобы обезоружить бунтовщиков и арестовать предателей.

    Много было трудностей при обороне Царицына. Бывшие чиновники, контрреволюционные элементы из рядов свергнутых классов, замаскированные меньшевики и [207] эсеры сеяли панику, нарушали нормальную жизнь города, саботировали работу на предприятиях, срывали снабжение рабочих и армии продовольствием и особенно? отправку хлеба в Москву и другие промышленные центры Советской республики.

    И все эти колоссальные трудности были преодолены большевиками Царицына под руководством Сталина и Ворошилова, в которых все мы видели посланцев Центрального Комитета нашей партии.

    Вспоминая оборочу Царицына в 1918 году, когда 10-й Красной армией руководили Ворошилов и Сталин, нельзя было не задуматься о работе Реввоенсовета 10-й армии нового состава. Сам собой напрашивался вывод, что в лице Клюева, Ефремова, Сомова Реввоенсовет не способен руководить обороной Царицына. Руководители армии оторвались от жизни своих войск, не знали, на что способны войска армии, не верили в их боевые возможности; их пугала конница белогвардейцев, они жаловались, что в их распоряжении мало кавалерии. Они как огня боялись окружения и эту боязнь оправдывали отходом 8-й и 9-й армий. Однако последние, отступая, все-таки дрались и дрались упорно в самых тяжелых условиях с войсками Деникина, наступающими с фронта, и повстанцами, действующими в тылу. А 10-я армия лишь готовила рубежи обороны и, не давая серьезного боя противнику на этих рубежах, отходила на следующие рубежи. Ссылка на недостаток кавалерии была также не состоятельной. Кроме Конного корпуса, в 10-й армии имелась и войсковая конница, которая также могла умело и храбро сражаться.

    В 32-ю стрелковую дивизию входил кавалерийский полк, 37-я стрелковая дивизия имела кавалерийскую бригаду Лысенко, 30-я стрелковая дивизия — кавалерийскую бригаду Попова, Коммунистическая дивизия — кавалерийскую бригаду Текучева. В армию входила также отдельная кавалерийская бригада Курышко и сводная бригада Жлобы. Таким образом, и кавалерии было достаточно для того, чтобы успешно противостоять белым, нужно было только организовать ее действия и умело использовать ее в бою. Большинство частей и соединении 10-й армии являлись полноценными, но их боеспособность не использовалась руководителями армии. [208]

    Многие бойцы и командиры подразделений и частей армии были выходцами с Дона, Кубани, Ставрополья и Терека. У них в родных краях остались под пятой белогвардейцев отцы, матери, жены и дети. Зверства белых переполняли сердца красноармейцев гневом и ненавистью. Они стремились отомстить врагу за надругательства над их семьями, они готовы были сражаться в самых тяжелых условиях. Рядовые бойцы и командиры считали, что дальше Царицына отходить нельзя, что при обороне Царицына противник будет непременно разбит; они верили, что Деникина под Царицыном ждет такая же участь, как и Краснова в 1918 году. Но вся беда была в том, что ничему этому не верил Реввоенсовет армии. Растерянность вместо твердой воли к победе, блуждание в потемках вместо четкого плана действий — таково было поведение Реввоенсовета 10-й Красной армии на исходе июня 1919 года.

    3

    В хутор Вертячий приехали Клюев, Ефремов и Сомов.

    Клюев спросил, что я думаю относительно возможности обороны Царицына? И в случае, если оставим Царицын, куда отступать, на север, по железной дороге на Поворино, или вдоль Волги на Саратов?

    Я ответил, что не гадал, будем мы оборонять Царицын или нет. Этот вопрос для меня был давно решен. Я считал и считаю, что оставлять Царицын, тем более сдавать его без боя — значит совершать преступление.

    — И вообще, что вы меня спрашиваете, — сказал я, — когда своим вторым вопросом ответили на первый. Для меня ясно, что вы уже решили сдать Царицын, бросить армию, бросить царицынских рабочих. Простите за резкость, но я должен высказаться со всей своей прямотой и откровенностью. Вы не верите в боеспособность наших войск, не знаете настроения бойцов и командиров. Всем известно, что бойцы стремятся в бой, но Реввоенсовет тянет армию назад... И меня удивляет ваша неопределенность, товарищ Клюев, — продолжал я, — не позже как вчера вы говорили, что сдача Царицына — преступление, а сегодня спрашиваете, куда отступать?

    — Постойте, Семен Михайлович, не горячитесь, — прервал меня Клюев. — Вчера я думал действительно так. [209]

    Но не один же я решаю. Посоветовавшись с товарищем Ефремовым, я вынужден был признать, что армия может оказаться в окружении, а это грозит поражением.

    — Оборона Царицына не будет иметь успеха. Продолжая оборонять город, мы просто потеряем армию, — вмешался Ефремов.

    — А я утверждаю, что сдача Царицына может привести 10-ю армию на грань полного разложения. Уже сейчас, отступая, мы подорвали боеспособность стрелковых частей.

    — Позвольте, Буденный, вы много на себя берете! — загорячился Ефремов. — Вы абсолютно не учитываете той критической обстановки, которая диктует дальнейшее отступление. Вам известно, что 8-й и 9-й армий по сути дела нет и Деникин без особой задержки идет на Москву.

    — Я слышал уже об этом и не раз, — прервал я Ефремова. — Можете дальше не пояснять — все равно не поверю.

    — Семен Михайлович, — опять заговорил Клюев, — действительно надо же считаться со сложившейся обстановкой. Хотя вы и уверены в том, что противник, находящийся перед фронтом армии, по вашему определению, ?не может нас гнать, если мы сами не побежим?, но имеете ли вы в виду угрозу выхода в тыл мятежных казаков с Верхнего Дона, а также рек Хопер, Медведица и Иловля? Совместными усилиями белоказаки охватят армию с севера, запада и юга. Придется драться в полуокружении. По имеющимся у нас сведениям, мятежные казаки в верховье Дона располагают значительными силами и готовятся нанести удар во фланг и тыл нашей армии, а затем прижать ее к Волге и уничтожить.

    — Можно предположить, — ответил я Клюеву, — что казакам удастся окружить нашу армию, но при активной обороне казачья кавалерия вынуждена будет спешиться, а наступать в пешем строю и тем более штурмовать Царицын казаки не будут. Кроме того, на всякое действие есть противодействие. Вы боитесь казаков-повстанцев? Перебросьте Конный корпус в угрожаемый район, и мы гарантируем вам, что корпус с честью выполнит поставленную перед ним задачу.

    — Но как же оставить фронт армии без кавалерии? — остановил меня Клюев.

    — Почему без кавалерии? В армии много войсковой [210] конницы. Сформируйте из отдельных частей конницы еще один корпус, вот вам и кавалерия.

    — А ведь, пожалуй, Семен Михайлович во многом прав, — сказал молчавший до этого Сомов. — К сожалению, товарищ Легран болен. Я уверен, что и он бы полностью согласился с этим.

    — Нет, нет! — вновь заговорил Ефремов. — Не будем, товарищ Сомов, заблуждаться. Мы реалисты и должны считаться с действительностью. Мнение Буденного — сплошной абсурд, и, я надеюсь, вы в этом скоро убедитесь. Сохранять силы, не рисковать, уходить — другого решения я не вижу.

    — Какой же абсурд?! — воскликнул я. — Эта же 10-я армия, даже в более слабом составе, три раза дралась при окружении белыми Царицына. И не только выстояла, но и разгромила армию Краснова. Почему же вы сейчас боитесь окружения, когда разбит Колчак и мы сильнее противника, когда в Царицыне 12 бронепоездов, там делают пушки, там боевой пролетариат, а это — большая сила!

    — Ну, хорошо, — примирительно заговорил Клюев, — не горячитесь, Семен Михайлович, мы учтем ваше мнение. Но если обстановка изменится в худшую сторону, то имейте в виду, что основное направление отхода армии будет на Камышин.

    После отхода 10-й армии на позиции, проходившие по линии: Песковатка, Карповка, Басаргино, Отрадное, Конный корпус вел тяжелые бои с крупными силами конницы противника в районе хутора Вертячего. Не добившись успеха на этом участке, белые развернули наступление севернее Царицына. Конный корпус генерала Мамонтова переправился через Дон у Ново-Григорьевской, отбросил наши стрелковые части и устремился на восток, к Волге, с целью выхода на тылы 10-й армии. В первые же дни своего наступления Мамонтов овладел станцией Арчеда, перерезав, таким образом, железную дорогу, соединяющую Царицын с войсками 9-й армии, а 23 июня захватил Лозное и Давыдовку, создав угрозу ближайшим тылам 10-й армии. Об этом я узнал из приказа командующего 10-й армией, полученного в ночь на 24 июня. Клюев приказывал Конному корпусу двинуться форсированным маршем в район Лозное через Котлубань, Широков, Садки с задачей разгромить Мамонтова [211] и прикрыть правый фланг и тыл армии. Выполняя полученную задачу, Конный корпус в необычно знойный безветренный день 24 июня подходил к хутору Широков. Здесь было решено сделать привал: дать бойцам отдых, накормить и напоить лошадей. Но при подходе к хутору корпусная разведка донесла, что Мамонтов совершил налет на Дубовку и, не задерживаясь там, стал быстро уходить обратно в Лозное. В связи с этим привал в Широкове был отменен и корпус двинулся к хутору Садки, чтобы отрезать путь отхода Мамонтову и разгромить его. Чем же объяснялся поспешный отход Мамонтова? Почему он не развивал успех так удачно начатого им налета на Дубовку? Эти вопросы интересовали Погребова и Зотова, ехавших со мной в голове колонны корпуса.

    Я был того мнения, что Мамонтова гнал страх перед встречей с нашим корпусом, но объяснял это отнюдь не бездарностью Мамонтова как военачальника. Напротив, я считал его наиболее способным кавалерийским командиром из всех командиров конных корпусов армий Краснова и Деникина. Его решения в большинстве своем были грамотные и часто дерзкие. При действиях против нашей пехоты он, умело используя подвижность своей конницы, добивался значительных успехов. Но советская конница по своим морально-боевым качествам превосходила конницу Мамонтова. Мы сумели доказать ему это еще в 1918 году. Именно потому он избегал теперь встречи с нашим корпусом и в данном случае уходил в безопасное место, не завершив до конца свой успех.

    Четвертой и шестой дивизиям было приказано ускорить свое движение, хотя Погребов и Зотов утверждали, что корпус Мамонтова еще далеко и мы успеем его перехватить. Однако Мамонтов был более подвижным, чем они предполагали. Не доезжая до хутора Садки, мы получили донесение, что колонна конницы противника, численность которого из-за пыли определить не удалось, продвигается у хутора Садки.

    4-й дивизии было приказано немедленно развернуться в боевой порядок и атаковать противника во фланг, а 6-й дивизии охватить хутор Садки с запада и отрезать пути отхода противнику в этом направлении. 4-я дивизия с ходу атаковала противника.

    Выехав на высотку, мы стали наблюдать за ходом боя и вскоре поняли, что под удар корпуса попала лишь одна [212] из дивизий противника. Мамонтов оказался хитрой лисой. Обнаружив движение Конного корпуса, он прикрыл левый фланг своих главных сил одной дивизией и держался от нас на почтительном расстоянии. Когда 4-я дивизия атаковала прикрытие белогвардейцев, Мамонтов повел свой корпус рысью и в тучах пыли, как за дымовой завесой, скрылся в северо-западном направлении. К нашему удивлению, он даже не сделал попытки поддержать свою дивизию артогнем.

    2-я Хоперская дивизия Мамонтова, которой он пожертвовал, чтобы дать возможность отойти своим главным силам, состояла из казаков-стариков. Пытаясь оказать сопротивление, она большей частью погибла от ураганного огня станковых пулеметов нашей 4-й дивизии. Спаслись только те казаки, которые, поняв бессмысленность сопротивления, бросили оружие и сдались в плен.

    Здесь, в бою под хутором Садки, постигла нас тяжелая утрата — погиб прославленный воин, человек сказочной храбрости, первейший из тех людей, чьи подвиги создавали боевую славу советской конницы, — наш незабвенный Гриша Пивнев. В сражении с белоказаками он получил тяжелое ранение в живот и, не приходя в сознание, скончался. Мы с почестями похоронили Пивнева как славного сына красной конницы, ее бесстрашного героя, отдавшего свою молодую жизнь за светлое будущее нашего народа.

    4

    Преследуя Мамонтова, Конный корпус занял район, Лозное, Давыдовка. Но на следующий же день белые, сгруппировав крупные силы конницы, повели энергичное наступление с целью разгромить Конный корпус и выйти в тыл нашей армии. Завязались ожесточенные бои, в результате которых Конный корпус отбросил противника к Дону и вновь сосредоточился в районе Давыдовка, Лозное, Садки, обеспечивая правый фланг и тыл 10-й армии. Из Садков я послал Клюеву донесение о результатах последних боев и просил его дальнейших указаний.

    Получив мое донесение, Клюев 30 июня прислал распоряжение следующего содержания:

    ?В связи с отходом 10-й Красной армии в направлении Камышина Реввоенсовет приказывает Конному корпусу прикрывать правый фланг армии. Ось маневра корпуса [213] — река Иловля. Дальнейшие указания о порядке действий корпуса последуют. Штаб армии перемещается на пароходе по Волге в Золотое?. Одновременно был получен официальный приказ об организации Конного корпуса, названного ?Конным корпусом 10-й Красной армии?.

    Из этого распоряжения мы узнали, что Царицын сдан врагу. Объективно оценивая создавшееся положение к моменту сдачи Царицына, можно сказать следующее.

    После перемещения корпуса на правый фланг 10-й армии положение стрелковых соединений стало крайне неустойчивым. Пехота уже свыклась с тем, что всегда далеко впереди ее находилась в непосредственном соприкосновении с противником наша кавалерия, и вследствие этого считала, что внезапность нападения белых, особенно их конницы, почти исключена. Когда на глазах бойцов и командиров стрелковых частей наш корпус снялся с фронта и ушел на фланг армии, чувство безопасности сменилось чувством тревоги в ожидании наступления больших конных масс белых. В этой атмосфере усилились распространенные врагами панические настроения. Поползли слухи о несметных силах белых, надвигавшихся и с юга, и с запада, и с северо-запада. Немногие знали, что перед Конным корпусом поставлена задача обеспечения правого фланга 10-й армии. Большинство считало, что корпус ушел в 9-ю или даже в 8-ю армию.

    Переезд Реввоенсовета армии в Золотое был воспринят как сигнал к бегству армии. Командиры стрелковых соединений и частей, очевидно, не получили никаких конкретных указаний относительно организации отхода войск. Большинство их не знало, что делать. Бойцы, видя растерянность командиров, стали вначале одиночками, а потом и группами, целыми подразделениями и частями сниматься с фронта и уходить на север вдоль Волги.

    В силу этих обстоятельств Царицын был сдан без серьезных боев.

    Многие рабочие и служащие Царицына, опасаясь репрессий со стороны белогвардейцев, бросали на ходу свои фабрики и заводы и вместе с семьями уходили из города. На север, вдоль Волги, и на восток, за Волгу, потянулся поток беженцев.

    В Царицыне были брошены несколько бронепоездов при полном и исправном вооружении. Лишь в некоторых [214] бронепоездах по инициативе бойцов были изъяты замки артиллерийских орудий.

    Узнав об отходе стрелковых частей из-под Царицына и о том, что этим отходом по существу никто не руководит, мы вынуждены были выделить специальные отряды заграждения, приказав им задерживать всех бегущих с фронта, как отдельных бойцов, так и подразделения, останавливать обозы и возвращать их в свои части. Эта мера многих привела в чувство. Прежде всего она дала знать бойцам и командирам стрелковых частей, что Конный корпус никуда не ушел и в случае тяжелого положения придет на помощь своей пехоте. Весть о том, что наш корпус действует на правом фланге, быстро облетела все части армии. Бойцы, даже те, которые были уже давно в тылу и которых отряды заграждения не могли задержать, стали возвращаться в свои части. Артиллерия стрелковых частей потянулась к нам, так как в создавшейся обстановке только Конный корпус был способен прикрыть ее. За два дня отступления от Царицына в расположении корпуса сосредоточилась почти вся артиллерия стрелковых дивизий 10-й армии.

    В результате принятых мер отход всех стрелковых дивизий: 32-й, 37-й, 39-й, Коммунистической, Отдельной кавалерийской бригады Курышко и сводной бригады Жлобы был приостановлен.

    После этого было созвано совещание командиров и комиссаров стрелковых полков, бригад и дивизий совместно с командирами и политработниками Конного корпуса, на котором мною была дана следующая характеристика создавшегося положения: беспорядочное отступление ведет к развалу армии; некоторые стрелковые части и соединения находятся уже на грани разложения, однако есть еще возможность предотвратить катастрофу — все зависит от самих бойцов и главным образом от командиров и политработников, которые должны разъяснить всем, что если мы и вынуждена отходить, то отходить следует с боями и организованно. На востоке Красная Армия разгромила Колчака и оттуда идет к нам на помощь; 8-я и 9-я армии сражаются с противником, и если мы сейчас не имеем с ними соприкосновения, то лишь потому, что временно произошел разрыв между флангами армий.

    Затем выступил комиссар корпуса А. А. Кивгела. [215]

    Когда он сказал, что Красная Армия разгромит Деникина, так же как и Краснова, кто-то крикнул с места:

    — То же и мы все думаем!

    По выступлениям, репликам с места и выражениям лиц присутствующих можно было определить, что оснований для паники нет.

    Выслушав всех собравшихся на совещании командиров и политработников, я принял и объявил следующее решение: ввиду того, что связи с Реввоенсоветом армии нет, в целях сохранения единства действий все части армии будут подчиняться в оперативном отношении мне как старшему по должности командиру, а Отдельная кавалерийская бригада Курышко войдет в непосредственное подчинение штаба Конного корпуса.

    Все присутствующие согласились с этим решением. Дивизиям были даны участки обороны, а также установлен порядок взаимодействия между ними и Конным корпусом. Тут же было приказано всем начдивам немедленно приступить к подготовке оборонительных позиций на своих участках.

    По предложению комиссара корпуса на совещании было принято решение выделить из стрелковых дивизий специальные отряды для оказания помощи в эвакуации беженцев, следующих из Царицына.

    Эти отряды, возглавляемые преимущественно политработниками, приступив к выполнению своих задач, помогали беженцам транспортными средствами, организовывали переправы людей на левый берег Волги и указывали основное направление движения потока беженцев.

    Захват Царицына окрылил белогвардейцев. 3 июля генерал Деникин отдал в Царицыне так называемую Московскую директиву, в которой объявлял своей конечной целью захват Москвы. Уверенные в своей окончательной победе, белогвардейцы устраивали в городе пышные празднества и балы. А тем временем наша 10-я армия, которую они считали деморализованной и неспособной уже к сопротивлению, готовилась к упорной обороне на линии высоты 111, Давыдовка, Оленье. Стрелковые соединения армии рыли окопы, оборудовали огневые позиции для артиллерии, приводили в порядок свои части. Политработники крепили боевой дух бойцов и их организованность. Мы с комиссаром Кивгелой объезжали участки обороны дивизий, давали на месте указания. [216]

    Главные силы Конного корпуса расположились на правом фланге армии, в районе Лозное, Заварыкин. Такое расположение диктовалось необходимостью прикрытия правого фланга армии от мятежных белоказаков верховья Дона, Медведицы и Хопра, но не только этим. Мы имели в виду встретить с фронта группировку генерала Врангеля упорной обороной стрелковых дивизий, дать возможность нашей пехоте по-настоящему проявить себя в бою, а в случае прорыва нашей обороны противником нанести ему контрудар Конным корпусом во фланг из-за правого фланга армии.

    Чтобы укрепить веру стрелковых частей в наши силы, а также дать им возможность лучше подготовиться к обороне, решено было нанести Конным корпусом контрудар по противнику, выдвинувшемуся в хутора Широков, Ерзовка, Пичуга.

    При подготовке к этой операции решено было оставить в тылу армии все, что могло тормозить маневр корпуса. Наши кавдивизии усиливались артиллерией стрелковых соединений. Тщательно организовывалось взаимодействие частей в интересах выполнения задачи корпуса.

    С рассветом 2 июля из района Лозное, Заварыкин корпус стремительно атаковал противника.

    В хуторе Широков под удар корпуса попала 3-я дивизия корпуса генерала Покровского. Белогвардейцы не ожидали нашего нападения и поэтому не смогли оказать сколько-нибудь организованного сопротивления. Бросая артиллерию и пулеметы, они бежали в направлении Царицына. В Ерзовке была атакована 4-я дивизия Покровского. Опрокинутая корпусом, она начала поспешный отход в Пичугу, где вместе с казачьей дивизией корпуса генерала Шатилова была прижата нами к Волге. Здесь-то мы и использовали на полную мощь свою артиллерию. В течение нескольких часов артиллерийские батареи корпуса громили противника. В итоге этой успешной операции Конный корпус взял в плен до шестисот казаков, захватил семь орудий, тринадцать пулеметов, несколько десятков подвод с боеприпасами и различным имуществом и восемьсот лошадей с седлами. Но главным результатом операции явился подъем боевого духа 10-й армии. Наши стрелковые части увидели, что можно не только успешно обороняться, но и бить противника. [217]

    После налета на Широков, Ерзовку и Пичугу Конный корпус сосредоточился в районе Давыдовки, за позициями стрелковых частей армии, продолжая обеспечивать отход 10-й армии к Камышину и далее к Саратову (схема 6).

    Ошеломленные контрударом нашего корпуса части Кавказской армии генерала Врангеля несколько дней не проявляли особой активности, и поэтому на фронте 10-й армии было относительно спокойно. Зато на правом фланге армии казаки верховьев Дона и станиц, расположенных по рекам Медведица, Хопер и Иловля, все больше свирепели. Побуждаемые общими успехами деникинских войск, они стремились поскорее разделаться с Советской властью, и не только в Донской казачьей области, но и везде, где она существует. Их ярость росла по мере отхода советских войск из пределов Донской области и пополнения белоказачьей армии мятежными казаками-стариками, поставившими своей задачей восстановить казачью ?честь?, которую, как они считали, уронили молодые казаки в период боевых действий армии Краснова. Донские мятежники дрались куда ожесточеннее, чем кубанские и терские казаки армии Врангеля. Если у терцев и кубанцев их родные места были далеко позади, то казаки верховья Дона, рек Медведицы, Хопра и Иловли сражались непосредственно за свои станицы и хутора, их толкала вперед лютая ненависть к иногородним и коренным крестьянам Дона, составлявшим основной костяк 10-й армии. И теперь, когда эта армия, причинившая, по их мнению, наибольшее зло казачьему Дону, была ослаблена, они торопились добить ее, или, как говорил мне один пленный офицер, изрубить на куски и потопить в Волге.

    Обстановка исключительно благоприятствовала донским белоказакам. Армия была прижата к Волге. С фронта против нее наступали части Кавказской армии генерала Врангеля, а правый фланг и тыл оставались открытыми. Разрыв между флангами 10-й и 9-й армий был свыше ста километров. Используя этот разрыв, донская белогвардейская конница генерала Голубинцева обошла правый фланг 10-й армии и вышла на тылы наших стрелковых частей в районе Усть-Погожье. захватив переправы на реке Бердия. Путь отхода 10-й армии к Камышину был отрезан. Надо было принимать самые энергичные [219] меры по разгрому конницы Голубинцева, так как врангелевские войска могли немедленно воспользоваться ее успехом и перейти в наступление по всему фронту. Это заставило меня с наступлением темноты двинуть Конный корпус из района Давыдовки в Усть-Погожье, с целью разгромить противника, захватившего переправы, и освободить для 10-й армии путь отхода.

    С подходом к Усть-Погожье 6-я дивизия корпуса развернулась и стремительно атаковала противника. Тем временем 4-я дивизия, пользуясь темнотой, вышла на пути отхода белогвардейцев. Застигнутые врасплох белогвардейцы беспорядочно бросались в стороны и везде попадали под огонь пулеметов и конную атаку частей корпуса. Часть белоказаков вырвалась из Усть-Погожьего и бросилась бежать вдоль реки Бердия на Большую Ивановку. К рассвету все переправы на реке были в наших руках. 10-я армия получила возможность начать отход и к 7 июля отошла на рубеж Липовка, Щепкин, Варкин. Конный корпус сосредоточился в Липовке.

    Но белые не отказались от своего плана окружения и уничтожения 10-й армии. Оправившись от поражения в Усть-Погожьем, они сосредоточили крупные силы конницы в районе Гусевки, Зензеватки и Ольховки с целью нанести удар во фланг и по ближайшим тылам 10-й армии. В этих условиях Конному корпусу было приказано нанести удар по скоплению конницы белых в районе Гусевки. 7 июля утром корпус перешел в наступление и к концу дня атакой в конном строю выбил противника из Гусевки. Но белые подтянули свежие силы из Зензеватки и перешли в контрнаступление. Завязался исключительный по своему ожесточению кавалерийский бой. Белогвардейцы, особенно казаки-старики, дрались с отчаянным упорством. Они лавой бросались на наши пулеметы, и, несмотря на большие потери, остервенело лезли вперед. Исход боя во многом предрешила артиллерия корпуса. Выбрав удачные огневые позиции, артиллеристы открыли ураганный огонь. Белые не выдержали огня артиллерии и конных атак корпуса и начали отход. К вечеру наш корпус занял Гусевку и Николаевку, надежно обеспечивая правый фланг армии.

    Из опроса пленных выяснилось, что части белых, потерпевшие поражение у Гусевки, относились к группе генерала Алексеева, расположившегося штабом в селе Михайловке. [220] Эта группа, получившая у нас условное наименование Михайловской группы войск противника, состояла из конных корпусов генералов Мамонтова, Секретева, Сутулова и нескольких пехотных полков.

    Не добившись успеха непосредственно против правого фланга 10-й армии, генерал Алексеев решил нанести удар в направлении Камышина, то есть на этот раз уже по глубокому тылу нашей армии. Его замыслу способствовал переход в наступление войск генерала Врангеля и все еще существовавший большой разрыв между флангами 10-й и 9-й Красных армий. 12 июля конные корпуса Мамонтова и Секретева, выполняя приказ генерала Алексеева, двинулись из Березовской и Атаманского в район Котово и Серино. С целью ликвидации этой угрозы Конный корпус получил задачу нанести контрудар Мамонтову и Секретеву в районе Котово. Наступление Врангеля с фронта нас уже теперь не пугало. Мы были твердо уверены в том, что наши стрелковые части, окрепшие за последнее время, достойно встретят врангелевские войска.

    13 июля Конный корпус двинулся через хутор Романов в направлении Котово. Погода не благоприятствовала. Шел проливной дождь, дороги испортились. В пути, получив сведения о противнике, силы которого превосходили наш корпус, я принял решение совершить по бездорожью глубокий обходный маневр и выйти в тыл белогвардейцам. Маневр удался. 14 июля корпус, обойдя Котово с запада, нанес внезапный удар по противнику. В ожесточенном бою белые понесли большие потери и, спасаясь бегством от полного разгрома, переправились на правый берег реки Медведица. Особенно крупное поражение было нанесено частям генерала Секретева, попавшим под удар главных сил нашего корпуса.

    Отбросив противника за Медведицу, Конный корпус сосредоточился в районе Серино. К этому времени 10-я армия отошла на рубеж Авилово — Камышин. Здесь мы оставались несколько дней, ожидая очередного наступления белогвардейцев. Однако наступления не последовало. Но если на правом фланге 10-й армии наступило временное затишье, то на фронте ее шли упорные бои наших стрелковых частей с войсками Кавказской армии Врангеля. Уверенность в том, что наша пехота может успешно сражаться с белогвардейцами, оправдалась. [221]

    Красноармейцы не только отбивали бешеные атаки врангельцев, но и сами переходили в контратаки, уничтожая огнем, штыком и прикладом и пехоту и конницу противника. Правда, белые, имея превосходство в живой силе, местами потеснили наши стрелковые части, однако прорвать фронт 10-й армии они не смогли.

    25 июля генерал Врангель, подтянув резервы, перешел в наступление на всем фронте 10-й армии. Весь день шли тяжелые бои на всех участках обороны армии. Противник, используя свое преимущество в маневре, создавал сильные группировки конницы и бросал их в стыки наших частей. Особо тяжелое положение создалось на фронте 38-й стрелковой дивизии. Два полка ее, сбитые противником с позиции, начали отход и увлекли за собой остальные части дивизии. Белые воспользовались этим и начали развивать наступление в направлении Камышина. Для ликвидации прорыва противника был срочно брошен Конный корпус.

    Совершив форсированный марш, Конный корпус вышел на участок обороны 38-й стрелковой дивизии и сильным контрударом отбросил наступающие части белогвардейцев.

    В связи с тем, что противник наращивал свои силы, а фронт 10-й армии очень растянулся, было принято решение начать отход стрелковыми соединениями на более выгодный рубеж обороны. Конный корпус получил задачу прикрывать отход армии и с этой задачей блестяще справился. Заняв одной дивизией оборону на рубеже Борадачи — Веревкин, корпус надежно обеспечил отход армии. Попытки противника перейти в преследование нашей пехоты завершились разгромом Атаманской и Егерьской дивизий белых.

    К 1 августа 10-я армия отошла и заняла оборону на фронте Медведицкое, Верхняя Добринка, Каменка, Красный Яр.

    Противнику теперь трудно было совершать охваты, так как правый фланг обороны нашей армии упирался в реку Медведицу, а левый — в Волгу. Конный корпус сосредоточился в центре оборонительного рубежа стрелковых частей. Этим расположением корпуса предусматривалось нанесение противнику фланговых ударов в нужных направлениях. [222]

    В первых числах августа в штаб корпуса, разместившийся в Тетеревятке, приехал командующий 10-й армией Клюев. После того как я доложил об обстановке на фронте армии и о последних боях с противником, Клюев информировал меня о том, что создана Особая группа войск Южного фронта, в которую включены 9-я, 10-я армии и Заволжские части; командующим группой назначен В. И. Шорин. В разговоре был затронут вопрос о сдаче 10-й армией Царицына. Клюев по-прежнему говорил, что для обороны Царицына мы не имели ни сил, ни средств, и в заключение сообщил, что 10-я армия, по решению Реввоенсовета Особой группы Южного фронта, должна отойти на рубеж обороны по реке Карамыш. Здесь части армии приведут себя в порядок и получат пополнения, прибывающие в Саратов с Восточного фронта.

    С рубежа реки Карамыш, как сказал Клюев, 10-й армии предстоит начать контрнаступление.

    5

    Несмотря на значительные потери, понесенные в бою под Котово, конный корпус Секретева, пополненный свежими силами, вновь перешел в наступление.

    Наступая вдоль берега Медведицы на Медведицкое, части генерала Секретева столкнулись с правофланговыми частями нашей 4-й дивизии. После короткого ожесточенного боя белогвардейцы начали отходить, но. в результате удачного маневра 4-й дивизии оказались прижатыми к Медведице и понесли большие потери.

    Не успели части дивизии отойти в место своего прежнего расположения, как на Медведицкое перешел в наступление корпус генерала Улагая. Снова завязался ожесточенный бой. Он закончился тем, что корпус Улагая бросил всю свою артиллерию и бежал по левому берегу Медведицы в юго-западном направлении.

    Однако и после поражения Улагая белые не прекратили попыток прорвать фронт 10-й армии. 4 августа на рассвете силами корпусов генералов Покровского и Шатилова они повели наступление вдоль железной дороги в направлении Каменки. Конному корпусу было приказано выдвинуться к левому флангу армии и нанести удар противнику в направлении Грязнуха, Каменка. [223]

    5 августа, сосредоточившись на левом фланге армии, корпус перешел в контрнаступление и, выйдя в тыл корпусу Покровского, смял его боевые порядки,а затем начал преследование. Отступая в направлении Усть-Грязнуха, противник понес большие потери в людях и оружии. Корпус Шатилова, наступавший правее корпуса Покровского, вынужден был перейти к обороне.

    После этого наступило затишье. Чувствовалось, что белые на фронте 10-й армии выдыхаются и инициатива начинает переходить в наши руки. Конный корпус вернулся в место своего прежнего расположения. Штаб его разместился в Верхней Добринке. Части корпуса вновь стали с успехом применять тактику налетов на войска противника, расположенные в населенных пунктах, не давая им покоя ни днем, ни ночью. Вскоре я узнал от пленных, что корпус Мамонтова снят с нашего фронта и переброшен в западном направлении.

    Вечером 8 августа я вышел из штаба корпуса и направился в 20-й полк, расположенный неподалеку. В этом полку служили мои земляки: платовцы, мартыновцы, орловцы. Подходя к домику, занимаемому штабом полка, я встретил своего соседа по Платовской Филиппа Новикова. Будучи начальником разведки полка, он часто исполнял должность начальника штаба полка.

    — Ну как дела, начштаба? — спросил я, здороваясь с Филиппом.

    — Какие там дела! — недовольно ответил он. — Требуют разные сводки, а бумаги нет, писарями работать никто не идет. А тут еще Кондрат Степанович работать мешает...

    — Как это мешает? Он же ранен, больной лежит.

    — То-то лежит, да не там, где надо. Только я развернулся со своими бумагами, а он вваливается в штаб с седлом и тянет за собой бурку. Я к нему с докладом, а он подходит к столу, кладет на него седло и говорит: ?Кышь, Филипп, со стола, убирай свои шпаргалки, я здесь лягу?. Как, говорю, ляжете! Здесь же штаб полка. ?А я тебе кто, — сердится Кондрат Степанович, — командир полка или нет? Ты читал приказ товарища командира корпуса?? Какой там приказ? — спрашиваю его. ?Ну так вот читай, раз шибко грамотный. Видишь, тут прописано: ?Командира двадцатого полка Гончарова Кондрата, в связи с ранением, полагать больным при [224] полку?. Так где же меня полагать-то должны, как не в штабе?. И завалился на стол, как медведь. ?Ты, — говорит, — Филипп, скрипи пером, я тугой на уши-то, не помешаешь?.

    Выслушав Филиппа, я рассмеялся.

    Гончарова Кондрата Степановича я знал давно: бывший драгун, старший унтер-офицер, георгиевский кавалер. Он был малограмотным, но опытным командиром, хорошо знал тактику мелких подразделений, воевал со смекалкой, хитростью, народной мудростью.

    — Вы смеетесь, — огорченно сказал Новиков, — а мне каково? Нет, Семен Михайлович, прикажите работать здесь кому-нибудь другому, а я к своим разведчикам пойду.

    Мы вошли в штаб полка. Увидев меня, Гончаров слез со стола и сердито посмотрел на Новикова — пожаловаться, мол, успел.

    — Что же ты, Кондрат Степанович, людям работать мешаешь? — начал я отчитывать его. — Ну ранен, так лежи, где тебе положено!

    — А где же мне быть? Сам приказ отдал ?полагать при полку?, а теперь ругаешься, — оправдывался Гончаров и из-за спины грозил Филиппу кулаком.

    — Придется приказать, чтобы положили тебя в госпиталь.

    — Нет, в лазарет не пойду, — сказал Кондрат, ощупывая свою раненую руку. — Помирать я не собираюсь, а примочки мне и ординарец делает.

    — Почему ты седло за собой носишь?

    — Да лошадь у меня снова убили. Вот напасть — как бой, так лошадь убивают. Ты бы вместо того, чтобы ругаться, приказал дать мне непробивного коня.

    — Ну вот что, Кондрат Степанович, иди к себе и ложись, а то я тебе дам непробивного коня — в пехоту спишу!..

    Кондрат торопливо схватил седло и, проворчав что-то непонятное, быстро вышел из штаба.

    Мы с Филиппом смеялись до слез, глядя в окно на торопливо уходившего Гончарова. Все знали, как магически действуют на Кондрата слова: ?спишу в пехоту?.

    Чем дальше, тем больше обстановка складывалась в пользу 10-й Красной армии. Стрелковые соединения отдохнули, получили свежие пополнения за счет частей, [225] прибывших с Восточного фронта. Со дня на день я ожидал приказа на наступление и очень удивился, когда Клюев, приехав в корпус, заявил, что армия может наступать не раньше, чем через десять дней.

    — Почему через десять дней? — спросил я Клюева.

    — Не собрались еще с силами, — ответил он.

    — По меньшей мере странно получается, — сказал я. — Надо громить белых сейчас, когда они в своих попытках наступать потерпели серьезное поражение и не успели перегруппировать силы. А мы ждем, когда они вновь соберутся с духом и начнут наступать. Подчините корпусу в оперативном отношении хотя бы две стрелковые дивизии и разрешите мне наступать. Заверяю вас в успехе, — убеждал я Клюева.

    — Нет, я это не могу разрешить, — ответил он.

    — Ну, если вы не можете сами разрешить, то докажите командующему группой Шорину о необходимости наступления.

    — Не могу, не могу, Семен Михайлович! У меня есть директива на подготовку армии к наступлению, и я ее должен выполнять.

    Подводя итоги оборонительных операций 10-й Красной армии, следует сказать, что Конный корпус, начиная с отхода 10-й армии с рубежа Маныча, все время использовался командованием или в качестве завесы для прикрытия отхода стрелковых частей или в качестве ударной группы для разгрома противника на наиболее угрожаемых направлениях. Основным способом действий корпуса были короткие контрудары. Нанося их, корпус неоднократно ликвидировал угрозу окружения противником 10-й армии и обеспечивал ее отход на последующие оборонительные рубежи. Имеются все основания утверждать, что Конный корпус летом 1919 года предотвратил разгром 10-й армии противником.

    Действия корпуса убедительно подтвердили необходимость создания крупных кавалерийских соединений, являющихся средством армейского и главным образом фронтового командования. Можно смело сказать, что если бы в составе Южного фронта был не один, а несколько корпусов или хотя бы один, но более сильного состава и он использовался бы не в интересах одной армии, а в интересах всего фронта, то вряд ли нашим армиям пришлось бы отходить в таких тяжелых условиях. С гордостью [226] можно отметить высокую боеспособность личного состава корпуса, показавшего в неимоверно трудных условиях борьбы с врагом образцы несгибаемой стойкости и мужества. Надо сказать также, что организованный отход стрелковых соединений 10-й армии от Царицына к Саратову в условиях постоянной угрозы окружения, при хроническом недостатке боеприпасов, при отсутствии связи с армейским штабом и соседями свидетельствовал о высоких морально-боевых качествах пехоты нашей армии. И если после сдачи Царицына некоторые стрелковые части ее временно поддались панике, то причиной этого была прежде всего растерянность Реввоенсовета армии. [227]

上一页 目录页 下一页
布琼尼内战回忆（上）


VIII.

    Против Мамонтова

    1

    Летом 1919 года армии Деникина, быстро продвигавшиеся с юга к центральным областям страны, были для молодой Советской республики самым опасным врагом.

    9 июля в своем письме к организациям партии ?Все на борьбу с Деникиным? Ленин указывал, что наступил самый критический момент в социалистической революции, и призывал всех коммунистов, сочувствующих, рабочих, крестьян напрячь все силы на отражение нашествия Деникина. Для организации отпора врагу партия направляла на Южный фронт лучших своих работников. На Южный фронт срочно перебрасывались части Красной Армии с Восточного фронта, вооружение и снаряжение.

    ЦК партии во главе с Лениным готовил силы, которые должны были не только остановить врага, но и, перейдя в наступление, разгромить его. Но пока 10-я и другие армии Южного фронта вынуждены были, сдерживая врага, повсеместно отходить на север.

    После поражений, нанесенных нами корпусам Улагая, Покровского и Шатилова, белые объединили эти корпуса и сосредоточили их в районе Усть-Грязнуха, чтобы еще раз попытаться разбить Конный корпус.

    14 августа противник начал движение в нашу сторону. Получив от разведки данные о намерениях противника, я принял решение немедленно выступить навстречу белым с расчетом атаковать их прежде, чем они развернутся из походных колонн в боевой порядок. Для быстрого развертывания корпуса в случае внезапного столкновения с противником 4-я и 6-я дивизии двигались [228] параллельными маршрутами, головами походных колонн на одном уровне. Позади дивизий следовала Отдельная кавалерийская бригада Курышко, составлявшая мой резерв. Для точного определения направления движения противника вперед и на фланги были высланы сильные разъезды.

    По характеру местности наиболее удобным направлением для движения противника из Усть-Грязнухи была степная полоса между восточными скатами Гусельско-Тетеревятского кряжа и железной дороги. Предполагая, что противник изберет именно этот путь, я решил продвигать корпус по западным скатам Гусельско-Тетеревятского кряжа. Гребень кряжа, поросший кустарником, прикрывал движение корпуса со стороны предполагаемого движения противника.

    Корпус двигался шагом. Стояла жара, изнурявшая и людей и лошадей. Я с И. В. Тюленевым и оперативной группой штаба корпуса ехал в голове колонны 4-й дивизии. Тюленев, недавно прибывший к нам из Академии Генерального штаба, рассказывал мне столичные новости. Мой ординарец Гриша Ковалев достал где-то большой арбуз и предложил нам утолить давно уже мучавшую нас жажду. Только было принялись мы за сочный арбуз, как кто-то из нас заметил всадников, спускавшихся через кустарник с гребня кряжа. Оказалось, что это отходили наши левофланговые разъезды, они доложили мне о движении противника. Поднявшись на высоту, мы увидели большую колонну белых, двигавшуюся на север по восточному скату Гусельско-Тетеревятского кряжа. Голова колонны противника уже вышла на уровень хвоста колонны нашего корпуса. А дальше на юг, насколько мог охватить взгляд, тянулись артиллерия и обозы противника. Белые считали, видимо, что наш корпус находится на рубеже обороны 10-й армии, и поэтому двигались спокойно в походных колоннах. Ни впереди колонны белогвардейцев, ни на флангах — нигде не было заметно разъездов. Я приказал корпусу немедленно атаковать противника, а артиллерии поддержать атаку огнем с открытых позиций.

    Через несколько минут наши дивизии, повернутые на девяносто градусов, развернулись в боевой порядок и, перевалив через гребень Гусельско-Тетеревятского кряжа, лавиной обрушились на противника. [229]

    Ошеломленные артиллерийским и пулеметным огнем, белогвардейцы начали метаться в разные стороны и, наконец смятые стремительным ударом корпуса, хлынули на юг, к Камышину. Части противника, которые шли позади, не могли быстро повернуть обратно, и. началась давка. Казаки сшибались друг с другом, артиллерийские орудия и повозки от резких поворотов опрокидывались, преграждая путь бегущим. Конный корпус врезался в беспорядочную массу противника. Отдельные группы казаков, бросая лошадей и оружие, сдавались в плен, но основная масса их дико несущейся толпой отчаянно пробивала себе дорогу.

    Паническое бегство привело противника в междуречье Иловли и Мокрой Ольховки. Трудно описать всю трагичность положения белогвардейцев, зажатых Конным корпусом в этом роковом для них междуречье. Основная переправа через Иловлю оказалась в наших руках. Белым оставалось либо бросаться вплавь, либо переправляться вброд. Наши пулеметчики и артиллеристы открыли по ним ураганный огонь. Как показывали потом пленные, переправа была для белых сущим адом. Те, кто сумел переправиться, считали себя ?воскресшими?.

    К вечеру бой закончился. Части противника, сумевшие переправиться через реки Иловля и Мокрая Ольховка, уходили на Царицын, минуя Камышин. Группы белоказаков, потерявшие свои части, подъезжали к нашим разъездам и добровольно сдавались в плен.

    Прекратив преследование противника, Конный корпус в ночь на 18 августа сосредоточился в Лебяжьем. Надо было дать людям и лошадям отдых, подтянуть тылы, собрать трофеи и уточнить дальнейший порядок действий.

    На совещании начдивов, командиров бригад и политработников мы пришли к решению: после короткого отдыха продолжать наступление с целью овладеть Царицыном. Это, на первый взгляд, дерзкое решение опиралось на реальные возможности. Противник перед корпусом был разбит и деморализован. Чтобы корпуса генералов Покровского, Улагая и Шатилова могли оказать организованное сопротивление, им необходимо было оправиться от поражения — навести в частях порядок, получить пополнения, оружие и боеприпасы. В Царицыне же, по нашим данным, кроме штаба Врангеля с небольшой охраной, тыловых частей и отдельных мелких формирований, [230] других войск не было. Наш Конный корпус, воодушевленный крупной победой, представлял собой достаточно мощную силу, чтобы разгромить противостоящего врага и овладеть Царицыном. Необходимо было лишь подтянуть стрелковые соединения 10-й армии и закрепить достигнутый успех. Решив просить об этом командующего армией, мы стали добиваться связи с ним из Лебяжьего. Настроение у меня было приподнятое. Я так был уверен в предстоящем успехе, что даже лелеял надежду захватить в плен Врангеля и думал послать для этого вперед Морозова и Дундича с тремя десятками таких же лихих удальцов.

    С Клюевым мы связались быстро. Выслушав меня, он одобрил действия корпуса за прошедший день, однако наступления на Царицын не разрешил.

    Я стал горячо доказывать, что необходимо преследовать разбитого противника и овладеть Царицыном, что для этого имеются все условия.

    — Корпуса Покровского, Улагая и Шатилова деморализованы. Белые пачками сдаются в плен. Разрешите наступать, и мы ворвемся в Царицын раньше, чем туда отойдет противник.

    — Нет, Семен Михайлович, не могу я вам разрешить продолжать наступление и вот почему: по имеющимся у меня сведениям, в районе Даниловки активизировалась конница генерала Голубинцева. Пока Голубинцев будет висеть у нас на правом фланге, мы не сможем успешно продвигать вперед стрелковые дивизии. Поэтому приказываю прекратить преследование врангелевских частей, повернуть корпус на Даниловку и разгромить Голубинцева.

    — Товарищ командующий, — продолжал я убеждать Клюева, — неужели какой-то Голубинцев важнее Врангеля, окончательный разгром которого очистит путь к Царицыну для всей 10-й армии? Продвиньте вперед стрелковые дивизии, а от Голубинцева прикройтесь заслоном из войсковой конницы.

    Но Клюев стоял на своем. Больше того, раздраженный моим упорством, он стал угрожать мне ревтрибуналом за невыполнение его приказа.

    — Хорошо. Я выполню ваш приказ. Но считаю прекращение преследования корпусов Врангеля грубой ошибкой. Я не пойму, почему стрелковые дивизии топчутся [231] на месте, когда перед ними нет серьезного противника.

    — Так вот, Семен Михайлович, — сказал Клюев, — разгромите конницу Голубинцева и тогда тяните за собой стрелковые части.

    — Да что же, их за уши тянуть, что ли? — не вытерпел я. — Когда прикажете выступать на Даниловку?

    — Чем быстрее, тем лучше.

    На этом мой разговор с Клюевым закончился. Мне пришлось потом не раз пожалеть, что я начал его: если бы связь с Лебяжьим не работала, могло быть иначе — Конный корпус занял бы Царицын, а это означало бы охват правого крыла войск Деникина. И если учесть, что к этому времени была создана Особая группа войск Южного фронта, усиленная частями Красной Армии, прибывшими с Восточного фронта, то станет понятным, какую угрозу для белых таило в себе энергичное наступление 10-й армии на Царицын. Это неизбежно вынудило бы Деникина снять часть своих сил, действующих на Украине и в центре — в направлении Курска, Воронежа, чтобы укрепить свое положение в районе Царицына, и не допустить выхода советских войск в Донскую область, то есть на тылы белых.

    Но этого не произошло. Пассивность 10-й армии позволила Кавказской армии Врангеля оправиться от поражения.

    20 августа утром корпус, выполняя приказ командарма, начал движение из Лебяжьего через Котово на станицу Островскую, чтобы перехватить в этом районе конницу Голубинцева.

    Между Котово и Островской была захвачена в плен конная группа противника. Пленные офицеры показали, что поражение, понесенное корпусами Покровского, Шатилова и Улагая, сильно потрясло штаб генерала Алексеева. Чтобы спасти эти корпуса от полного разгрома, генерал Алексеев приказал Голубинцеву быстро выдвинуться в район Даниловки и оттянуть на себя Конный корпус.

    Пленные показали также, что их задачей было отвлечь на себя внимание частей Конного корпуса, а в случае необходимости, не ввязываясь в затяжной бой, уходить от преследования в район Даниловки, где корпус генерала [232] Сутулова, в подчинение которого входила и конница генерала Голубинцева, готовится к обороне.

    25 августа части нашего корпуса подошли к станице Островской. Однако в Островской белых не оказалось. Мы тут же приняли решение — 4-й дивизии переправиться на правый берег Медведицы и атаковать противника в Даниловке с севера во фланг и тыл. 6-й дивизии и бригаде Курышко было приказано продвигаться на Даниловку по левобережью.

    Утром 26 августа, находясь в 4-й дивизии, я к полудню подъехал к Даниловке. С опушки леса мы с Городовиковым увидели тысячи белоказаков, рывших окопы. Многие работавшие были раздеты по пояс.

    Прикрываясь лесом, артиллерия корпуса заняла огневые позиции и открыла ураганный огонь по противнику. Я приказал Городовикову развернуть дивизию и атаковать белогвардейцев. Волна атакующих полков захлестнула казаков, и они не смогли оказать серьезного сопротивления. В Даниловке был захвачен штаб Сутулова, а сам он зарублен в бою.

    В штабе Сутулова оказался один бывший красный командир, попавший по ранению в плен к белым и работавший у них связистом. Он подтвердил, что Сутулову приказано было отвлечь наш корпус от действий против группы Врангеля, и показал мне телеграфную ленту — донесение Сутулова Алексееву о том, что задача по отвлечению корпуса Буденного им, Сутуловым, выполнена.

    В Даниловке 4-я дивизия задержалась ненадолго и только потому, что были захвачены походные кухни противника с готовым обедом. Дивизия вела непрерывные бои, и бойцы несколько дней не получали горячей пищи. Поэтому по просьбе начдива и командиров полков я разрешил дивизии пообедать из захваченных у противника кухонь. Тем временем покормили и лошадей.

    После небольшого привала 4-я дивизия переправилась через Медведицу по мосту в районе Даниловки и нанесла удар в тыл коннице генерала Голубинцева, вступившей в бой с 6-й кавалерийской дивизией. В первые же минуты, как только началась атака 4-й дивизии с тыла, 6-я дивизия в свою очередь перешла в атаку с фронта. Стиснутые с двух сторон белогвардейцы беспорядочно побежали на юг. [233]

    Конный корпус двинулся в направлении Михайловки, в которой, по данным разведки, располагался штаб генерала Алексеева. К сожалению, штаба Алексеева в Михайловке не оказалось, но там мы захватили три бронепоезда. Это любопытный эпизод.

    4-я дивизия, двигающаяся в голове колонны корпуса, неожиданно оказалась вблизи всех трех бронепоездов. Они сначала молчали, а затем открыли ураганный огонь. Отходить было поздно — огонь бронепоездов в случае отхода дивизии нанес бы ей тяжелые потери, тем более, что и бронепоезда не могли отойти, так как наш артиллерийский дивизион разрушил железную дорогу спереди и позади них. На помощь бронепоездам пыталась прорваться группа конницы белых, но командир батареи Мирошниченко разогнал ее стрельбой на шрапнель.

    4-й дивизии, неожиданно попавшей под огонь этих застрявших в одиночестве бронепоездов, не. оставалось ничего больше, как стремительно проскочить к ним. Я подал команду в атаку и устремился вперед. Со мной рядом скакали Городовиков и командир 19-го полка Стрепухов. Но удивительно: пулеметы бронепоездов захлебывались от непрерывной стрельбы, а дивизия потерь не несла, только под Стрепуховым упал убитый конь. Вдруг пулеметы стали затихать и внутри одного, а потом и других бронепоездов вспыхнула какая-то беспорядочная стрельба. Вскоре и она затихла.

    Оказалось, что все три бронепоезда были захвачены противником в Царицыне. Белые решили использовать их вместе с пленными экипажами. Вот экипажи и воспользовались случаем, чтобы уйти из плена.

    — Когда офицеры приказали стрелять, мы ударили выше ваших голов, а потом, когда офицеры поняли это — мы их перебили, — рассказывали пулеметчики и артиллеристы, вылезшие из бронепоездов.

    2

    Продолжая движение на юг, вниз по течению Медведицы, корпус подошел передовыми частями к станице Усть-Медведицкой (Серафимович) на Дону и установил связь с 23-й стрелковой дивизией 9-й армии, расположенной в станице Глазуновской. Таким образом, разрыв, продолжительное время существовавший между 9-й и 10-й армиями, был ликвидирован. [234]

    Штаб Конного корпуса расположился в хуторе Кепинском. Тут я получил через штаб 10-й армии письмо от К. Е. Ворошилова, находившегося на Украине. Из письма Климента Ефремовича я впервые узнал о рейде корпуса Мамонтова по глубоким тылам наших армий.

    Климент Ефремович писал, что рейд Мамонтова очень опасен для нас и что, по его мнению, для борьбы с Мамонтовым должен быть использован Конный корпус как самое мощное соединение красной кавалерии. ?Найти Мамонтова, разгромить его — вот, по моему мнению, ваша первостепенная, а для республики необходимая задача?, — заключал он свое письмо.

    К этому времени, по данным разведки корпуса и по информации, полученной мною от начальника 23-й стрелковой дивизии Голикова, противник занимал перед нами фронт по правому берегу Дона от станицы Клетской до станицы Усть-Хоперской. Затем его фронт проходил по левому берегу Дона. Перед левым флангом 9-й армии и Конным корпусом особо сильной группировки белых войск не было.

    При оценке создавшейся обстановки у меня созрел заманчивый план дальнейших действий корпуса, который я решил доложить командующему.

    Существо этого плана заключалось в том, чтобы переправить корпус через Дон и нанести удар на Миллерово, где, по имеющимся у нас сведениям, размещался штаб генерала Сидорина — командующего Донской армией. После разгрома штаба Сидорина повернуть корпус на север и действовать по правому берегу Дона, вдоль железной дороги Миллерово — Воронеж.

    Этими действиями предполагалось, с одной стороны, разрушить тылы противника и разгромить его войска, действующие в направлении Воронежа, и, с другой — принудить Мамонтова вернуться из рейда по нашим тылам.

    Я считал, что действия нашего Конного корпуса по тылам белогвардейцев будут наилучшей контрмерой против рейда Мамонтова.

    Готовясь к претворению задуманного плана в жизнь, корпус усилил разведку с целью найти удобные переправы через Дон, в частности разведать броды. Зная, что начальник 23-й дивизии Голиков — житель станицы Усть-Медведицкой, [235] я лично поехал к нему, чтобы и его порасспросить о возможности переправы корпуса через Дан.

    У Голикова я узнал все, что мне было нужно, и, кроме того, познакомился с только что полученным им приказом Реввоенсовета 9-й армии, в котором говорилось об измене его предшественника на посту начальника 23-й стрелковой дивизии Миронова, бывшего казачьего офицера, тоже уроженца станицы Усть-Медведицкой. После революции Миронов, став на сторону Советской власти, сформировал 23-ю стрелковую дивизию. Затем он сдал командование дивизией Голикову и убыл в Москву в казачью секцию при ВЦИК РСФСР, которая поручила ему сформировать в Саранске Донской казачий корпус. Не закончив полностью формирование корпуса, Миронов увел казаков из Саранска, будто бы для оказания помощи Южному фронту, а на самом деле для того, чтобы перейти на сторону белых. Объявляя Миронова вне закона, Советское правительство предписывало всем командирам частей и соединений Красной Армии в случае появления изменника в их районе принять меры к аресту его и отправке в вышестоящие инстанции.

    Вернувшись в хутор Кепинский в тот же день, 7 сентября, я объявил об измене Миронова в приказе по корпусу, а вечером вместе с комиссаром корпуса Кивгелой и начальником политотдела Суглицким поехал в штаб 23-й стрелковой дивизии, чтобы совместно с ней организовать разоружение корпуса Миронова.

    Мы предполагали, что Миронов будет пробираться к своей бывшей дивизии, и это предположение оправдалось.

    Когда мы приехали к Голикову, тот сообщил нам о прибытии в дивизию сотни казаков корпуса Миронова, командир которой доложил, что Миронов приказал ему разыскать штаб 23-й стрелковой дивизии, донести о месторасположении его и ждать прибытия корпуса.

    На совещании, собранном в связи с этим в штабе 23-й дивизии, я высказал предположение, что Миронов явно рассчитывает на поддержку 23-й дивизии как бывший ее начальник и организатор.

    — В частности он, видно, рассчитывает и на вас, товарищ Голиков, как на своего первого помощника в организации дивизии, — сказал я.

    — Что вы, что вы! — замахал руками Голиков. — [236] Я знаю Миронова, мы с ним земляки, но это нисколько не означает, что я стану на сторону предателя.

    — Верю вам, — успокоил я Голикова. И я действительно верил ему — он сразу произвел на меня хорошее впечатление. — Но учтите, что Миронов может пойти на всякую подлость.

    Поговорив, мы решили, что, когда Миронов прибудет в дивизию, Голиков должен как ни в чем не бывало пригласить его к себе на квартиру и там арестовать, после чего направить под конвоем в штаб Конного корпуса.

    На другой день, 8 сентября, я снова приехал в штаб 23-й стрелковой дивизии, чтобы лично поговорить с командиром сотни и казаками, прибывшими из корпуса Миронова. Казаки еще не знали, что Миронов объявлен вне закона. Командир сотни предполагал, что Миронов с корпусом двигается в направлении станицы Ново-Анненской и находится в одном — двух переходах от станицы Глазуновской. К своему большому удивлению, я узнал от него, что комиссар корпуса Миронова — Булаткин, тот самый Булаткин, который командовал у нас бригадой, а потом уехал в Москву, на учебу в Академию Генерального штаба. Хотя Булаткин в прошлом был казачьим офицером, но мне не верилось, что он мог стать сообщником Миронова: я знал его как преданного Советской власти командира-коммуниста.

    Когда я вернулся в штаб, мне доложили, что получена директива штаба Особой группы войск Южного фронта. Конному корпусу приказывалось сосредоточиться в районе Арчеды и Гуляевки, имея дальнейшей задачей — форсированным маршем выйти в район Новохоперска, найти и разгромить корпус Мамонтова. В связи с этой задачей наш корпус выводился из состава 10-й армии и подчинялся непосредственно командующему Особой группой войск Южного фронта.

    3

    Директива командующего Особой группой войск о выдвижении корпуса в район Новохоперска не позволила осуществить намеченный мною план рейда на Миллерово. Но изменника Миронова упускать не хотелось. Располагая данными о Миронове, мы разработали [237] маршрут движения корпуса к Новохоперску так, чтобы в полосе движения встретить его корпус.

    Утром 11 сентября дивизии корпуса, выслав вперед и на фланги разведку, выступили по маршруту: Кепинский, Арчединская, Бочаровский, Старо-Анненская.

    13 сентября, когда мы уже приближались к Старо-Анненской, я ехал в голове колонны 4-й дивизии, смотрел на свою потрепанную карту и ломал голову над тем, где же все-таки Мамонтов. В директиве командующего Особой группой говорилось: ?Найти и разгромить Мамонтова?, а где действует Мамонтов, не указывалось. Похоже на то, что ищи ветра в поле. В конце концов я махнул рукой, решив, что в дальнейшем обстановка прояснится.

    Не доезжая хутора Верхне-Лесного, фланговые разъезды натолкнулись на разъезды Миронова. Корпус его выдвигался из хутора Сатаровского к хутору Верхне-Лесному. Получив донесение об этом, я вызвал начальников дивизий и поставил им задачи: 4-й дивизии окружить корпус Миронова и предложить ему сдаться, а 6-й дивизии приготовиться к бою на случай прорыва мироновцев.

    Картина встречи наших частей с корпусом Миронова хорошо наблюдалась с высоты, на которой мы остановились. При подходе 4-й дивизии к хутору Сатаровскому Миронов начал строить своих казаков.

    — Никак не пойму, для чего ему понадобилось это построение? — удивился комиссар корпуса Кивгела.

    — Сейчас увидим. Может, он так рад встрече, что хочет устроить в честь нас парад, — пошутил я.

    Выстроив казаков, Миронов со своими помощниками встал перед строем. 4-я дивизия к этому времени полностью окружила хутор и подступила к казакам вплотную. Подтягивалась к хутору и 6-я дивизия. Я хотел ехать к Миронову, чтобы арестовать его, но Городовиков подскочил к Миронову, взял его под конвой и привел ко мне.

    Миронов страшно возмущался.

    — Что это за произвол, товарищ Буденный? — кричал он. — Какой-то калмык, как бандит, хватает меня, командира красного корпуса, тянет к вам и даже не хочет разговаривать. Я построил свой корпус, — продолжал Миронов, — чтобы совместно с вашим корпусом провести митинг и призвать бойцов к усилиям для спасения демократии. [238]

    — Какую это вы собрались спасать демократию? Буржуазную! Нет, господин Миронов, поздно, опоздали!

    — Что это значит?

    — Бросьте притворяться, Миронов... Вы прекрасно понимаете, что обезоружены как изменник, объявленный вне закона.

    — Вот какой ты, незаконный живешь, а еще ругаешься! — вставил Городовиков, укоризненно покачав головой.

    Казаки Миронова в недоумении перешептывались и со страхом поглядывали на наши многочисленные станковые пулеметы на тачанках, направленные на них.

    Я приказал командному составу корпуса Миронова включительно до командира сотни выйти из строя и сложить оружие. Когда приказание было исполнено, я выступил перед казаками и объяснил им, что Миронов объявлен вне закона за измену: он использовал доверие Советского правительства с целью собрать казаков и увести их к белогвардейцам. Поднялся шум — казаки кричали, что они ничего не знали об измене Миронова. С трудом восстановив тишину, я сказал:

    — Знали вы об измене Миронова или не знали, но оружие вам придется сдать, оно будет вам возвращено после расследования.

    После этого я скомандовал казакам слезать с лошадей и положить перед собой оружие, а начальнику снабжения корпуса Сиденко поручил собрать оружие на повозки и увезти в обозы.

    Комиссар, начальник политотдела и начальник Особого отдела корпуса немедленно занялись выяснением, в какой степени и кто причастен к этой измене.

    Миронов, его начальник штаба Лебедев, комиссар Булаткин, начдивы Фомин и Золотухин были взяты под усиленную охрану. Остальных командиров и весь рядовой состав корпуса Миронова построили в колонну, и эта колонна на марше заняла место между нашими дивизиями.

    К вечеру Конный корпус сосредоточился в Старо-Анненской. Со станции Филонове было передано по телеграфу донесение командующему Особой группой войск о захвате и разоружении корпуса Миронова и что на 14 сентября Конному корпусу назначена дневка в районе Анненской. [239]

    Дневка в Анненской была необходима не только Для отдыха — нужно было поговорить с казаками Миронова, разобраться, кого из них можно взять в корпус, а кроме того, нужно было подтянуть и привести в порядок наши тылы. Кстати о тылах.

    Мы не имели достаточно налаженного централизованного снабжения, а довольствовались из местных средств и главным образом за счет противника. Самим приходилось и добывать и распоряжаться продовольствием, фуражом, боеприпасами, оружием. Это требовало особо четкой организации тыла, и надо отдать справедливость труженикам нашего тыла. Отлично работали они, с полным сознанием своей ответственности за обеспечение боевых операций корпуса.

    У нас имелись свои мастерские по ремонту обмундирования и снаряжения, мастерские по ремонту стрелкового оружия, артмастерские, располагающие запасными частями. Вскоре стали появляться и железнодорожные летучки — мастерские в вагонах, прицепленных к бронепоездам.

    Организаторами этой огромной и крайне важной в наших условиях работы были Сиденко — начальник снабжения корпуса, Снежко — начальник артиллерии корпуса, ведавший артиллерийским снабжением и вооружением, и корпусной медицинский врач Петров.

    4

    На допросе Миронов не признавал себя виновным в том, что самовольно увел корпус из Саранска, и отрицал свою связь с белогвардейцами.

    Он заявил, что его оклеветали и никакого преступления он за собой не ведает. Держался Миронов вызывающе.

    — Я максималист, — заявил он.

    — А что это мудреное слово обозначает? — опросил я его.

    — Да вам, Буденный, не понять этого. Проще говоря, я за Советскую власть без коммунистов.

    — Где уж тут мне разобраться! Вы, максималисты, видно, родные братья авантюристов. Я вот хорошо понимаю, что коммунисты — голова народной власти. Сняв эту голову с плеч народа, вы легко разделаетесь с ним. [240]

    Булаткин показал, что по прибытии из Конного корпуса в Москву его по ходатайству казачьей секции при ВЦИК РСФСР назначили комиссаром формируемого Мироновым корпуса; Миронов не посвящал его в свои преступные планы, а когда он узнал о том, что Миронов объявлен вне закона, то растерялся, проявил малодушие и не потребовал от него ясного ответа на предъявленные ему обвинения.

    — Удивляюсь вам, Булаткин, — сказал я. — Вы были в корпусе боевым командиром и уважаемым человеком. Как вы могли так быстро переродиться?

    — Да поймите меня, Семен Михайлович. Я же в корпусе Миронова человек новый, меня казаки не знают, а Миронову верят. Скажи я казакам, что Миронов — предатель, меня стерли бы в порошок.

    — Тем хуже для вас, Булаткин, если вы, коммунист, спасовали перед предателем, — ответил я.

    Под конец Булаткин полностью признал свою вину и, заявив, что готов понести самое суровое наказание, попросил учесть его прошлую честную службу в Особой кавалерийской дивизии и дать возможность искупить вину.

    Оказалось, что начальник штаба корпуса Миронова Лебедев тоже слыхал, что Миронов объявлен вне закона, но он будто бы не верил этому.

    Начальники дивизий Фомин и Золотухин сказали, что они ничего не знали о предательских намерениях Миронова и не слышали о том, что он объявлен вне закона.

    Я допросил и арестованного Мироновым комиссара одного стрелкового батальона Шульгу. Он сообщил, что Миронов по пути движения корпуса разоружал части и подразделения, а также новые формирования Красной Армии. Так был разоружен и распущен по домам батальон, в котором он, Шульга, был комиссаром. Миронов окружил батальон и велел отобрать у бойцов оружие под тем предлогом, что его корпус идет на фронт, а оружия у него мало. А когда Шульга стал протестовать, Миронов его арестовал и приказал расстрелять. Шульга избежал расстрела только благодаря заступничеству Булаткина. Но Миронов не оставил своего намерения расстрелять Шульгу — для этого он взял его с собой.

    В тот же день поздно вечером я созвал на совещание комиссара корпуса Кивгела, начальника политотдела [241] корпуса Суглицкого, начальника штаба Погребова и начдивов Городовикова и Батурина.

    На совещании был одобрен и утвержден следующий приказ по Конному корпусу: ?Командир казачьего корпуса Миронов изменил революции и объявлен Советским правительством вне закона. Преступление Миронова заключается в том, что он, потеряв веру в прочность Советской власти, обманным путем, под предлогом помощи фронту, увел из Саранска формируемый им казачий корпус с тем, чтобы перейти на сторону белых. Кроме того, осуществляя свое преступное намерение, изменник Миронов незаконно разоружал и распускал по домам формируемые части и подразделения Красной Армии и тем самым наносил ущерб Советской республике. Об измене Миронова знали комиссар корпуса Булаткин и начальник штаба корпуса Лебедев. Однако они не приняли решительных мер по пресечению преступных действий и намерений Миронова и фактически сами стали на путь измены. Миронова, объявленного Советским правительством вне закона, расстрелять. Булаткина, Лебедева и других лиц, активно пособничавших преступнику Миронову, предать суду военного трибунала. Командиров и бойцов бывшего корпуса Миронова, преданность которых Советской республике не вызывает сомнений, распределить по частям Конного корпуса из расчета 3–4 человека в каждый взвод. Комиссару корпуса, комиссарам дивизий и полков провести среди бойцов и командиров соответствующую разъяснительную работу?.

    На совещании было решено, что приказ будет объявлен в десять часов утра 15 сентября перед строем Конного корпуса и строем бойцов и командиров бывшего корпуса Миронова.

    О принятом решении было составлено донесение командующему Особой группой войск Шорину и главкому С. С. Каменеву. Начальник штаба корпуса Погребов послал с этим донесением на станцию Филоново одного командира из оперативного отдела штаба, приказав передать по телеграфу донесение в Саратов и Москву. Но в девять часов утра посланный командир вернулся и доложил, что донесение он не послал, так как на станцию Филоново прибыл председатель Реввоенсовета республики Троцкий и приказал по отношению к Миронову ничего не предпринимать. Троцкий вернул нашего командира [242] обратно, сказав, что он к десяти часам приедет в корпус и лично во всем разберется.

    Я послал встретить Троцкого кавалерийский эскадрон, и построил корпус в ожидании его приезда.

    В десять часов Троцкий в сопровождении командующего 9-й армией Степина въехал на автомашине в Анненскую. Я подал корпусу команду ?смирно? и подъехал к Троцкому с докладом. Выслушав меня, он не поздоровался ни со мной, ни с бойцами.

    — Доложите, что думаете дальше делать, — сердито сказал он.

    Я спешился, подошел к Троцкому и пригласил его зайти в помещение штаба корпуса.

    В штабе я подробно доложил Троцкому о состоянии корпуса, о расследовании преступления Миронова и ознакомил его с приказом по корпусу.

    Троцкий недовольно поморщился и сказал:

    — Принимаемые вами репрессии по отношению Миронова неправильны. Ваш приказ я отменяю и предлагаю: Миронова, Булаткина и Лебедева под ответственным конвоем отправить по железной дороге в Москву в распоряжение Реввоенсовета республики, а всех казаков мироновского корпуса, в том числе и командиров, в пешем строю под конвоем направить в штаб 9-й армии в Бутурлиновку.

    Я пытался напомнить Троцкому, что Миронов объявлен Советским правительством вне закона и поэтому мы имели полное право расстрелять его без суда и следствия.

    — Зачем вам заниматься Мироновым, — прервал меня Троцкий. — Ваше дело арестовать и отправить его. Пусть с ним разберутся те, кто объявил его вне закона.

    Я позволил себе также сказать, что для конвоирования мироновцев мы должны выделить часть корпуса. Кроме того, необходимо принять на себя лошадей и обоз мироновского корпуса. Таким образом, нам придется превратить одну из своих бригад в команду конвоиров, коноводов и обозников. И это в то время, когда перед корпусом поставлена задача найти и разгромить Мамонтова!

    — Знаю, — ответил Троцкий, — и эта задача с вас не снимается.

    — Но могу ли я рассчитывать на успех, если одна из двух дивизий корпуса будет возиться с мироновцами? [243]

    — Мне все понятно, — остановил меня Троцкий. — И все-таки я полагаю, что вы, несмотря на определенные трудности, выполните приказание председателя Реввоенсовета республики.

    Почувствовав, что доказывать Троцкому бесполезно, я сказал, что его приказание будет выполнено.

    — Ну вот так-то лучше, — примирительно сказал Троцкий. — Приступайте, голубчик, к делу.

    — О приказе, который вы сейчас отменили, — снова обратился я к Троцкому, — знает весь командный состав корпуса. Корпус построен, и я бы просил вас выступить и разъяснить ваше решение.

    — Выступить можно, — ответил Троцкий. — Но то, что вы просите, это не тема для разговора. А вот, может быть, ваши бойцы нуждаются в разъяснении каких-либо политических вопросов? Как у вас поставлена в корпусе политическая работа?

    — Политическая работа в корпусе ведется систематически, несмотря на то, что корпус за последнее время вел непрерывные бои, — ответил стоявший рядом со мной Кивгела. — Но дело в том, что к нам приходит много добровольцев, наслышавшихся разных белогвардейских басен о коммунии. В связи с этим нередко у бойцов возникают дебаты: что такое Советская власть? Что такое коммунизм? Недавно, например, я слышал такой разговор: ?То коммунисты! А мы не за коммунистов, а за большевиков?.

    Все засмеялись, и Кивгела закончил, обращаясь к Троцкому:

    — Может быть, вы скажете бойцам несколько слов по этому вопросу.

    — Хорошо, — сказал Троцкий, — я согласен выступить. Идемте.

    Выйдя из помещения штаба, мы остановились против построенного корпуса. Я подал команду ?Смирно?, рассчитывая, что Троцкий на этот раз поздоровается с бойцами и командирами. Но он или не знал этого порядка или же не нашел нужным приветствовать бойцов.

    — Пожалуйста, пожалуйста продолжайте свое дело, — кивнул мне Троцкий и, остановившись, стал осматривать выстроенный корпус.

    Я подал команду ?Вольно? и объявил, что будет говорить председатель Реввоенсовета республики Троцкий. [244]

    Троцкий начал с того, что революция находится в опасности, что мы не выдержим натиска белых, если не наведем организованности и порядка в своих рядах, а потом заговорил о ?коренных вопросах социальных проблем?.

    — Непонятно, — послышался голос из рядов корпуса. Троцкий повернул голову в сторону бойца, бросившего реплику, и продолжал:

    — В наших рядах есть элементы, извращающие наши понятия о формах устройства общества, за которое мы воюем. Я имею в виду коммуну с ее обобществленными средствами, производства и равными условиями пользования общими благами труда.

    Значит, все общее? — вновь послышалась реплика.

    — Да, общее, при абсолютной ликвидации частной собственности.

    Поднялся шум, сквозь который резко слышались отдельные выкрики:

    — Эта коммуна для коммунистов, а мы за большевиков!

    Видя, что шум нарастает, я поднял руку. Мгновенно наступила тишина.

    — Прошу внимания, товарищи бойцы и командиры. Вот видите, что у меня в руке?

    — Видим! Коробка спичек.

    — Так вот: на одной стороне этой коробки мы напишем большевик, на другой — коммунист. Поверну ли я эту коробку одной или второй стороной, вниз или вверх, от этого ничего не изменится: коробка останется коробкой. То же самое назовите вы меня большевиком или коммунистом будет одно и то же.

    — Да ну!!!

    — Значит ясно?

    — Понятно!!! — гаркнули бойцы в один голос.

    Троцкий стоял, нервно покусывая губы. Чтобы закончить этот неудавшийся митинг, я вновь поднял руку и провозгласил:

    — Да здравствует Красная Армия и председатель Реввоенсовета республики!

    Загремело мощное ?ура?. Троцкий торопливо пошел к машине, и казалось, что боевой клич бойцов подталкивал его в спину... [245]

    Потом мне рассказывали, что, вернувшись от нас в Москву, Троцкий говорил:

    — Корпус Буденного — это банда, а Буденный — атаман-предводитель. Мое выступление эта банда встретила ревом, а один взмах руки Буденного произвел на них впечатление электрического удара. Это современный Разин. И куда он поведет свою ватагу, туда она и пойдет: сегодня за красных, а завтра за белых.

    На второй день после приезда Троцкого в корпус Миронов и Булаткин под конвоем, возглавляемым И. В. Тюленевым, были направлены в Саратов. Бойцы и командиры бывшего корпуса Миронова, изъявившие желание драться за Советскую власть, были распределены по частям корпуса, а остальные под конвоем направлены в 9-ю армию.

    5

    После дневки в Старо-Анненской корпус продолжал движение к Новохоперску и 18 сентября сосредоточился в Пыховке, Бурляевке, Русанове, Ивановке. Штаб корпуса разместился в Пыховке — десять километров юго-западнее Новохоперска.

    Подтянув все части и тылы, корпус расположился на отдых, чтобы в дальнейшем форсированным маршем двинуться в направлении станции Таловая, где, по нашим предположениям, должен был действовать Мамонтов.

    Но 20 сентября была получена новая директива командующего Особой группой войск Шорина: корпусу ставилась задача выйти в район Бутурлиновки, а в дальнейшем занять Павловск и действовать в тесной связи с 56-й стрелковой дивизией.

    Директива командующего группой фактически отменяла ранее поставленную задачу по разгрому Мамонтова и не объясняла причин движения на Павловск. В дальнейшем нам стало известно, что эта переброска нашего корпуса была вызвана слабостью стыка между 8-й и 9-й армиями и активизацией в районе станицы Казанской крупных сил противника.

    Три дня мы двигались по тяжелым песчаным дорогам, а то вообще по бездорожью в направлении Павловска и к вечеру 22 сентября, перейдя железную дорогу Калач-Бутурлиновка, расположились на отдых в селах Солонецкое, Рассыпное и Квашино. Но отдохнуть нам не [246] пришлось. Высланные в сторону Калача разъезды донесли, что по дороге из Калача на Воробьевку в панике бегут обозы нашей пехоты. Оказалось, что эти обозы принадлежат 56-й стрелковой дивизии, выдвинутой на укрепление стыка между 8-й и 9-й армиями. Противник конными частями повел наступление, опрокинул части 56-й стрелковой дивизии и, развивая свой успех, занял город Калач.

    Значительная часть 56-й дивизии попала в плен, а одна бригада во главе с начальником дивизии Слуйсом, окруженная, отбивалась от наседавших белогвардейцев.

    В связи с резким изменением обстановки я принял решение прекратить движение в направлении Павловска и восстановить положение наших войск в районе Калача. Части из района Ясиновки перешли в решительное наступление и, отбросив противника на юг, 23 сентября заняли город Калач. Из захваченных документов и показаний пленных мы установили состав сил и цели противника.

    В калачевском направлении действовала группа генерала Савельева в составе четырех казачьих полков генерала Яковлева и трех офицерских пехотных полков, объединенных в бригаду под командованием генерала Арбузова. Перед группой Савельева была поставлена задача прорвать наш фронт в стыке 8-й и 9-й Красных армий и во взаимодействии с корпусом генерала Мамонтова разгромить 8-ю армию, действующую на левом берегу Дона от Воронежа до Павловска. Решительные действия Конного корпуса сорвали этот план. Однако белые, потеряв Калач, то и дело переходили в контратаки, стремясь сбить передовые части нашего корпуса.

    26 сентября Конный корпус, отбив атаки противника, перешел в стремительное наступление в направлениях Петропавловки, Огорева с задачей прорваться к Дону и, захватив переправы, отрезать белогвардейцам путь отхода на правый берег реки. В дальнейшем мы рассчитывали двинуться через Богучар в Евстратовку и нанести удар противнику, действовавшему в направлении Павловска.

    26 и 27 сентября разгорелись исключительные по своему ожесточению бои корпуса с кавалерией в районе Котовка, Березняги и пехотой противника севернее Казанской. [247] Конница белых, выбитая 4-й кавалерийской дивизией из Ново-Троицкого, Старой Криуши, а 6-й дивизией из Красноселовки и Петропавловки, бросилась к переправе через Дон у Подколодновки. Но переправа уже была захвачена передовыми частями 6-й кавалерийской дивизии, наносившей удар во фланг и тыл противнику с юго-запада. Белоказаки начали беспорядочный отход к станице Казанской. Но если конница противника в панике металась из стороны в сторону, то белогвардейская пехота оказала отчаянное сопротивление. Офицерская бригада Арбузова залегла по высотам севернее станицы Казанской и открыла ураганный огонь по атакующим полкам нашей 4-й кавалерийской дивизии. Начался жаркий бой. Офицеры дрались яростно и в плен не сдавались. Раненые либо кончали жизнь самоубийством, либо пристреливались оставшимися в живых. Особо упорно оборонялись офицеры, сбившиеся у штаба бригады, вокруг черных знамен с двухглавыми орлами. Командир 22-го кавалерийского полка Федор Максимович Морозов с небольшой группой храбрецов бросился в самую гущу офицеров, оборонявших штаб бригады. Под Морозовым убили коня, сам он был дважды ранен, но это не остановило храброго командира. С шашкой в одной руке и с револьвером в другой он, пробиваясь вперед, уничтожил одиннадцать белогвардейцев, в числе их генерала Арбузова.

    Страшную картину представляла местность, где происходил этот жестокий бой: повсюду на изрытых, почерневших холмах лежали обезображенные шашечными ударами трупы людей и лошадей, повсюду были разбросаны винтовки и пулеметы.

    Проезжая по полю только что закончившегося боя, я увидел Дундича. В этом бою под ним был убит конь, а сам он зарубил семь офицеров. Теперь, раненный, он сидел на земле — отдыхал. Вид у него был измученный, но голубые глаза его светились торжеством победы.

    4-я дивизия вырубила в этом бою почти всю офицерскую бригаду белых. После этого Конный корпус устремился к станице Казанской, куда отступали казачьи части противника. Под напором нашей кавалерии казаки бросились к временному мосту, мост не выдержал тяжести сгрудившейся на нем конницы и рухнул. Много белоказаков утонуло, немало их погибло на воде от огня [248] наших пулеметов, а сбившиеся у моста в беспорядочную толпу были захвачены в плен (схема 7).

    Таков был конец группы генерала Савельева. На поле сражения противник оставил больше полутора тысяч убитых, восемьсот белогвардейцев были взяты в плен. Захвачено три легких орудия, свыше тридцати пулеметов, до семисот снарядов и до двух тысяч подвод, груженных преимущественно хлебом.

    Кроме того, были освобождены из плена бойцы 56-й стрелковой дивизии. [249]

    6

    После разгрома группы Савельева в районе Калача и Казанской создавалась реальная возможность для ликвидации противника перед всем фронтом 9-й армии и удара Конным корпусом на Миллерово в духе плана рейдовой операции, задуманной мной еще в период действий корпуса в районе Усть-Медведицкой.

    Свои соображения о плане дальнейших действий и о результатах боев за последние дни я решил доложить командующему Особой группы войск Шорину и с этой целью отправился 27 сентября в Калач, где находился штаб нашего корпуса. Без особого труда соединившись с Шориным по аппарату ?Морзе?, я доложил ему о разгроме группы генерала Савельева и восстановлении положения на участке 56-й стрелковой дивизии — в стыке 8-й и 9-й армий.

    Но, к моему удивлению, успешные действия корпуса, начатые по нашей инициативе, не порадовали командующего. Шорин почему-то отнесся к моему сообщению так, будто разгром группы Савельева не улучшал обстановки в стыке наших армий и особенно положение правого фланга 9-й армии, хотя это было очевидным. Даже наши враги говорили потом, что разгром группы генерала Савельева вынудил их отвести за Дон 2-й Донской корпус, действовавший против 9-й армии. А когда я предложил нанести корпусом удар по противнику от станицы Казанской вдоль Дона перед фронтом 9-й армии, а затем разрешить нам рейд на Миллерово, командующий ответил, не задумываясь:

    — Это нецелесообразно.

    — Как это нецелесообразно? — горячо возразил я. — Эти действия обязательно приведут к полной ликвидации противника перед фронтом 9-й армии. Противнику даже отступать будет некуда. Казанская в наших руках. А от этой станицы до устья Медведицы переправ и бродов на Дону нет. После ликвидации противника 9-я армия выйдет на Дон, а корпусу может быть поставлена новая задача.

    — Не годится, — коротко повторил Шорин и приказал двигать корпус в район Бутурлиновки для действий против Мамонтова, то есть выполнять ранее поставленную ему задачу. [250]

    Утром следующего дня в соответствии с письменной директивой, которой Шорин подтвердил свое распоряжение, корпусу был отдан приказ оставить станицу Казанскую и начать марш на Бутурлиновку.

    Во время марша корпуса на Бутурлиновку нам стало известно, что Мамонтов, переправившись через Дон в районе Сторожево, начал новый рейд по тылам нашей 8-й армии и занял станцию Таловую. Я отдал уже приказ двигаться на Таловую и вдруг получил новую директиву командующего от 30 сентября. Этой директивой Шорин приказывал корпусу вернуться назад в Казанскую и нанести удар по противнику перед фронтом 9-й армии вдоль Дона на станицу Вешенскую, то есть то, что я предлагал несколько дней назад и что было отвергнуто им, Шориным.

    Нельзя было не удивиться такой непоследовательности командующего. Я опять связался с Реввоенсоветом Особой группы войск, сообщил, что корпус двигается для действий против Мамонтова и что возвращение его считаю нецелесообразным. Однако Шорин категорически потребовал выполнять его приказ и при этом заявил, что с моим мнением он считаться не может.

    Я ответил, что план удара корпуса на Вешенскую вдоль Дона был предложен мною, когда корпус находился на Дону в районе станицы Казанской. Тогда этого удара требовала обстановка и выгодное расположение корпуса. Теперь же, когда Мамонтов угрожает глубоким тылам 8-й армии и всему Южному фронту, удар корпуса на Вешенскую будет бессмысленным и даже граничащим с предательством, а поэтому корпус выполнять его не станет, а будет продолжать движение на Мамонтова.

    Услышав такой ответ, Шорин не стал со мной больше разговаривать. Вместо него к аппарату подошел член Реввоенсовета Особой группы войск Смилга. Он сказал, чтобы я передал привет доблестным бойцам Конного корпуса и выполнял приказ командующего.

    Я поблагодарил Смилгу и ответил, что привет бойцам передам, но корпус не будет возвращаться в Казанскую, а пойдет на Таловую, против Мамонтова, как это ему приказано.

    Мне очевидно было, что в данном случае Шорин руководствовался не общими интересами борьбы с наиболее [251] опасным врагом, каким в сложившейся обстановке был Мамонтов, а местническими интересами непосредственно подчиненной ему 9-й армии. Кроме того, отдавая Конному корпусу приказ наступать на Вешенскую, Шорин, видимо, рассчитывал этим в случае надобности показать, что мое предложение — нанести удар на Вешенскую — он принял, но что я сам же от него отказался и самовольно двинул корпус на Таловую.

    В дальнейшем ход событий показал, что я был прав в своем понимании действий Шорина. В записке по прямому проводу члену Реввоенсовета Юго-Восточного фронта от 4 октября 1919 года В. И. Ленин писал:

    ?Шорин жульничает, сберегая Буденного только для себя и вообще не проявляя никакой энергии для помощи войскам Южфронта. Вы будете целиком ответственны за устранение этого безобразия, равносильного предательству. Телеграфируйте подробно, какие реальные меры серьезной помощи и серьезного контроля за выполнением ее и с каким успехом применяете?{8}.

    2 октября была получена директива штаба Шорина, в которой он, несмотря на то, что движение корпуса навстречу Мамонтову шло в разрез с его намерением использовать корпус для удара на Вешенскую, вынужден был все-таки санкционировать мое решение. Однако и здесь, вместо постановки корпусу конкретной задачи на разгром Мамонтова, Шорин подчинил корпус командующему 9-й армии, поставив ему задачу с узкой целью — не допустить распространения Мамонтова в восточном и юго-восточном направлениях.

    Эта директива Шорина была последней для нас, так как вскоре в целях более разумного использования Конного корпуса в соответствии с указанием В. И. Ленина корпус был изъят из подчинения командующему Особой группой войск и передан в непосредственное подчинение Южного фронта.

    Продолжая движение, корпус 3 октября сосредоточился в Воробьевке. Сюда к нам прибыл Е. А. Щаденко, которого я знал еще с 1914 года. Когда в Армавире драгуны [252] запасного кавалерийского дивизиона разгромили тюрьму, в числе заключенных в ней был и Щаденко, встречался я с Щаденко и в 1918 году, во время обороны Царицына — он тогда занимал должность начальника Упраформа 10-й Красной армии. Щаденко привез мне в Воробьевку письмо от И. В. Сталина.

    Сталин писал, что Центральный Комитет партии делает все необходимое, чтобы остановить продвижение армии Деникина к Москве, а затем перейти в контрнаступление. Положение, подчеркивал Сталин, остается напряженным. В частности, он писал о большом вреде, который приносит корпус Мамонтова, и указывал на необходимость чрезвычайных мер для разгрома его.

    Из письма Сталина видно было, что он возлагает надежды на Конный корпус как на силу, способную разгромить корпус Мамонтова.

    ?Только бы уцепиться, — думал я, — за этого ставшего популярным в стане белогвардейцев тылового разбойника, и он получит расплату за все свои злодеяния?.

    В конце письма Иосиф Виссарионович передал привет личному составу кавалерийских дивизий и просил сообщить, что нужно для того, чтобы еще выше поднять боеспособность корпуса.

    Щаденко ознакомил меня также с содержанием Циркулярного письма ЦК РКП(б) от 20 сентября 1919 года, в котором говорилось:

    ?Товарищи, положение на фронтах, особенно на Южном фронте, заставляет ЦК РКП вновь обратиться к вам с призывом удвоить, утроить, удесятерить энергию партийных организаций в деле военной обороны Советской России. Наступление Деникина с юга начинает грозить жизненным центрам Советской Республики так же, как весной подобную же угрозу несли с востока банды Колчака.

    Опыт победоносной борьбы с Колчаком показал нам, где кроется истинный источник военных сил пролетарской власти. Колчак был сбит и обращен в бегство благодаря тому, что наша партия бросила тогда на Восточный фронт все свои лучшие силы, связав их железной военной организацией.

    Не медля ни минуты, партия должна вновь прибегнуть к тем же способам действия. [253]

    Наступление Деникина есть покушение на самое существование Советской власти, а вместе с ней и на существование Коммунистической партии.

    В борьбе с Деникиным должен быть использован весь тот запас революционной энергии, которым обладает наша партия. Весь государственный аппарат должен быть поставлен на службу единой задаче: победить Деникина, уничтожив живую силу его белогвардейских банд.

    Во имя этой задачи должна быть нарушена и сломана вся старая рутина управления. Все коммунисты должны быть извлечены из тех учреждений, где они могут и должны быть заменены беспартийными работниками, женщинами, инвалидами гражданской войны. Коммунисты должны быть переданы в распоряжение военных властей. Всякая коллегиальность должна быть сокращена до минимума. Дискуссии и обсуждения должны быть заброшены. Партия должна как можно скорее перестроиться на военный лад: превратиться в точно действующий, без задержки работающий, крепко спаянный военно-революционный аппарат. В этом аппарате должны быть точно распределены права и обязанности. Каждый коммунист должен знать, какова его роль, где он должен находиться и что делать в момент боевой опасности. За неаккуратность, неисполнение постановлений, расхлябанность должна быть установлена суровая ответственность.

    В борьбе за власть с капиталистами и помещиками сила коммунизма в тех рабочих и крестьянских массах, которые должны выбирать между диктатурой рабочего класса и диктатурой царских генералов. Эта миллионная масса должна быть втянута в борьбу против Деникина. Беспартийные представители этой массы должны быть вовлечены в работу агитации, мобилизации, а равным образом и управления, сменяя коммунистов, передвинутых на непосредственно военную работу. Не должно остаться ни одного сочувствующего, ни одного сознательного рабочего, хотя бы и не коммуниста, ни одной рабочей организации или группы, которые оставались бы неосведомленными об опасности, угрожающей рабочему классу, и не получили бы места и определенной задачи в общей борьбе против Деникина.

    Товарищи, наступление Деникина требует, чтобы наша партия без всякого промедления развернула во всю ширь [254] свою энергию. Истинная выразительница интересов рабочего класса, представительница мировой революции, Коммунистическая партия спасет Советскую власть и разобьет попытки контрреволюции, если каждый коммунист на своем посту в этот решающий момент — без сутолоки, без паники, но и без легкомысленной недооценки тяжести положения выполнит свои обязанности представителя пролетарской революции.

    За дело же, товарищи!

    Не теряйте ни минуты в деле мобилизации, агитации, в деле помощи Южному фронту!

    В частности немедленно должны быть выдвинуты десятками работники на должности комиссаров полков.

    Товарищи, годные к этой работе, должны быть сняты со своей обычной работы немедленно и направлены в распоряжение Политического управления армии. Объявите добровольную запись на эту работу! Помогайте строить кавалерийские части! Извлекайте всех коммунистов-кавалеристов, создавайте из них ячейки для советской кавалерии. (Подчеркнуто мною — С. Б.).

    Деникин должен быть разбит и будет разбит новым порывом революционной воли пролетариев-коммунистов?{9}.

    Понятно, как глубоко обрадовал нас призыв Центрального Комитета партии создавать кавалерийские части. В этом призыве было глубокое понимание роли кавалерии в гражданской войне. События показали, что Деникин имел успех прежде всего потому, что его армия состояла в подавляющем большинстве из наиболее маневренного [255] и боеспособного в тот период рода войск — казачьей конницы. Это было всем известно, конечно, в том числе и пособникам Деникина, сидевшим на некоторых руководящих постах в Красной Армии и сознательно тормозившим рост советской кавалерии.

    Если Деникин с начала своего наступления на Южном фронте бросил конные корпуса генералов Мамонтова, Покровского, Шатилова (объединенные при наступлении на Царицын в группу Врангеля), конные группы генералов Голубинцева, Яковлева, корпуса генералов Гусельщикова, Коновалова, Шкуро, Улагая, Науменко и других, то мы этой массе казачьей конницы могли противопоставить лишь один Конный корпус да отдельные части войсковой конницы.

    Перед страной со всей очевидностью стояла необходимость создания своей массовой кавалерии и при этом крупных конных соединений, так как мелкие кавалерийские части не давали желаемого эффекта в борьбе с конными корпусами и объединениями корпусов белых.

    После письма И. В. Сталина и знакомства с Циркулярным письмом ЦК РКП (б) у меня зародилась мысль создания такого крупного кавалерийского объединения, как Конная армия. Я решил, как только представится возможным, обратиться по этому вопросу в ЦК партии и лично к В. И. Ленину. [256]

上一页 目录页 下一页
布琼尼内战回忆（上）


IX.

    Взятие Воронежа

    1

    4 октября по пути нашего движения от Воробьевки к Таловой над колонной корпуса появился самолет. Нетрудно было определить, что самолет принадлежит белым, так как ни в 8-й, ни в 9-й, ни в 10-й Красных армиях авиации не было. Самолет сделал вираж и стал кружиться над колоннами дивизий.

    Тотчас же было приказано опустить знамена и всем махать шапками.

    Самолет еще больше снизился, сделал разворот и пошел на посадку. Он не успел еще остановиться, как был окружен со всех сторон кавалеристами.

    Летчик выскочил из кабины самолета и спросил:

    — Вы мамонтовцы?

    — Да, мамонтовцы. Руки вверх!

    На допросе было установлено, что летчик вылетел из Воронежа с задачей найти Мамонтова в треугольнике Таловая, Бобров, Бутурлиновка и передать ему приказ генерала Сидорина и письмо Шкуро.

    Приказ и письмо, изъятые у летчика, содержали очень ценные для нас сведения.

    Сидорин в своем приказе ставил группе генерала Савельева и корпусу генерала Мамонтова задачу окружить и уничтожить 8-ю Красную армию, обеспечив беспрепятственное продвижение Донской армии на Москву. Аппетит у Сидорина оказался большим. Можно было лишь удивляться его плохой осведомленности: он ставил задачу группе генерала Савельева, которая уже была разгромлена нами.

    В записке, приложенной к приказу, Сидорин рекомендовал Мамонтову связаться с заместителем командующего [257] 8-й Красной армией Ротайским. ?Действуйте быстро и решительно, — писал Сидорин, — на Ротайского можно положиться?.

    Шкуро в своем письме сообщал, что он занял Воронеж, и просил Мамонтова прислать ему боеприпасов, так как он ожидает наступления красных с севера, а боеприпасов не имеет.

    Шкуро, видно, рассчитывал, что Мамонтов, начав новый рейд по тылам 8-й армии, поделится с ним награбленным имуществом и боеприпасами.

    Приказ Сидорина и письмо Шкуро были немедленно отправлены командующему 9-й Красной армии Степину с просьбой ознакомиться с ними и срочно отправить их в штаб Южного фронта.

    Поздно вечером 4 октября мы вступили на станцию Таловую. Части корпуса, уставшие от продолжительного марша, расположились на ночлег в соседних со станцией поселках. Оказалось, что Мамонтов еще прошлой ночью был в Таловой, но в четыре часа утра у белых поднялась тревога, и Мамонтов, забыв в спешке свою исправную легковую автомашину, выступил с корпусом вдоль железной дороги в направлении Воронежа. Наконец-то мы нашли Мамонтова.

    На следующий день я с комиссаром Кивгела объезжал части 4-й дивизии и, выступая перед бойцами, говорил:

    — Мамонтовцы боятся сближения с вами, красные герои! Они бегут к Воронежу, захваченному бандами Шкуро. Вперед, товарищи!

    В ответ на этот призыв тысячи голосов гремели:

    — Смерть Мамонтову!!!

    — Даешь Воронеж!!!

    С Таловой началась наша погоня за Мамонтовым. Он уходил вдоль железной дороги, разрушая на своем пути мосты, расстреливая рабочих-железнодорожников. С великой радостью встречал нас трудовой народ Воронежской губернии. Люди приглашали бойцов в свои дома, делились с ними хлебом и одеждой, отдавали для наших лошадей последние запасы сена. Тысячи людей просили принять их в корпус. Добровольцев было так много, что мы решили принимать лишь тех, кто имел собственную лошадь, седло и шашку. Остальных группировали в команды и отправляли на пополнение 8-й армии. [258]

    Выступая перед добровольцами, вступившими в ряды Конного корпуса, я говорил:

    — Наш корпус — армия смелых! У нас первое условие, закон такой — идти вперед, не озираясь по сторонам. Бойцы у нас лихие, кони у них хорошие, а у кого плохие — умей отбить хорошего коня у врага. И помните: кто пойдет назад, кто будет разводить панику, тому мы рубим голову. Так вы и знайте: кто не выдержит этого сурового боевого режима, тот не становись в наши ряды. Нам нужны герои, беззаветно преданные революции, готовые на подвиги и на смерть за власть Советов.

    В то время как Конный корпус преследовал Мамонтова, 8-я армия, в тылу которой происходило преследование, под давлением противника с фронта оставила рубеж реки Дон и начала отходить, особенно своим правым флангом, со стороны Воронежа. Положение осложнялось тем, что в руководстве армии произошло крупное предательство: заместитель командующего армией, тот самый бывший царский генерал Ротайский, о котором упоминал в своей записке Сидорин, с группой штабных военспецов перешел на сторону белых.

    Потерявшая веру в свое командование и расстроенная рейдом Мамонтова, 8-я армия вслед за Воронежем оставила Лиски и покатилась на восток, потеряв связь с соседними армиями. Дело могло окончиться для 8-й армии полной катастрофой, если бы Конный корпус своевременно не разгромил на Дону группу генерала Савельева и не вышел к Таловой для противодействия Мамонтову.

    Ночью 7 октября, когда корпус сосредоточился в районе Сергеевка, Мартын, Романовка, Нащекино, мною была получена директива командующего Южным фронтом, подписанная А. И. Егоровым и И. В. Сталиным. В директиве говорилось:

    ?Согласно директиве Главкома № 4780/оп, ваш корпус переходит в подчинение непосредственно мне, 8-я армия отходит на линию реки Икорец от ст. Туликова до Устья. По имеющимся сведениям, Мамонтов и Шкуро соединились в Воронеже и действуют в направлении на Грязи.

    Приказываю:

    Корпусу Буденного разыскать и разбить Мамонтова и Шкуро. Для усиления вас приказываю командарму 8-й [259] передать вам конную группу 8-й армии и 56-ю кавбригаду. Последнюю условно, если вы признаете это желательным, ибо, по имеющимся сведениям, она склонна уклоняться от боев и не исполнять боевых приказов. Вам предоставляется, кроме того, право потребовать от командарма 8-й один — два батальона пехоты для обеспечения устойчивости ваших действий. Питание корпуса огнеприпасами производите через штарм 8. Связь со мной держите через штарм 8 или по радио через Козлов.

    Получение сего приказа донесите?{10}.

    Из этой директивы мы впервые узнали, что И. В. Сталин назначен членом Реввоенсовета Южного франта. Его назначение было воспринято нами с большим удовлетворением. И мы выразили свое удовлетворение радиограммой, посланной 8 октября в адрес Сталина.

    Мы были довольны и тем, что Южным фронтом командует А. И. Егоров, известный нам по Царицыну как способный и решительный военачальник.

    К 8 октября части 8-й армии находились на линии ст. Тулино, Кривуша, Коршевский, восточный берег реки Икорец. От правого фланга 8-й армии на север наших частей не было, так как части левого фланга 13-й армии под ударами противника отошли к Ельцу. Таким образом, между 8-й и 13-й армиями образовался разрыв, доходивший до ста пятидесяти километров. В этот разрыв, прикрытый только 61-й стрелковой и 11-й кавалерийской дивизиями, которые находились еще в стадии формирования, намечался удар объединенных в группу кавалерийских корпусов Мамонтова и Шкуро. В соответствии с директивой Реввоенсовета Южного фронта мною был отдан приказ корпусу действовать в общем направлении на Графская — Воронеж с целью обеспечить правый фланг 8-й армии от ударов противника с севера и дать ей возможность образовать сплошной фронт.

    9 октября корпус, отбросив противника, сосредоточился в районе: Верхняя и Нижняя Катуховка, Красный Холм, Тулиново, выселки Хреновские. Штаб корпуса расположился в Ивановке. В этом районе корпус оставался до 12 октября и вел разведку противника в полосе: Графская, Ново-Усмань, Московское. Обстановка быстро и резко менялась. Поэтому нам часто приходилось пользоваться [260] устаревшими, а иной раз и непроверенными данными о противнике. В связи с этим отданный приказ приходилось либо изменять, либо вообще отменять и отдавать новый, соответствующий сложившейся обстановке. Так, например, я вынужден был отменить ранее отданный приказ о выходе корпуса в район Тойда в связи с тем, что данные о противнике, представленные штабом корпуса, оказались недостоверными. Или вот другой случай, характеризующий обстановку на фронте под Воронежем. В штаб корпуса в Ивановку ночью прибежали начдив и комиссар 12-й стрелковой дивизии, занимавшей оборону на рубеже Бабяково, Ново-Усмань, и в панике сообщили, что Мамонтов атаковал дивизию с тыла и что дивизия погибла, а они спаслись только чудом. Поведение начдива и комиссара 12-й стрелковой дивизии возмутило меня до глубины души.

    — Вы трусы, если не предатели, — сказал я им. — По вашему сообщению, создается впечатление, что Мамонтов буквально проглотил 12-ю дивизию. Но почему вы здесь? Почему вы бросили дивизию? Почему Мамонтов не проглотил и вас?!

    — Но нас никто не предупредил о движении Мамонтова, и мы не ожидали его нападения с тыла. Он разгромил штаб дивизии и лишил нас всякой возможности управлять частями, — оправдывались начдив и комиссар.

    Очень похоже было, что они бросили дивизию и бежали, спасая себя. И поэтому я приказал коменданту штаба корпуса Гонину арестовать беглецов и направить их в штаб 8-й армии для предания суду военного трибунала.

    На другой день при подходе корпуса к селу Рождественская Хава нас встретил командир 1-й бригады 12-й стрелковой дивизии Рева, временно исполнявший обязанности начальника дивизии. Я удивился:

    — Так ведь 12-я дивизия разгромлена корпусом Мамонтова, как нам докладывали начдив и комиссар этой дивизии.

    Оказалось, что ничего похожего не было: при прорыве Мамонтова дивизия потеряла только часть обозов и штаб дивизии во главе с начдивом и комиссаром.

    Впрочем, у противника неразберихи было еще больше. Когда корпус Мамонтова, прорвав оборону 12-й стрелковой дивизии, устремился к Воронежу, Шкуро, занимавший [261] Воронеж, принял мамонтовцев за красных и вступил с ними в бой, продолжавшийся несколько часов. Части Мамонтова четыре раза бросались в атаку, но под огнем станковых пулеметов Шкуро откатывались в исходное положение. И лишь в пятой атаке мамонтовцы и шкуровцы опознали друг друга.

    12 октября штабом корпуса была получена директива Реввоенсовета Южного фронта, в которой говорилось, что противник развивает операции против Орла, Новосиля и Ельца и что его конница двинулась из Воронежа на север и северо-восток. (Предполагалось движение конницы Шкуро.) Конному корпусу ставилась задача разбить эту конницу и содействовать 8-й армии в выходе на рубеж реки Дона до Яндовище.

    В соответствии с полученной задачей корпус был сосредоточен северо-восточнее Воронежа с целью нанести удар по Воронежу, имея прямую связь с правым флангом 8-й армии. К этому времени разведка корпуса установила связь с подчиненной нашему корпусу кавгруппой 8-й армии, которая 12 октября под нажимом противника отошла из Графской в Девицу (несколько километров юго-восточнее Усмани).

    Разведкой было установлено также, что противник из района Графской распространялся в направлении Верхней Хавы. Исходя из сложившейся обстановки, утром 13 октября я отдал приказ корпусу сосредоточиться для нанесения решительного удара на Графскую. Дивизии корпуса и кавгруппа 8-й армии вышли в исходные для атаки районы, но противник, не приняв боя, отошел в направлении Воронежа. Поздно ночью 13 октября корпусу был отдан приказ с утра перейти в наступление, овладеть Тресвятской и выйти на линию Ромонь, Углянец, Тресвятская, Чебышевка.

    Однако с утра 14 октября противник силами восьми кавалерийских полков Шкуро перешел сам в наступление в направлении Тресвятская, Горки, Орлово с целью нанести удар по левому флангу корпуса. Корпус, отбив атаки противника, перешел в контрнаступление. В результате четырехчасового боя в районе Тресвятская, Орлово противник понес большие потери и отошел в направлении Бабяково, Новая Усмань. Конный корпус вышел в район Орлово, Горки, Тресвятская, Никоново. [262]

    15 октября белые крупными силами, при поддержке трех бронепоездов, вновь перешли в наступление на Орлово и сначала потеснили части 4-й дивизии, но успехом им пришлось пользоваться недолго. 4-я дивизия перешла в контратаку и отбросила белогвардейцев в исходное положение. Вечером в Макарий, где располагался штаб корпуса, из Тресвятской прибыл командир конной группы 8-й армии Филиппов и доложил мне о составе и состоянии группы.

    Во время первого рейда корпуса Мамонтова в район Грязи, Тамбов, Козлов (Мичуринск) на борьбу с мамонтовцами были брошены курсанты из нескольких школ красных командиров, а также различные мелкие кавалерийские отряды, которые были объединены в кавалерийскую группу. Впоследствии в эту группу была включена и 56-я Украинская кавбригада.

    При наступлении Шкуро на Воронеж командование 8-й армии выставило конную группу в качестве прикрытия в районе Нижнедевицка, Турово, Хохол, где она попала под удар корпуса Шкуро и, отступая при переправе через реку Дон вплавь, растеряла всю имевшуюся у нее артиллерию, пулеметы и даже вьюки. Второй раз конная группа попала под удар корпуса Шкуро при захвате им Воронежа.

    Я заинтересовался конной группой и утром следующего дня с комиссаром и начальником штаба поехал в Тресвятское.

    Филиппов выстроил группу и представил ее нам. Несмотря на то, что группа в течение многих дней вела тяжелые бои, вид бойцов нам понравился, особенно курсантов. Своей бодростью курсанты показывали, что первые неудачные бои не сломили их дух.

    Филиппов, заметив, что мы остались довольны курсантами, стал упрашивать меня использовать их в бою за Воронеж.

    — Смотрите, товарищ Буденный, какие молодцы — они пойдут в огонь и в воду.

    — В воде они уже были, когда переправлялись через Дон и Воронеж, — ответил я Филиппову, — а в огонь их посылать совсем незачем. И это, конечно, не потому, что курсанты плохо вооружены или я сомневаюсь в их преданности революции. Нет, не потому! Война тяжелая, нам нужны свои хорошие красные командиры. А настоящих, [263] грамотных в военном деле командиров у нас мало. Вот поэтому-то, товарищ Филиппов, и отправьте курсантов в военные школы. Пусть они там учатся воевать не только храбростью, но и умением, а войны на них еще хватит. Разъясните им это, они поймут, а Воронеж освободим и без их помощи.

    16 октября конная группа 8-й армии была переформирована в кавалерийскую бригаду двухполкового состава. В тот же день к нам в штаб приехал и командир Отдельного кавалерийского полка Левда, полк которого тоже был подчинен корпусу.

    2

    Противник, потерпевший поражение в бою с Конным корпусом, отошел на рубеж Чертовицкое, Боровое, Ново-Усмань и 14 и 15 октября вел усиленную разведку расположения корпуса. Теперь наш левый фланг действовал уже в связи с частями 8-й армий, две стрелковые дивизии которой — 12-я и 16-я, — потерявшие связь со штабом армии, временно перешли в наше оперативное подчинение. Однако правый фланг корпуса оставался открытым. Сосредоточение крупных сил белой кавалерии севернее и северо-восточнее Воронежа давало все основания предполагать, что противник попытается еще нанести удар по этому, незащищенному флангу корпуса, в разрыв между 8-й и 13-й армиями. Перед нами встал вопрос: продолжать ли наступление на Воронеж или же привести корпус в порядок, а затем уже нанести противнику решительный удар.

    Проанализировав создавшуюся обстановку, мы пришли к выводу, что в силу ряда обстоятельств немедленное наступление корпуса на Воронеж нецелесообразно.

    Во-первых, корпус был утомлен многодневными боями. Нужно было дать хотя бы кратковременный отдых, чтобы привести части в порядок и подтянуть тылы.

    Во-вторых, не было достаточно точных сведений о силах противника в Воронеже. Мы знали, что в Воронеже находятся корпуса Мамонтова и Шкуро, но не исключено было, что в Воронеже находятся и другие части белых.

    В-третьих, мы не имели никаких сведений о системе обороны противника на подступах к Воронежу и в самом [264] Воронеже и не располагали данными о возможности форсирования такой серьезной водной преграды, как река Воронеж.

    В-четвертых, необходимо было время и для того, чтобы правофланговые части 8-й армии подготовились для совместных действий с корпусом. Приступая к такой серьезной операции, как овладение Воронежем с открытым правым флангом, надо было обеспечить хотя бы его левый фланг.

    16 октября, учитывая сложившуюся обстановку, я выслушал мнение начдивов и, посоветовавшись с комиссаром и начальником штаба корпуса, отдал корпусу приказ на закрепление по рубежу Излегоша, Рамонь, Тресвятская, Рыкань для подготовки решительного удара с целью овладения Воронежем. Для успешного выполнения задачи мною временно была подчинена корпусу 21-я железнодорожная бригада, действующая в районе Усмани.

    В те дни началась ненастная погода. Дождь лил непрерывно, затопляя водой низины, превращая дороги в труднопроходимое месиво. Подступы к Воронежу во время ливней почти непроходимы, так как поймы рек Усмань и Воронеж покрыты сетью болот и мелких озер. В таких условиях, даже при превосходстве сил над противником, успешное наступление на Воронеж было крайне затруднено. Корпус же не имел численного превосходства. Шести казачьим дивизиям белых мы могли противопоставить лишь две кавалерийские дивизии и малочисленную, плохо вооруженную конную группу Филиппова. В данном случае я беру в расчет только конницу, потому что бой должен был разыграться в основном между кавалерийскими частями противника и Конным корпусом. Стрелковые части, подчиненные в оперативном отношении корпусу, могли лишь обеспечить его фланги, сковать противника с фронта и закрепить успех корпуса.

    Противник имел перед нами и то преимущество, что при неудаче он мог отойти в Воронеж, чтобы укрыться от огня наших пулеметов и артиллерии, в то время как нашему корпусу пришлось бы действовать под сильным огнем на открытой, заболоченной местности, насквозь просматриваемой противником с высоты, на которой раскинулся Воронеж. [265]

    Взвесив все это, мы пришли к выводу, что обстановка для наступления нам неблагоприятствует во всех отношениях и поэтому нам выгоднее ждать наступления противника, чтобы огнем расстроить его боевые порядки и, перейдя в контрнаступление, нанести ему решительное поражение. Во всяком случае, предполагал я, противник должен будет наступать несколькими колоннами, так как продвижение всей группировки белых в одном направлении и в одной колонне сковало бы их маневр и обеспечило нашей артиллерии и пулеметам наилучшие условия для огня. А наступление противника несколькими колоннами, в различных направлениях по плохим дорогам, думал я, даст нам возможность бить его по частям и избежать трудностей штурма города.

    Ждать наступления противника — таково было мое окончательное решение. Это решение было объявлено на совещании начдивов и наштадивов, командиров бригад, полков и их начальников штабов. Командирам всех степеней, комиссарам и начальникам штабов я приказал с полным напряжением готовить части и соединения к бою в любую минуту и вести усиленную разведку противника.

    На следующий день комиссар корпуса Кивгела созвал 1-ю корпусную партийную конференцию, которая призвала коммунистов и всех активных бойцов и командиров мобилизовать личный состав частей и соединений корпуса на подготовку к решительному бою за Воронеж.

    В соответствии с принятым решением были подтянуты основные силы 6-й кавдивизии из Рождественской Хавы и весь корпус сосредоточен в Горках и Орлово в готовности нанести сокрушительный удар по противнику.

    12-я и 16-я стрелковые дивизии день и ночь совершенствовали свою оборону, готовили свои огневые средства для поддержки атаки кавалерийских соединений и подручные средства для переправы через реки Усмань и Воронеж.

    Три дня корпус стоял под Воронежем, ожидая наступления противника. А наступления все не было. Многие командиры, выражая общее настроение бойцов, требовали наступления. Приходилось либо вновь разъяснять причины нашего ожидания, либо читать строгие нотации не в меру горячим головам. Наконец я вынужден был вновь созвать совещание командиров и политработников, чтобы подтвердить свое решение и обосновать его новыми данными, добытыми разведкой корпуса. [266]

    — Некоторые командиры, — сказал я, — требуя наступления корпуса, не понимают того, что не всякое наступление приносит победу. Утверждение их, что корпус и стрелковые соединения стоят без дела, в корне неправильно. Конный корпус и наши стрелковые дивизии зловещей тучей нависли над засевшими з городе белогвардейцами и разной буржуазной гнилью. Положение в Воронеже настолько тревожное, что, как нам стало известно, Мамонтов выехал к Сидорину просить помощи.

    — Так что же, нам ждать, когда вся эта буржуазная гниль сбежит из Воронежа, а Мамонтов подтянет подмогу? — спросил один из командиров.

    — Ничего, — ответил я, — пусть бежит — нам она не нужна. А подтянуть подкрепление Мамонтов вряд ли успеет.

    На совещании мы составили и затем отправили в Воронеж с двумя пленными казаками обращение к трудовому казачеству, находившемуся в рядах белой армии.

    В обращении говорилось:

    ?Братья трудовые казаки!

    Отпуская ваших станичников, захваченных в плен нашими разведчиками 16 октября с. г., Федора Зозеля и Андрея Ресуна 1-го партизанского полка 5-й сотни, заявляем вам, что вы напрасно губите себя и свои семьи, оставленные вами далеко на Кубани и Дону, воюя с нами. Мы знаем, за что воюем — за свободу своего трудового народа, а вы — за генералов, помещиков, которые забирают у ваших отцов и жен хлеб и скот, отправляют его в Англию в обмен на патроны, снаряды и пушки, которыми вы слепо убиваете таких же трудовых братьев крестьян и казаков, сражающихся за лучшее будущее всего трудового народа.

    Бросайте, братья, воевать, расходитесь по домам или переходите на нашу сторону...

    Командир Кон(ного) корп(уса) ст(арший) уряд(ник) С. Буденный.

    Донской казак, инспектор Конкорпуса Ефим Щаденко.

    Казак голубинской станицы С. А. Зотов?{11}. [267]

    На этом же совещании кем-то было внесено предложение, вызвавшее веселое одобрение, — написать письмо Шкуро.

    Прославившийся своей жестокостью, Шкуро мнил себя полководцем нового времени и питал зависть к славе других, в частности и к темной славе генерала Мамонтова. Он считал себя завоевателем Воронежа и был недоволен приходом в город Мамонтова, так как опасался попасть в его подчинение. Отношения между Шкуро и Мамонтовым обострились с первых же дней, когда сотни Шкуро встретили мамонтовцев пулеметным огнем при их подходе к Воронежу.

    После отъезда Мамонтова из Воронежа Шкуро полностью взял власть в свои руки. Буржуям, спешившим поскорее убраться из города, он назидательно говорил:

    — Куда ж вы спешите, мы здесь навечно, а конницу Буденного, если она еще не убежала, я разгромлю.

    Все это было учтено при составлении письма Шкуро. Письмо писали все, как в свое время казаки турецкому султану: не стесняясь в выражениях, не придерживаясь дипломатических тонкостей.

    Если исключить некоторые чересчур красочные выражения, то содержание письма было примерно такое:

    ?Завтра мною будет взят Воронеж. Обязываю все контрреволюционные силы построить на площади Круглых рядов. Парад принимать буду я. Командовать парадом приказываю тебе, белогвардейский ублюдок. После парада ты за все злодеяния, за кровь и слезы рабочих и крестьян будешь повешен на телеграфном столбе там же, на площади Круглых рядов. А если тебе память отшибло, то напоминаю: это там, где ты, кровавый головорез, вешал и расстреливал трудящихся и красных бойцов.

    Мой приказ объявить всему личному составу Воронежского белогвардейского гарнизона. Буденный?.

    Переслать письмо генералу Шкуро не представляло особой трудности. Наши разведчики часто пробирались в Воронеж и отлично знали, где расположен штаб Шкуро. Отвезти письмо взялся один из наших лихих храбрецов Олеко Дундич.

    Иван Дмитриевич Дундич, как его у нас звали на русский лад, — человек легендарной славы. К нам он попал [268] со своим интернациональным эскадроном под Царицыном и вскоре же стал всеобщим любимцем, как прекрасный командир и товарищ. Особенно восхищала нас его бесстрашная боевая дерзость. Помню, это было ранней весной 1919 года, когда мы вели напряженные бои на Маныче. Дундич тогда командовал 19-м полком, сменив раненого и отправленного в госпиталь Стрепухова.

    Однажды ночью я вызвал к себе командиров полков на совещание. И пока мы совещались, полк Дундича под давлением противника отошел. Дундич не знал об этом и на рассвете отправился с ординарцем к месту прежнего расположения своего полка. Въезжая в село, он увидел на площади у церкви полк казаков. Отличить издали, свои это или чужие, было трудно, так как полк Дундича тоже был казачий. Но группу офицеров, стоявших перед строем полка, он сразу разглядел.

    — Видишь, — указал Дундич ординарцу в сторону церкви, — пока мы с тобой ездили, в наш полк пробрались белые офицеры и агитируют бойцов! Я им сейчас поагитирую!

    И Дундич карьером устремился на стоявших перед строем офицеров. Скакавший за ним ординарец вскоре понял все и крикнул:

    — Товарищ Дундич! Тут же все белые!

    Но Дундич уже рубил направо и налево.

    Услышав имя Дундича и опомнившись от неожиданности, белогвардейцы закричали: ?Дундич! Дундич! Хватайте его живым, держи эту сатану!?

    Под Дундичем убили лошадь, но он вскочил на коня одного из зарубленных им офицеров. Его хватали за рукава и полы бекеши, изорвали в клочки гимнастерку, пытались выбить из седла. Вторая лошадь свалилась под ним, но он, продолжая сражаться, извернулся, сбил офицера и прыгнул на третью. Подняв лошадь на дыбы, он вырвался и ускакал, оставив в руках пораженных его дерзостью белогвардейцев клочки гимнастерки и бекеши.

    В штаб корпуса Дундич примчался с окровавленной шашкой в руке, в разорванной нижней рубашке и с каким-то чудом удержавшимся на шее смушковым воротником бекеши. [269]

    В Воронеж с письмом генералу Шкуро Дундич, переодевшись в форму белогвардейского офицера, поехал вечером. Он благополучно добрался до штаба Шкуро, передал письмо дежурному офицеру, а затем объездил весь город, изучая систему обороны противника. Но это относительно спокойное путешествие не могло удовлетворить Дундича. Он вернулся к штабу Шкуро и запустил в окно две ручные гранаты. Началась невообразимая паника. Белогвардейцы мчались со всех сторон ловить диверсанта. А ?диверсант? в офицерской форме носился среди белых и во все горло кричал: ?Лови! Держи!? Наконец Дундичу надоело гоняться самому за собой. Он подскакал к участку обороны противника, занимаемому буржуазными ополченцами, и закричал: ?Это вы, грибы титулованные, пропустили красных диверсантов! А ну посторонись, вороны!? И растерявшиеся добровольцы пропустили ?сердитое благородие?.

    Итак, мы ожидали наступления противника. Наше ожидание вызвало, очевидно, недовольство и в штабе Южного фронта. Надо думать, что оно было воспринято по меньшей мере как недопустимая медлительность и недостаточная решительность командования Конного корпуса. Об этом свидетельствует полученная нами 18 октября директива Реввоенсовета Южного фронта, копии которой были посланы командующим 8-й и 13-й армиями и начальнику штаба Реввоенсовета республики. В директиве говорилось о том, что на Кавказе разрастается восстание против белых, что командующим войсками против повстанцев назначен Шкуро, одна из дивизий которого уже на Кавказе и разбита в боях, что, по данным воздушной разведки, обнаружившей переброску эшелонов из Воронежа на Касторное, есть возможность предположить, что части корпуса Шкуро из района Воронеж уводятся и заменяются Тульской пехотной дивизией и вновь прибывшими частями из Новочеркасского, Ростовского, Гундоровского и Митякинского полков, что левофланговые части 13-й армии пересекли железную дорогу Елец — Касторное в районе Екатериновки, и отсюда делался вывод, что ?общая обстановка на фронте требует самых активных действий?.

    Мы ничего не знали о восстании на Кавказе, не пользовались данными воздушной разведки, не имели точных [270] сведений о действиях левофланговых частей 13-й Красной армии, но противника перед своим корпусом знали хорошо. Нам достоверно было известно, что корпус Шкуро в полном составе находился в Воронеже и являлся основной ударной силой белых. Предположения, основанные на данных воздушной разведки о переброске белых войск из Воронежа, казались нам неубедительными. Если действительно летчики заметили эшелоны, следующие из Воронежа на Касторное, то это скорее всего были поезда с награбленным в Воронеже имуществом и бежавшей из Воронежа буржуазией.

    Предположение, что корпус Шкуро заменяется Тульской дивизией, было равносильно утверждению, что белые решили сдать Воронеж. Тульская дивизия была советским формированием, захваченным Мамонтовым во время его первого рейда в районе Грязи, Тамбов, Козлов. При отходе на юг Мамонтов увел эту дивизию с собой и разместил ее в районе Нижнедевицка. Дивизия эта не представляла собой серьезной силы — она буквально разбегалась. Дезертиры из Тульской дивизии одиночками, мелкими и даже большими группами пробирались лесами севернее Воронежа в расположение частей Конного корпуса, и мы передавали их 12-й стрелковой дивизии. Что касается Новочеркасского, Ростовского, Гундоровского и Митякинского полков, то таких частей либо вообще не существовало, либо около Воронежа и близко не было.

    И на основе этих малоправдоподобных предположений давалось указание:

    ?Не втягивать части корпуса в позиционное расположение, а действовать маневром. Безотлагательно разбить противника в районе Воронежа, дав возможность 8-й армии выйти на указанную линию, имея в дальнейшем задачу стремительного маневра в направлении Касторное, Курск?.

    Составители директивы, по-видимому, не имели представления о сложившейся обстановке под Воронежем (крупное превосходство сил противника, его неоспоримое позиционное преимущество, состояние погоды и т. д.).

    Особенно удивляло меня то, что эту директиву подписали Егоров и Сталин.

    Это, очевидно, объяснялось тем, что штаб Южного фронта не был еще полностью очищен от очковтирателей [271] и дезинформаторов, и они сумели приложить свою руку к директиве. Кто-то, видимо, рассчитывал, что, толкнув Конный корпус на превосходящие силы противника, засевшего в Воронеже, он приведет его к поражению.

    Но мы были тверды в ранее принятом решении — ждать наступления белых — и не сомневались, что наступающий противник будет разгромлен, после чего корпус сможет нанести удар в районе станции Касторная и таким образом полностью выполнить задачу, поставленную командованием фронта.

    Ожидая наступления противника, мы неустанно готовили части и соединения к самому решительному, ожесточенному бою.

    Вся партийно-политическая работа была направлена на то, чтобы каждый боец понимал свое место и задачи корпуса не изолированно от событий на фронте и в стране, а как единое целое.

    В результате большой подготовительной работы командиров и комиссаров корпус был полностью подготовлен к самым трудным испытаниям. Сосредоточенные в районе Орлове, Горки, главные силы корпуса, образно выражаясь, представляли собой могучую пружину, готовую в любое время, при первом выстреле врага стремительно разжаться и нанести ему сокрушительный удар.

    3

    Не знаю уж, повлияло ли на Шкуро наше письмо, рассчитанное на то, чтобы привести его в ярость, но он, как и ожидалось, решил воспользоваться тем, что Конный корпус выдвинулся вперед с открытым флангом, что главные силы 8-й армии еще не подтянулись к Воронежу и что между 8-й и 13-й армиями был большой разрыв.

    На четвертые сутки нашего ожидания, когда дождь перестал и на смену ему пришла теплая погода, а с нею и плотные, непроглядные туманы, Шкуро перешел в наступление. Ночью 19 октября его конные части выступили из района Бабяково, Новая Усмань и на рассвете под прикрытием тумана ворвались в село Хреновое и потеснили заслоны 6-й кавалерийской дивизии. Но этот успех белогвардейцев был очень кратковременным. Получив сведения о нападении белых на Хреновое, начальник дивизии Апанасенко развернул главные силы дивизии в [272] боевой порядок и перешел в контрнаступление. Тем временем 4-я дивизия, поднятая по тревоге, спешно выступила в направлении села Новая Усмань на помощь 6-й дивизии. Удачным маневром Городовиков вывел свои части в тыл противника, связанного боем с 6-й дивизией, и нанес белогвардейцам внезапный удар. Сильный туман не позволял ни нам, ни противнику применять пулеметы и артиллерию, поэтому бой с первых же минут принял характер ожесточенной сабельной рубки. Зажатые с фронта и тыла, белые не выдержали натиска наших частей и, оставив село Хреновое, в панике побежали в направлении Воронежа, бросая застрявшую в грязи артиллерию, пулеметы, санитарные линейки. Однако лошади противника, изнуренные ночным маршем по тяжелой дороге, уже не могли соперничать в резвости с лошадьми наших бойцов. Путь отступления белоказаков был устлан их трупами.

    Преследование противника велось до реки Воронеж, где наши передовые части были остановлены огнем автоброневиков и бронепоездов, выдвинутых Шкуро для прикрытия своей конницы. Кроме того, со стороны Сомово, при поддержке бронепоездов, перешла в контрнаступление пехота противника, стремясь нанести фланговый удар нашей 6-й дивизии, занявшей село Бабяково. Но белогвардейская пехота зарвалась слишком далеко и оказалась полностью вырубленной подошедшей бригадой 4-й кавалерийской дивизии. Наиболее эффектно действовали бронепоезда противника. Один из них, скрытый в выемке железной дороги между Воронежем и станцией Отрожка, обстреливал наши части, занявшие оборону по левому берегу реки Воронеж, и те, что наступали вдоль железной дороги на станцию Отрожка. Наши артиллеристы, выкатившие орудие для стрельбы прямой наводкой, не смогли подбить бронепоезд. Тогда я с эскадроном особого резервного кавалерийского дивизиона принял свои меры против бронепоездов белых. Когда мы ворвались на станцию Отрожка, там на путях стояли санитарный поезд и несколько паровозов. Начальник санитарного поезда — женщина в офицерской кубанской форме — растерянно обратилась ко мне:

    — Что делать?

    — Стоять на месте и ждать, — ответил я ей мимоходом. [273]

    Подъехав к машинисту одного из паровозов, я приказал ему пустить паровоз на полных парах в сторону бронепоезда, который маневрировал между станциями Отрожка и Тресвятская. Это приказание было сейчас же выполнено, и в результате бронепоезд, потерпев крушение, прекратил огонь.

    Для того чтобы парализовать маневр второго бронепоезда, действовавшего между Отрожкой и Воронежем, я поручил железнодорожникам взорвать один пролет железнодорожного моста. И это поручение было выполнено добровольцами.

    К вечеру 19 октября передовые части корпуса заняли Отрожку и Монастырщину. Противнику было нанесено серьезное поражение. Корпус захватил много пленных и большие трофеи, в том числе бронепоезд ?Генерал Гусельщиков? и бронеплощадку ?Азовец?. Инициатива была в наших руках, но ввиду того, что части корпуса во время боев растянулись, а также в связи с наступлением темноты я решил, что прежде чем нанести решительный удар по противнику, необходимо подтянуть артиллерию и отставшие части. Поэтому соединениям корпуса был дан приказ отойти на линию Боровое, Бабяково, Новая Усмань и привести себя в порядок.

    На рассвете 20 октября корпус, взаимодействуя с 12-й и 16-й стрелковыми дивизиями 8-й армии, перешел в наступление с задачей овладеть Воронежем, и на восточных подступах к городу закипел жаркий бой. Противник за ночь успел подтянуть свежие силы и закрепиться на рубеже реки Воронеж, прикрыв все имевшиеся переправы сильным пулеметным и артиллерийским огнем. Весь день кипел бой, не давший перевеса ни той, ни другой стороне.

    В наши руки попал убитый в бою начальник штаба одной из дивизий белых, и мы нашли у него боевой приказ, который помог нам раскрыть замысел Шкуро. По этому приказу и также по ходу боя мы установили сосредоточение главных сил противника в направлении Придачи и Бабяково для удержания переправ на реке Воронеж и последующих контрударов по правому флангу корпуса. В связи с этим я решил наносить главный удар на Воронеж не с востока, где были сосредоточены основные силы Шкуро, а с севера. Выполняя это решение, 6-я кавалерийская дивизия должна была сковать противника с фронта, наступая с рубежа Нов. Усмань, Бабяково на [274] восточную окраину Воронежа, а 4-я кавалерийская дивизия с подчиненной ей резервной кавбригадой (бывшей конной группой Филиппова) форсировать реки Усмань и Воронеж в селе Чертовицком и, взаимодействуя с 21-й железнодорожной бригадой, нанести удар по Воронежу с севера на юг по Задонскому шоссе. На 4-ю дивизию ложилась главная и наиболее трудная задача. Ей предстояло совершить марш по тяжелой лесисто-болотистой местности, а затем форсировать крупные водные преграды. 12-я стрелковая дивизия 8-й армии, взаимодействуя с 6-й кавдивизией, наступала на юго-восточную окраину Воронежа (схема 8).

    21 и 22 октября соединения корпуса вели упорные бои, выполняя поставленные им задачи. Особенно ожесточенные схватки разгорелись в районе Отрожка, Репное, Придача. Противник на этом участке с отчаянным упорством оборонял переправы, обстреливаемые почти всей артиллерией нашего корпуса.

    В ночь на 22 октября был получен приказ Реввоенсовета Южного фронта, одобрявший действия Конного корпуса.

    Зачитанный начальникам дивизий на совещании и объявленный всем частям корпуса, этот приказ придал им новые силы для решающего удара по врагу, засевшему в Воронеже.

    С утра 23 октября части корпуса вновь перешли в наступление. Артиллерия корпуса и 12-й стрелковой дивизии и все имевшиеся у нас бронепоезда открыли ураганный огонь по противнику. Белые напрягали все силы, чтобы отбить атаки 6-й дивизии, наступавшей на Воронеж с востока, и 12-й стрелковой дивизии с юго-востока и не дать им возможности форсировать реку Воронеж. Завязался ожесточенный бой, продолжавшийся в течение всего дня. Когда стемнело, противник начал жечь дома, чтобы осветить переправы на реке, но ничто уже не могло остановить части 6-й кавалерийской и 12-й стрелковой дивизий, упорно продвигавшиеся вперед.

    Ночью, находясь со штабом в Отрожке, я беспокоился за 4-ю дивизию, наступавшую с севера в исключительно тяжелых условиях. Из донесения Городовикова, очевидно, составленного его начальником штаба Косоговым, совершенно невозможно было понять истинное положение дивизии. Поэтому, отдав необходимые распоряжения [276] начальнику штаба, я поехал с двумя ординарцами в Чертовицкое, где был расположен штаб 4-й дивизии. Приехав в Чертовицкое, мы услышали возню и брань у одного небольшого домика. Темнота скрывала людей.

    — Посмотрите, кто там возится, — приказал я ординарцу и вслед за ним сам подъехал к дому.

    Оказалось, что шумели Городовиков и Косогов, застрявшие в калитке.

    — Что вы здесь делаете?

    — Да смотрели квартиру, а тут узкая калитка, вот и застряли, — ответил Городовиков.

    — Где у вас штаб дивизии?

    — Вон в соседнем домишке.

    — Немедленно идемте в штаб и доложите мне обстановку.

    Закрыв за собой дверь хаты, я обрушился на Городовикова:

    — Это что вы мне прислали?

    — Как что? Донесение. — Городовиков при этом широко открыл глаза и в испуге зашевелил усами.

    — Какое донесение?! Это же цыганский оракул. ?Предположительно?, ?сомнительно?, ?маловероятно?, ?приблизительно?, и почему вы здесь, когда вам надо быть в Воронеже? Пехоты перед вами нет, а вы леса, окопчиков и проволоки испугались! Вот шестую дивизию меньше называют доблестной и героической, а она уже на окраинах Воронежа. А вы где плететесь? Где у вас противник?

    — В Подгорном, товарищ комкор, — ответил Городовиков.

    — У него большое количество пулеметов, — добавил Косогов.

    — А у вас нет разве пулеметов? Почему вы здесь стоите? — снова набросился я на Городовикова.

    — Надо людям дать отдохнуть... утром атакуем, — оправдывался Ока Иванович.

    Он даже попятился и сделал такой жест, словно защищался от удара.

    — Вот что, Городовиков, если к шести часам утра дивизия не будет в Воронеже, считайте, что вы не начдив. Сниму с дивизии и посажу на эскадрон, а то и на взвод. Немедленно же поднять дивизию по тревоге и... [277]

    Не успел я договорить, как Городовиков, воскликнув:

    — Бегу, пока башка цела, — выскочил во двор.

    Через час 4-я дивизия во главе со своим славным начдивом сбила прикрытие белогвардейцев и ворвалась в Подгорное...

    Трудно представить себе воина скромнее и отважнее Оки Ивановича Городовикова. Меня всегда удивляло, как удачно сочетаются в его характере исключительно спокойная и умная рассудительность с лихим задором. В бою он бывал не просто храбр, а поразительно отважен, но его отвага не имела ничего общего с ухарством. Геройские подвиги он совершал как нечто самое обыкновенное, рабочее, обыденное. Всему этому он во многом обязан своей высокой дисциплинированности. Я не помню случая, чтобы Городовиков уклонился от выполнения данного ему приказания, чтобы он когда-нибудь не выполнил боевой задачи.

    Нужно сказать, что и Косогов был одним из лучших начальников штабов дивизий. Человек высокой культуры, он оказывал Городовикову неоценимую помощь. Они так хорошо сработались, что понимали друг друга с полуслова, составляли как бы единое целое. Удивительно было, почему на этот раз глубоко уважаемый мною Иван Дмитриевич составил такое путаное донесение.

    В ту беспокойную ночь под Воронежем я ругал Городовикова не за то, что он плохо действовал. Его 4-я дивизия последние дни вела напряженные бои и совершала тяжелые переходы, и он совершенно правильно поступил, дав перед решающим ударом отдых своим утомленным частям. Я ругал Городовикова за подписанное им донесение, не отражавшее действительного положения дивизии. Правда, надо было и поторопить его с наступлением, потому что 6-я дивизия Апанасенко вот-вот должна была уже ворваться в Воронеж.

    Ровно в 6 часов утра 24 октября дивизии Конного корпуса (4-я с севера, 6-я с востока и юго-востока) ворвались в Воронеж. Одновременно вошла в город и 12-я стрелковая дивизия.

    4-я дивизия, продолжая атаку, устремилась к западным окраинам Воронежа с целью отрезать пути отхода противнику к реке Дону. Белогвардейцы, почувствовав угрозу окружения, всеми силами навалились на 4-ю дивизию и, прорвавшись, в панике бежали в юго-западном [278] направлении. Лишь полк ?воронежских казаков?, сформированный из добровольцев, отставных генералов и офицеров, чиновников и купцов, пытался оказать сопротивление. Но это были тщетные попытки. Воронеж уже находился в наших руках.

    Тысячи воронежцев вышли на улицы, чтобы приветствовать войска Красной Армии, освободившие город от белогвардейцев.

    Как только штаб корпуса остановился на Большой Девицкой улице дом 18, я послал командованию Южным фронтом следующее донесение:

    ?После ожесточенного боя доблестными частями Конкорпуса в б часов 24 октября занят город Воронеж. Противник отброшен за р. Дон. Преследование продолжается. Подробности дополнительно?.

    В тот же день состоялся многолюдный митинг трудящихся города совместно с представителями воинских частей.

    4

    С победой под Воронежем обстановка начала резко меняться в пользу советских войск. Конный корпус выходил на правый фланг главной ударной группировки деникинской армии, рвавшейся на Москву. Под угрозой оказывались важнейшие железнодорожные артерии и тылы белых, питавшие их ударные части в районе Курска, Орла.

    Уже после гражданской войны, на VIII съезде Советов, в личной беседе со мной В. И. Ленин спросил:

    — Вы понимаете, что ваш корпус сделал под Воронежем?

    — Разбил противника, — ответил я.

    — Так-то просто, — улыбнулся Ленин. И тут же сказал:

    — Не окажись ваш корпус под Воронежем, Деникин мог бы бросить на чашу весов конницу Шкуро и Мамонтова, и республика была бы в особо тяжелой опасности. Ведь мы потеряли Орел. Белые подходили к Туле.

    Так оценивал Владимир Ильич значение победы Конного корпуса над Шкуро и Мамонтовым в общем ходе борьбы с деникинцами.

    Известно, что даже на 25 октября положение на участке фронта 14-й Красной армии, действующей в районе [279] Орла и Кром, оставалось тревожным. Член Реввоенсовета 14-й армии Орджоникидзе в разговоре со Сталиным по прямому проводу говорил:

    ?Бои под Кромами и Орлом принимают ожесточенный характер, противник стянул сюда лучшие силы. Ночью мы оставили Кромы... Если в ближайший срок нам не удастся подготовить резервы — мы выдохнемся. Выводим 7-ю дивизию в резерв, но там не больше 800 штыков. Необходимо нам не менее 10 тысяч вооруженного, обученного и обмундированного пополнения, а затем через две недели столько же. При наличии такого пополнения мы всегда сумеем иметь кулак, которым будем поддерживать и развивать наш успех, а в случае неуспеха удерживать противника от продвижения. Дело за вами, помогите как-нибудь...?{12}

    Своими активными действиями под Воронежем Конный корпус не дал возможности белогвардейскому командованию перебросить с воронежского направления ни одной части в район Кром и Орла, где у нас было крайне тяжелое положение. Деникин также не сумел предпринять наступления в широкой полосе разрыва между флангами 8-й и 13-й Красных армий. ?...Общая обстановка у Воронежа, — писал потом Деникин, — заставила армию оставить Орел и Ливны?.

    Разгром корпусов Шкуро и Мамонтова означал превосходство нашей тактики и оперативного искусства.

    Ведь конница Шкуро и Мамонтова являлась лучшей в деникинской армии, а ее предводители — генералы считались у белых самыми способными. И вот эти сильнейшие корпуса, возглавляемые генералами, вокруг которых был создан ореол непобедимости, оказались наголову разбиты красным Конным корпусом, уступавшим им по численности в три раза и понесшим при этом ничтожные потери.

    Чтобы как-то оправдать своих битых полководцев, белые распустили слух и даже печатали в газетах, что Шкуро и Мамонтова разбил бывший генерал, чуть ли не сподвижник известного генерала Скобелева.

    — Пришлось, батенька, опровергать, что Буденный не генерал, а всего лишь вахмистр, — улыбаясь говорил [280] мне Ленин в упомянутой уже беседе на VIII съезде Советов.

    Я в шутку поблагодарил Владимира Ильича за производство меня в вахмистры.

    — А вы что, не были в этом звании?

    — Как же, временно исполнял обязанности вахмистра.

    — Главное, — сказал Ильич, — пришло время, когда и люди из простого народа бьют буржуазных генералов. Пусть это чувствуют империалисты. Вы преподнесли им хороший урок.

    Как обычно, с занятием большого города надо было заниматься восстановлением органов Советской власти, принимать меры по охране городского хозяйства и различного ценного имущества, размещать войска и обеспечивать оборону города.

    В городе был создан Ревком, который и принял на себя всю полноту власти. Охрана материальных ценностей и соблюдение на улицах общественного порядка были возложены на части Конного корпуса и отряды активных рабочих, руководимые Ревкомом.

    Много дел было и с огромными трофеями, захваченными в Воронеже. Оба корпуса белых бросили здесь почти всю свою артиллерию. Кроме бронепоезда ?генерал Гусельщиков?, в наши руки попало еще два бронепоезда белых — ?На Москву? и ?имени Шкуро?. А генерал Шкуро так поспешно бежал, что впопыхах даже забыл свой вагон-салон.

    Кстати сказать, среди трофеев, отбитых у белогвардейцев, оказались печатные машины и шрифты, послужившие первой полиграфической базой для ?Красного кавалериста? — боевой красноармейской газеты Конного корпуса, а затем и Первой Конной армии. Газета была создана по инициативе комиссара корпуса Авксентия Акимовича Кивгела.

    Вечером 25 октября мы с комиссаром Кивгелой собирались поехать в передовые части корпуса, которые, не задерживаясь в Воронеже, преследовали белогвардейцев, отступавших в западном направлении. Но уехать не удалось. В штабе корпуса оказалось еще много неотложных дел. Было уже за полночь, когда я сел писать ответное письмо И. В. Сталину, которое надо было послать с Е. А. Щаденко, уезжавшим в Москву утром. [281]

    В своем письме, — писал я Сталину, — вы интересовались тем, что нам необходимо для повышения боеспособности корпуса и улучшения порядка его использования. Это очень серьезные вопросы, и я считаю своим долгом, насколько возможно, подробнее на них остановиться.

    К настоящему времени корпус превосходит любой конный корпус белых как по вооружению и своей организации, так и по боеспособности личного состава. При умелом использовании корпуса во взаимодействии с нашими стрелковыми соединениями он вполне способен успешно вести борьбу с конными корпусами противника. Этот вывод подтверждают бои корпуса под Царицыном и особенно разгром Мамонтова и Шкуро под Воронежем.

    Но действия Конного корпуса были бы еще более лучшими, если исключить тот беспорядок в подчинении и использовании его, который существует на сегодня. Вы только подумайте, что получается?! На санитарном и денежном довольствии корпус находится в 10-й армии, на продовольственном — в 9-й, на снабжении боеприпасами — в 8-й армии, в оперативном отношении подчинен Южфронту. Но это все лишь формально. Фактически же никто ничем корпус не снабжает, а боевые задачи ставят все. Если добавить к этому, что существует у некоторых наших руководителей незнание природы боя конницы и принципов ее использования, то Вам станет ясным, в каких условиях приходится действовать корпусу.

    Вы, конечно, понимаете меня, что, докладывая Вам о вышеизложенном, я, разумеется, не руководствуюсь какими-либо соображениями, призванными поставить корпус в идеальные условия. Я прежде всего заинтересован в более эффективном использовании нашей еще столь незначительной по численности красной конницы.

    Полагаю, что, пока корпус находится в подчинении армии, не будет правильного его использования, не будет и перспектив роста нашей конницы. В лучшем случае он будет решать тактические задачи местного значения в интересах армии, а в худшем затыкать дыры в обороне стрелковых соединений.

    А между тем кому теперь не ясно, что в наших условиях конница, как подвижный род войск, должна использоваться крупными массами в интересах фронта, а не армии. Белогвардейское командование это во всяком случае хорошо понимает. Оно формирует преимущественно [282] конные корпуса и всегда имеет возможность быстро создавать нужную группировку подвижных сил на любом участке фронта. Я понимаю, что для формирования кавалерии белые располагают большими возможностями, занимая районы казачьих областей. Но и мы можем многое сделать. Если мы не имеем возможности создать такое же количество конных корпусов, какими располагают белые, то почему бы на первых порах не развернуть наш корпус в Конную армию. Создание такого кавалерийского объединения будет впервые в истории этого рода войск.

    Для создания Конной армии у нас имеются все возможности. Хорошей основой для этого послужит Конный корпус. Из состава любой дивизии корпуса можно будет вывести кавалерийскую бригаду и, взяв ее за ядро, сформировать за счет добровольцев третью кавалерийскую дивизию. Можно создать эту дивизию и за счет конных частей войсковой кавалерии. При желании можно создать второй конный корпус и свести два корпуса в армию.

    Наш корпус накопил опыт по организации своих высокооперативных тылов. Тылы корпуса находятся в настоящее время в хорошем состоянии и послужат базой для развертывания армейского тыла. Тылы армии явятся прочной опорой для действий боевых частей и соединений, ликвидируют абсолютно неудовлетворительное положение со снабжением, которое существует теперь.

    Я уверен, что создание Конной армии — это не пустой эксперимент, а назревшая необходимость. Она (Конная армия) явится не только серьезным противовесом белогвардейской казачьей коннице, но и могучим средством в руках фронтового или главного командования для решения задач в интересах фронта и, не исключено, в интересах всей Советской республики.

    Я, безусловно, рассчитываю на Ваше глубокое понимание существа моего предложения и надеюсь, что вы не только поддержите его, но и лично примете решительные меры. Думаю, что это предложение поддержит и А. И. Егоров.

    Если вопрос создания Конной армии будет решен положительно, то у меня к Вам будет еще одна большая просьба. Пришлите, пожалуйста, человек 300 рабочих-коммунистов. Они будут укреплять ряды бойцов-кавалеристов, [283] разъяснять им насущные задачи нашей революции, повышать сознательность, а следовательно, и боеспособность. Необходимость в коммунистах вызывается тем, что подавляющее большинство бойцов-конников составляют крестьяне. Они хорошие, храбрые бойцы, но тянутся к земле больше, чем к политике, а отсюда не всегда правильно разбираются в целях и задачах нашей борьбы за победу Советской власти.

    Заканчивая свое письмо, я писал Сталину, что о состоянии корпуса, его боевых делах и наших нуждах дополнительно доложит ему лично Щаденко. [284]

上一页 目录页 下一页
布琼尼内战回忆（上）


X.

    Удар на Касторную

    1

    После овладения Воронежем части Конного корпуса, преследуя противника, к 26 октября подошли к Дону в указанных им направлениях и начали подготовку к форсированию его.

    Меня очень беспокоило положение на правом фланге корпуса, который оставался открытым. Разрыв между Конным корпусом и левофланговыми частями 13-й армии по-прежнему оставался очень большим. Из директивы Реввоенсовета Южного фронта от 21 октября мне было известно, что для обеспечения района Липецка и связи между корпусом и 13-й армией создавалась группа К. Е. Ворошилова из 61-й стрелковой и 11-й кавалерийской дивизий. Но где эта группа действует, штаб корпуса сведений не имел.

    Однако к концу дня из Липецка со мной соединился по прямому проводу Ворошилов. Он сообщил мне, что подчиненные ему части сосредоточились в Липецке, и кавчастям поставлена задача занять Задонск, установить связь с Конным корпусом и вести разведку в направлении Землянска.

    Поздно вечером 26 октября был отдан приказ корпусу, в котором 4-й дивизии была поставлена задача утром 27 октября форсировать Дон в районе Панской Гвоздевки, выйти на линию Перловка, Шумейка и закрепиться на указанном рубеже. 6-й дивизии — демонстрировать форсирование Дона на участке Панская Гвоздевка, Семилуки с целью отвлечь внимание противника от 4-й дивизии, и переправившись вслед за последней, выйти на линию Шумейка, Латино. [285]

    12-я и 16-я стрелковые дивизии 8-й армии, подчиненные в оперативном отношении Конному корпусу, получили задачи прочно удерживать левый берег Дона от Семилуки вниз по течению. Демонстрируя форсирование Дона, они должны были приковать к себе противника и тем самым способствовать переправе корпуса.

    Ночь на 27 октября прошла относительно спокойно. Части корпуса усиленно готовились к переправе — разведывали броды, готовили местные переправочные средства, привлекая к этой работе население. Стремясь сорвать подготовку наших войск к форсированию Дона, противник небольшими силами пытался переправиться через Дон на участке 12-й стрелковой дивизии. Однако части дивизии при поддержке частей корпуса ружейно-пулеметным и артиллерийским огнем ликвидировали эту попытку противника.

    Утром 27 октября по железной дороге Воронеж — Касторная два бронепоезда противника подошли к Дону и открыли сильный артиллерийский огонь по местам переправ частей корпуса. Кроме того, после разразившегося ночью сильного ливня уровень воды в реке повысился, берега стали топкими, труднопроходимыми. В связи с этим переправа корпуса, назначенная на 27 октября, была отменена. Все усилия были направлены на то, чтобы срочно подтянуть артиллерию и сосредоточить ее огонь по противнику, пытавшемуся закрепиться на правом берегу Дона. Дивизии получили задачи продолжать усиленную разведку переправ и организовать систему огня для обеспечения форсирования Дона.

    Во второй половине этого дня штабом корпуса, находившимся в Воронеже, была установлена связь со штабом фронта, и я решил переговорить по ряду вопросов с командованием фронта. До сих пор нам не было известно точное положение 13-й армии, особенно ее левого фланга. В этих условиях Конный корпус, развивая дальнейшее наступление, вынужден был держать в постоянной готовности большие силы на своем правом фланге, в то время как основная группировка противника перед корпусом находилась на его левом фланге и в центре. Левофланговые 12-я и 16-я стрелковые дивизии были во временном оперативном подчинении корпуса, и нужно было ожидать, что командование 8-й армии в скором времени возьмет руководство этими дивизиями в свои руки [286] и использует их, возможно, не в интересах Конного корпуса. Следовательно, и левый фланг корпуса не мог твердо рассчитывать на постоянную поддержку стрелковых частей. Кроме этого, по-прежнему существовала неопределенность как в оперативном подчинении корпуса, так и в снабжении всеми видами довольствия.

    В 19 часов я приехал в штаб корпуса и через полчаса соединился по прямому проводу с начальником штаба Южного фронта Петиным. Приведу с некоторым сокращением запись своего разговора с ним.

    ?...Доношу, что части Конкорпуса занимают левый берег Дона и на линии Конь — Колодез, Семилуки. Сильный дождь и распутица помешали сегодня форсировать реку... Завтра, 28 октября, предполагаю повести решительное наступление с целью переброситься на правый берег Дона, действуя главным образом в районе Панская Гвоздевка. Обстановка заставляет узнать, что делается вправо от частей корпуса. Для окончательного разгрома противника пока необходимо присоединить к корпусу обещанную Вами 11-ю кавдивизию, которая в настоящее время находится в бездействии в районе Липецк.

    На последнюю мою телеграмму с запросом, кому подчиняется корпус во всех отношениях, ответа не получено. Действовать так далее невозможно: в данный момент мы находимся в ненормальном положении относительно питания всеми средствами. Согласно последних распоряжений корпус находится в подчинении: в административном и санитарном отношении — 10-й армии, продовольственном — 9-й армии, снабжении огнеприпасами — 8-й армии, в оперативном — Южфронта и в денежном — нигде...

    Прошу сегодня же поставить меня в известность по указанным мною вопросам?.

    Петин на это ответил:

    ?Сообщаю вам, насколько это возможно по аппарату Морзе, короткую ориентировку: в районе Дмитровска и Кром, а также Орла и Ельца идут упорные бои. Дмитровск, вероятно, сегодня будет занят. В районе Орла бои приняли встречный характер; противник подтянул туда лучшие силы. Противник пытается занять Елец обходом его с северо-востока. По последним данным разведки, пешие и конные части противника появились у станции Талица — Елецкая и заняли дер. Дрезгалово, а его разъезды [287] достигли 26 октября ст. Лутошкино и дер. Будаловка. Силы его в этом районе определяются до полутора тысяч. Обстановка на фронте 8-й армии вам, вероятно, известна.

    Сейчас, в связи с вашими успехами и задержкой наступления в Орловском районе, Командюжем отдан новый приказ, где прежняя ваша задача несколько изменяется, а вместе с сим ставятся новые задачи и ближайшим к вам армиям. Приказ этот будет передан вам шифром вслед за нашим разговором.

    Что касается 11-й дивизии, то части ее еще не сосредоточились и предположение о передаче ее Вам не отменено... Насколько я в курсе дела (в штабюже нахожусь всего лишь пятый день), Конкорпус подчинен непосредственно Командюжу. О всех вопросах снабжения доложу?{13}.

    Далее Петин стал информировать меня о группировке противника на участке Елец, Воронеж, но он плохо знал обстановку на этом участке, и я был вынужден сказать ему, что его сведения о противнике устарели, и сообщить, что, по полученным от перебежчиков данным, противник группирует силы из корпуса Шкуро численностью до шести полков кавалерии, в районе Панской Гвоздевки и части корпуса Мамонтова в Девице, а в промежутке между Панская Гвоздевка и Девица — обороняются два стрелковых полка белых. Главное, — подчеркнул я, — переправиться Конному корпусу в районе Панской Гвоздевки и разбить там противника, в дальнейшем наносить удар на юг, по группировке Мамонтова, и на северо-запад, на Землянск. А для этого я опять-таки попросил в самом срочном порядке присоединить к корпусу 11-ю дивизию и дать корпусу боевой приказ.

    Начальник штаба Южфронта заявил мне, что приказ составлен в том духе, как я хочу. Он просил меня коротко, запиской сообщить подробности взятия Воронежа и, распрощавшись со мной, сказал, что идет торопить шифровку приказа.

    28 октября рано утром я получил телеграмму Реввоенсовета Южфронта следующего содержания:

    ?Конкорпус, Буденному. [288]

    Вверенный Вам корпус во всех отношениях подчинен исключительно Южному фронту. Вопрос о довольствии корпуса будет поставлен на должную высоту, о чем отдаю распоряжение начснабу и продкому Южного фронта. О денежном довольствии корпуса сделано распоряжение начснабу Южного фронта. Предложение о временной передаче вам 11-й кавдивизии имеет целью, что дивизия под вашим руководством в боевом отношении сделается такой же, как и остальные ваши дивизии — 4-я и 6-я. В ближайшем будущем предположено создать 2-й Конкорпус из 11-й и 8-й дивизий. Оба корпуса предположено объединить под Вашим руководством на правах Конной армии. В данное время 11-я кавдивизия [имеет] только две бригады, третья идет с Туркестанского фронта. Фактическую передачу указанной дивизии укажу дополнительно, по выяснении обстановки ближайших дней. Донесите на предъявленный Вам запрос одной из предыдущих телеграмм относительно комсостава для этой дивизии. Конкорпусу именоваться — ?Конкорпус Южфронта?{14}.

    Упомянутое в этой телеграмме указание, которое Реввоенсовет дал начальнику снабжения фронта, как мне это потом стало известно, гласило: ?Немедленно принять на полное довольствие во. всех отношениях Конный корпус, выяснить, что корпусу необходимо, и удовлетворить полностью и с особой тщательностью?.

    В 14 часов 28 октября 6-я кавалерийская и 12-я стрелковая дивизии, в соответствии с приказом корпусу, начали демонстрировать форсирование реки на своих участках и завязали бой с противником с целью отвлечь его от действительного места переправы в районе 4-й дивизии. 4-я дивизия в это же время, наводя под огнем противника демонстративные переправы севернее Н. Животинное, начала главными силами форсировать Дон вброд на участке Н. Животинное, Хвощеватка. Глубокие броды осложняли переправу. Лошади то и дело теряли под копытами дно реки и начинали плыть. Артиллерийские орудия и пулеметные тачанки переправлялись в конных упряжках. Отдельно перевозились орудийные и пулеметные замки. Труднее было переправить тяжелые ящики с артиллерийскими снарядами, так как специальных переправочных средств мы не имели. Тогда было решено [289] поручить каждому бойцу взять с собой по одному снаряду. При таком способе переправы снарядов мы не рисковали массовым уничтожением их под огнем противника. Было потеряно только несколько снарядов из-за сазанов. Дело в том, что снаряды белых, рвавшиеся в воде, глушили массу рыбы. Крупные, жирные сазаны, оглушенные взрывами, плыли вниз по течению, привлекая внимание бойцов. Кое-кто, неся одной рукой снаряд, второй пытался зацепить по пути сазана. В результате неосторожного движения азартный рыболов оказывался во власти сильного течения, и ему приходилось бросать и сазана и снаряд, чтобы выкарабкаться на берег.

    К 16 часам переправа главных сил 4-й кавалерийской дивизии на правый берег Дона была закончена. Дивизия при поддержке своей, артиллерии, уже занявшей заранее намеченные позиции, перешла в наступление, опрокинула спешенную кавалерию противника и преследовала ее в направлении Землянск, Перловка, Шумейка.

    Наиболее трудной оказалась переправа 6-й кавалерийской дивизии, действующей в районе Семилук. Мосты через Дон в этом районе были разрушены, а броды там оказались еще глубже. Кроме того, белогвардейские бронепоезда вели здесь очень интенсивный огонь. Это заставило нас отложить переправу основных сил 6-й дивизии до рассвета следующего дня, чтобы тем временем навести мосты. Для прикрытия переправы 6-й дивизии, назначенной на 29 октября в районе Животинное, была переброшена на правый берег Дона вслед за 4-й дивизией и при ее помощи одна бригада 6-й дивизии, усиленная артиллерией.

    29 октября все части Конного корпуса форсировали Дон и вели бои за расширение плацдарма на его правом берегу. Отбрасывая конницу противника, дивизии продвигались на запад и к 30 октября вышли на линию Перловка, Шумейка, Латино.

    Докладывая командующему Южным фронтом о форсировании Дона 29 октября, я просил его о скорейшем присоединении к корпусу 11-й кавдивизии. Связи с этой дивизией и с 13-й армией по-прежнему не было. Утром 30 октября была получена копия директивы Реввоенсовета Южного фронта командующему 13-й армией, из которой было видно, что левофланговая 42-я стрелковая дивизия 13-й армии находится еще далеко от Конного [290] корпуса, в районе Знаменского, а кавбригада этой дивйзии ведет разведку в направлении Задонска. И в этой директиве о местонахождении 11-й Дивизии никаких данных не было.

    К 30 октября обстановка на фронте корпуса сложилась следующая: противник, оставив заслон, который имел соприкосновение с корпусом на линии Перловка, Шумейка, Латино, отошел главными силами на линию Землянск, Турово. Корпус Мамонтова сосредоточивался в районе Нижнедевицка. В районе Касторной были сосредоточены крупные силы пехоты противника. В районе Землянска группировалась конница белых, предположительно части корпуса Шкуро.

    В связи со сложившейся обстановкой был отдан приказ корпусу закрепиться на достигнутом рубеже с целью тщательной подготовки к наступлению на станцию Касторная. Послав об этом донесение начальнику штаба фронта, я вновь подтвердил свою просьбу о быстрейшем присоединении к корпусу 11-й кавдивизии.

    Наконец 31-го октября, когда мне, по данным разведки корпуса, уже стало известно, что 11-я дивизия движется в направлении Землянска, последовала директива Реввоенсовета Южного фронта командующему войсками Внешнего района обороны Южного фронта с требованием безотлагательно передать 11-ю кавдивизию в оперативное подчинение и на все виды довольствия Конному корпусу. Я немедленно же отдал приказ о сосредоточении дивизии в Землянске.

    Для передачи этого приказа был послан эскадрон 32-го полка 6-й дивизии под командой Собакина. Кроме того, Собакину было приказано передать начдиву Матузенко, что все донесения о ходе боевых действий дивизии направлять в штаб корпуса, который переместился в Стадницу.

    2

    31 октября дивизии корпуса перешли в наступление в направлении Касторной. 4-я дивизия успешно продвигалась. Ее передовые части, сбивая заслоны противника и захватывая пленных, заняли Меловатку, Стар. Ведугу, Гнилушу. Противник отходил в направлении Касторной и Нижнедевицка. [291]

    Однако успешное наступление 4-й дивизии не было поддержано 6-й дивизией. Вместо того чтобы преследовать отступающего противника и закрепляться в занятых пунктах, начдив 6-й Апанасенко приказал дивизии отойти на исходные рубежи. При этом он прислал такое нелепое донесение, что я был вынужден сейчас же выехать в район расположения его дивизии.

    Вот выдержки из этого донесения: ?Доношу, что в 13 часов противник был сбит и преследовался нашими частями вплоть до Киевка (Ниж. Ведуга). Силы противника до шести полков кавалерии. Главные силы вверенной мне дивизии отошли и расположились: Титовка, Лосевка, Шумейка, Латное... Противник отходит в западном направлении. Необходимо было бы совместно с 4-й кавдивизией в самом непродолжительном времени нанести противнику решительный удар... Прошу сообщить, где 11-я кавдивизия и что сделала 8-я армия у ст. Лиски?.

    О чем думал Апанасенко, когда писал это донесение, просто трудно понять. Противник отходит в западном направлении, а Апанасенко отводит свою дивизию в противоположную сторону. Части 4-й дивизии, пробиваясь вперед, так нуждаются в поддержке, а Апанасенко, самовольно уведя свои части в тыл на теплые квартиры, философствует, что ?необходимо было бы совместно с 4-й кавдивизией в самом непродолжительном времени нанести противнику решительный удар?.

    Не зная, что у него делается на флангах дивизии, Апанасенко как командующий фронтом запрашивает: ?что сделала 8-я армия?.

    В штабе 6-й дивизии, в присутствии командиров бригад, я разобрал донесение Апанасенко и объявил, что за нерешительные действия и неумелое руководство частями, за безответственное отношение к поставленной дивизии задаче он отстраняется от командования дивизией и назначается командиром 2-й бригады 6-й дивизии. Вместо Апанасенко начальником 6-й кавалерийской дивизии я назначил С. К. Тимошенко, предупредив его и всех командиров бригад, что впредь каждый командир, нарушивший в какой-либо степени боевой приказ, будет предаваться суду Ревтрибунала.

    Комиссару 6-й дивизии П. В. Бахтурову вместе с комиссаром корпуса А. А. Кивгела было поручено составить [292] приказ по 6-й дивизии с обращением к бойцам и командирам в связи с вступлением Тимошенко в командование дивизией. В приказе, подписанном Тимошенко и Бахтуровым, отмечался пройденный боевой путь дивизии, мужество и геройские подвиги бойцов и командиров и ставились очередные задачи...

    В заключение приказа говорилось:

    ?Лица комсостава должны строго стоять на своих постах, точно выполняя все приказы и распоряжения Советской власти. Всякое уклонение и невыполнение приказов затягивает борьбу, приносит огромный вред делу освобождения трудящихся масс от насильников и являет собою тягчайшее преступление. Советская власть требует от каждого красного воина той точности и готовности, которые необходимы, чтобы как можно скорее разбить противника.

    Революционная дисциплина, ведущая к исполнительности и подвижности наших красных войсковых частей, должна быть на первом плане. Всякое разгильдяйство и халатное отношение к исполнению своих обязанностей лиц комсостава и бойцов мной будут в корне пресекаться?{15}.

    В связи со сменой командования 6-й кавалерийской дивизии следует сказать о И. Р. Апанасенко, С. К. Тимошенко и П. В. Бахтурове.

    Иосиф Родионович Апанасенко начал свою боевую деятельность с организации одного из партизанских отрядов в Ставропольском крае, а затем он создал Ставропольскую кавалерийскую дивизию, ставшую основой 6-й кавдивизии Конного корпуса.

    Как командир он сложился в период партизанского движения, когда процветала ?батьковщина?, характерной чертой которого были своеволие партизанских вожаков и слабость дисциплины в отрядах.

    После реорганизации партизанских отрядов в регулярные части Красной Армии у одних ?батек? отрицательные черты партизанщины изживались быстро, у других медленно. Апанасенко долго не мог освободиться от пережитков ?батьковщины?. Это был глубоко преданный партии и народу командир, воевал он отважно, но иногда [293] своевольничал, и за это его пришлось понизить в должности.

    Семен Константинович Тимошенко, назначенный вместо И. Р. Апанасенко начальником 6-й кавалерийской дивизии, зарекомендовал себя храбрым воином и способным организатором. Обладая большой силой воли и беспредельно преданный делу революции, С. К. Тимошенко стал за короткое время одним из прославленных командиров дивизий Конного корпуса. Ярко вспоминается ожесточенный бой под Камышевахой весной 1919 года. Особая кавалерийская дивизия сражалась тогда с превосходящими силами противника. Положение было настолько тяжелым, что моментами казалось: не выдержим натиска огромных масс белоказаков, сомнут нас озверелые враги, прижмут к разлившейся в половодье реке Маныч, потопят. На главном направлении удара белогвардейцев билась бригада Тимошенко. Дрались его конники геройски, и впереди них в самом пекле боя, возвышаясь своей богатырской фигурой, сражался молодой комбриг Тимошенко. Он рубил направо и налево каким-то длинным мечом да так отчаянно, что, казалось, от одного его удара падают на изрытую копытами коней землю несколько белогвардейцев. ?Где он взял этот рыцарский меч, и почему меч гнется, как железная плеть, опоясывая врагов?? — думал я, наблюдая за полем боя с холма, окутанного утренним туманом. И хотелось мне видеть всех своих бойцов и командиров такими же сильными и мужественными, как Семен Тимошенко.

    Можно было надеяться, что 6-я кавалерийская дивизия во главе с Тимошенко станет такой же высокобоеспособной, как и 4-я дивизия, тем более, что комиссаром ее стал один из талантливейших политических работников корпуса — Павел Васильевич Бахтуров. На всю жизнь у меня и у всех, кто знал Бахтурова, останется в памяти образ этого мужественного большевика, человека горячего сердца и большого ума, пламенного партийного агитатора и вдохновенного поэта. Трудно словами выразить душевное уважение, с которым относились бойцы к Павлу Васильевичу, — как они слушали его проникновенные зажигательные речи, звавшие на решительный бой с врагами, как пели сочиненные им песни, среди которых была ?Мы — красная кавалерия, и про нас былинники речистые ведут рассказ!..? С гордостью говорили бойцы: [294] ?Наш комиссар может поднять и повести за собой в бой даже мертвых?.

    К 2 ноября части корпуса, отбрасывая противника, вышли на линию: 4-я дивизия — Стар. Ведуга, Гнилуша; 6-я дивизия — Лосево. Противник ввел в бой шесть кавалерийских полков и атаковал 6-ю кавалерийскую дивизию со стороны Ниж. Ведуги. Части 6-й дивизии при поддержке 4-й дивизии перешли в контратаку и отбросили противника в направлении Турово.

    3 ноября 4-я и 6-я дивизии корпуса оставались в районе Меловатка, Стар. Ведуга, Гнилуша и вели разведку противника. 11-я дивизия была еще на подходе к Землянску.

    Утром 4 ноября я собрался поехать в 4-ю дивизию, но меня задержали неожиданные гости.

    Во двор домика в селе Стадница, занимаемого штабом корпуса, въехали сани. Их понуро тянули две невзрачные лошадки. Впереди саней следовал всадник, позади — второй. Первый спрыгнул с коня и, сказав несколько слов своему товарищу, направился в штаб.

    В санях сидели двое мужчин. Один из них приподнялся, желая, видимо, вылезти, но, услышав резкое приказание: ?Сидеть!?, отданное всадником, — развел руками и опустился в сани.

    Через минуту дверь дома с шумом отворилась и вошедший доложил:

    — Товарищ командир корпуса! Разъезд 2-й бригады 6-й дивизии доставил в ваше распоряжение двух буржуев, а может купцов.

    — Каких это буржуев?

    — Обыкновенных. Бежали с Воронежу к белым, так мы их придержали.

    — Ну, а зачем они мне нужны? Вели бы их к командиру бригады или к начдиву.

    — Так мы порядок знаем, сами бы управились, но попались какие-то чудные. Веди, говорят, к Буденному. Один называет себя председателем России, а второй председателем Украины. Всю дорогу нас агитировали.

    — Давай их сюда, разберемся.

    Задержанные были одеты в длиннополые, купеческого пошива шубы. ?Видно, меньшевики?, — почему-то подумал я, осматривая впереди стоящего человека в очках с остренькой бородкой. Он снял запотевшие очки, протер [295] их кончиком шарфа и, подав свои документы комиссару Кивгеле, посмотрел на меня пристальным, изучающим взглядом. Комиссар торопливо подскочил ко мне и молча указал на подпись в мандате — Ульянов (Ленин).

    Перед нами стояли — Председатель ВЦИК РСФСР Михаил Иванович Калинин и Председатель ЦИК УССР Григорий Иванович Петровский.

    Я представился гостям и просил их извинить за столь нелюбезный прием.

    — Ничего, ничего, — сказал, дружелюбно улыбаясь, Михаил Иванович. — Теперь мы с Григорием Ивановичем спасены и от мороза, и от твоих молодцов. Снимай, говорят, шубы, хватит, погрелись, а на тот свет и голых принимают. Я-то замерз совсем, — смеется Михаил Иванович, — а вот Григорий Иванович показывает одному мандат: читай, мол, Лениным подписан. А тот говорит: ?Ты, буржуй, товарища Ленина не марай, читать я не умею, а вас, таких угнетателей, не впервой вижу?. Второй боец говорит: ?Чего рассуждать, давай кончать с этой контрой, а то от своих отстанем?. Нет, — говорю, — братцы, — расстрелять вы нас всегда успеете. Везите к Буденному, он разберется кто мы такие.

    — Еще раз простите, товарищ Калинин. Не думал, что так получится. Виновные будут строго наказаны, — сказал я.

    — Нет, нет, дорогой мой, — горячо возразил Михаил Иванович. — Мы сами во всем виноваты. Понесло же нас из Воронежа к вам без охраны. Мы этих бойцов должны еще благодарить. В такую-то погоду и к белым немудрено попасть и попали бы, если не подвернулся ваш разъезд.

    Мы угостили наших дорогих гостей горячим чаем и даже нашли по этому случаю по чарке водки. Михаил Иванович и Григорий Иванович основательно прозябли, и погреться им было кстати.

    Калинин рассказал нам о положении в республике — разруха, голод, топлива нет, керосина нет, спичек и то нет. Как бы в подтверждение сказанного, он за чаем вытащил из кармана три черных сухарика и кусочек сахара, Аккуратно завернутые в обрывок газеты.

    — И все же, — продолжал Михаил Иванович, — наши рабочие и революционные крестьяне полны решимости отстоять свою власть Советов. Именно свою, в этом все [296] твердо убеждены, поэтому и будут бороться до победы. И мы вот с Григорием Ивановичем приехали к вам, чтобы еще раз убедиться в этом. Много слышали о вашем корпусе и не вытерпели, поехали посмотреть.

    Я доложил Михаилу Ивановичу о состоянии и задачах корпуса, показал по карте расположение частей и соединений. К слову сказал и о своем предложении, изложенном в письме Сталину. Михаила Ивановича заинтересовала мысль о создании Конной армии, и он обещал мне свою поддержку.

    Докладывая о действиях соседних с корпусом армий, я подчеркнул настоятельную необходимость укрепить руководство 8-й армии: командующий Сокольников постоянно разъезжает, витает где-то в пространстве в то время, как штаб его дезорганизован изменой Ротайского; дивизии армии большей частью действуют самостоятельно, а при решении общих задач с Конным корпусом временно входят в его оперативное подчинение.

    Я попросил Калинина также поторопить через Реввоенсовет Южного фронта 13-ю армию. После взятия Касторной противник будет отступать значительно быстрее, чем раньше, поэтому необходимо энергичнее преследовать врага, не давать ему передышки.

    Калинин выразил желание поехать на фронт, и я едва отговорил его от этой поездки, весьма опасной при быстро изменявшейся в те дни обстановке, да еще в непогоду, когда даже бойцы с трудом ориентируются — где свои и где противник.

    — Как же так? — волновался Михаил Иванович. — Мы уедем и не увидим знаменитых атак наших орлов-конников.

    — Увидеть, как, примерно, атакуют наши части, можно и без риска для жизни, — подсказал начальник штаба корпуса Погребов. — Сейчас выводится на тактическое учение Особый резервный кавдивизион.

    — Учение?! — удивился Михаил Иванович и стал расспрашивать, как поставлено у нас обучение молодых бойцов. Я доложил, что прежде всего мы учим вести действительный огонь, то есть огонь только на поражение, что особенно важно, так как приходится постоянно испытывать недостаток в боеприпасах и добывать их главным образом у противников; учим умело владеть шашкой и управлять конем в бою, а если учесть, что многие наши [297] бойцы раньше не сидели в седле и не прикасались к шашке — дело это сложное; учим маскироваться, правильно использовать местность, время года, суток и погоду; учим военной хитрости, смекалке в бою и товарищеской взаимовыручке; после одиночной подготовки переходим к тактике мелких подразделений, а затем и частей; в ходе занятий отрабатываются элементы боя, порядок взаимодействия и все то, без чего нельзя воевать и тем более побеждать.

    — Честное слово! — воскликнул Михаил Иванович. — Не ожидал, что у вас в таких неимоверно сложных условиях ведутся военные занятия. К могучему революционному порыву наших бойцов прибавить знания — это же здорово! Это же один из секретов вашего успеха! Спасибо, Семен Михайлович, и за информацию, и за просвещение старого революционера, но совсем молодого солдата, — пошутил Михаил Иванович.

    Мы оделись и вышли на улицу. Метель не утихала. Сильный ветер с воем и свистом бросал тучи снега на покосившиеся, как будто присевшие домишки и полусгнившие придворные постройки.

    Выехав на окраину села, мы остановились у небольшого, одиноко стоявшего сарая и укрылись от ветра за его стенами. Я приказал Погребову дать сигнал ?к наступлению? и в ожидании его рассказал нашим гостям о боях корпуса на подступах к Касторной.

    Но вот щелкнуло несколько одиночных выстрелов, и раскатистое несмолкаемое ?ура? загремело вдали.

    Вначале из снежной мглы вырывались отдельные всадники, потом их становилось все больше, больше и, наконец, могучая конная лавина, разрезая воздух сотнями клинков, поднимая тучи сбитого копытами снега, с мощным боевым кличем со всех сторон на полном карьере понеслась на село Стадница.

    Стремительная ?атака? произвела на Калинина и Петровского сильное впечатление.

    — Да, трудно таких сломить и еще трудней победить, — взволнованно сказал Михаил Иванович. — Семен Михайлович, так это и есть ваш корпус? — глядя на меня из-под очков, спросил он.

    — Что вы, Михаил Иванович, это всего резервный кавдивизион. [298]

    — Э, Семен Михайлович, какой же это дивизион — такая махина! — засмеялся Калинин. — Не вводи меня, голубчик, в заблуждение.

    Я объяснил, что этот кавдивизион выполняет у нас ординарческие функции и используется в критические моменты как резервная ударная сила; нередко резервный кавдивизион используется и для внезапного удара по противнику в тыл с целью захвата артиллерии, и на решении этой задачи бойцы и командиры кавдивизиона отлично наспециализировались; это — беспредельно преданные революции и исключительно мужественные люди, способные на самопожертвование; как правило, каждый из них имеет на своем счету десяток и более убитых и зарубленных; все они имеют несколько ранений.

    — В общем, — заключил за меня Григорий Иванович, — эти молодцы — отборная красная гвардия вашего корпуса.

    Пока мы разговаривали, вокруг нас собралось плотное кольцо бойцов и командиров. Михаил Иванович и Григорий Иванович беседовали с ними, расспрашивали о боевой жизни, рассказывали об успехах Советской власти и тех трудностях, которые еще предстоит преодолеть.

    Под вечер Калинин и Петровский распрощались с нами и под прикрытием усиленного взвода резервного кавдивизиона уехали в Воронеж.

    3

    4 ноября части корпуса продолжали вести разведку противника и готовились к наступлению на Касторную. Бои вели только разведывательные подразделения. По данным разведки, было установлено, что противник подготавливается к упорной обороне. На станции Касторной и в селе Касторном пехота противника отрывала окопы для круговой обороны. По железной дороге курсировали бронепоезда, прикрывающие своим огнем все подступы к железнодорожному узлу. Сюда стягивались и кавалерийские части противника. Мы услышали, что генерал Постовский, возглавлявший оборону Касторной, поклялся, что он не сдаст этого железнодорожного узла и подступы к нему зальет кровью красных.

    Противник рассчитывал на свое превосходство в силах, на отличные возможности для маневра бронепоездов, [299] на удобное для обороны географическое расположение Касторной. Однако, полагаясь на богатый боевой опыт корпуса, на его высокую боеспособность, возлагая надежды на поддержку 11-й кавалерийской дивизии, с подходом которой наши боевые возможности увеличивались, я был твердо уверен в победе.

    Не только по карте, но и по данным разведки корпуса, — кстати сказать, она действовала в районе Касторной очень активно, — мы установили, что местность на северных подступах к Касторной сильно пересеченная. С востока Касторная прикрывалась рекой Олым и особенно укрепленными оборонительными позициями. Наиболее открытой, благоприятной для наступления была местность с юга и юго-запада от Касторной. Отсюда я и решил нанести удар.

    К вечеру 4 ноября был отдан приказ Конному корпусу с рассветом 5 ноября перейти в наступление с целью овладения железнодорожным узлом Касторное.

    В ночь перед наступлением сильно похолодало, пошел густой сухой снег, подул сильный ветер, а к утру разыгралась пурга.

    Несмотря на неблагоприятную погоду, все части корпуса с рассветом 5 ноября перешли в наступление. 4-я кавалерийская дивизия наносила главный удар противнику через Орехово, Погожевку, Котовка с выходом на железную дорогу Стар. Оскол — Касторная с целью охвата противника с юга. 6-я кавалерийская дивизия, тесно взаимодействуя с 4-й дивизией, наступала уступом влево, через станцию Нижнедевицк, Олым, Суковкино, прикрывая корпус от главных сил Мамонтова.

    К 16 часам 4-я кавалерийская дивизия с боями овладела линией Семеновка, Горяиново, Плоское, Орехово. Особенно ожесточенный бой разгорелся в районе Орехово. Противник силою до шести кавалерийских полков оказывал упорное сопротивление, но под стремительными ударами главных сил 4-й кавдивизии отошел под прикрытие бронепоезда в направлении Погожевки.

    6-я кавалерийская дивизия к 13 часам овладела Верхне-Туровым. Однако, попав в этом районе под сильный огонь бронепоездов и превосходящих сил противника, подтянутых со стороны города Нижнедевицка, дивизия вынуждена была оставить Верхне-Турово и отойти в исходное положение. [300]

    Ввиду того, что бушевала пурга, исключавшая всякое наблюдение и ориентировку, корпус прекратил наступление и закрепился на занятых рубежах.

    6 и 7 ноября прошли во взаимных атаках и контратаках. Противник подтягивал свежие силы, вывел на железную дорогу Касторная — Воронеж три бронепоезда, которые непрерывно обстреливали позиции наших частей ураганным огнем. Однако 7 ноября части корпуса улучшили свое положение: 4-я дивизия заняла Успенку, а 6-я — Погожевку.

    8 ноября противник со стороны станции Касторной, Котовка и Нижнедевицка перешел в наступление силами около четырех тысяч сабель и до восьми полков пехоты при поддержке четырех танков и трех бронепоездов. На всем фронте корпуса завязался упорный бой, продолжавшийся весь день.

    В 9 часов утра в расположение 2-й бригады 4-й кавалерийской дивизии в Успенку вошли четыре танка белогвардейцев. Наши бойцы, до этого ни разу не видевшие танков, приняли их в непроглядной пурге за возы сена и продолжали спокойно укрываться от непогоды во дворах. Не встретив никого на улице, танки повернули обратно и без выстрела медленно ушли. Через некоторое время Успенку атаковала гренадерская дивизия. Гренадеры дрались упорно и, используя свое численное превосходство, а также поддержку танков, потеснили 2-ю бригаду. Но к 17 часам 2-я бригада совместно с 3-й бригадой этой же дивизии выбили белогвардейцев из Успенки и отбросили их вместе с танками к Касторной.

    В то время как 4-я дивизия была связана боем с противником, наступавшим со стороны Касторной, белые, сгруппировав до трех тысяч сабель в районе Нижнедевицка, при поддержке трех бронепоездов атаковали две бригады 6-й кавдивизии, занимавшие Погожевку. После упорного боя, стремясь выйти из-под огня бронепоездов, эти бригады оставили Погожевку и отошли в Орехово.

    В этот день штабом корпуса были получены данные, что 11-я кавалерийская дивизия вышла в Землянск, а 3-я бригада (Туркестанская) этой же дивизии прибыла в эшелонах на станцию Отрожка. Одновременно штаб корпуса получил сведения, что левофланговые части 13-й армии заняли Набережное, а части 8-й армии вышли на линию Турово, Николаевское, Вязноватка. [301]

    Учитывая сложившуюся обстановку на фронте корпуса, а также подход в район действий корпуса 11-й дивизии, я решил прикрыться от противника небольшими силами на линии Отрада, Успенка, а главными силами, сосредоточенными в Орехово, Погожевка, нанести удар в юго-западном направлении, разгромить группу генерала Постовского и выйти на линию Касторная, Суковкино, Верхне-Девица.

    Штабу корпуса было приказано оставаться в Стаднице, а я выехал в 4-ю кавалерийскую дивизию, чтобы на месте руководить наступлением.

    В 7 часов утра 9 ноября части 6-й кавалерийской дивизии под прикрытием пурги перерезали железную дорогу Воронеж — Касторная и развернули стремительное наступление в направлении города Нижнедевицк и Ново-Ольшанка. Конные части противника, лишившись прикрытия бронепоездов, несмотря на свое численное превосходство, начали отходить, прикрываясь крупными заслонами.

    4-я кавалерийская дивизия с рассветом вступила в бой с большими силами пехоты и кавалерии противника, поддержанными огнем бронепоездов, танков и бронеавтомобилей. С первых же минут завязался исключительный по своему ожесточению бой. Конные атаки следовали одна за другой, артиллерия и пулеметы вели непрерывный огонь. На фронт 4-й дивизии были переброшены большая часть огневых средств корпуса и одна бригада 6-й дивизии.

    Весь день мы с комиссаром корпуса А. А. Кивгелой скакали верхом из бригады в бригаду, из полка в полк, организуя атаки и контратаки, сосредоточивая огонь пулеметов и артиллерии на наиболее угрожаемых участках.

    Чтобы оттянуть силы противника из полосы наступления 4-й дивизии, на северо-восточные подступы к Касторной была переброшена резервная бригада Колесова, которая, перейдя в наступление, завязала бой с белогвардейской пехотой.

    К вечеру основные силы противника были отброшены корпусом к Нижнедевицку, Суковкино и Касторной. По данным разведки и показаниям пленных, было установлено, что тыловые учреждения противника отходили с Касторной в направлении Старого Оскола.

    Для нас стало ясно, что необходимо нанести еще один удар — и сопротивление белогвардейцев будет сломлено. [302] Поэтому было принято решение, прикрывшись небольшими силами на линии Успенка, Котовка, с утра 10 ноября развивать наступление, нанося главный удар в направлении Суковкино, Бычек, Лачиново с целью отрезать пути отхода противнику из Касторной, окружить и уничтожить его. Для прикрытия действий корпуса с юга в направлении Кулевка был выставлен заслон. Главный удар наносили части 4-й и 6-й кавалерийских Дивизий в составе пяти бригад.

    В приказе, отданном вечером 9 ноября, особое внимание начдивов и их штабов было обращено на организацию четкого взаимодействия внутри частей, соединений и с соседями.

    Кроме этого приказа, был отдан приказ с обращением к бойцам и командирам, в котором говорилось:

    ?Красные командиры и красные бойцы!

    Настал решительный момент! На всем Южном фронте республики упорство противника сломлено. В течение шести дней красными войсками заняты одиннадцать городов. На фронте корпуса в течение пятидневных боев противник обнаружил полное бессилие сломить железную стойкость нашего корпуса. В результате боя 9 ноября противник отброшен и прижат к ст. Касторное, Красная Долина, Суковкино и спешным маневром думает уйти из-под сокрушительного удара корпуса. Боевым приказом Конкорпусу на 10 ноября ставится задача нанести этот удар и уничтожить живую силу противника.

    Приказываю:

    Командирам и бойцам для исполнения этого приказа проявить всю энергию, помня, что от успеха предполагаемой операции во многом зависит успех операций всего Южного фронта республики.

    В условленный час, от командира до бойца, — все на свои места, крепче сжав винтовку в мозолистых руках, и бурным сокрушительным потоком — на врага!

    Будем помнить, что Республика не забудет наших подвигов, но и не оставит безнаказанным преступное бездействие в решительный момент?{16}.

    С рассветом 10 ноября корпус приступил к исполнению боевого приказа. Но противник упредил развертывание наших частей и силою двух конных корпусов перешел [303] в наступление в направлении Новой Ольшанки. В результате контратак частей 6-й и 4-й дивизий белоказаки были опрокинуты и принуждены поспешно отступать к станции Суковкино, куда белогвардейское командование выдвинуло бронепоезда, чтобы прикрыть отход своих войск. Одновременно с этим белые, силою до одиннадцати полков, при поддержке двух автоброневиков, перешли в наступление на линии Успенка, Погожевка, потеснили наши заслоны и развивали наступление на Орехово.

    В связи с этим была срочно переброшена в район Орехово значительная часть корпуса, главным образом основные силы 4-й кавалерийской дивизии. Быстрый подход частей 4-й дивизии обеспечил своевременный выход их во фланг белогвардейской пехоте, связанной боем в Орехово с нашими двумя спешенными бригадами. Стремительный удар частей 4-й дивизии с фланга и тыла расстроил боевые порядки белогвардейской пехоты и заставил ее поспешно отступить в село Касторное. К 16 часам 10 ноября положение было окончательно восстановлено, и 4-я дивизия прочно закрепилась в Семёновне, Милавке, Орехово. 6-я кавалерийская дивизия отошла от станции Суковкино и главными силами расположилась в Новой Ольшанке. 11-я кавалерийская дивизия из Землянска перешла в Старую Ведугу.

    11 и 12 ноября части корпуса, утомленные непрерывными боями, приводили себя в порядок и вели разведку противника перед фронтом и на флангах.

    По данным разведки корпуса и по сведениям, полученным от разведки и перебежчиков, стало известно, что противник уже не рассчитывает предпринимать наступление и стягивает силы непосредственно на станцию и в село Касторное для организации круговой обороны.

    Корпус Мамонтова сосредоточился в г. Нижнедевицке, а корпус Шкуро — в Бычек.

    В ночь на 12 ноября я уехал в штаб корпуса в Стадницу, откуда мне доложили, что получена директива Реввоенсовета Южного фронта.

    В этой директиве от 9 ноября корпусу ставилась задача:

    ?По занятии района Касторное, усиленными переходами произвести рейд в тыл противника с целью разгрома [304] его тылов и перерыва железной дороги Курск — Белгород на участке станций Солнцево — Ржава?{17}.

    Рейд в тыл противника — это вот настоящая задача Конному корпусу! Еще по результатам рейда Особой кавалерийской дивизии в январе — феврале 1919 года под Царицыном мы все убедились, какое огромное влияние оказывают успешные рейдовые операции на изменение всей обстановки на фронте. И я с горечью вспомнил отказ Шорина поддержать мой план рейда Конного корпуса на Миллерово. Этот рейд, по моему убеждению, изменил бы положение на фронте и, может быть, не пришлось бы вести кровопролитных боев ни под Воронежем, ни под Касторной.

    Корпус мог успешно громить превосходящие силы белогвардейской кавалерии в открытом бою. Это доказал уже целый ряд операций. Но почему же под Касторной он не мог добиться успеха с ходу? Почему корпусу пришлось вести тут тяжелые кровопролитные и затяжные бои? Не буду говорить, что нам погода мешала, хотя она, безусловно, мешала, не стану говорить и о численном превосходстве противника, которое в данном случае было подавляющим. Одно это еще не могло бы задержать корпус. Главная трудность состояла в том, что противник занимал очень выгодный оборонительный район, прикрытый бронепоездами, которые не знали недостатка в огнеприпасах, обладали высокой маневренностью и могли создавать полосы перекрестного огня на всех подступах к станции Касторной. Каждый раз, когда противник под ударами корпуса отходил, наши преследующие части попадали под ураганный огонь его бронепоездов и вынуждены были отходить. Наша артиллерия не могла вести эффективной борьбы против бронепоездов не только из-за недостатка снарядов, но и потому, что бронепоезда быстро маневрировали, уходили из-под обстрела и вновь появлялись на угрожаемых участках.

    Упорные, жестокие бои под Касторной сильно утомили корпус, но мы добились главного — измотали противника и принудили его перейти к обороне. Последние бои показали, что сопротивление противника надломлено, что боевой дух белых падает. [305]

    Все говорило о том, что, несмотря на усталость людей и лошадей, невзирая на холод и метель, необходим решительный натиск, чтобы не дать противнику оправиться и организовать сильную оборону или уйти из Касторной, сохранив свою живую силу.

    В эту ночь мы с комиссаром А. А. Кивгелой и начальником штаба корпуса В. А. Погребовым, детально изучая положение противника и своих соединений, стремились предугадать ход предстоящей операции, обдумывали, как лучше распределить силы и средства, как организовать взаимодействие между частями и соединениями корпуса, искали наиболее целесообразное направление главного удара. В итоге мною было принято решение: прикрывшись от противника небольшими силами на линии Архангельское, Успенка, главными силами корпуса на рассвете 13 ноября нанести удар в направлении Суковкино, разгромить противника, отрезав его касторненскую группировку от конницы Мамонтова и Шкуро, и выйти на линию Раздолье, Бычек, Алисово, Кулевка, Ясенки.

    В ту же ночь боевой приказ был размножен и с разъездами особого резервного кавдивизиона разослан в дивизии. В соответствии с приказом 4-я кавдивизия из района Семеновки сосредоточивалась на станции Нижнедевицк; 11-я кавдивизия и бригада Колесова выходили из Старой Ведуги в Успенку; 6-я кавдивизия оставалась на станции Нижнедевицк и в Новой Ольшанке.

    12 ноября я решил до конца дня остаться в штабе корпуса — надо было заняться рядом неотложных дел и. в частности, связаться со штабом фронта, чтобы выяснить обстановку на фронте и попросить ускорить движение частей левого фланга 13-й армии, наступавших в направлении Касторной.

    Командующего и начальника штаба фронта на месте не оказалось. К аппарату подошел начальник оперативного управления штаба фронта. Он кратко информировал меня об обстановке и сообщил, что Реввоенсовет Южного фронта распоряжением от 10 ноября потребовал от командующего 13-й армией энергичных действий левофланговой 42-й стрелковой дивизии, наступающей в направлении Касторной.

    — Завтра Конный корпус приступает к операции по окружению и уничтожению касторненской группировки противника, — передал я. — Прощу вас доложить об этом [306] Реввоенсовету фронта и при поступлении донесения о взятии Касторной уточнить дальнейшую задачу корпуса.

    4

    К вечеру 12 ноября погода испортилась: после дождя резко похолодало, подул сильный ветер, началась гололедица, а затем разыгралась снежная пурга.

    В связи с этим наступление корпуса было отложено. Метель бушевала в течение 13 и 14 ноября. Дивизии готовились к наступлению и вели усиленную разведку.

    Во второй половине дня 14 ноября я принял решение начать 15 ноября наступление на Касторную независимо от того, какая будет погода.

    Приняв это решение, я выехал с оперативной группой в части с тем, чтобы уточнить задачи дивизиям.

    6-й кавалерийской дивизии приказывалось наступать уступом за 4-й кавдивизией в направлении Кулевка, Ясенки и прикрыть операцию корпуса с юго-востока от конницы Мамонтова; 4-й дивизии предстояло с рассветом 15 ноября выступить в направлении Новая Ольшанка, перервать железную дорогу Касторная — Старый Оскол, занять станцию Суковкино и нанести удар по Касторной с юга.

    11-й кавалерийской дивизии с приданной на время операции резервной бригадой Колесова приказывалось в 5 часов утра перейти в наступление и, взаимодействуя с частями 4-й дивизии, атаковать противника в Касторной с востока и северо-востока (схема 9).

    Учитывая, что предстоит решающий бой за Касторную, в дивизии были посланы работники политотдела и штаба корпуса для помощи начдивам на местах. Распоряжение начдиву 11-й кавалерийской дивизии повез лично начальник разведотдела корпуса И. В. Тюленев в сопровождении разъезда. Ему предстояло наиболее сложное и ответственное дело, потому что 11-я дивизия только вступала в состав корпуса и мы не знали еще, насколько она боеспособна, не знали даже, где она находится — ее нужно было разыскивать в разбушевавшейся пурге. Поэтому мы и послали в 11-ю дивизию И. В. Тюленева — человека, в котором прекрасно сочетались качества способного штабного работника с качествами храброго боевого командира. [307]

    Вечером, когда я был в 4-й дивизии, ко мне прискакал посыльный из 6-й дивизии и сообщил, что на ординарцев, доставлявших мое распоряжение в эту дивизию, напали белогвардейцы. Наш наскочивший разъезд отбил ординарцев, но казаку, захватившему распоряжение, удалось ускакать.

    В связи с этим я решил наступать силами 4-й дивизии на двенадцать часов раньше, чем было указано в распоряжении, не на рассвете, а с наступлением ночи.

    Городовикову было приказано срочно собрать и построить дивизию, при этом одеть бойцов как можно теплее. [308]

    Пурга на ночь разбушевалась еще больше. Ветер валил с ног, мороз обжигал лицо, колючий снег бил в глаза.

    Городовиков доложил, что части построены. Я вышел из помещения, сел на коня и подъехал к головным полкам дивизии. Бойцы, нахлобучив шапки и потирая от мороза руки, тихо переговаривались между собой. Продрогшие лошади жались в кучу, нарушая строй.

    Объезжая полки, я шутя говорил бойцам:

    — Ну, орлы, зябнуть разрешаю, а обмораживаться запрещаю. Всем бороться с морозом, как с врагом революции. Возьмем Касторную — там и погреемся.

    Встав впереди дивизии, мы с Городовиковым повели ее за собой. До Новой Ольшанки продвигались, ориентируясь по ветру, который дул с правой стороны. В Новой Ольшанке повернули строго на запад. Темнота и сильный встречный ветер со снегом затрудняли движение, а встречающиеся на пути канавы и овраги, забитые снегом, представляли труднопреодолимые преграды. И все-таки к рассвету 15 ноября 4-я кавалерийская дивизия вышла на станцию Суковкино, где захватила врасплох подразделение пехоты противника и оперативный пункт штаба генерала Постовского, связывающий Касторненскую группу с конницей Шкуро и Мамонтова.

    При допросе офицер оперативного пункта генерала Постовского показал, что белые войска в Касторной численностью пять — шесть тысяч заняли круговую оборону; в распоряжении Постовского находятся четыре бронепоезда, которые ночью по очереди курсируют в направлении Курска, а днем сосредоточиваются в Касторной, откуда и действуют в зависимости от обстановки; в частности один бронепоезд вчера действовал между станцией Суковкино и Касторной. Генерал Постовский, показал далее пленный офицер, располагает также четырьмя бронеавтомобилями и четырьмя танками — последние следовали на Курск, но Постовский подчинил их себе; имеется в Касторной и артиллерия, но в каком составе, ему (офицеру) неизвестно; станция забита эшелонами со снарядами и патронами, значительная часть которых тоже следовала в Курск, но задержана в Касторной.

    Я приказал этому офицеру вызвать к аппарату дежурного по штабу генерала Постовского. От имени офицера оперативного пункта я сообщил дежурному [309] штаба, что, несмотря на метель, разъезды противника неоднократно проникали к станции Горшечное, а также пересекали железную дорогу севернее и южнее станции Суковкино. В связи с этим прошу выслать бронепоезд, чтобы прикрыть станцию и оперативный пункт от внезапного нападения.

    Дежурный штаба Постовского ответил, что бронепоезд будет выслан, и в свою очередь просил передать Шкуро, чтобы он выслал усиленную разведку в восточном направлении от станции Суковкино.

    Я спросил дежурного: нет ли данных, что красные намерены перейти в наступление?

    Он ответил мне, что захвачен приказ Буденного, в котором говорится о наступлении. Но он (дежурный офицер) предполагает, что этот приказ красные подбросили с какой-нибудь хитрой целью. Наступление в такую непогоду мало вероятно, но тем не менее, — заключил дежурный, — будьте начеку.

    Переговорив с дежурным офицером генерала Постовского, я приказал приготовиться к захвату обещанного им бронепоезда.

    Для того чтобы не вызвать подозрений у команды бронепоезда, были приняты надлежащие меры маскировки. Я, Городовиков и группа бойцов, оставшихся на перроне, были одеты в бурки и внешне ничем не отличались от белых. Для большей убедительности, что мы белые, немного впереди нас были выставлены захваченные в плен жандарм и офицер. Бойцы, выделенные для захвата бронепоезда, укрылись по обе стороны железнодорожного полотна.

    Ждать пришлось не очень долго. К перрону подошел белогвардейский бронепоезд, и командир его, щеголеватый поручик, молодецки спрыгнув на перрон, подскочил ко мне с рапортом: ?Господин генерал, бронепоезд ?Слава офицерам? прибыл в ваше распоряжение? (он принял меня за Мамонтова). Я прервал его и приказал следовать за мной в вокзал для обстоятельного доклада о положении в Касторной.

    — Слушаюсь, ваше превосходительство, — щелкнув каблуками, ответил офицер и, окруженный нашими людьми, последовал за мной в вокзал, где и был обезоружен. [310]

    Поручик ничего не сказал нового в дополнение к показаниям пленного офицера оперативного пункта. Он лишь добавил, что на восточных подступах к селу Касторному начались бои; станция Касторная забита эшелонами с огнеприпасами, и, вероятно, опасаясь взрывов, командование группы Постовского предпринимает меры к эвакуации эшелонов, либо к рассредоточению их. Такой вывод он сделал, наблюдая маневры паровозов на станции.

    На перроне послышались одиночные выстрелы, потом все стихло. Когда мы вышли из вокзала, наши бойцы уже захватили бронепоезд. На радость нашим артиллеристам в бронепоезде был большой запас снарядов. Я велел распределить их между 4-й и 6-й кавалерийскими дивизиями, а бронепоезд подготовить к действиям в направлении Касторной.

    Не успели бойцы как следует освоиться в бронепоезде, как к станции на полных парах подлетел эшелон из четырнадцати вагонов. Только после того как поезд остановился, машинист и сидевший с ним офицер поняли, что на станции красные. Отцепив состав, они стали уходить на паровозе в сторону разъезда Васильевки. Однако путь за станцией нашими частями был уже разобран. Убедившись в этом, офицер и машинист сдались в плен. В захваченном эшелоне оказались семьдесят офицеров — дезертиров с фронта, сорок лошадей и загоны с награбленными вещами и продуктами.

    И снова сообщение: через Суковкино на Новый Оскол следуют эшелоны с боеприпасами. Вскоре захваченный нами бронепоезд был зажат эшелонами, и поэтому использовать его при наступлении на Касторную нам не удалось.

    На станции Суковкино я приказал 2-й бригаде 4-й дивизии, прикрываясь населенными пунктами, наступать на Касторную вдоль железной дороги. 3-й бригаде Алаухова было приказано вести наступление в сторону железной дороги Касторная — Воронеж, с выходом на разъезд Благодатинский. 1-я бригада оставалась в Суковкино для охраны трофеев и прикрытия станции со стороны Бычек, где, как нам было известно, располагалась значительная часть корпуса генерала Шкуро. Благодаря захваченному бронепоезду, который хотя и не мог маневрировать, но [311] имел хороший круговой обстрел, станция Суковкино с юга и юго-запада была прочно прикрыта.

    Через некоторое время я вновь соединился со штабом группы генерала Постовского и от имени офицера оперативного пункта сообщил, что присланный бронепоезд используется для прикрытия и сопровождения прибывающих эшелонов и фактически лишен возможности курсировать на участке Суковкино — Касторное. Вместе с тем противник проявляет активность со стороны станции Нижнедевицк, и не исключена возможность переброски его сил из этого района на участок железной дороги Касторное — Суковкино. В связи с этим желательно, чтобы на разъезд Благодатинский послали бронепоезд, который бы мог действовать в направлении станции Нижнедевицк и в то же время контролировать треугольник железной дороги Суковкино — Касторное — Благодатинский. Дежурный ответил, что он доложит эту просьбу командованию.

    Переговорив с Касторной, я послал распоряжение командиру 3-й бригады Алаухову ускорить продвижение к разъезду Благодатинский и приготовиться к захвату там белогвардейского бронепоезда.

    Во второй половине дня Алаухов донес, что приказание выполнил и его артиллеристы уже сидят в захваченном бронепоезде. Смелый и способный был командир 3-й бригады Николай Алаухов, бывший старший казачий урядник, участник первой мировой войны, Он начал у нас службу рядовым бойцом и очень быстро стал комбригом.

    К концу дня белые, наконец, поняли, что Суковкино нами занято, и перешли к круговой обороне станции Касторной.

    Продвижение 4-й дивизии на Касторную с юга встречало ожесточенное сопротивление противника в районе Котовка и Красная Долина, но части упорно продвигались вперед.

    С утра 15 ноября 6-я дивизия, наступавшая уступом за 4-й, подошла к Кулевке, Ясенки, где была встречена сильным ружейно-пулеметным огнем противника, засевшего за глубокими оврагами, засыпанными снегом. Не заняв Кулевку и Ясенки, 6-я дивизия все-таки выполнила свою задачу. Она отрезала конницу Мамонтова от Касторной и тем самым способствовала главным силам [312] 4-й и 11-и дивизий в разгроме группы генерала Постовского.

    События непосредственно в районе Касторной развивались следующим образом: утром 15 ноября части 11-й кавалерийской дивизии совместно с кавалерийской бригадой Колесова атаковали село Касторное с востока, однако, будучи встречены огнем окопавшейся пехоты и огнем артиллерии, вскоре вынуждены были отойти обратно к Успенке. Здесь один полк бригады Колесова и один полк 11-й кавалерийской дивизии спешились и вторично перешли в атаку на Касторное. На этот раз противник не устоял и отошел на следующую линию укреплений. На восточной окраине села и в районе станции завязался упорный бой, временами переходивший в рукопашную схватку. К 16 часам белые, потеряв много убитыми и ранеными, не выдержали натиска наших войск и начали отступать на юг и юго-запад. В это время остальные полки бригады Колесова и 11-й кавалерийской дивизии в конном строю бросились в атаку на бегущую пехоту противника.

    Видя бесполезность сопротивления, белые стали массами сдаваться в плен. Офицерский батальон 2-го марковского полка, пытавшийся оказать сопротивление, был почти полностью уничтожен.

    К вечеру резервная бригада Колесова и части 11-й кавалерийской дивизии, сломив сопротивление пехоты противника, ворвались с северо-востока в село Касторное. Одновременно части 4-й дивизии, используя в качестве прикрытия захваченный бронепоезд, с юга и юго-востока атаковали и заняли станцию Касторная. При этом был в упор расстрелян бронепоезд противника и захвачен бронированный вагон с дальнобойным орудием.

    К вечеру разгромленные и потерявшие управление части противника, убедившись в бесполезности дальнейшего сопротивления, сложили оружие.

    Колесов, бригада которого одной из первых ворвалась в село Касторное, прислал восторженное донесение. ?Бой сегодня был неописуемый... Пехота вся разбита, взято около полка в плен, бесчисленное множество изрублено, масса трофеев, как-то: орудия, винтовки, пулеметы, обозы, кухни и проч.?.

    Таким образом, станция Касторная оказалась в руках Конного корпуса. Остатки разбитых частей противника [313] бежали в юго-западном направлении. Генерал Постовский, бросив свой штаб, пытался на санях скрыться из Касторной, но был опознан нашими бойцами и зарублен.

    В результате касторненской операции противник потерял: четыре бронепоезда, четыре танка, сто пулеметов, двадцать два орудия, десятки тысяч снарядов, миллионы ружейных патронов, тысячу лошадей и около трех тысяч солдат и офицеров, сдавшихся в плен.

    В селе Касторном я впервые увидел построенную в полном составе для представления мне 11-ю кавалерийскую дивизию.

    Как равная среди равных, она вошла в состав корпуса на поле боя и теперь со своими братьями по оружию торжествовала победу.

    Дивизия произвела на меня хорошее впечатление. Понравились и начальник дивизии Матузенко, и комиссар латыш Озолин. Все бойцы и командиры обмундированы, что называется, с иголочки — красные бриджи, гусарские мундиры, шинели с ?разговорами?, шлемы с синей звездой, все как на подбор молодцы. Я обратил внимание на то, что один эскадрон был не в шлемах, а в шапках и спросил, почему так. Матузенко доложил мне, что бойцы этого эскадрона при встрече с эскадроном Собакина, посланным мною с приказом в 11-ю дивизию, обменялись головными уборами.

    — А впрочем, — он улыбнулся, — может быть, и не обменялись — командир этого эскадрона утверждает, что бойцы Собакина попросту сняли с его бойцов шлемы, а им отдали свои шапки.

    Наша новая дивизия не имела своей артиллерии, и поэтому было решено сформировать артиллерийские батареи для нее за счет артиллерии, захваченной у противника. Мы решили также довести ее штатную численность за счет добровольцев до штата 4-й и 6-й дивизий.

    К вечеру Касторная была полностью очищена от белогвардейцев. Передовые части 4-й кавалерийской дивизии преследовали панически бегущие на юг и юго-запад остатки разбитых частей противника. Тем временем в Касторную вошли левофланговые стрелковые части 13-й Красной армии.

    Разгром группы генерала Постовского в Касторной имел исключительное значение для наших войск. [314]

    Если поражение, нанесенное корпусам Мамонтова и Шкуро под Воронежем, и овладение Воронежем позволило советскому командованию ликвидировать угрозу, нависшую над 8-й армией, которую противник охватывал с флангов, помогло остановить продвижение на Москву ?Добровольческой? армии Деникина, перегруппировать свои войска и перейти в наступление, то разгром группы Генерала Постоаского и овладение Касторной привели к тому, что деникинский фронт был окончательно надломлен. Началось массовое отступление белогвардейских войск и особенно на фронте 13-й и 14-й Красных армий.

    Белогвардейское командование прилагало отчаянные усилия, чтобы удержать Касторненский железнодорожный узел, не только потому, что через него снабжались войска, Действующие против 13-й и 14-й Красных армий, но и потому, что предвидело опасные для себя последствия в случае выхода Конного корпуса на тылы деникинских частей.

    Ведя бой с частями 13-й и 14-й армий, белые все время чувствовали угрозу своему правому флангу со стороны Конного корпуса — он висел у них НУ фланге. Поэтому, как только была взята Касторная, отступление белогвардейских частей усилилось, а на ближайших к корпусу участках превратилось в бегство.

    Разгромив противника под Касторной, Конный корпус обеспечил соединение длительное время разорванных флангов 8-й и 13-й Красных армий и врезался в стык белогвардейских ?Добровольческой? и Донской армий, что создавало реальные возможности для претворения в жизнь оперативно-стратегического плана по разъединению белых армий и разгрому их по частям.

    Победа под Касторной и общее наступление Красной Армии на Южном фронте произвели коренной перелом в настроениях как советских людей, так и в лагере белогвардейцев. В Донбассе, в Харьковской и Полтавской губерниях вспыхнули антиденикинские восстания. Тыл Деникина затрещал по всем швам.

    Утром 16 ноября был получен приказ от 6 ноября войскам 10-й армии с объявлением благодарности бойцам, командирам и комиссарам корпуса.

    ?Согласно телеграфному распоряжению Главкома, — говорилось в приказе, — Конный корпус тов. Буденного передан в распоряжение командующего Южным фронтом. [315]

    С болью в сердце приходится расставаться с доблестными частями Конкорпуса тов. Буденного, который во всех боевых операциях являлся сердцем 10-й Красной армии.

    Ныне, расставаясь с геройскими частями Конкорпуса т. Буденного, от лица армии выражаю глубокую благодарность командиру корпуса тов. Буденному, его доблестным начдивам, комбригам и комполкам, наштакору т. Погребову, наштадивам и наштабригам, всему комиссарскому составу и всем доблестным героям-бойцам 1-го Красного кавалерийского корпуса Советской республики.

    Уверен, что геройские части Конкорпуса, разбившие наголову оплот деникинской контрреволюции — корпуса генералов Мамонтова и Шкуро, принесут нашей Советской республике новые победы над нашими заклятыми врагами.

    ?Ура? доблестным героям! 10-я Красная армия с интересом будет следить за боевой работой корпуса и уверена, что рано или поздно вновь увидит в своих рядах геройские части Конного корпуса тов. Буденного.

    Командующий 10-й армией — Клюев?{18}. [316]

上一页 目录页 下一页
布琼尼内战回忆（上）


XI.

    Первая Конная армия

    1

    После непродолжительного отдыха в Касторной Конный корпус продолжал наступление, преследуя в беспорядке отступающие на юг части конных корпусов Шкуро и Мамонтова. В это же время под воздействием советских войск с фронта и флангового удара Конного корпуса отступали на юг и пехотные части ?Добровольческой? армии Деникина. Местами отступление их проходило неорганизованно, по собственной инициативе полков и даже батальонов, потерявших между собой связь. В результате создалось своеобразное наслоение противников: впереди отходили разбитые части корпусов Мамонтова и Шкуро, за ними двигались, преследуя их, части Конного корпуса, на которых сзади нажимала пехота белых, преследуемая стрелковыми соединениями 13-й и 14-й Красных армий.

    Сначала такое положение было не только терпимым, но даже в какой-то мере и выгодно нам. Однако, когда стало известно, что противник подтягивает силы, чтобы остановить Конный корпус, когда отрыв корпуса от стрелковых соединений увеличился, а тылы его попали под воздействие отступающих белогвардейских войск — такое положение уже было не в нашу пользу.

    Во время боев под Касторной телефонно-телеграфные линии были повреждены на всех направлениях. Корпус потерял связь с соседними армиями и главное со штабом фронта. Ничего не зная о положении и задачах 8-й и 13-й армий, трудно было определить, в каком направлении наиболее целесообразно наступать корпусу.

    Обстановка, как она складывалась по данным разведки корпуса, по показаниям пленных и перебежчиков, [317] по сведениям, полученным от местных жителей, диктовала необходимость наступления корпуса вдоль железной дороги на Старый Оскол и далее на Новый Оскол, где сосредоточивались силы белогвардейцев для укрепления стыка Донской и ?Добровольческой? армий. Но ведь оставалась в силе директива Реввоенсовета Южного фронта от 9 ноября, которая требовала нанести удар Конным корпусом в район Солнцево-Ржава. Теперь наносить удар и этом направлении было уже нецелесообразно, так как белые на фронте 13-й армии и без того беспорядочно отступали.

    Исходя из реальной обстановки, я принял решение развивать достигнутый успех, то есть наступать вдоль железной дороги на юг, углубляясь в стык деникинских армий.

    Теперь, когда враг был сломлен и отступал по всему фронту, пришло время решать главную стратегическую задачу — стремительным ударом через Донбасс на Ростов рассечь основные силы белых на две части и громить поодиночке ?Добровольческую? и Донскую армии.

    Успешно решить эту задачу могли лишь подвижные войска, а единственным подвижным родом войск в то время являлась конница. Однако использовать для этой цели части войсковой конницы было невозможно. В отрыве от своей пехоты и без поддержки ее войсковая конница в силу своей маломощности становилась легкой добычей крупных кавалерийских соединений противника. В составе войск фронта имелось одно крупное кавалерийское соединение — Конный корпус. Но и он по ряду причин не мог успешно выполнить такую сложную задачу. Одной из этих причин было отсутствие в корпусе органа, способного разрабатывать крупные оперативные задачи. Другой не менее важной причиной было то, что корпус по своей штатной структуре не имел таких тыловых учреждений, которые освобождали бы его от зависимости в снабжении от армейских органов.

    Как уже говорилось, раньше корпус прикрепляли на довольствие к стрелковым армиям, которые фактически ничем не снабжали его. Чистой формальностью оказалось и прикрепление корпуса на довольствие к фронтовым тыловым учреждениям.

    Если корпусу трудно было выполнять роль ударной силы по разъединению Донской и ?Добровольческой? [318] армий, то такой ударной силой могла быть Конная армия. Только Конная армия, подчиненная фронту, либо непосредственно Главкому, опирающаяся на свои оперативные органы и собственные тылы, могла с успехом разрубить деникинский фронт и своим стремительным продвижением в оперативную глубину противника во взаимодействии с общевойсковыми армиями обеспечить разгром армейских группировок Деникина.

    Решение о создании Конной армии уже было принято Реввоенсоветом Южного фронта, но я еще не имел об этом официального известия. Впервые я услышал о создании Конной армии от начальника 11-й кавалерийской дивизии Матузенко, сообщившего мне при встрече в Касторной, что его дивизия включена в состав Конной армии.

    18 ноября, продолжая продвигаться на юг вдоль железной дороги Касторная — Старый Оскол, Конный корпус занял станцию Горшечное, Богородицкое, Гнилое. 19 ноября преследование противника продолжалось. Дивизии получили задачу сосредоточиться в районе Борки, Котово, Терехово, чтобы в дальнейшем овладеть городом Старый Оскол.

    Чем ближе к Старому Осколу, тем больше нарастало сопротивление противника. Белые сумели перегруппировать и привести в порядок части корпусов Мамонтова и Шкуро и подтянули два бронепоезда.

    20 ноября 6-я дивизия и резервная бригада Колесова, выдвигаясь в указанные им районы, встретили упорное сопротивление 10-й конной дивизии белых. В результате боя более пятисот белоказаков было зарублено и взято в плен. Особо отличилась в бою резервная бригада Колесова, впоследствии включенная в состав 6-й дивизии как ее 4-я бригада.

    По сведениям разведки и показаниям пленных, было установлено, что в район Старого Оскола спешно перебрасывались с Царицынского участка фронта части конного корпуса генерала Улагая и чеченская дивизия. Туда же отошли части Мамонтова и Шкуро. Имелись также данные, что в тылу Конкорпуса в районе города Тим белые проявляют активность, сосредоточив там шестнадцать орудий и значительные силы пехоты.

    Получив эти сведения, я приказал 6-й кавалерийской дивизии ускорить продвижение с тем, чтобы перерезать [319] железную дорогу с юга от Старого Оскола и не допустить переброски подкреплений противника. 62-му кавполку 11-й дивизии было отдано распоряжение форсированным маршем двинуться в город Тим с целью разгрома расположенного там противника и ликвидации угрозы нападения на тылы Конного корпуса.

    21 ноября корпус сосредоточился в районе Котово, Терехово, Болото, Борки.

    Левофланговые части 13-й армии к этому времени выходили на линию Отужень, Рождественная, Максимовка. Правофланговые части 8-й армии вышли к Березовке, Хвощеватке и Синие Липяги.

    В этот же день корпусу был отдан приказ овладеть Старым Осколом. 11-я дивизия должна была, наступая в направлении Углы — Старый Оскол, разгромить противника и выйти на линию Стойло, Песчаная Пристань. 6-я дивизия наносила удар из-за левого фланга 11-й дивизии в направлении Верхне-Атаманского, имея задачей отрезать и разгромить противостоящую группу противника и выйти на рубеж Верхне-Атаманское, Сорокине. 4-я дивизия, составляя резерв корпуса, двигалась в стыке между 11-й и 6-й дивизиями с целью развить их успех в ходе боя.

    22 ноября дивизии перешли в наступление.

    В то время когда фланговые дивизии совершали глубокий обход Старого Оскола с востока и юга, 4-я дивизия, отрезав действующие бронепоезда белых, ворвалась на станцию Старый Оскол и почти без выстрела захватила в эшелонах прибывшую сюда бригаду корпуса Улагая. Была захвачена и вторая бригада Улагая, подходившая к Старому Осколу с юга. Произошло это так: впереди и позади эшелонов бригады было разобрано железнодорожное полотно. Оказавшись под угрозой уничтожения из пулеметов, выдвинутых нашими бойцами по обе стороны железной дороги, белоказаки выскакивали из вагонов вместе с лошадьми в глубокие кюветы, забитые снегом. Никаких подмостков, либо приспособлений для выгрузки не было, и удивительно, что ни одна лошадь не получила увечий, без чего не всегда обходится даже организованная выгрузка.

    Таким образом, две бригады 2-й Кубанской дивизии Улагая почти полностью были взяты в плен. Следовавшей за ней 4-й Кубанской дивизии удалось выгрузиться [320] и вступить в бой. Однако части 6-й кавалерийской дивизии сломили сопротивление кубанцев, и они, неся большие потери, стали поспешно отходить на юг в направлении Нового Оскола.

    В этом бою 6-й дивизией был уничтожен Сводный кавалерийский полк князя Гагарина, убит был и сам Гагарин.

    Пленные офицеры показали, что корпус Улагая был спешно переброшен с Царицынского участка фронта с целью противодействовать операциям советских войск в обход правого фланга ?Добровольческой? армии. Корпус прибыл в составе двух дивизий, одну из которых Улагай так неожиданно для себя потерял.

    К 12 часам 22 ноября Старый Оскол был полностью очищен от белогвардейцев и занят частями Конного корпуса. В этот же день поступило донесение, что 62-й полк 11-й кавалерийской дивизии достиг города Тим, пленил там отдельные группы пехоты противника и захватил одиннадцать орудий.

    Интересную картину наблюдал я на станции Старый Оскол, забитой белогвардейским охвостьем, не успевшим убежать из города. С семьями и багажом, на своих огромных сундуках, разнообразных корзинах, сумках и чемоданах восседало это мрачное воронье на перроне и на вокзале. А в это время шустрые бойцы из хозяйственных команд наших полков тут же подбирали брошенное противником военное имущество и различные грузы, аккуратно складывая их на повозки.

    Все трофеи поступали в обозы частей и передавались в тылы корпуса либо ближайшим стрелковым армиям.

    Растаскивание трофеев, воровство, мародерство в корпусе пресекалось беспощадно.

    Полную противоположность нашим частям представляли белогвардейские войска. К этому времени открытый грабеж принял в деникинской армии потрясающие размеры. Грабили все — от рядового казака до генерала, грабили в одиночку и организованно, грабили бедных и богатых. На Дон, Кубань и Терек из захваченных белыми районов центральных областей России и Украины вывозилось все, что можно было вывезти.

    ?Главное командование вооруженными силами юга России?, как именовали себя Деникин и его штаб, разрешало грабеж, думая этим задобрить казаков. Но этот [321] беззастенчивый грабеж так же, как и страшный кровавый террор деникинцев, сослужили им плохую службу. От Деникина и его сторонников отвернулось подавляющее большинство населения, жившее под вечным страхом грабежей, порок, расстрелов и виселиц.

    Если в период красновщины крестьяне-середняки колебались и частично переходили на сторону белых, либо придерживались нейтралитета, то теперь, натерпевшись от деникинцев, они готовы были бороться против них с оружием в руках.

    Даже сравнительно зажиточные слои населения ждали, когда красные прогонят узурпаторов и пресекут погромы.

    С исключительной теплотой и радостью встречало наши наступающие части трудящееся население — и в хуторах, и в селах, и в городах наших бойцов и командиров принимали как родных, делились с ними и пищей и одеждой, несли последнее. Даже мелкие торговцы, имевшие свои небольшие лавчонки, добровольно отдавали для бойцов все, что могло пригодиться в бою и походе.

    От населения и пленных мы знали, что деникинские войска разлагаются: не только солдаты, но и офицеры, теряя веру в победу, дезертируют из своих частей, разбегаются даже старые казаки — самая стойкая гвардия белых.

    В близлежащих районах, еще занятых белыми, усиливалась борьба краснопартизанских отрядов. Они активно действовали по всей Харьковской губернии, в районах Белгорода, Купянска, Волчанска — громили белогвардейские тыловые учреждения, склады, подрывали мосты и разбирали железные дороги.

    Такова была обстановка в лагере белых, когда мы вступили в Старый Оскол.

    Здесь я официально узнал о решении Реввоенсовета Южного фронта создать Конную армию. Я был глубоко удовлетворен тем, что членами Реввоенсовета Первой Конной армии назначались товарищи К. Е. Ворошилов и Е. А. Щаденко.

    Большой опыт Ворошилова по организации 10-й Красной армии и руководству ею должен был очень помочь нам в решении многих вопросов, в частности в деле [322] создания армейского аппарата Конной армии (штаба, политуправления, тыловых учреждений и др.).

    Щаденко имел большую практику по формированиям частей, что тоже было очень важно в предстоящей нам работе.

    Я с нетерпением ожидал приезда Ворошилова и Щаденко, чтобы вместе с ними приступить к организации Первой Конной армии.

    2

    Из Старого Оскола корпус успешно продвигался в направлении Нового Оскола. Однако 24 ноября наступление корпуса пришлось приостановить потому, что в ходе стремительного продвижения частей отстали тыловые подразделения. Надо было подтянуть их. Кроме того, необходимо было снабдить части продовольствием, фуражом, боеприпасами, а в связи с наступлением холодов теплой одеждой. И, главное, по-прежнему не было связи с соседями и штабом фронта, не была известна дальнейшая задача корпуса.

    Перед фронтом корпуса противник оставался все тот же: части корпусов Мамонтова и Шкуро, пополненный корпус Улагая, которым теперь командовал генерал Науменко, а также отдельные конные полки и пластунские батальоны.

    О контрнаступлении противник не помышлял. Как правило, он отказывался и от контратак. Обычно белые отходили рассредоточенно, сдерживая наши передовые части ружейно-пулеметным огнем. Но как только основные силы Конного корпуса развертывались для атаки, противник быстро свертывался в колонны и отходил под прикрытием арьергардов. Не оказывая серьезного сопротивления, белые вместе с тем стремились отходить более или менее организованно, сохраняя свои силы.

    26 ноября корпусу был отдан приказ продолжать наступление в общем направлении на Новый Оскол.

    С утра следующего дня, отбрасывая арьергарды противника, дивизии успешно продвигались вперед. Но чем ближе корпус подходил к Новому Осколу, тем большее сопротивление оказывали белые. Так, во второй половине 27 ноября деникинцы силами двух кавалерийских полков перешли в контрнаступление из района Велико-Михайловки в направлении Малое Городище, Бубново. Однако [323] энергичным ударом 2-й кавалерийской бригады 6-й дивизии противник был рассеян. Но вскоре белые вновь при поддержке четырех бронепоездов повели наступление, теперь уже из района станции Чернянка. Однако и эта попытка наступать провалилась. 6-я дивизия начала обходить станцию Чернянка. Белоказаки, опасаясь окружения, поспешно отошли к Новому Осколу. Удачным артиллерийским обстрелом два бронепоезда противника были повреждены, но белогвардейцы сумели их взять на буксир и увести в Новый Оскол.

    В результате боя 27 ноября мы пришли к выводу, что противник стягивает к Новому Осколу и к Велико-Михайловке крупные силы донских и кубанских казаков, стремясь задержать наше продвижение. Вместе с тем стало известно, что из Нового Оскола пехотные части противника отходят на Валуйки. Снова перед нами стояла задача, куда же направить удар корпуса? Директивой Реввоенсовета Южного фронта 19 ноября приказывалось ?...стремительно преследовать отступающего противника в общем направлении Старый Оскол, Короча, Белгород...?

    Но обстановка после взятия Конкорпусом Старого Оскола диктовала иное решение. Вся действующая против Конного корпуса кавалерия противника начала отход на юг вдоль железной дороги Старый Оскол — Валуйки, пытаясь сдерживать наши передовые части заслонами в крупных населенных пунктах и железнодорожных станциях, а также на естественных препятствиях. Если в направлении на Валуйки противник отходил более или менее организованно, то перед фронтом 13-й Красной армии, наступающей в направлении Белгорода, белые отступали небольшими разрозненными группами, лишенными общего управления. Это особенно чувствовала правофланговая 11-я кавалерийская дивизия, в расположение которой то и дело попадали заблудившиеся отряды белогвардейской пехоты.

    Какой же смысл был в наступлении Конкорпуса на Белгород, раз в этом направлении мы не имели серьезного противника? Перехватывать в районе Белгорода мелкие пехотные подразделения белых — задача ли это для корпуса? Это могло только притупить наступательный порыв наших частей. Но главное, наступая на Белгород, корпус дал бы свободу действия крупным силам [324] конницы белых в районе Нового Оскола. Они не замедлили бы перейти в контрнаступление и, в частности, нанести удар во фланг Конного корпуса. Короче говоря, наше наступление в направлении Белгорода было бы на руку противнику, принимавшему лихорадочные меры по укреплению стыка между Донской и ?Добровольческой? армиями, по предотвращению прорыва наших войск в Донбасс.

    Оценив создавшуюся обстановку, я принял решение разгромить противника в районе Новый Оскол, Велико-Михайловка и в дальнейшем действовать по обстановке, добиваясь связи со штабом Южного фронта.

    28 ноября частям корпуса было приказано выдвинуться в южном направлении и занять исходный район для наступления на Новый Оскол. В первой половине 29 ноября дивизии вышли в район: 4-я — Верхнее Кузькино, Лозное; 6-я — Васильев Дол, Тростенец; 11-я заняла 61-м кавполком город Короча, а к 18 часам сосредоточилась в Малом Городище и Бубнове.

    29 ноября частям корпуса было приказано овладеть городом Новый Оскол. Главный удар наносился из района Лозное 4-й и 6-й кавалерийскими дивизиями в юго-восточном направлении, охватывая Новый Оскол с запада и юга. 11-я кавалерийская дивизия выдвигалась в район Анновки с задачей обеспечить правый фланг корпуса от ударов противника с направления Яблоново, Короча (схема 10).

    С утра 30 ноября завязались ожесточенные бои на подступах к Новому Осколу. Весь день 4-я дивизия вела упорные бои за Велико-Михайловку. Используя естественные препятствия, белогвардейцы несколько часов отражали наши атаки. И лишь к вечеру, попав под сильнейший артиллерийский огонь и фланговые удары частей 4-й дивизии, противник дрогнул и, бросая обозы, стал отходить на юг в направлении Барсук, Сидоровка.

    Против 6-й кавалерийской дивизии, наступавшей вдоль железной дороги, оборонялись конные казачьи части и подразделения 2-го Кавказского пехотного полка при поддержке двух бронепоездов.

    Наиболее упорные бои разгорелись в районе Холки. Но и здесь сопротивление противника было сломлено. 6-я дивизия заняла станцию Холки. [325]

    К вечеру, когда я находился в штабе 4-й кавалерийской дивизии, ко мне прискакал связной из штаба корпуса с запиской Погребова. В записке говорилось, что командующий Южным фронтом Егоров и член Реввоенсовета Южного фронта Сталин прибыли в Воронеж и собираются 2 декабря выехать к нам. Вместе со Сталиным и Егоровым приедут Ворошилов и Щаденко. Командование фронта просит сообщить, где в это время будет находиться штаб Первой Конной армии{19}.

    Прочитав записку Погребова, я здесь же составил следующую телеграмму. [326]

    ?Командующему Южным фронтом Егорову, члену РВС фронта Сталину.

    Рад Вас встретить в В. Михайловка (15 верст западнее Н. Оскол), куда сегодня переходит штарм Конной. Случае дальнейшего продвижения штарма у церкви В. Михайловка будут оставлены курьеры и караул?{20}.

    Отдав необходимые указания Городовикову, я поехал Б штаб 6-й кавалерийской дивизии, находившийся в Холки, чтобы с утра 1 декабря лично руководить наступлением 6-й кавалерийской дивизии на Новый Оскол.

    Ночь прошла сравнительно спокойно. Но чуть забрезжил рассвет, как 4-я и 6-я дивизии завязали бои.

    4-я дивизия, охватив населенные пункты Барсук, Беломестное, Ольховатка, принудила корпус генерала Науменко бросить занимаемые позиции и поспешно отойти в Слоновку.

    На фронте 6-й дивизии белые, цепляясь за железную дорогу, прикрываемую двумя бронепоездами, пытались удержаться на подступах к Новому Осколу. Кавалерия и пехота противника не рисковали выйти из-под прикрытия своих бронепоездов, очевидно боясь попасть под атаку частей 6-й дивизии. Чтобы сломить сопротивление противника, начдиву Тимошенко было приказано перебросить бригаду Книги на восточную сторону железной дороги, а остальными двумя бригадами, оторвавшись от железной дороги, обходить Новый Оскол с запада.

    В то время как 2-я и 3-я кавалерийские бригады, возглавляемые Тимошенко, обходили Новый Оскол, 1-я бригада Книги топталась перед противником на месте.

    — В чем дело? Почему первая бригада не атакует противника? — спросил я начальника штаба 6-й дивизии.

    — Так, видимо, Книга выжидает, — ответил он.

    Мы поскакали к первой бригаде. Действительно, комбриг Книга укрыл полки в оврагах и поглядывал в бинокль на бронепоезда противника, которые, отходя к Новому Осколу, вели редкий огонь по бригаде.

    — Товарищ Книга, вы почему упрятали бойцов, как сурков, в землю?

    — Так, товарищ командарм, стреляет проклятый, — и он указал в сторону бронепоездов. [327]

    — Где стреляет? Противник отходит и, конечно, не потому, что вас испугался. Вторая и третья бригады уже атакуют Новый Оскол, а вы топчетесь на месте!

    — По коням! — ошалело закричал Книга, и через несколько минут 1-я бригада, подымая тучи снега, промчалась мимо бронепоездов противника, держа направление на северо-восточную окраину Нового Оскола.

    1-я бригада считалась лучшей в дивизии. Она состояла из добровольцев — беднейших ставропольских крестьян, глубоко уважавших своего комбрига. Они считали его, тоже крестьянина, своим выдвиженцем и почтительно называли по имени и отчеству. Он не был лихим рубакой, но зато умел простыми словами воодушевить людей и повести их за собой в стремительную атаку.

    В 13 часов Новый Оскол был взят. 2-я и 3-я бригады 6-й дивизии закрепились в городе, а бригада Книги как в воду канула. Лишь на второй день стало известно, что 1-я бригада, выбив из Нового Оскола части корпуса Мамонтова, продолжала их преследовать весь день. Белые отступали прямо на восток.

    За ночь корпус Мамонтова оторвался от 1-й кавалерийской бригады и к утру 2 декабря неожиданно для себя натолкнулся в городе Бирюче на стрелковые части 8-й Красной армии. Для частей 8-й армии появление корпуса Мамонтова было еще более неожиданным, чем и воспользовались белоказаки. Они захватили в плен до тысячи наших пехотинцев, а остальных погнали на северо-восток. Но, преследуя нашу пехоту и одновременно уходя от преследования кавбригады Книги, мамонтовцы натолкнулись на части 12-й и 16-й стрелковых дивизий 8-й армии, продвигавшихся к Бирючу и Алексеевке из Синих Липяг. Связанные с фронта 12-й и 16-й стрелковыми дивизиями и попав под удар бригады Книги с тыла, белоказаки бросили пленных и семь захваченных вместе с ними пушек, оставили часть своих обозов, застрявших в снегу, и спешно отступили к Алексеевке.

    Остаток дня и почти всю ночь я находился в 6-й кавалерийской дивизии, расположенной в Новом Осколе. Больше всего меня беспокоило отсутствие связи со штабом фронта, а также и с Воронежем, где, как мне сообщил Погребов, находились Сталин и Егоров. Надо было во что бы то ни стало получить задачу для дальнейших действий Конармии. Этого требовала создавшаяся [328] обстановка. После овладения Новым Осколом Конармия не могла продвигаться дальше на Валуйки, куда отступали основные силы противника, если директива Реввоенсовета Южного фронта о наступлении на Белгород оставалась в силе. Поэтому я настойчиво требовал от своего начальника штаба добиться связи с Южным фронтом. Для организации связи мною был выделен бронепоезд, который тянул за Конармией телефонно-телеграфный провод. Однако Погребов при каждом моем запросе докладывал, что связи установить не удается, что провод перехватывают или рвут продвигающиеся за корпусом части 42-й стрелковой дивизии 13-й армии. Кончилось тем, что я выругал Погребова и приказал ему переместить штаб армии в Велико-Михайловку, где ждать меня, продолжая добиваться связи с фронтом.

    В ожидании, пока удастся связаться со штабом фронта или пока приедут в армию Егоров и Сталин, а с ними Ворошилов и Щаденко, назначенные членами Реввоенсовета армии, я решил прекратить наступление. Это решение мною было принято еще и для того, чтобы подтянуть тылы армии и дать частям небольшой отдых, который был им, безусловно, необходим, так как от Старого Оскола Конармия наступала по заметенным снегом проселочным дорогам. Особенно измучились наши артиллеристы и пулеметчики, двигавшиеся с передовыми частями дивизий.

    3

    2 декабря, направляясь в 4-ю дивизию, я выехал из Нового Оскола с ординарцем Николаем Кравченко еще затемно. Было морозно. Резкий ветер сбивал с гребней сугробов сухой снег и уносил его в холмистую даль. Холод пробивался под одежду, мороз щипал лицо. Я плотнее надвинул папаху, поднял воротник шинели и прибавил аллюр лошади.

    Дорога вела через высотку, на которой, словно грибы, расположились небольшие кустики. Выехав на гребень высоты, мы неожиданно столкнулись с колонной наших бойцов — пехотинцев. Бойцы шли гуськом, в затылок друг другу. Хвост колонны терялся вдали за холмами, окутанными предрассветной дымкой. Одеты бойцы были пестро и плохо: одни в потрепанных солдатских шинелях разных образцов — русского, английского, немецкого, [329] другие в рваных полушубках, армяках или куртках. Особенно истрепана у бойцов была обувь. Многим ее заменяло намотанное на ноги тряпье.

    Передним бойцам продвигаться было труднее, так как они протаптывали тропу остальным, ломая ногами затвердевшую корку снега. Уставшие делали шаг в сторону, пропускали вперед более сильных и, встав в строй, продолжали поход.

    Я придержал коня и спросил бойцов:

    — Братцы, вы кто такие?

    — Чего спрашиваешь, не видишь, что ли!

    — Да вижу, что бойцы. А какой части?

    — 3-й бригады 42-й стрелковой дивизии, — ответил молодой худощавый боец, одетый в рваный полушубок и черную, похожую на воронье гнездо, папаху.

    — Чего каркаешь, сорока? — сердито прикрикнул на молодого заиндевелый коренастый бородач, видно старый солдат. — Нешто каждому встречному говорят какой части? А может это шпион, — кивнул в мою сторону бородач.

    — Так ведь командир он, сразу можно признать, — оправдывался молодой боец.

    — Командир, командир, — подтвердил мой ординарец.

    — Куда же вы идете? — продолжал я расспрашивать бойцов.

    — Как куда? Наступаем согласно приказу.

    — Наступаете! А где ваши командиры, где винтовки?

    — Командиры позади, едут на санях. Там и наши винтовки. Мы же идем с тылу. Вон в той деревне выдадут винтовки, погреемся да и дальше.

    — Вот что, ребята: вы дальше той деревни не ходите. Там за высотками белые казаки, заберут они вас в плен, а то и порубят.

    — Чего белые, когда впереди Абыденный — ты, брат, не сбивай нас, сами знаем куда идтить.

    — Нет, там белые! Красные заняли Новый Оскол. Держитесь левее — и вы свяжетесь с нашей 6-й кавалерийской дивизией.

    — Да ты нас не агитируй! Абыденный давно ушел вперед.

    — Так я и есть Абыденный, — засмеялся я, догадываясь, что речь идет обо мне. [330]

    Старый солдат снял папаху, посмотрел на меня, как бы прицеливаясь, и сказал:

    — Тоже мне Абыденный нашелся!

    — Дураки, слушать надо, правду вам говорят, — вмешался Кравченко.

    — А ты проваливай своей дорогой, молод учить-то. Поднялся шум.

    — Ну, Николай, поехали. Там наша застава задержит их.

    Колонна растянулась по полю и, казалось, не будет ей конца.

    К утру мороз начал крепчать. Мы подъезжали к поселку Барсук, где по донесению Городовикова должен был остановиться штаб его дивизии.

    Перед глазами у меня все еще стояла нескончаемая цепочка бойцов-пехотинцев, мерзнущих в своей плохой одежонке, должно быть голодных, но упорно пробиваюшихся вперед, к желанной победе. ?В каких неимоверно тяжелых условиях люди борются за свою народную власть, за землю и свободу?, — думал я.

    Городовикова мы отыскали быстро. Несмотря на ранний час, он и его начальник штаба Косогов были уже на ногах. Ока Иванович доложил мне о ходе прошедших боев. Я в свою очередь информировал его о своем решении прекратить наступление армии впредь до уточнения задачи и указал порядок действий 4-й дивизии. В частности один из полков дивизии я приказал разместить в Велико-Михайловке в связи с тем, что сюда должно было приехать командование фронта.

    Городовиков предложил мне завтрак, но я не спал ночь и так устал, что было не до еды. Не снимая гимнастерки, я лег в постель Городовикова, но поспать не пришлось: прискакал боец с донесением от Тимошенко.

    В донесении говорилось, что 3-я бригада 42-й стрелковой дивизии, продвигавшаяся к линии фронта без оружия, попала под удар белоказаков и потеряла около полутора сотен человек; бригада была бы полностью уничтожена, если бы не подоспели на помощь части 6-й кавалерийской дивизии.

    — Вот вам и результат наступления ?согласно приказу?, — вслух подумал я и рассказал Городовикову о [331] своей встрече с 3-й бригадой, а в заключение прочел донесение Тимошенко.

    — Эх, попал бы мне командир этой бригады... — зло бросил Городовиков. — Стрелять надо таких и больше ничего.

    Взволнованный участью 3-й стрелковой бригады, я долго молча ходил по комнате.

    Вдруг дверь распахнулась и в комнату ввалился здоровенный краснолицый детина. Обращаясь ко мне, он забасил:

    — Вы будете кавалерийский начдив? — И, не дожидаясь ответа, продолжал: — Я командир 3-й бригады 42-й стрелковой дивизии. Представьте себе, второй день ищу свою бригаду, а ее и след простыл. Вот вам и пехота — не шагает, а летит...

    Я, до боли сжав кулаки, шагнул навстречу вошедшему.

    — А, вот вы где! Вот как вы командуете!

    Городовиков, положив руку на кобуру нагана, искоса угрожающе поглядывал на краснолицего.

    — Где вы были, когда бойцов вашей бригады рубили казаки? — едва сдерживая себя, спросил я этого горе-комбрига.

    Он залепетал что-то невразумительное и, озираясь по сторонам, начал пятиться к двери, споткнулся о порог комнаты и с грохотом вывалился в сени. Городовиков бросился за ним и ловко угостил его тумаком. Вернувшись, Ока Иванович пожаловался:

    — Зло берет, упустил. Здоровый, черт, я его... а он на лошадь вскочил и ускакал.

    Расстроенный и возмущенный случаем с 3-й стрелковой бригадой, я поехал в Велико-Михайловку, решив найти начальника 42-й дивизии и арестовать его. Но найти начдива сорок второй мне не удалось. Побывав в частях и осмотрев в Велико-Михайловке помещения, приготовленные для штаба армии, поздно вечером я приехал в Новый Оскол.

    Меня встретил комендант штаба армии Гонин.

    — Где Погребов? — спросил я Гонина.

    — Да носится где-то со связью, товарищ командарм. Опять какой-то полк 42-й стрелковой дивизии перехватил провод...

    Вскоре в штаб прибежал Погребов. В ответ на мой вопросительный взгляд он, поеживаясь, развел руками... [332]

    Я сердито накинулся на него.

    — Какая сатана там перехватывает связь?

    В это время в комнату к нам вошли два командира и представились. Один из них оказался начальником штаба 42-й стрелковой дивизии, второй — начальником связи этой дивизии.

    — Вот вы мне и нужны. Кругом отличается 42-я стрелковая дивизия, а начальника не найдешь!

    Я был намерен отчитать их так, чтобы помнили всю жизнь, но вбежал Гонин и прервал меня.

    — Связь в семи километрах от Нового Оскола перехватила 42-я стрелковая дивизия, — доложил Гонин. — Связисты 42-й дивизии потянули провод в город.

    — Как это потянули? — обратился я к начальнику штаба дивизии.

    — Возможно, что так, — ответил тот. — Но вы не беспокойтесь, связь тянут в штаб дивизии, а мы к вашим услугам.

    — Ну хорошо, — согласился я. — Вы только проследите за своими людьми. Со связью у меня скандал и все из-за ваших частей. Давайте сверим часы и ровно через четыре часа доложите мне, что связь с фронтом установлена. Вот мой начальник штаба. Держите с ним связь.

    Все ушли... Я лег спать и ровно через четыре часа проснулся.

    Вошел Погребов.

    — Связь есть? — спросил я.

    — Нет, Семен Михайлович.

    — Как нет?

    — Куда-то пропали эти из сорок второй дивизии.

    Я вышел из себя.

    — Где Гонин? Пусть сейчас же подает сани!

    В сани сели я, Погребов, начальник снабжения армии Сиденко и Гонин. Приехали в штаб 42-й стрелковой дивизии, а там, кроме часового, — никого.

    В помещении штаба дивизии, освещенном тусклым светом фитиля, стоял длинный конторский стол да несколько старых, ободранных стульев. В маленькой прихожей были свалены в кучу несколько мешков с бумагами, десяток катушек с проводами и какие-то полуразбитые ящики.

    — Где начальство? — спросил я у часового. [333]

    — Не знаю.

    — А что же ты здесь стоишь?

    — Вот свалили, — часовой кивнул на кучу имущества, — поставили и стою.

    Я устало опустился на стул: какие негодяи! И как я им мог поверить! Наговорили и скрылись.

    — А вы тоже хороши, не проверили этих мошенников! — напустился я снова на Погребова и Гонина.

    Вдруг дверь распахнулась и в помещение вошел человек в венгерской куртке и папахе с малиновым верхом. Я взглянул на вошедшего и решил: начдив сорок второй; я его ищу, а он тут собственной персоной.

    — Где ваша третья бригада? — резко в упор спросил я вошедшего.

    — Какая бригада?

    — Вон как! Подумать только — какая бригада! Да вы ничем не отличаетесь от своих подчиненных, вы такой же, как и командир этой бригады!

    Вошедший снял пенсне и, слегка приоткрыв рот, с удивлением рассматривал меня.

    — Позвольте сказать... — попытался он прервать меня.

    — Что сказать? Сказать, что вы все-таки начдив... и кричать на вас не всякому позволено... Бездельник вы, а не начдив!

    — Это неслыханно! Кто вас уполномочил кричать на меня?

    — Там люди гибнут по вашим дурацким приказам, а вы — кто уполномочил!!!

    Видно поняв, что словами меня не убедить, он достал из кармана документ и положил на стол. Стоявший рядом со мной Погребов посмотрел документ и испуганно сказал:

    — Семен Михайлович! Вы ошиблись! Это не начдив, а член Реввоенсовета 13-й Красной армии и Наркомфин Украины товарищ Пятаков!

    Извинившись и объяснив Пятакову, чем было вызвано мое возмущение, я уехал в штаб армии.

    К утру Погребов доложил, что связь установлена и что из штаба фронта получено устное указание — действовать на Валуйки впредь до приезда в армию командования фронтом, которое уточнит задачу. [334]

    Вскоре меня вызвали к прямому проводу для разговора со Сталиным.

    — В чем дело? — спросил Сталин. — Меня ночью подняли и доложили, что у вас был неприятный разговор с Пятаковым. Как это произошло?

    Я доложил. После этого Сталин передал, что он с командующим фронтом приедет к нам, вероятно, 6 декабря.

    4

    С утра 4 декабря Конармия продолжала наступление и к вечеру, выбив противника из Волоконовки, сосредоточилась в районе Александровка, Ютановка, Волоконовка.

    5 декабря был отдан приказ на преследование противника с задачей перерезать линии железных дорог Волчанск — Купянск и Валуйки — Купянск. В дальнейшем имелось в виду овладеть Валуйками и наступать на Купянск.

    Несмотря на оттепель и тяжелые дороги, наступление Конармии продолжалось успешно. Противник был подавлен морально и физически. Его разъезды и полевые караулы при появлении наших передовых частей, не принимая боя, отходили. По показаниям пленных, конные и пехотные части белых вследствие больших потерь, понесенных ими в последних боях, были малочисленны.

    Штаб Первой Конной армии находился по-прежнему в Велико-Михайловке. Следовало бы перемещаться за наступающими частями, но я приказал Погребову задержаться, чтобы принять в Велико-Михайловке командование Южным фронтом и членов Реввоенсовета Конармии.

    Вечером 5 декабря я вернулся из передовых частей 6-й кавалерийской дивизии в Новый Оскол, куда, как это мне было уже известно, следовал поезд с Егоровым, Сталиным, Ворошиловым и Щаденко. Поезд командования шел с большой осторожностью, так как железнодорожное полотно и мосты, разрушенные при боевых действиях, восстанавливались наспех и не всегда надежно. Когда поезд прибудет в Новый Оскол, никто точно не знал, поэтому я решил не ждать его, а поехать в Велико-Михайловку, оставив в Новом Осколе на станции для встречи командования коменданта штаба армии Гонина с тройкой лошадей, впряженных в сани, набитые сеном, [335] и с полуэскадроном бойцов. Никакого другого транспорта, кроме саней, мы, к сожалению, не могли предоставить командованию: легковых автомобилей в то время в Конармии не было, а наши автоброневики, по плохим дорогам перевозившиеся конными упряжками, действовали в передовых частях дивизий.

    Егоров и Сталин с Ворошиловым и Щаденко приехали в Велико-Михайловку ночью. Представившись, я проводил их на приготовленные им квартиры.

    Утром 6 декабря состоялось первое заседание Реввоенсовета Первой Конной армии. По существу же это было совместное заседание Реввоенсоветов Южного фронта и Конармии. Оно началось с того, что я представил командованию старший командный и начальствующий состав Конной армии: врид начальника штаба армии Погребова, политического комиссара армии Кивгелу, начальника политического отдела армии Суглицкого, начальника оперативного отдела штаба армии Зотова, начальника разведывательного отдела штаба армии Тюленева, начальника снабжения армии Сиденко, начальников дивизий Городовикова, Тимошенко и Матузенко, начальников штабов и политических комиссаров дивизий. Это было руководящее ядро командного и политического состава, на которое должен был опереться Реввоенсовет армии при выполнении боевых задач, поставленных перед Первой Конной армией.

    После представления командованию Южным фронтом и членам Реввоенсовета армии начальствующий состав дивизий разъехался по своим соединениям.

    Первым на заседании выступил Егоров. Он сказал, что Первая Конная армия создается Реввоенсоветом Южного фронта как оперативно-стратегическая подвижная группа войск для решения главной идеи плана разгрома Деникина.

    — Эта идея заключается в том, — продолжал Егоров, — чтобы стремительным ударом через Донбасс на Таганрог расчленить Донскую и ?Добровольческую? армии белых и во взаимодействии с 8-й и 13-й Красными армиями разгромить их. Имея в виду это основное назначение армии, — сказал Егоров, — и надо практически решать вопросы организации ее боевых частей и соединений, армейского аппарата и тыловых органов. [336]

    После Егорова выступил Сталин. Он говорил о том, что Конная армия создается не только впервые в истории, но и вопреки желаниям некоторых больших военных руководителей и, прежде всего, председателя Реввоенсовета республики Троцкого.

    — Нельзя закрывать глаза на то, — продолжал Сталин, — что Троцкий и ряд военспецов придерживаются мнения, что создание Конной армии надуманная, больше того, неграмотная в военном отношении задача. Они утверждают, что в первой мировой войне кавалерия себя не оправдала, что на смену кавалерии пришла подвижная техника. Но что делать, если у нас нет подвижной техники, если у нас не хватает даже винтовок? Ответ один: надо против массовой конницы противника создавать свою массовую конницу, как единственный в наших условиях подвижный род войск, как силу, способную противостоять казачьей кавалерии. Многие из руководящих товарищей не верят в успехи Конной армии. Вам предстоит доказать обратное.

    ?Наша задача сейчас заключается в том, — сказал Сталин, — чтобы рассечь фронт противника на две части, не дать частям Деникина, расположенным на Украине, отойти на Северный Кавказ. В этом залог успеха. И эту задачу мы возложим на Первую Конную армию. А когда мы, разбив противника на две части, дойдем до Азовского моря, тогда будет видно, куда следует бросить Конную армию — на Украину или на Северный Кавказ.

    Эта задача очень ответственная, — подчеркнул Сталин, — она требует максимум сил и напряжения. Конной армии придется идти через Донбасс, ее может ожидать отсутствие фуража. Но, с другой стороны, ее будет встречать пролетариат Донбасса, который ждет нас и отдает все, что может, — с этим фактом нужно считаться. Руководство фронтом примет в свою очередь все меры к тому, чтобы в кратчайший срок доставить Конной армии необходимый фураж и продовольствие?{21}.

    Затем выступил я и начал с того, что подчеркнул отличие гражданской войны от первой мировой. Последняя была в основном позиционной, со сплошным фронтом в виде траншей и колючей проволоки, и поэтому [337] естественно, что кавалерия в этих условиях не могла показать всех своих возможностей. Гражданская же война — война маневренная, линии ее фронтов, имеющие огромную протяженность, часто лишь условные линии, и поэтому роль кавалерии в этой войне, как наиболее маневроспособного рода войск, огромна. Бои за Воронеж, Касторную да и весь боевой путь вначале 4-й кавалерийской дивизии, потом Конного корпуса наглядно доказали необходимость создания кавалерийских соединений и объединений, которые решали бы задачи не в интересах стрелковых дивизий или армий, а в интересах фронта или нескольких фронтов, как самостоятельно, так и во взаимодействии с общевойсковыми армиями.

    Далее я сказал, что почти все стрелковые дивизии Красной Армии имеют или эскадрон, или полк, или даже бригаду кавалерии. Но конные части стрелковых дивизий не могут противостоять крупным кавалерийским соединениям противника и играют лишь ограниченную роль войсковой конницы, выполняющей мелкие тактические задачи и разведывательную службу в интересах своих дивизий.

    В заключение я выступил за объединение войсковой кавалерии и, в частности, предложил подчинить Конной армии 8-ю кавдивизию червонного казачества, как это и предполагалось в телеграмме Сталина на мое имя от 28 октября 1919 года.

    Егоров высказался против моего предложения, сказав, что стрелковые части привыкли взаимодействовать с войсковой конницей и поэтому объединение последней отрицательно повлияет на успехи нашей пехоты. Он заявил, что пока не может подчинить 8-ю кавдивизию Конной армии еще и потому, что ее предполагается использовать для ввода в прорывы и охвата опорных пунктов противника и главным образом на Украине.

    Потом началось обсуждение конкретных организационных вопросов и слово взял Ворошилов.

    Первым встал вопрос об организационной структуре армии. Было решено оставить обычный для того времени в Красной Армии армейский тип без промежуточных корпусных объединений, то есть если раньше предполагалось создать Конную армию из двух кавалерийских корпусов, каждый двухдивизионного состава, то [338] сейчас пришли к решению не создавать корпусных объединений, а подчинить дивизии непосредственно Реввоенсовету Конной армии. Стрелковые армии того периода также не имели у себя корпусных объединений. Это объяснялось не столько недостатком командных кадров для штабов корпусов, сколько существовавшим тогда мнением, что корпусные штабы отгораживают армейское командование от непосредственного руководства частями и соединениями армии. Было признано необходимым в дальнейшем довести состав армии до пяти кавалерийских дивизий.

    Рассмотрев вопрос о штатной структуре, решили взять пока за основу штат полевого управления армии, входящей в состав фронта, объявленный в приказе Реввоенсовета республики № 477 от 26 декабря 1918 года.

    Большой интерес вызвал вопрос о стрелковых частях в Конармии. Я настаивал, чтобы при армии, в непосредственном подчинении Реввоенсовета, были стрелковые части, которые бы служили осью маневра кавалерийских соединений. Согласились на том, что для начала необходимо подчинить Конной армии в оперативном отношении две стрелковые дивизии.

    Были приняты решения также о создании отдела формирования (впоследствии он был реорганизован в Упраформ Конной армии), об организации колонии-лазарета с командой выздоравливающих, о представлении к наградам наиболее отличившихся в боях бойцов и командиров, а некоторых частей — к Почетным красным знаменам. Решено было просить триста орденов Красного Знамени и представить в Реввоенсовет фронта списки достойных награждения с описанием их боевых подвигов.

    На заседании Реввоенсовета были решены также вопросы о политическом комиссаре Кивгеле и исполняющем должность начальника штаба армии Погребове.

    Я высоко ценил комиссара Кивгела. Он прошел большой боевой путь с Конным корпусом и пользовался заслуженным авторитетом среди наших бойцов, командиров и политработников. Я предлагал назначить его членом Реввоенсовета армии. Меня поддержал Сталин, но против выступили Ворошилов и Щаденко, мотивируя это тем, что чем больше будет членов Реввоенсовета, тем больше будет и безответственности в руководстве армией, [339] Егоров поддержал Ворошилова и Щаденко и предложил использовать Кивгелу на другой работе. Жаль было расставаться с боевым товарищем, но пришлось согласиться с этим во имя единства руководства армией.

    Начальником штаба Конной армии решили вместо Погребова назначить Мацилецкого. Его знали Ворошилов и Щаденко. Я Мацилецкого не знал, и поэтому мне трудно было защищать Погребова, к которому Сталин и Ворошилов относились отрицательно и не без оснований. (Сталин после заседания говорил мне: ?Как это вы держите Погребова? Он же пьяница?. Я отвечал ему, что Погребов грамотный командир и умеет работать, выпить он действительно любит, но его можно держать в руках.)

    Когда обсуждался вопрос о начальнике штаба армии, Погребов, присутствовавший на заседании, молча покусывал губы. Видно было, что ему тяжело.

    На этом закончилось первое заседание Реввоенсовета Первой Конной армии.

    Потом перед членами Реввоенсовета фронта и членами Реввоенсовета армии прошли торжественным маршем Особый резервный кавалерийский дивизион и 19-й кавалерийский полк 4-й дивизии.

    После завтрака, происходившего у меня на квартире, Сталин предложил отдохнуть, а вечером собраться на второе заседание Реввоенсовета, и все охотно согласились, что отдохнуть надо, так как очень устали.

    Когда я проводил Сталина на отведенную ему квартиру, он задержал меня, еще раз попросив объяснить, как это произошло, что я принял Пятакова за начальника 42-й дивизии и грубо отругал его.

    Закончив объяснение, я сказал:

    — Может быть, немножко хватил лишнего, но не мог я, Иосиф Виссарионович, спокойно отнестись к гибели бойцов 3-й бригады 42-й дивизии.

    — Но вы же могли поручить разобраться Особому отделу и поставить вопрос о наказании начдива перед Реввоенсоветом армии или фронта... Горячиться в таких случаях нельзя.

    Сталин умолк, прошелся по скрипучему полу комнаты и, повернувшись ко мне, спросил вдруг:

    — А вы член партии?

    — К сожалению, нет. [340]

    — Почему?

    Я сказал, что большевиком считаю себя давно, по крайней мере с августа 1917 года, когда в Минске выполнял задания фронтовой партийной организации большевиков, когда под руководством Фрунзе проводил разоружение ?дикой? дивизии в Орше. А разве потом, в своей станице, я не боролся за дело большевистской партии, когда участвовал в создании Советской власти и организации краснопартизанского отряда?

    — Все, что вы делали, действительно партийное дело, наша большевистская работа, — сказал Сталин. — Надо было подать заявление в партийную организацию, под руководством которой вы работали. Почему же вы этого не сделали?

    — События развивались настолько быстро, — ответил я Иосифу Виссарионовичу, — что сначала просто времени не было на соблюдение всех формальностей. А потом как-то не получалось, хотя я хотел вступить в партию и не раз подавал заявления об этом в Политуправление 10-й армии. Возможно, товарищи не могли разобраться, время было горячее, но ответа на мои заявления не последовало.

    В подтверждение своих слов я подал Сталину копию одного из заявлений в Политуправление 10-й армии, которое было датировано 19 марта 1919 года.

    — Да, нехорошо быть командарму беспартийным, — заметил Сталин. — Я поставлю этот вопрос на предстоящем заседании Реввоенсовета Конармии. Вам легче будет командовать, когда вы будете коммунистом и в полную меру используете себе в помощь силу и влияние партийных организаций.

    Вечером состоялось второе заседание Реввоенсовета. На этом заседании командующий фронтом конкретизировал задачу Первой Конной армии.

    Он сказал, что Конармия, усиленная 9-й и 12-й стрелковыми дивизиями, в качестве ударной группы войск, рассекающей деникинский фронт на всю его оперативную глубину, должна развить стремительное наступление в направлении Валуйки, Сватово, Лисичанск, Попасная, Дебальцево, Иловайская, Кутейниково, Матвеев Курган и, захватив Таганрог, выйти к Азовскому морю. Таким образом глубина удара армии будет составлять четыреста — пятьсот километров. [341]

    После обсуждения во всех подробностях задачи Конной армии Сталин поставил вопрос о приеме меня в РКП (б). Было решено считать меня членом РКП (б) с 19 марта 1919 года, то есть с момента подачи моего последнего заявления о приеме в партию. Рекомендовали меня в партию товарищи Сталин, Ворошилов и Щаденко. Политуправлению армии было поручено провести мой прием в партию на собрании коммунистов и оформить все надлежащим порядком.

    В заключение был составлен и подписан приказ № 1 о преобразовании Конного корпуса Южного фронта в Первую Конную армию следующего содержания:

    ?Приказами Реввоенсовета Республики и Южного фронта Конный корпус Южного фронта (т. Буденного) преобразован в Первую Конную армию. Во главе управления армии поставлен Революционный Военный Совет в составе Командующего Конармией т. Буденного и членов Реввоенсовета тт. Ворошилова и Щаденко.

    На Реввоенсовет Конармии возложена чрезвычайно тяжелая и ответственная задача — сплотить части красной конницы в единую, сильную духом и революционной дисциплиной Красную Конную армию.

    Вступая в исполнение своих обязанностей, Реввоенсовет, напоминая о великом историческом моменте, переживаемом Советской республикой и Красной Армией, наносящей последний смертельный удар бандам Деникина, призывает всех бойцов, командиров и политических комиссаров напрячь все силы в деле организации армии. Необходимо, чтобы каждый рядовой боец был не только бойцом, добровольно выполняющим приказы, но сознавал бы те великие цели, за которые он борется и умирает. Мы твердо уверены, что задача будет выполнена и армия, сильная не только порывами, но сознанием и духом, идя навстречу победе, беспощадно уничтожая железными полками и дивизиями банды Деникина, впишет еще много славных страниц в историю борьбы за рабоче-крестьянскую Советскую власть.

    Да здравствует 1 Конная Красная Армия!

    Да здравствует скорая победа!

    Да здравствует мировая советская власть!?{22}. [342]

    В конце заседания Сталин объявил, что за успешное командование корпусом и за разгром конницы Мамонтова и Шкуро ВЦИК РСФСР постановлением от 24 ноября 1919 года наградил меня золотым боевым оружием (шашкой) с орденом Красного Знамени на нем, а Реввоенсовет Южного фронта — золотым портсигаром.

    Портсигар Сталин вручил мне здесь же, на заседании Реввоенсовета, а золотую шашку с орденом — на следующий день утром в торжественной обстановке, перед строем особого резервного кавдивизиона.

    5

    7 декабря, когда Конармия заняла Волоконовку и развернула наступление на Валуйки, Егоров, Сталин, Ворошилов и Щаденко решили поехать в район боевых действий армии.

    Сталин и Егоров отправились в санях. С ними поехал и кинооператор Э. Тиссэ. Ворошилов, Щаденко, Городовиков и я отправились верхом на лошадях. За нами следовал особый резервный кавдивизион.

    Стоял безветренный морозный день. Далеко вперед простиралась заснеженная безлесная равнина. Зимняя тишина нарушалась лишь нашим движением да далекими раскатами артиллерийской стрельбы.

    Ехали долго. Я уже начал было волноваться, что дивизии ушли далеко. Пожалуй, лучше было бы, думал я, проехать на станцию Слоновка, а оттуда бронепоездом в Волоконовку...

    Проехали Богдановну, и Городовиков стал уверять меня, что скоро мы увидим его части.

    — Обязательно надо в твою дивизию ехать? — недовольно спросил я.

    — А как же, Семен Михайлович, обязательно!

    Вдруг совсем близко застучал один, потом второй станковый пулемет, захлопали винтовочные выстрелы. Через наши головы со свистом пролетели снаряды и разорвались метрах в ста позади нас. Мы с Окой Ивановичем выскочили на высотку и увидели, как крупные массы кавалерии противника в конном строю перешли в атаку против нашей 4-й дивизии. Дивизия встретила атаку противника артиллерийско-пулеметным огнем и развертывалась [343] для контратаки. Я послал Городовикова руководить дивизией, а сам стал наблюдать за ходом боя. Ока Иванович подскакал к своей дивизии и повел ее в контратаку. Началась отчаянная кавалерийская рубка. Полки 4-й дивизии врезались в массы кавалерии противника, но, обладая большим численным превосходством, белые постепенно, сначала их отдельные всадники, а затем и целые подразделения, стали просачиваться на фланги наших частей.

    Особенно большое скопление противника оказалось на левом фланге дивизии, вблизи которого мы находились. Подъехали Ворошилов, Сталин, Егоров и Щаденко. Я попросил их укрыться в селе, но они категорически отказались. Между тем левый фланг. 4-й дивизии все больше захлестывался противником. Наши левофланговые части, упорно отбиваясь, начали отходить. Создавалась реальная угроза обхода противником фланга дивизии и захвата белогвардейцами командования Южным фронтом. Я подскакал к Егорову и Сталину. Они сошли с саней, поднялись на возвышенность и в бинокли следили за ходом боя. На мою просьбу уехать Сталин ответил коротко: ?Нет!?

    Что делать? Белые вот-вот могут прорвать фронт 4-й дивизии. 6-я и 11-я дивизии, видно, ушли вперед — на их помощь рассчитывать нельзя.

    Особый резервный кавдивизион — это все, что было у меня под руками. Но этот дивизион стоил хорошей кавалерийской бригады. Эта красная конная гвардия либо умирала, либо побеждала.

    Вырвав клинок из ножен, я указал на скопление кавалерии белых и бросил кавдивизион в атаку. Начавшие было отходить под напором превосходящих сил противника левофланговые полки 4-й дивизии, почувствовав энергичную поддержку дивизиона, перешли в контратаку. Смятый натиском 4-й дивизии и кавдивизиона, противник бросился бежать на юго-восток, в сторону Волоконовки.

    Не прошло и десяти минут, как белогвардейцы резко изменили направление своего бегства. Они повернули на юго-запад, снова попав под удар 4-й дивизии, а затем, преследуемые нашими частями, скрылись за холмами.

    Кинооператор Э. Тиссэ перебегал с ?позиции? на ?позицию?, стремясь запечатлеть на пленке быстро менявшиеся [344] картины боя. Каково же было его разочарование, когда выяснилось, что впопыхах он орудовал незаряженным аппаратом.

    Мы поняли, что произошло на поле боя, лишь после того, когда стали известны все события, развернувшиеся на фронте Первой Конной армии с утра 7 декабря.

    Части корпуса Мамонтова, выбитые из города Бирюч 8-й Красной армией, сосредоточились на левом фланге Первой Конной армии, действовавшей в направлении Валуйки. В то время как 6-я дивизия, выполняя поставленную ей задачу, двинулась в направлении станции Мандрово и заняла Фощеватое, корпус Мамонтова во взаимодействии с корпусом Науменко нанес удар на Волоконовку с целью задержать движение Первой Конной армии на Валуйки. В Волоконовке находились тыловые подразделения 6-й дивизии. Попав под удар крупных масс конницы белых, они начали отход на северо-запад, увлекая за собой белогвардейцев в направлении движения 4-й кавалерийской дивизии.

    Начдив шестой С. К. Тимошенко, узнав о нападении белых на Волоконовку, прекратил наступление в направлении Мандрово и, оставив в Фощеватое прикрытие, перебросил главные силы дивизии в район Покровки, откуда развил стремительное наступление в тыл корпуса Мамонтова.

    Под внезапный удар 6-й дивизии попала 9-я Донская казачья дивизия Мамонтова. Потеряв много убитыми и пленными, она начала отход на северо-запад, в район, где шел бой 4-й кавалерийской дивизии с главными силами конницы Мамонтова.

    Решительный контрудар 4-й дивизии и быстрый маневр 6-й дивизии поставил белых в тяжелое положение. Белоказаки дрались отчаянно, упорно стремясь вырваться из тисков Конармии. Они потеряли ориентировку, не понимали, где их тыл и где фронт, бросались в разные стороны и везде встречали дружные удары наших полков.

    После боя наступила гнетушая тишина, нарушаемая стонами раненых да голосами санитаров, хлопотливо подбиравших их.

    Сталин, Ворошилов, Егоров, Щаденко и я медленно проезжали по почерневшим холмам, устланным трупами людей и лошадей. [345]

    Все молчали, скорбно оглядывали следы жестокой кавалерийской сечи. Тяжело было смотреть на обезображенные шашечными ударами тела людей.

    Сталин не выдержал и, обращаясь ко мне, сказал: — Семен Михайлович, это же чудовищно. Нельзя ли избегать таких страшных жертв? Хотя при чем здесь мы? — И он снова погрузился в раздумье...

    Вечером мы проводили Сталина и Егорова на станцию Бибиково, откуда они бронепоездом уехали в Новый Оскол. [346]

上一页 目录页 下一页
布琼尼内战回忆（上）


XII.

    Освобождение Донбасса

    1

    Пока не было возможности довести состав Конармии до пяти кавалерийских дивизий, как это предполагалось в дальнейшем. Являясь ударной группой войск Южного фронта, которой предстояло рассечь фронт Деникина, Конармия состояла всего из трех кавалерийских дивизий, усиленных двумя стрелковыми дивизиями — 12-й 8-й армии и 9-й 13-й армии.

    Кроме двух стрелковых дивизий, Конной армии были приданы автоотряд имени Свердлова (пятнадцать автомашин с установленными на них станковыми пулеметами) под командованием И. Х. Аргира, авиаотряд М. П. Строева (двенадцать самолетов), на который возлагалась разведка противника и связь между частями армии, и четыре бронепоезда: ?Красный кавалерист?, ?Коммунар?, ?Смерть Директории?, ?Рабочий? во главе с начальником бронесил Кривенко. Наличие в составе Конармии бронесил и авиации, возглавляемых способными командирами — энтузиастами своего дела, во многом повышало ее пробивную мощь.

    Неожиданно началась оттепель. Дороги испортились. Санные обозы дивизий оказались в тяжелом положении.

    Однако, несмотря на неблагоприятные условия, соединения армии продолжали наступление. Надо было спешить, чтобы не дать противнику оправиться после поражения под Волоконовкой и не позволить ему эвакуировать грузы из Валуйки. Развивая наступление, 4-я дивизия из района Хатнее — Козинка охватывала Валуйки с северо-запада; 11-я дивизия наносила удар по северной окраине города со стороны станции Принцевка; 6-я дивизия наступала из района Фощевитое на станцию [347] Мандрово, откуда наносила удар по северо-восточной окраине Валуйки.

    С утра 8 декабря мы с Ворошиловым и Щаденко находились в штабе Конармии, который к вечеру перешел в Волоконовку. Работы было много, особенно для Климента Ефремовича, как человека в Конармии нового и торопившегося вникнуть во все детали ее боевой жизни.

    Во второй половине дня я приказал подать лошадей, собираясь вместе с Ворошиловым и Щаденко отправиться в передовые части, чтобы непосредственно руководить операцией по овладению Валуйками.

    Когда лошади были поданы, я пригласил членов Реввоенсовета отправиться в действующие части. Однако мое предложение сначала было встречено отрицательно.

    — Семен Михайлович! — как всегда горячо заговорил Климент Ефремович. — Вы же командующий армией, а не командир партизанского отряда. Не обижайтесь, я ведь всегда говорю то, что думаю. А думаю я, что пора отрешиться от партизанщины. Нет совершенно никакой нужды вам и нам лично рубить шашкой. Мы имеем в своем распоряжении штаб армии, через который и давайте осуществлять руководство действующими частями, как это делается в любой армии.

    — Нет, Климент Ефремович, вы как хотите, а я поеду, и не шашкой рубить, а руководить дивизиями на месте. Наша армия не обычная общевойсковая армия, а кавалерийское объединение. Руководить Конармией, сидя в штабе, по-моему, вообще значит не руководить. Я также не хочу, чтобы вы обижались, и прямо скажу, что если будем сидеть только в штабе, то окажемся либо без армии, либо в плену у казаков.

    — Ну, хорошо, Семен Михайлович, поедем, — неожиданно легко согласился Ворошилов, видимо решив проверить мои доводы на практике.

    Сопровождаемые работниками штаба, мы отправились в Валуйки и приехали своевременно. Между соединениями армии взаимодействие было нарушено. В то время как 4-я кавдивизия вела кровопролитный бой с белогвардейцами, атакуя противника с северо-запада, 6-я кавдивизия задержалась на северо-востоке от Валуйки, не оказывая решительной поддержки 4-й дивизии. Медлила с наступлением и 11-я кавалерийская дивизия. [348]

    Реввоенсовет на месте уточнил задачи каждой дивизии и приказал перейти в решительное наступление. Белогвардейцы оказывали сильное сопротивление. Особенно тяжелые бои вела 4-я дивизия, против которой противник сосредоточил сильный огонь бронепоездов. Однако дивизии упорно продвигались вперед, охватывая Валуйки с флангов.

    Поздно вечером 8 декабря Первая Конная армия овладела Валуйками. На железнодорожном узле и в городе были захвачены большие трофеи — эшелоны с продовольствием и боеприпасами, много войскового обоза и лошадей. Соединения Конармии неотступно преследовали противника, отходящего в южном и юго-восточном направлениях.

    9 декабря утром состоялось очередное заседание Реввоенсовета. Мы обсудили план дальнейших действий в соответствии с директивой Реввоенсовета Южного фронта от 9 декабря. Эта директива была составлена Егоровым и Сталиным в Новом Осколе и передана нам утром по аппарату ?Морзе?. В директиве говорилось: ?Командарму Конной самым энергичным образом развивать преследование разбитой конницы противника, не позднее 12 декабря занять Купянск и выйти на линию Купянск — Тиминова?{23}.

    Командармам 13-й и 8-й этой же директивой приказывалось согласовать действия своих фланговых частей с действиями Конармии.

    Пока штаб разрабатывал приказ в соответствии с принятым нами решением, мы составили телеграмму Петроградскому Совету, приславшему конармейцам подарки от питерских рабочих и работниц.

    В этой телеграмме мы писали: ?Реввоенсовет Конармии от лица конармейцев просит передать искреннюю благодарность рабочим и работницам Красного Питера за подарки, присланные Конармии. Присланное является для нас особенно ценным, как выделенное из и без того скудного достатка питерским пролетариатом.

    Будучи преисполнены братской благодарности, вступив в пределы хлебородной Украины, мы вырвем из хищных рук Деникина хлеб и уголь и облегчим положение [349] петербургского пролетариата, бессменно и бдительно стоящего на часах мировой революции.

    Честь и слава красным питерцам, отбросившим белогвардейские банды Юденича!

    Да здравствует окончательная близкая победа рабочего класса!?{24}

    На этом же заседании, учитывая роль, которую сыграли Егоров и Сталин в создании Конной армии, мы постановили зачислить их почетными красноармейцами в 1-й эскадрон 19-го кавалерийского полка 4-й кавдивизии.

    Оставив Валуйки, противник, прикрываясь арьергардами, отходил в направлении Купянска. 4-я дивизия, преследуя противника, к вечеру 9 декабря вышла в район Уразово, где и расположилась. 11-я и 6-я дивизии к этому времени находились на рубеже Валуйки, Мандрово.

    В соответствии с директивой фронта о выходе Конармии на линию Купянск — Тиминово Реввоенсовет Конармии решил нанести главный удар вдоль железной дороги на Купянск и вспомогательный на Покровское.

    Вступая в пределы Донбасса, мы знали, что деникинцы попытаются разрушить шахты, и, чтобы не допустить этого, должны были вести наступление в самом стремительном темпе.

    С этой целью мы решили собрать в кулак перед Купянском все части Конармии.

    10 декабря соединениям армии было приказано: 11-й дивизии выйти в район Подгорный, Романов; 6-й дивизии — в район Саловка, Везгинка, Вейдановка; 4-й дивизии оставаться в районе Уразово.

    Приказ требовал от начдивов и начальников служб подтянуть обозы, приемно-питательные эвакуационные медицинские пункты и железнодорожные летучки с базами снабжения.

    В этот же день мы послали приветственную телеграмму Реввоенсовету Южного фронта. В телеграмме говорилось: ?Начдивы, комбриги и политкомы Первой Конармии постановили в Вашем лице приветствовать доблестную славную Красную Армию Южного фронта, победно идущую на освобождение Украины, а также просить Вас передать братский привет неутомимому великому вождю [350] мирового пролетариата товарищу Владимиру Ильичу Ленину и в его лице всем борцам за социализм. Вступая в пределы Донбасса, Первая Конармия в кратчайший срок водрузит красные знамена коммунизма в Новочеркасске, Ростове, Таганроге и гордо понесет их в пределы Кубани и Кавказа.

    Да здравствует непобедимая Красная Армия!

    Да здравствуют наши великие вожди!

    Да здравствует мировая коммуна!?{25}

    Климент Ефремович написал статью ?У ворот Донецкого бассейна? для газеты Первой Конной Армии ?Красный кавалерист?.

    ?Непобедимая славная Красная Армия, — писал Ворошилов, — снова подошла к Донецкому бассейну. Еще пара недель — и красные полки вступят в царство угля, железа, машиностроения, соли и других благ, которыми изобилует этот богатейший район России. Революционный народ получает принадлежащие ему богатства, которыми на время завладели злые хищники.

    Час расплаты настал. Красная Армия обильно польет вражьей кровью равнины Донецкого бассейна.

    Больше полувека эти равнины омывались реками рабочей крови, создавая богатства тем, которые теперь так зверски дерутся за свое право мучить и терзать народ. Но пришел конец народному рабству, и ни одной капли драгоценной трудовой крови не прольется больше за барские интересы.

    Пролетариат и крестьянство, руководимое большевиками (коммунистами), проливают свою и врагов своих кровь за свои собственные интересы, за вольный труд, за светлую жизнь и равенство всех людей. И революционный народ с замиранием сердца следит за отчаянной борьбой своих лучших сынов с вековечными врагами, которые не хотят дешево отдать Донецкий бассейн. Подлый враг знает, что Донецкий бассейн в руках народа — это осиновый кол в гнусную голову контрреволюции.

    Когда у нас будет уголь, загромыхают поезда железных дорог, развозя народу соль, сельскохозяйственные машины, мануфактуру, заработают заводы и фабрики, и отопят рабочие центров свои холодные жилища. [351]

    Свободней вздохнет измученный народ. Прибавится сил для борьбы с насильниками — фабрикантами и помещиками. И легче ему будет начисто покончить с контрреволюционными полчищами Деникиных и мамонтовых.

    Крепче же сожми винтовку, красный воин! Получше приготовься, красный храбрый кавалерист, и стройными стойкими рядами сметем деникинские банды с лица пролетарского Донецкого бассейна!

    Пусть красное знамя труда на веки-вечные водрузится в угольном царстве, и народ не забудет наших великих жертв и славных доблестных сил. Он скажет: наши сыны были достойны великих дней освобождения, они завоевали нам жизнь?{26}.

    По данным разведки, на 12 декабря было известно, что станция Сватово забита эшелонами и ценными грузами, которые противник перебрасывал с Купянского железнодорожного узла. На Сватово же отводилась и часть сил белогвардейцев, отступавших сначала на Купянск. Поэтому было решено прежде всего разгромить противника в Сватово и не дать ему возможности эвакуировать отсюда эшелоны. С этой целью была создана ударная группа в составе 4-й и 11-й дивизий под командованием Городовикова.

    14 декабря, когда эта группа, выполняя приказ по овладению станцией Сватово, сосредоточивалась в районе Покровское, Тиминова, мы получили развернутую директиву Реввоенсовета Южного фронта армиям фронта на разгром ?Добровольческой? армии Деникина, датированную 12 декабря.

    Армиям фронта ставились следующие задачи: 12-й армии овладеть Киевом; левофланговым частям 13-й армии занять Купянск и, взаимодействуя с частями Первой Конной армии, наступать на Славянск; 14-й армии наступать в общем направлении Лозовая, Чаплино, Бердянск, имея главной задачей не допустить отхода противника, действующего на левом берегу Днепра, в Донецкий бассейн.

    ?Ударной группе т. Буденного, — говорилось в этой директиве Реввоенсовета Южного фронта — в составе Конармии, 9-й и 12-й стрелковых дивизий, использовав самым решительным образом для быстрого продвижения [352] пехоты весь наличный транспорт местного населения, стремительным натиском выдвинуться в район Донецкого бассейна и, заняв железнодорожные узлы Попасная, Дебальцево, Иловайская, отрезать все пути отхода для ?Добровольческой? армии в Донскую область. Для занятия Таганрога выделить достаточной силы конную группу. Обращаю внимание т. Буденного, что от быстроты и решительности действий его ударной группы будет зависеть весь успех всей намеченной операции?{27}.

    К директиве была приложена записка командующего фронтом, в которой он писал, что от Конармии мало поступает донесений из-за плохой связи, и просил подробно доложить о положении на нашем участке фронта.

    Деникин в своих мемуарах так описывает обстановку этого периода: ?В центре, отдав Полтаву и Харьков, Добровольческая армия вела бои на линии от Днепра на Константиноград — Змиев — Купянск; далее шел фронт донской армии, отброшенной от Павловска и от Хопра к Богучарам и за Дон... Между Добровольческой и донской армиями образовался глубокий клин к Старобельску, в который прорывалась конница Буденного... Общая идея дальнейшей операции В.С.Ю.Р. заключалась в том, чтобы, обеспечив фланги (Киев, Царицын), прикрываясь Днепром и Доном и перейдя на всем фронте к обороне, правым крылом Добровольческой и левым Донской армий нанести удар группе красных, прорывающихся в направлении Воронеж — Ростов?.

    Далее Деникин говорит о тревоге, которую вызывал у него удар, наносившийся Конной армией, о том, что были необходимы ?...особые меры к предотвращению большого несчастья: уход Добровольческой армии в Крым вызвал бы неминуемое и немедленное падение Донского и всего казачьего фронта...? Меры эти заключались в создании сводной конной группы Улагая в составе конных корпусов Добровольческого, Донского и Кубанского для противодействия советской коннице{28}.

    Во исполнение директивы Южфронта Реввоенсовет Конной армии отдал приказ, в котором ставились задачи: ударной группе Конармии в составе 4-й и 11-й кавалерийских [353] дивизий, во взаимодействии с 9-й стрелковой дивизией, как это уже было приказано ранее, овладеть станцией Сватово; одной бригаде 6-й кавалерийской дивизии выдвинуться в район действий левого фланга 9-й стрелковой дивизии для связи, а двум остальным бригадам сосредоточиться в районе Гончаровка, Преображенное, составляя резерв армии. 9-й и 12-й стрелковым дивизиям было приказано по выполнении задач, поставленных им командующими 8-й и 13-й армий, войти в оперативное подчинение Реввоенсовета Конармии и доложить о районах своего сосредоточения. Штаб армии оставался в Валуйках.

    Погода вновь переменилась. После оттепели, моросящих дождей и туманов ударил мороз. Началась гололедица. Лошади стирали шипы подков и двигались, словно ощупью.

    К исходу 15 декабря группа Городовикова (4-я и 11-я кавалерийские дивизии) нанесла решительный удар противнику в районе Покровского и, разгромив 4-й гусарский Мариупольский полк белых, вышла на подступы к Сватово в район Гончаровки.

    Рано утром 16 декабря я связался по прямому проводу с командующим войсками Южного фронта Егоровым и доложил ему, что ударная группа Конармии передовыми частями 15 декабря заняла Гончаровку и на рассвете 16 декабря должна овладеть Сватово, а части 6-й кавалерийской дивизии совместно с частями 9-й стрелковой дивизии, при поддержке бронепоездов успешно продвигаются на Купянск.

    Относительно связи я доложил Егорову, что до Воронежа связь не прерывается ни на одну минуту, но между Воронежем и Серпуховым бывают перерывы.

    Егоров одобрил удар Конармии на Сватово и приказал руководствоваться полученной нами директивой Реввоенсовета Южфронта от 12 декабря. Он сообщил мне, что частями 12-й армии взят Киев, части 13-й армии перерезали железную дорогу Харьков — Купянск, а 8-я армия продвинулась на линию Шилов, Александрополь, Белоуцкая и левым флангом достигла Бугаево, Чехурского, Талы (на р. Богучар).

    О положении 14-й армии Егоров мне ничего не сказал, так как у него не было о ней точных сведений. [354]

    Вскоре после разговора С командующим фронтом штабом Конармии было получено донесение Городовикова, в котором он докладывал, что, сломив упорное сопротивление белых, неоднократно переходивших в контратаки, 4-я дивизия овладела станцией Сватово, захватив при этом большие трофеи, в числе их бронепоезд ?Атаман Каледин?.

    Нельзя не сказать о героическом подвиге в этом бою артиллеристов батареи, которой командовал Шаповалов. Когда белые открыли по 4-й дивизии ураганный огонь из бронепоездов, наши части, спешились и залегли. В это время Шаповалов со своими артиллеристами на карьере ворвался на станцию и стал в упор расстреливать вражеские бронепоезда. Дивизия немедленно воспользовалась этим и решительным броском вперед овладела Сватово. Один бронепоезд белых отошел на станцию Меловатку и оттуда начал интенсивный обстрел Сватово, но Городовиков быстро избавился от этого бронепоезда, распорядившись пустить на Меловатку паровоз на полных парах.

    Захват нами Сватово оказался для белых, засевших в Купянске, полной неожиданностью. Весь день 16 декабря между Купянском и Сватово поддерживалась связь. Связисты 4-й дивизии, выдавая себя за белых, вызывали из Купянска в Сватово эшелоны. Когда же, наконец, белые поняли, что Сватово занято красными, они оставили Купянск без боя и отошли на Стельмаховку, а на рассвете 17 декабря двинулись крупными силами по большой дороге на Сватово.

    Пехота белогвардейцев ехала на подводах. Бойцы 19-го полка 4-й дивизии, встретившие ее на подходе к Сватово, сначала подумали, что это двигаются наши обозы. На подступах к Сватово разгорелся ожесточенный бой 4-й дивизии с превосходящими силами противника.

    В то время как 4-я дивизия отражала яростные атаки белогвардейцев, 6-я и 11-я кавалерийские дивизии, выполняя частные задачи, медлили с продвижением к Сватово. Дело шло к тому, что станция Сватово могла оказаться в руках противника. И только решительное вмешательство Реввоенсовета Конармии позволило ликвидировать эту угрозу. Противник был отброшен на юг, и станция Сватово осталась в наших руках. [355]

    2

    Разгромив белогвардейцев в районе Сватово, Первая Конная армия продолжала наступление. Несмотря на большую усталость войск, Реввоенсовет Конармии требовал наращивания темпов наступления, чтобы не дать противнику закрепиться на промежуточных рубежах и особенно на такой серьезной водной преграде, как река Северный Донец.

    Успешное форсирование Северного Донца должно было открыть нам ворота в сердце Донбасса.

    Несмотря на декабрь, форсировать Северный Донец по льду было невозможно. Обильные снегопады после гололедицы смягчили морозы, и они не смогли сковать реку льдом, достаточно прочным для того, чтобы выдержать тяжесть лошадей и артиллерии.

    Хороших бродов на Северном Донце в полосе наступления Конармии не было, следовательно при форсировании его мы могли рассчитывать только на захват имевшихся мостов и на сооружение переправ из подручных материалов.

    Белогвардейское командование надеялось сорвать переправу Конармии. С этой целью белые перебросили свежие силы на северный берег реки, в район участка железной дороги Кременная — Сватово с задачей измотать части Конармии при подходе их к Северному Донцу и, кроме того, выдвинули в район Яма — Лисичанск крупные силы для контратаки передовых частей Конармии в случае, если они все-таки переправятся на южный берег.

    17 декабря с утра Реввоенсовет армии собрался в штабе Конармии с тем, чтобы обсудить во всех подробностях предстоящую операцию по форсированию Северного Донца. Было решено форсировать его на участке Несветевич, Лоскутовка. Первому эшелону в составе 4-й и 6-й дивизий предстояло захватить плацдарм на южном берегу реки в районе Каменка, Волчеяровка, Лоскутовка и этим обеспечить переправу остальных соединений ударной группы.

    В этот же день в 13 часов был отдан приказ на форсирование.

    Во время подготовки к этой серьезной операции предстояло исправить железнодорожные пути и сосредоточить [356] все броневые силы Конармии, подтянуть тылы, пополнить боевые припасы.

    Операция была рассчитана на стремительность продвижения наших частей и внезапность захвата всех переправ, имевшихся в полосе наступления Конармии. Мы понимали, что если деникинцы рассчитывали удержать за собой Северный Донец и, может быть, даже разгромить Конармию при попытке ее форсировать реку, то для таких расчетов у них были некоторые основания. По мере вклинения в территорию, занятую противником, мы все больше отрывались от соседних армий. Оба наши фланга оставались открытыми. Необходимо было выделять части для их прикрытия. И в данной операции 6-я кавалерийская дивизия прикрывала левый фланг армии, а 11-я кавалерийская дивизия, выведенная в резерв, фактически использовалась для прикрытия правого фланга 9-й и 12-й стрелковых дивизий. В результате приходилось суживать фронт Конармии, а это сковывало ее маневр. Узкий фронт Конармии и наличие такой крупной водной преграды, как Северный Донец, создавали благоприятные условия для действий войск противника, стягивавшего против наших частей превосходящие силы.

    Однако это не пугало нас. Конармия продолжала наступать.

    Продвигаясь вдоль железной дороги Сватово — Кременная, 4-я кавалерийская дивизия в районе станций Меловатка и Кабанье атаковала конную группу белых.

    Используя свое численное превосходство, противник перешел в контрнаступление. Начался ожесточенный бой. Белые контратаковали на узком фронте, рассчитывая прорваться в тыл нашей 4-й дивизии, окружить и полностью уничтожить ее.

    Несмотря на высокую боеспособность 4-й дивизии, трудно сказать, каков был бы исход боя, если бы к тому времени, когда Городовиков уже ввел в бой все. свои резервы, не подошли на помощь наши бронепоезда. При блестящей поддержке бронепоездов сопротивление белых было сломлено. Противник в панике, бросая артиллерийские орудия, пулеметы, обозы, бежал в Кабанье и далее через станцию Кременная за Северный Донец. На одном из бронепоездов, ворвавшемся на — станцию Меловатка, находился и непосредственно руководил боем Реввоенсовет Конармии. [357]

    До глубокой темноты передовые части 4-й дивизии неотступно преследовали разбитого противника.

    О паническом бегстве белоказаков сохранилось свидетельство генерала Науменко — его донесение командующему конной группой генералу Улагаю.

    ?Бегство, — доносил Науменко, — не поддается описанию: колонна донцов бежала, преследуемая одним полком, шедшим в лаве впереди конной колонны. Все попытки мои и чинов штаба остановить бегущих не дали положительных результатов, лишь небольшая кучка донцов и мой конвой задерживались на попутных рубежах — все остальное стремилось на юг, бросая обозы, пулеметы, артиллерию. Пока выяснилось, что брошены орудия 12, 8 и 20-й донских батарей. Начальников частей и офицеров почти не видел, раздавались возгласы, что начальников не видно и что они ускакали вперед?{29}.

    В боях с конной группой противника в районе станций Меловатка, Кабанье активное участие приняли и передовые части 9-й стрелковой дивизии, следующие вторым эшелоном за 4-й кавалерийской дивизией.

    В преследовании противника, бежавшего из Кабанье, отличилась 2-я бригада 4-й дивизии. Талантливый командир этой бригады Г. М. Мироненко использовал на полную мощь все имевшиеся в бригаде пулеметы и орудия, которые поддерживали наступающие части непрерывным огнем, занимая огневые позиции перекатами.

    Не успели белые оправиться от панического бегства из района Кабанье, Кременная, как попали под удар частей 6-й дивизии, которая, не встретив противодействия противника со стороны города Старобельска и реки Айдар, развернула стремительное наступление в направлении Лисичанска и к вечеру 21 декабря заняла станции Рубежную и Несветевич. Особенно большие потери белогвардейцы понесли на станции Рубежной, куда ворвалась 2-я бригада 6-й кавдивизии. В районе Рубежной белые потеряли до пятисот человек зарубленными, в том числе командира дивизии генерал-майора Чеснокова и трех командиров полков.

    1-я кавбригада 6-й дивизии внезапным налетом овладела станцией Несветевич и захватила железнодорожный [358] мост. Белогвардейцы успели поджечь этот мост, но пожар был потушен и нанесенные мосту повреждения устранены.

    Таким образом, за 19, 20 и 21 декабря Первая Конная армия разгромила противника, находившегося на левом берегу Северного Донца, и захватила имевшиеся в полосе ее наступления переправы.

    В ночь на 23 декабря, когда подтянулись стрелковые части и тылы, Конармия форсировала Донец и прочно закрепилась на его правом берегу, овладев городом Лисичанском.

    3

    Во время наступления от Валуйек до Северного Донца Реввоенсовет Конармии не имел с Реввоенсоветом Южного фронта прямой связи, так как связисты не успевали восстанавливать разрушенные линии проводов. Директивы командования Южного фронта передавались нам через Валуйки, где находился наш постоянный пункт связи с фронтом по прямому проводу.

    22 декабря из Валуйек пришло донесение, что Реввоенсовет Южфронта приказывает нам связаться со штабом Южфронта по прямому проводу и доложить о состоянии и боевых действиях Конармии.

    Мы с Климентом Ефремовичем сейчас же отправились на бронепоезде в Валуйки. В середине дня 23 декабря произошел следующий разговор со штабом фронта:

    ?Реввоенсовет 1-й Конной: Противник сгруппировал крупные силы кавалерии и 4 полка пехоты в районе Юрьевка, Удобное, Меловатка. Кавчасти из корпуса Мамонтова, Улагая, Шкуро и сводноуланской дивизии (командир которой генерал Чесноков) с приданными пехотными полками.

    Несмотря на крупную численность противника, доблестные части Конной армии разбили противника наголову. Взято трофеев: 17 орудий, из них 2 горных, остальные полевые 3-дюймовые, 80 пулеметов, обозы с военной добычей, 300 пленных кавалеристов, 1000 лошадей с седлами и до 1000 человек изрублено. Наши передовые части действуют на правом берегу Донца. Между прочим, изрублено много офицеров, в числе которых несколько полковников и начдив сводноуланской генерал Чесноков. Захвачена масса оперативных документов, которые [359] срочно будут вам направлены. Подробности боев за 19–21 декабря будут переданы оперативной сводкой. Приказ № 183{30} выполнен в полной мере.

    О связи должен сообщить: вследствие действий бронепоездов от ст. Сватово до ст. Несветевич не только провода порваны, но и столбы попорчены. Меры к скорейшему восстановлению связи принимаются. Прошу обратить самое серьезное внимание на связь в тылу Конной армии, которая хронически прерывается и тем затрудняет всякую возможность связи с вами.

    Кроме того, мы неоднократно обращались с просьбой о снабжении Конармии санлетучками, медицинским персоналом. До сих пор ничего не сделано, и бойцы, которые заслуживают самого внимательного к ним отношения, в случае ранения остаются... без всякого медицинского надзора.

    Такое положение абсолютно недопустимо, и мы, Реввоенсовет, убедительно просим немедленно принять самые решительные меры к удовлетворению нашей просьбы. Доводим до вашего сведения, что соединения 13-й и 8-й армий совершенно не обслуживают раненых и больных своих частей, чем обременяют и без того перегруженные жалкие силы медицинского персонала Конармии.

    Убедительная просьба устранить это ненормальное явление.

    Реввоенсовет Южного фронта: 1. Частично о боях 15–21 декабря нам известно. Дополнительные ваши сведения будут донесены центру. Реввоенсовет фронта, как и всегда, уверен в боевой мощи доблестной Конной армии.

    2. Так как большие разрушения связи производит противник, надо всеми мерами восстанавливать ее, а до окончательного восстановления прямой телефонной связи тылового штарма до позиции этот промежуток обслуживайте отдельным паровозом и далее — полевым телефоном, до передовых частей — летучей почтой.

    3. По докладу начсанюжа вам высланы в Валуйки госпиталь, а для эвакуации — санпоезда и летучки. Вероятно, состояние транспорта задержало их. Сейчас все будет выяснено. [360]

    4. Соседним армиям будет указано о небрежном отношении и переобремененности вас вопросах санитарного характера.

    5. В отношении связи тыла, особенно в направлении к вам, — начсвязи фронта прилагает все усилия. С переездом на днях штаюжа Курск эти недочеты отпадут.

    6. Штарму Конной обстановка диктует выдвинуться вперед, на что обращено внимание главкомом. По этому поводу после разговора с вами будем говорить с ним.

    7. Куда вы полагаете перебраться и в каком состоянии связь до этого места от Валуек?

    8. Укажите в грубых чертах передовую линию, занимаемую в данный момент частями Конармии, а также прошли ли наши бронепоезда на правый берег Донца и сколько у вас бронепоездов.

    9. Отдан ли вами дальнейший приказ армии и когда он будет получен штаюжем.

    10. Взято в плен кавалеристов 300 или 3 000 и куда делась пехота, которой было 4 полка.

    11. Как можно обрисовать себе после указанных боев все те части противника, которые принимали в них участие, и куда отошли главные остатки этих частей.

    12. Замерз или открыт Северный Донец и захвачено ли на этом промежутке что-либо из подвижного состава.

    13. Как вы полагаете вопрос защиты противником хотя бы ближайшего района Камышеваха, Попасная как живой силой, так и техническими средствами.

    Реввоенсовет 1-й Конной: 1. Боевой дух чудо-богатырей Конармии выше всяких похвал. Преданность революции и хорошее отношение к совершающимся событиям гарантируют полную и скорую победу.

    2. Связь восстановлена со станцией Кабанье. Во всем остальном приняты указанные вами меры. Однако ставим вас в известность, что Конармия не имеет ни одного связиста, ограниченное количество морзистов, надсмотрщиков, механиков и техников совершенно нет для наблюдения за постоянной связью со штаюжем и своими частями. Необходима присылка всего затребованного штармом Конной.

    3. Давно идет разговор о высылке нам санлетучек и прочего. На самом деле мы ничего не имеем. От вас зависит нажать для скорейшего получения нами всего высланного. [361]

    4. Штарму Конной приказом № 006 указано 24–26 декабря переехать село Высшее, что возле ст. Переездная.

    5. Части Конармии вышли 23 декабря на линию Резников (20 верст юго-восточнее ст. Лиман), северный берег ручья Яма, северный берег р. Верх. Беленькая, Мирная Долина, Нижнее, что на Северном Донце. Бронепоезда сегодня будут Лисичанск и сейчас (действуют между) ст. Переездная — Лоскутовка.

    6. Армия на указанной линии задержится на сутки для приведения частей в порядок, для подтягивания тыла и ковки лошадей. Дальнейший приказ будет отдан на 25 декабря, штаюж поступит 26 декабря.

    7. Кавалеристов взято в плен 300. Пехота противника, участвовавшая в боях 19 декабря, в ночь на 20-е была оттянута и отправлена на ст. Лисичанск. Пехота в боях 20 и 21 декабря участия не принимала.

    8. Кавчасти противника в бою 20 декабря были разбиты на две группы, из которых первая — корпус Мамонтова, потрепанный и потерявший много техники, но сохранивший подобие воинской части, — отошла в направлении ст. Лиман, Слапянск; вторая группа в составе корпусов Улагая, Шкуро и сводноуланской дивизии разбита наголову, отдельными кучами беспорядочной толпой разбежалась по домам, лесам и тонула в Донце. Противнику в лучшем случае удастся создать из всей этой группы одну дивизию.

    9. Донец покрыт тонким слоем льда и только в некоторых местах можно переходить пешком.

    Между ст. Купянск и ст. Несветевич захвачено 40 годных паровозов и 500 вагонов, из которых 240 груженных разными грузами. Кроме того, на ст. Рубежная имеется около 100000 пудов угля, обратите на это внимание.

    10. Бронепоездов у нас вполне пригодных и сейчас действующих четыре.

    Относительно защиты противником узлов Попасная, Дебальцево полагаем, что мы двумя ударами овладеем этими пунктами.

    11. Настоятельно просим в кратчайший срок удовлетворить нас огнеприпасами просимом количестве.

    12. Обещанный вами фураж до сих пор не поступает и что-то о нем не слышно. А мы уже подошли к голодноватым [362] местам. Огромная просьба обратить на это самое серьезное внимание.

    13. Мы вышли уже за рубежи имеющихся у нас карт. Обещанные и, по словам наштаюжа, высланные не поступили. Просьба протолкнуть их кратчайший срок.

    Реввоенсовет Южного фронта: 1. Карты ближайшие дни по всем вашим требовательным ведомостям срочным маршрутом направим. Кроме того, командарму 13-й будет приказано поделиться с вами необходимыми картами.

    2. Овса в пути 80 вагонов, сена отправляется 50, остальное до обещанного грузится и будет направлено.

    3. Весь вопрос в транспорте, главным образом в топливе. Поэтому давайте больше угля, дабы обеспечить линии хотя бы от Касторной до Харькова и до вас.

    4. Реввоенсовет просит направить з его распоряжение, если возможно, два состава угля при ваших сопровождающих.

    5. Твердо ли держите в руках 9 и 12-ю дивизии. Помогают ли они вам и считаете ли необходимым дальше продолжать их подчинение вам.

    6. С 5 декабря вам выслано 2 миллиона патронов. Сейчас выясним возможность послать еще миллион. Имейте в виду, что 9 и 12-я дивизии должны получать патроны от своих армий, как указано в директиве, а на армии будет нажато. Сразу большого количества нет, это вам известно.

    7. Реввоенсовет фронта еще раз приветствует всех героев Конармии и их руководителей и ожидает, что доблестная армия порадует Советскую Россию к новому году взятием Иловайская, Колпаково, создав тем самым непосредственную угрозу главному очагу черной своры — Ростову и Новочеркасску.

    БУДЕННЫЙ: 1. Фураж, полагаю, прибудет в 1920 году, а к тому времени при таком фуражном питании, потере и усталости лошадей это приведет пешему строю Конармию.

    2. Только что мне доложено о теплом обмундировании. Выяснилось, что до сего времени получены только телеграммы, а фактически обмундирование не обнаружено, включительно до Ряжска. Агенты поехали к вам Серпухов для выяснения по всем нарядам. Также в данный момент нет ни одного фунта сахару. Был запрос 1 декабря о высылке 1 800 пудов. Ответов никаких нет. [363]

    ВОРОШИЛОВ: 1. Уголь уже имеется, как я сказал, до 100000 пудов, но его нужно грузить. Для этого необходимо направить в наше распоряжение побольше дельных технических работников. На первый раз приложим все усилия, чтобы послать Курск 2 состава с углем.

    2. 9 и 12-я стрелковые дивизии добросовестно и с большой пользой выполняют все наши задания. 9-я дивизия в боях под нашим руководством оправдала возложенную на нее надежду. Между прочим, ею взято несколько пулеметов, 2 орудия, пленные. Доблестный комбриг 1, 9 стрелковой т. Агатонович со своей бригадой не отстает от наших кавчастей ни на шаг. Считаю крайне важным оставление обеих дивизий в нашем распоряжении.

    3. За патроны большое спасибо. Однако просьба, чтобы их кратчайший срок доставить наше распоряжение?{31}.

    Комментировать этот разговор по прямому проводу нет надобности. Следует лишь остановиться на затронутом в нем вопросе об использовании 9-й и 12-й стрелковых дивизий, приданных Первой Конной армии. Посаженные на конные повозки, части этих стрелковых дивизий получили подвижность и успешно взаимодействовали с кавалерией, сковывая противника в нужном направлении и тем самым открывая широкие возможности кавалерии наносить внезапные удары во фланг и тыл врага. Они служили осью маневра кавалерии и являлись как бы прообразом современных моторизованных соединений.

    Приданные Конармии стрелковые дивизии отличались не только подвижностью, но и какой-то особой собранностью, подтянутостью, твердой уверенностью в боевом успехе. Они стойко сражались с конницей противника, так как чувствовали надежную опору и поддержку со стороны своей конницы. Они знали, что части Конной армии всегда рядом с ними — впереди, либо на флангах, что они в нужную минуту придут на помощь.

    Успешные атаки кавалерийских частей поднимали боевой дух пехотинцев, и они, несмотря на то, что были почти разуты (многие, не имея обуви, обертывали ноги тряпьем — и это в мороз), безропотно шли вперед, стремясь не ударить лицом в грязь перед своими боевыми товарищами-кавалеристами. [364]

    Смелыми, знающими свое дело командирами показали себя начдив 9-й стрелковой дивизии Солодухин и начдив 12-й стрелковой дивизии Рева. Но особую роль в успешных действиях стрелковых частей и подразделений играли командиры и комиссары полков и батальонов. В стужу, когда бушевала метель, осенью и весной, когда лежала непролазная грязь и моросили холодные изнуряющие дожди, шли они вперед, увлекая за собой разутых, плохо одетых и полуголодных бойцов, первыми бросались в атаку на врага. В числе этих самоотверженных воинов революции был и комиссар 2-го батальона 74-го стрелкового полка 9-й дивизии Никита Сергеевич Хрущев.

    Вопрос об использовании 9-й и 12-й дивизий был затронут Реввоенсоветом Южного фронта не только потому, что Реввоенсовет интересовало, как они участвуют в боях (это можно было бы подробно узнать из оперативных сводок и копий боевых приказов, посылаемых в штаб фронта), а потому еще, и главным образом потому, что командующие 8-й и 13-й армиями настойчиво просили фронт вернуть им эти дивизии. Особенно настаивал на этом командующий 8-й армией Сокольников. Требуя от командования фронтом возвращения армии 12-й стрелковой дивизии, Сокольников мотивировал это тем, что дивизия необходима ему для использования в операции по захвату района станции Лихая. Он считал, что наступление 8-й армии в направлении станции Лихой важнее удара Конной армии через Донбасс на Ростов, и утверждал, что лобовой удар, который мы наносим противнику, приведет не к разобщению белогвардейских армий, а к тому, что Конармия будет разбита вместе с приданными ей стрелковыми дивизиями.

    После разговора по прямому проводу Реввоенсовета Южного фронта с Реввоенсоветом Первой Конной армии командующий южным фронтом Егоров сообщил командующему 8-й армии Сокольникову следующее:

    ?...Наступление ударной группы т. Буденного отнюдь не носит лобового характера. Если соседними армиями будут прикованы к себе находящиеся против них силы противника, то маневр т. Буденного может привести именно к разобщению частей Донской армии от ?Добровольческой?, главные силы которой до сего времени действуют к западу от меридиана Попасная, Таганрог. [365]

    Ввиду изложенного дать согласие на снятие с фронта ударной группы т. Буденного 12-й дивизии не могу. Эта дивизия уже втянута в боевые действия названной группы и в настоящее время выдвигается на южный берег р. Северный Донец?{32}.

    4

    Попытки противника приостановить продвижение Конармии, несмотря на все принятые им чрезвычайные меры, не увенчались успехом. Конармия громила и отбрасывала все выдвигаемые против нее конные и пехотные части врага и своим упорным продвижением вперед способствовала наступлению всех советских войск Южного фронта.

    Население, и особенно рабочие и крестьянская беднота, восторженно встречали наши войска. Люди приглашали бойцов в дома, кормили, обогревали, одевали и обували своих освободителей. В армию потоком шли добровольцы.

    Материальная и моральная поддержка со стороны населения крепила наступательный дух Конармии. Все ее бойцы и командиры горели единым желанием — быстрее освободить Донбасс, чтобы приступить к освобождению своих родных мест — станиц, сел и хуторов Дона, Ставрополья, Кубани.

    Деникинская армия в процессе своего отступления все более разлагалась. Белогвардейские офицеры уже теряли власть над солдатами, и все чаще были случаи, когда, охваченные страхом, они бежали, бросая на произвол подчиненные им подразделения и части. Солдаты, насильно мобилизованные деникинцами, при первой возможности сдавались в плен и тут же просили их зачислить в Красную Армию, либо прятались в шахтах, в лесах и оврагах, селах и хуторах. Однако у деникинского командования были еще надежные войска, и оно предпринимало отчаянные попытки закрепиться в Донецком бассейне, чтобы не допустить разъединения своих армий — ?Добровольческой? и Донской, которое в конечном итоге неизбежно должно было привести к краху всех контрреволюционных сил юга России. Ко всему этому белогвардейское руководство не могло не понимать, что потеря донецкого угля подорвала бы экономику на Северном [366] Кавказе и в других промышленных районах юга России, в частности парализовала бы работу и без того слабого железнодорожного транспорта.

    Для защиты Донбасса Деникин собрал крупную группировку войск — три кавалерийских корпуса, две свежие пехотные дивизии и пять бронепоездов. Главные силы этой группировки были сосредоточены в районе Бахмута с целью нанести контрудар по Первой Конной армии и отбросить ее за Северный Донец. В дальнейшем белогвардейское командование рассчитывало занять оборону в Донбассе по рубежам: Бахмут — Попасная, Горловка — Дебальцево, Иловайская — ст. Алексеево-Леоново.

    К 23 декабря на фронте 8-й, 13-й армий и ударной группы Южфронта (Конармии) сложилась следующая обстановка.

    Противник, прикрываясь сильными арьергардами и бронепоездами, отходил в южном и юго-западном направлениях.

    Части Конармии, форсировав Северный Донец, вышли на фронт Драновка, Лисичанск, Мирная Долина, Нижнее (на Северном Донце).

    Правофланговые части 8-й армии заняли рубеж Чабановка, Спеваковка, Денежниково. Конные части этой армии двигались на Райгородок.

    Части 13-й армии вышли на фронт Проталовка (25 километров северо-восточнее Изюма), Андреевка, Шурово.

    Исходя из сложившейся обстановки, Реввоенсовет Конармии принял решение — сковать противника наступлением с фронта силами 9-й и 12-й стрелковых дивизий, а 11-й и 6-й кавдивизиям нанести фланговые удары по противнику в районе Бахмут (Артемовск), Попасная и овладеть этими пунктами. Для развития успеха и для парирования возможных контрударов противника в резерв ударной группы выделялась 4-я кавалерийская дивизия (схема 11).

    Бронепоезда должны были выйти на станцию Попасная, откуда действовать в трех направлениях: Попасная — Бахмут; Попасная — Горловка; Попасная — Дебальцево.

    25 декабря части Конармии перешли в наступление на Бахмут, Попасная. В этот же день белогвардейцы, закончив перегруппировку своих войск, перешли в [367] контрнаступление из района Никифоровка, Федоровка в общем направлении на Радионовку, Яму. В результате к северу от Бахмута произошел встречный бой 11-й кавалерийской и 9-й стрелковой дивизий с конной группой генерала Улагая и 2-й пехотной дивизией белых. Бой затянулся до позднего вечера. Основные усилия белогвардейцев были направлены на 9-ю стрелковую дивизию. Однако наша пехота успешно отбила все атаки противника. [368]

    На исход боя в этом районе решающее влияние оказал смелый маневр 4-й кавалерийской дивизии. Городовиков к утру 26 декабря вывел свою дивизию в район Михайловка, Ореховка и тем самым создал угрозу правому флангу и тылу бахмутской группировки белых, наступавшей против 11-й кавалерийской и 9-й стрелковой дивизий. Вклинившись глубоко в расположение белых и разорвав их фронт на две части, 4-я дивизия создала реальную угрозу окружения белых. Поэтому противник 26 декабря начал поспешный отход на юг. При отходе части 2-й пехотной дивизии белых попали в районе Брянцевки под фланговый удар 2-й кавбригады 4-й дивизии, и в результате его Черноморский полк пехотной дивизии белых, насчитывавший полторы тысячи штыков, был почти полностью уничтожен. Остатки 2-й пехотной дивизии деникинцев в панике бежали на Никитовку. Туда же под ударами 11-й кавалерийской дивизии отступили Кубанская и Терская казачьи дивизии корпуса генерала Шкуро. Преследуя противника, 11-я кавалерийская дивизия в 10 часов 27 декабря овладела Бахмутом, выбив из города вместе с отступавшими частями белых и находившуюся там Марковскую офицерскую пехотную дивизию.

    Части 9-й стрелковой дивизии вышли к этому времени в район Покровского.

    12-я стрелковая дивизия 25 и 26 декабря вела упорные бои, настойчиво продвигаясь с помощью бронепоездов в направлении Попасной. Опрокинув на своем пути части 2-го Кубанского корпуса, дивизия к вечеру 26 декабря вышла в район Попасная, Калиново-Попасная, Дмитриевка. В то же время 6-я кавалерийская дивизия отбросила 4-й Донской конный корпус белых и достигла линии Криничная, Хорошее.

    К 27 декабря Первая Конная армия, выиграв сражение в северной части Донецкого бассейна, прочно овладела рубежом Бахмут — Попасная, первым рубежом сопротивления белых в Донбассе.

    Потерпев поражение на линии Бахмут — Попасная, деникинцы пытались организовать сопротивление на железнодорожной линии Горловка — Дебальцево. Перегруппировав свои силы, белые готовили контрудар против левого фланга Конармии, войска которой к этому времени [369] вышли на линию Луганское — Екатериновка — Степановка — Лозовка.

    Реввоенсовет Первой Конной армии решил нанести одновременный удар по станциям Горловка и Дебальцево. В соответствии с этим решением были поставлены задачи: 11-й кавалерийской дивизии с бронепоездами — 29 декабря овладеть Горловкой, в дальнейшем наступать на Иловайскую; 9-й и 12-й стрелковым дивизиям — решительными и быстрыми действиями овладеть Дебальцево и в дальнейшем развивать наступление в направлении Иловайской; 6-й кавалерийской дивизии — ускорить наступление в южном направлении, охватывая белых в районе Дебальцево с востока; 4-й кавалерийской дивизии — выдвинуться в район Ново-Павловка (Вознесенское) и находиться в армейском резерве.

    Охватывающее движение 6-й дивизии с востока и решительное наступление стрелковых частей с фронта быстро решили участь Дебальцево. 29 декабря белые были выбиты оттуда.

    Успешные действия в направлении Дебальцева быстро сказались и на развитии наступления в направлении станции Горловки. 11-я кавалерийская дивизия с частями 9-й стрелковой дивизии, сломив сопротивление белогвардейцев, 30 декабря овладела Горловкой и Никитовкой.

    Несмотря на усталость и плохую погоду, дивизии ударной группы продолжали развивать успех. 31 декабря 6-я кавалерийская дивизия вышла в район Алексееве, отрезав путь отступления Марковской офицерской пехотной дивизии. В результате ожесточенного боя три марковских полка были почти полностью разгромлены.

    11-я кавалерийская и 9-я стрелковая дивизии при поддержке бронепоездов развивали наступление от Горловки и к 1 января 1920 года овладели станцией Иловайской и районом Амвросиевки. При этом была наголову разбита Черкасская Дивизия белых.

    Остатки разгромленной группы белогвардейцев бежали частью в юго-западном, частью в юго-восточном направлении.

    Таким образом, очередная попытка белых задержать стремительное наступление Первой Конной армии в Донбассе потерпела полный провал. К 1 января 1920 года Донбасс был полностью освобожден от деникинцев. [370]

    В боях за Донбасс Конармия совместно с приданными ей стрелковыми дивизиями нанесла противнику большие потери. Лишь с 25 по 31 декабря белые потеряли убитыми около трех тысяч и пленными пять тысяч человек. Было захвачено двадцать четыре орудия, сто семьдесят пулеметов, не менее десяти тысяч снарядов, около полмиллиона патронов, пять бронепоездов, полторы тысячи лошадей с седлами и много различного военного имущества.

    Победа в Донбассе имела огромное политическое, экономическое и оперативно-стратегическое значение. Советская республика получила пролетарский Донбасс с его революционным рабочим населением и мощным источником топлива, в котором тогда ощущалась острейшая нужда. Для Конной армии, действовавшей в стыке Донской и Добровольческой армий белых, открылся кратчайший путь для наступления на Ростов, Таганрог с целью окончательного осуществления стратегического плана по разъединению деникинского фронта на две части.

    Успеху Донбасской операции Первой Конной армии очень способствовало четкое взаимодействие ее кавалерийских дивизий с приданными ей стрелковыми соединениями. Опираясь на стрелковые соединения, которые своими активными действиями в центре фронта сковывали противника, кавалерийские дивизии совершали смелые и энергичные маневры для удара по флангам и тылам вражеской группировки, принуждая противника к бою в невыгодных для него условиях.

    Гибкость и своевременность маневра в значительной степени достигались максимальным приближением командования к войскам. Реввоенсовет армии с полевым штабом (оперативной группой) находился все время с передовыми частями.

    Огромное значение для успешного исхода боев за Донбасс имело также горячее сочувствие и поддержка, которую оказывали нашим войскам трудящиеся Донбасса.

    Через местных жителей мы знали о противнике буквально все и благодаря этому своевременно разгадывали его намерения. Удачные обходы флангов противника в густонаселенном Донбассе были бы трудно осуществимы без наших друзей-крестьян и шахтеров. Особенно велика была помощь, которую оказывали нам подпольные партийные [371] и советские организации Донбасса, а также хотя и мелкие, но тесно связанные с населением партизанские группы.

    В то время как буржуазия, бежавшая через Донбасс на юг, сеяла панику среди белых войск, трудящиеся Донецкого бассейна своей радостной встречей и поддержкой частей Конармии необычайно поднимали их боевой дух. [372]

上一页 目录页 下一页
布琼尼内战回忆（上）


XIII.

    В боях за Ростов

    1

    Наступил новый 1920 год — год великих побед советского народа.

    1 января Щаденко и я выехали в передовые части дивизий для уточнения обстановки, чтобы Реввоенсовет мог организовать более целеустремленное преследование противника, разбитого в Донбассе, а Климент Ефремович, как знаток Донбасса, остался в штабе армии за работой по подготовке новогоднего поздравления конармейцам и воззвания к рабочим Донецкого бассейна. Он хотел сделать это накануне, но обстановка не позволила: все время приходилось быть в войсках, непосредственно руководить ходом боев.

    Побывав в 11-й кавалерийской и 9-й стрелковой дивизиях, мы с Щаденко разъехались. Щаденко отправился в 4-ю кавалерийскую дивизию, чтобы сообщить начдиву о выводе дивизии в армейский резерв, а я поехал в штаб 6-й кавалерийской дивизии, расположившейся в Колпаковке. В Колпаковке меня встретил Тимошенко и доложил, что передовые части дивизии, преследуя отходящего противника, заняли Успенскую.

    Остаток дня я провел в 6-й дивизии, изучая донесения разведки полков, чтобы определить главное направление отхода противника и в соответствии с этим наметить дальнейшие действия Конармии. Из донесений было видно, что значительная часть противника, выбитого из Донбасса, отступала на Таганрог. Тимошенко доложил, что в этом направлении передовые части 6-й дивизии находятся в постоянном соприкосновении с противником, который отходит более или менее организованно, что же касается направления на Ростов, то там белые бегут панически [373] и так быстро, что разведка дивизии не успевает за ними.

    Я приказал Тимошенко выдвинуть части в Матвеев Курган и точно определить группировку противника, отступающего на Таганрог, а в направлении Ростова вести усиленную разведку, стремясь установить связь с частями 8-й армии.

    Лишь к утру 2 января я вернулся в полевой штаб Конармии, располагавшийся в Чистяково. Климент Ефремович встретил меня упреком за долгое отсутствие и сразу же забросал вопросами о положении на фронте. Я подробно информировал его и поинтересовался, как у него обстоит дело с новогодним приветствием и воззванием.

    — Давно готовы, — ответил Климент Ефремович. — Мы с Ефимом Афанасьевичем ждали вас еще вчера к вечеру, чтобы подписать эти документы, а вы, голубчик, вы когда явились? Этак мы будем поздравлять с Новым годом, когда он станет старым. Вот слушайте: ?Этот год будет историческим годом, в котором Конная армия, наносящая врагу смертельный удар, покроет себя неувядаемой славой, неся с собой по пути страх и трепет врагам и мир и счастье трудовому рабоче-крестьянскому люду...?

    — Ну как? — спросил Ворошилов, откладывая приветствие.

    — По-моему, хорошо.

    — А теперь слушайте... — И он прочитал воззвание. — ?Товарищи рабочие!

    Победоносная Красная Конная армия приветствует вас, рабочих Донецкого бассейна, с освобождением от власти проклятого Деникина и его своры: капиталистов, помещиков и генералов.

    Красная Конная армия приветствует вас, положивших столько сил и жизней в нашей священной борьбе за свои права, за социализм.

    Нашими общими усилиями сломлен, наконец, враг.

    Наша армия, проникнутая ярким сознанием правоты и необходимости борьбы, сплоченная единой могучей волей к победе, добивает издыхающего пса мировой контрреволюции — Деникина.

    Мы уверены, что никогда уже больше хищные лапы капиталистов не коснутся нашего пролетарского достояния [374] — Донецкого бассейна, что никогда больше не обагрятся рабочей кровью наши рудники и заводы.

    Вы пережили, товарищи, страшное тяжелое время, когда деникинская свора, сильная поддержкой Антанты — ее золотом, оружием; сильная поддержкой всех врагов трудового народа, поражала наши полки, угнетала вас на рудниках и заводах.

    Тогда Деникин собрал все свои силы: золотопогонное офицерство, барских сынков и обманутое трудовое казачество Дона и Кубани и всей силой обрушился на Красную нашу армию.

    Мы принуждены были отступить, оставить все, чтобы сплотиться, создать мощную пролетарскую силу. Мы это сделали.

    Теперь Красная Армия сильна, как никогда: на поражениях она научилась побеждать; грозившая опасность всколыхнула всю Рабоче-Крестьянскую Республику. Все встали на защиту от врага, несущего насилие и цепи.

    Теперь, как никогда, сильна Советская Республика; она сотрет с лица земли всех своих врагов.

    Никогда и ни за что белогвардейцам не устоять, не спастись от нашего могучего пролетарского натиска.

    Хотя нам приходится вести борьбу при труднейших условиях, при разрушенном пятилетней войной хозяйстве страны, при недостатке хлеба, топлива и пр., но рабочие и крестьяне России прилагают героические усилия, и каждый день приближает нас к победе.

    Реввоенсовет 1-й Конной армии от имени Красной Армии призывает вас напрячь все силы для содействия в достижении победы.

    Помните: тот уголь, который Вы добываете, возродит нашу промышленность, вы должны дать его в достаточном количестве, чтобы все наши заводы, фабрики и железные дороги пошли полным ходом, чтобы быстрее наладилось наше пролетарское коммунистическое хозяйство.

    Пролетариат России смотрит на ваш Донецкий бассейн с надеждой и уверенностью, что он поможет драгоценным углем нашей промышленности.

    Эту надежду вы оправдаете в полной мере.

    Знайте: наше дело — правое; победа коммунизма неминуема, как восход солнца после долгой черной ночи.

    Во имя нашего же рабочего блага будем работать не покладая рук. [375]

    Да сгинет рабство, угнетение и власть капиталистов! Да здравствует Красная Армия — освободительница угнетенных!

    Да здравствует мировая пролетарская революция!?{33}

    — Ну, держись, контра. Это еще цветочки... — возбужденно проговорил я, поставив свою подпись на воззвании. — Но вот что, Климент Ефремович, Ефим Афанасьевич поехали в дивизии, поднажмем... Только, мне кажется, надо бы уточнить задачу.

    — А что же уточнять, — сказал Щаденко. — Дело ясное — бить на Таганрог. А из Таганрога уже уточним, куда наступать — на Северный Кавказ или на Украину.

    — Уточнить, конечно, следовало бы, но как? Связи с Реввоенсоветом фронта по-прежнему нет, — сказал Климент Ефремович. — Я поручил начальнику связи наладить связь хотя бы со штабом 13-й или 8-й армий. И этого пока добиться не могут. Ругать их излишне... Все разрушено... Белые проявили себя в Донбассе как самые грязные бандиты, бесцельно превращая все в груды развалин.

    — А у меня все-таки создается впечатление, что белым на Таганрог идти незачем. Будет больше смысла им удерживать Ростов, — сказал я.

    — Возможно, Семен Михайлович, это и так, но я считаю, что удар на Таганрог нанести надо. Все-таки Таганрог крупный портовый город, через который белые снабжаются. Надо прихлопнуть эти воротца Антанты, но главное с выходом к Азовскому морю стратегическая задача по разъединению армий Деникина будет до конца выполнена, — развивал свое мнение Щаденко.

    — Давайте сделаем так, — предложил Ворошилов. — Отдадим приказ на преследование противника в таганрогском направлении и выедем на фронт. Там, на месте, мы и увидим, куда нанести главный удар — по Таганрогу или по Ростову.

    На этом предложении Климента Ефремовича и согласились; вызвали начальника полештарма Степана Андреевича Зотова и составили приказ.

    Конармии ставилась задача — не давать противнику опомниться от поражения в Донбассе, преследовать его и в кратчайший срок овладеть Таганрогом. [376]

    9-я стрелковая и 11-я кавалерийская дивизии, согласно приказу, наступали на правом фланге армии в общем направлении на Анастасьевку и Таганрог; 6-я кавалерийская и 12-я стрелковая дивизии преследовали противника перед центром армии с задачек выйти на линию Бол. Кирсановка, Лысогорская. На левом фланге армии в район Миллеров, Тузловский и далее на Аграфеновку выходила 4-я кавалерийская дивизия. Бронепоездам приказывалось действовать по железной дороге в направлении Таганрога.

    Разослав приказ по дивизиям, мы с Климентом Ефремовичем направились в 6-ю дивизию, а Щаденко поехал в 9-ю стрелковую и 11-ю кавалерийскую дивизии.

    Вначале дивизии действовали в указанных им направлениях, но в дальнейшем, по мере поступления новых данных о противнике, направления действий дивизий уточнялись.

    Было установлено, что противник подготовил в инженерном отношении для длительной обороны рубежи на реках Самбек, Тузлов и Грушевка. На этих рубежах белогвардейцы сосредоточили несколько тысяч штыков пехоты, усиленной артиллерией, танками, бронепоездами, бронеавтомобилями. На этой же линии, главным образом в районе Большие Салы, Несветай, Генеральский Мост, была сосредоточена ударная группа конницы белых, состоящая из частей корпусов Мамонтова, Науменко, Топоркова, Барбовича.

    Белогвардейское командование было уверено в прочности обороны Новочеркасска и Ростова, рекламировало ее как неприступную. Печать деникинцев хвастливо заявляла, что если Царицын пришлось сдать по стратегическим соображениям, то Ростов и Новочеркасск белые армии будут защищать до последней капли крови и никогда не оставят их.

    Уточнив данные о группировке сил противника, мы пришли к выводу, что наносить главный удар на Таганрог нецелесообразно. Обстановка властно требовала нанести удар главными силами на Ростов.

    6 января Реввоенсовет Конармии отдал приказ на овладение Ростовом-на-Дону.

    В соответствии с этим дивизиям были поставлены задачи: 12-й стрелковой дивизии 7 января выйти на линию Донец (15 километров северо-западнее Ростова), Мокрый [377] Чалтырь, Султан-Салы и 8 января во взаимодействии с 6-й кавалерийской дивизией овладеть Ростовом; 6-й кавалерийской дивизии 7 января занять Большие Салы, Несветай, Генеральский Мост и 8 января во взаимодействии с 4-й кавалерийской и 12-й стрелковой дивизиями овладеть Ростовом, стараясь в целости захватить железнодорожный мост через Дон; 4-й кавалерийской дивизии 7 января занять Константиновский, Юдин, Серафимов, Волошине (Ольгинский) и 8 января, во взаимодействии с 6-й дивизией овладеть городом Нахичевань, станцией Аксайской и захватить в целости плавучий мост через Дон против станицы Ольгинской; 11-й кавалерийской дивизии сосредоточиться в Кирпичево — Александровском, составляя армейский резерв.

    9-й стрелковой дивизии приказывалось занять и упорно оборонять Покровское, станцию Бессергеновку и Таганрог.

    Щаденко, руководившему наступлением 11-й кавалерийской и 9-й стрелковой дивизий, было послано распоряжение, в котором указывалось, что один бронепоезд должен остаться в Таганроге для действий с 9-й дивизией, а остальные бронепоезда должны курсировать на участке Синявка — Ростов, способствуя соединениям ударной группы овладеть Ростовом.

    К вечеру 6 января, когда мы с Ворошиловым были в Матвеевом Кургане, где находился полештарм, поступило донесение, что частями 9-й стрелковой дивизии при содействии 11-й кавалерийской дивизии занят Таганрог и захвачено много трофеев.

    Большую помощь в овладении Таганрогом оказало местное население, особенно рабочие под руководством подпольного комитета РКП (б) в составе Наливайко, Москатова, Карагодской, Фалина, Головина и Ларина.

    2

    В 7 часов 7 января дивизии Конармии, составляющие ударную группу, приступили к выполнению поставленных им задач.

    Мы с Климентом Ефремовичем опять выехали из полештарма в 6-ю кавалерийскую дивизию для руководства наступлением на Ростов. Погода с утра испортилась. Началась метель. По пути в штаб 6-й дивизии мы неожиданно столкнулись с 1-й бригадой этой дивизии, которая, [378] отойдя с фронта, расположилась в хуторе Ниж. Тузловском. Командир бригады Книга доложил нам, что при наступлении бригада столкнулась с превосходящими силами противника, потеряла два орудия и отошла. Потеря артиллерии для частей Конармии была редким явлением.

    — Как навалились на нас — ну никак не повернемся, — добавил Книга.

    — А где штаб дивизии? — спросил я Книгу.

    — Связь утеряна, — ответил он, — и мы действуем по своей инициативе.

    Тотчас же 1-я бригада была построена по тревоге и, перейдя в наступление, заняла местечко Чистополье.

    При наступлении на Чистополье бригада Книги подобрала брошенные ею два орудия и захватила у противника еще две пушки.

    Когда мы разыскали штаб 6-й дивизии и разобрались в обстановке, то оказалось, что 6-я дивизия получила боевой приказ с запозданием, вследствие чего не успела организовать взаимодействие с 4-й дивизией.

    Левофланговые части дивизии, в частности бригада Книги, неожиданно для себя обнаружили на своем фланге крупные силы конницы. Это были части 4-й дивизии и кавгруппы 33-й стрелковой дивизии 8-й армии. Но в снежной пурге бригада Книги приняла своих за противника и при незначительном нажиме белых с фронта, опасаясь окружения, отошла.

    Вскоре 6-я дивизия, взаимодействуя с 4-й дивизией, перешла в наступление и завязала бой с противником в районе Генеральского Моста.

    Сосредоточив тут крупные силы кавалерии, белые оказывали ожесточенное сопротивление. К вечеру 7 января силами до трех тысяч сабель из района Генеральского Моста противник перешел в контрнаступление и атаковал 6-ю дивизию, но, понеся большие потери, начал откатываться на исходные рубежи. 6-я дивизия, отбросив белых, приготовилась к решительному удару на Генеральский Мост, но неожиданно на фланге дивизии появилась другая группа противника численностью в две тысячи сабель. Объединив свои силы, белогвардейцы вновь перешли в контратаку. Закипел жестокий бой, длившийся до полной темноты. Несмотря на превосходство сил противника, 6-я кавалерийская дивизия упорно дралась, не отступая ни на шаг. Ночью бой прекратился, а потом белые опять [379] начали наступление. Перейдя в контратаку, 6-я дивизия нанесла противнику большие потери, отбросила его к Генеральскому Мосту и расположилась в районе Чистополье.

    4-я кавалерийская дивизия с утра 7 января выдвигалась в указанные ей пункты и к вечеру сосредоточилась в Волошино; 9-я стрелковая дивизия оставалась в Таганроге; 11-я кавалерийская дивизия, продвигаясь в район сосредоточения армейского резерва (Кирпичево — Александровский), вышла к Матвееву Кургану; 12-я стрелковая дивизия, продвигаясь в район Крым, Султан-Салы, во взаимодействии с бронепоездами вела бой за станцию Синявку (схема 12).

    В этот день 15-я и 16-я стрелковые дивизии 8-й армии, наступавшие в ростовском направлении по дороге Аграфеновка — Нахичевань, подверглись нападению с левого фланга кавалерийской группы противника. В результате боя обе эти дивизии понесли значительные потери и отступили за район расположения 4-й кавалерийской дивизии Первой Конной армии.

    Деникинское командование широко использовало этот свой частичный успех для того, чтобы прекратить поднявшуюся в Ростове среди белых панику. На другой день в Ростове было опубликовано воззвание с призывом к спокойствию. В воззвании сообщалось, что части Красной Армии не только остановлены, но и отброшены от Ростова более чем на сто километров. Белые возликовали, но их ожидало горькое разочарование.

    Решающие бои на подступах к Ростову начались 8 января.

    Белые, вероятно предполагая, что поражение, нанесенное ими 15-й и 16-й стрелковым дивизиям, обеспечило их безопасность с севера, в ночь с 7 на 8 января сосредоточили почти все свои силы пехоты в районе Генеральский Мост, Султан-Салы и перешли в наступление, рассчитывая нанести удар Конармии в направлении станицы Большекрепинской.

    Утром 8 января между противником и 6-й кавалерийской дивизией, тесно взаимодействующей с 33-й стрелковой дивизией Левандовского, начался упорный встречный бой, длившийся почти двенадцать часов. Бурные контратаки 6-й дивизии и стрелковых полков 33-й дивизии сломили [381] упорство белогвардейцев и принудили их перейти к обороне.

    В это время 4-я кавалерийская дивизия, наступавшая вдоль дороги Аграфеновка — Нахичевань, почти беспрепятственно вышла в район хутора Ольгинский (Волошино) и, круто повернув на запад, нанесла сокрушительный удар по флангу и тылу противника в районе Генеральский Мост, Несветай.

    Белые, втянутые в бой с 6-й кавалерийской и 33-й стрелковой дивизиями, неожиданно обнаружив в своем тылу 4-ю кавалерийскую дивизию, бросились в бегство на Большие Салы и Султан-Салы, но, атакованные со всех сторон, совершенно растерялись и стали сдаваться в плен.

    В это время конница генерала Мамонтова стояла восточнее Большие Салы и только наблюдала, как Конармия громит пехоту белых. Не сделав никакой попытки выручить свою попавшую в беду пехоту, части Мамонтова повернули на восток и ушли в направлении Аксайской, а затем переправились через Дон и расположились в станице Ольгинской. Попавший в плен белогвардейский полковник, командир Дроздовской пехотной дивизии, показал, что когда его дивизия оказалась в тяжелом положении, он обратился за помощью к Мамонтову, но тот заявил:

    ?Я все вижу. Помогать вам поздно. Мертвому припарки не помогут. Я должен уходить, так как на Дону лед не прочный и кидаться ошалело на него я не могу?.

    Нашему успеху в этом бою очень помогли пулеметчики автоотряда имени Свердлова под командованием Аргира и автоброневики под командованием Войткевича. Они действовали впереди наших кавалерийских частей, перехватывая отступающие колонны белых и уничтожая их огнем при малейших попытках к сопротивлению.

    Сыграл свою роль также выход 11-й кавалерийской дивизии в район Чалтырь, Крым и охват этой дивизией левого фланга противника.

    Бой в районе Генеральский Мост, Несветай, Большие Салы решил исход Ростовской операции Первой Конной армии.

    Вечером 8 января 4-я кавалерийская дивизия заняла Нахичевань, а 6-я кавалерийская дивизия ворвалась в Ростов. [382]

    Считая оборону на подступах к Ростову непробиваемым щитом, белогвардейское командование не подготовило оборонительных рубежей непосредственно на окраинах и в центре города. Поэтому 6-я кавалерийская дивизия ворвалась в Ростов совершенно беспрепятственно. Появление на улицах Ростова красной конницы было полной неожиданностью для белых, спокойно справлявших в эту ночь праздник рождества: ведь деникинское командование только что объявило, что красные отброшены от Ростова на сто километров.

    Вот несколько картинок жизни в Ростове в ночь с 8 на 9 января. В трамвае едет группа белых офицеров. Они навеселе, рассказывают анекдоты. Вдруг на подножку вагонов вскакивают наши бойцы и выбрасывают офицеров из трамвая...

    — В чем дело?! Какая наглость! — возмущаются офицеры. Один из них пытается ударить перчаткой по лицу нашего бойца, но другие уже догадываются, что они имеют дело с красными, и поднимают руки вверх...

    В зале богатого особняка дамы и офицеры, чопорно раскланиваясь, танцуют мазурку, не подозревая, что рядом в столовой за накрытым столом уже располагаются конармейцы.

    В другом особняке конармейцы застают офицеров за праздничной трапезой. Офицеры отбиваются кто чем может: кто оружием, кто бутылками и тарелками.

    В гостинице ?Палас-Отель? несколько генералов, пытаясь улизнуть от наших бойцов, забиваются в кабину, лифта.

    ?Сюда нельзя, здесь господа офицеры живут? — так отвечали хозяева домов квартирьерам 6-й кавалерийской дивизии. В одном доме хозяйка не пускала командира 34-го полка этой дивизии, заявляя, что ее дом занят господином генералом. И действительно командир 34-го полка застал в этом доме деникинского генерала, удобно расположившегося на диване в обществе своих молодых офицеров.

    Командир 2-й бригады 6-й дивизии доносил, что захватил белогвардейский бронепоезд, находившийся в ?совершенно мирном расположении духа?. Командир 1-й бригады этой же дивизии Книга докладывал, что бойцы его бригады ?тихо сняли охрану с железнодорожного моста?. [383]

    Еще утром 9 января юркие, как воробьи, ростовские мальчишки пытались сбыть с рук вчерашние номера белогвардейских газет, где под рубрикой ?Сообщения с фронта? достопочтенные господа извещались о победах белых к северу от Ростова.

    В этот день в городе завязались уличные бои с белогвардейскими частями, выбитыми 4-й дивизией из Аксайской и Нахичевани, а также с различными блуждающими подразделениями.

    С помощью 33-й стрелковой дивизии Левандовского, которая к утру 9 января вошла в Ростов, сопротивление белых было подавлено, и 10 января в городе не осталось войск противника.

    11 января Реввоенсовет Конармии отправил следующее донесение Реввоенсовету Южного фронта и В. И. Ленину:

    ?Красной Конной армией 8 января 1920 г. в 20 часов взяты города Ростов и Нахичевань. Наша славная кавалерия уничтожила всю живую силу врага, защищавшую осиные гнезда дворянско-буржуазной контрреволюции. Взято в плен больше 10000 белых солдат, 9 танков, 32 орудия, около 200 пулеметов, много винтовок и колоссальный обоз. Все эти трофеи взяты в результате кровопролитных боев. Противник настолько был разбит, что наше вступление в города не было даже замечено врагом и мы всю ночь с 8 на 9 января ликвидировали разного рода штабы и воинские учреждения белых. Утром 9 января в Ростове и Нахичевани завязался уличный бой, длившийся весь день.

    10 января города совершенно очищены и враг отогнан за Батайск и Гнилоаксайскую. Только страшные туманы и дожди помешали преследовать врага и дали ему возможность уничтожить небольшие переправы через реку Койсуг у Батайска и через р. Дон у Аксайсхой. Переправы через р. Дон и железнодорожный мост в Ростове целы.

    В Ростове Реввоенсоветом Конной образован Ревком и назначен начгарнизона и комендант. В городе масса разных интендантских и иных складов, переполненных всяческим имуществом. Все берется на учет и охраняется.

    Сегодня, 11 января, был смотр двум кавдивизиям, где присутствовало много рабочих Ростова и Нахичевани во главе с подпольной организацией коммунистов. Провозглашены [384] приветствия Красной Армии, Советской республике и вождям Коммунистической революции.

    Реввоенсовет Конной от имени Конармии поздравляет Вас со славной победой и от всей души провозглашает громовое ?ура? за наших вождей.

    Да здравствует великая Красная Армия!

    Да здравствует окончательная победа коммунизма!

    Да здравствует мировая Советская власть!?{34}

    Освобождением Таганрога и Ростова завершилось стратегическое разъединение деникинского фронта на две части.

    Это была выдающаяся победа советских войск, победа, поставившая армию Деникина перед катастрофой.

    Реввоенсовет Южного фронта по случаю освобождения Ростова прислал Реввоенсовету Конармии телеграмму, в которой говорилось:

    ?Беззаветное мужество и доблесть героев Конной армии вернули Советской России Ростов. Красное знамя развевается на стенах бывшего очага заклятых врагов русского трудового народа. Обнажаем головы перед могилами красных бойцов, павших в боях за уничтожение главного оплота южной контрреволюции. Братски жмем руку красным богатырям, несущим знамя освобождения Кавказу. Обнимаем товарищей Буденного, Ворошилова, Щаденко?.{35}

    3

    После занятия Ростова и Таганрога Южный фронт был переименован в Юго-Западный, а Первая Конная армия передана в подчинение Юго-Восточного фронта.

    10 января Реввоенсоветом Конармии была получена директива командующего Юго-Восточным фронтом от 9 января, в которой Первой Конной армии ставилась задача форсировать Дон на участке Батайск — Ольгинская и выйти на линию Ейск, Старо-Минская, Кушевская.

    На основе этой директивы 10 января и был отдан приказ Конармии на преследование противника, но выполнение его было приостановлено в связи с оттепелью, [385] сильными туманами, ненадежностью льда и отсутствием достаточных для армии переправ через Дон.

    1-я бригада 6-й кавалерийской дивизии, переправившаяся на левый берег Дона по железной дороге, вынуждена была вернуться назад, так как с наступлением оттепели и дождей болотистая местность на левом берегу Дона стала совершенно недоступной для кавалерии. На левом берегу, против Батайска, остались лишь два бронепоезда с небольшими подразделениями пехоты.

    О причинах задержки наступления было послано донесение командующему фронтом Шорину. В нем говорилось:

    ?Части Конармии ведут рекогносцировку р. Дон, ввиду того что противником уничтожены все переправы на линии Нахичевань, Аксай. Осталась в целости переправа у Ростовского железнодорожного моста — плавучий мост, который годен для переправы всех родов войск. На р. Койсуг, что полторы версты севернее Батайска, переправы противником уничтожены и запружены автоброневиками и грузовиками. Все реки, как Дон, так и прилегающие к нему, покрыты льдом, который не держит не только кавалериста, но даже пехотинца. Кроме того, с 8 по 11 января 1920 года стоит очень сильный туман, который не позволяет совершенно развить наступление. Даны указания мелкими частями конницы внезапно нападать на расположение противника. Приняты меры к исправлению мостов, уничтоженных противником, после чего будет приступлено к выполнению приказа по Конармии № 3?{36}.

    В ожидании указаний фронта Реввоенсовет Конармии приводил свои части в порядок и принимал меры по организации переправ через Дон. В частности наводилась большая переправа из местных средств (баркасов, катеров, лодок, бочек, бревен) в районе Нахичевани.

    12 января в Ростов прибыл командующий 8-й армией Сокольников. В этот же день он собрал к себе на совещание начальников дивизий 8-й армии и пригласил также нас с Климентом Ефремовичем.

    Открывая совещание, Сокольников заявил, что Ростов входит в полосу наступления 8-й армии, и, притворно улыбаясь, сказал, что он удивлен, как это Реввоенсовет [386] Конной армии ?не соизволил постучать, входя в чужой дом?.

    Я резко ответил Сокольникову, что Конармия заняла Ростов не по коммерческим соображениям, а исходя из общей задачи фронта, в интересах всей Красной Армии, в том числе и 8-й армии.

    — Но есть же директива Реввоенсовета Южного фронта, — прервал меня Сокольников, — директива, которой определяются частные задачи армий. Согласно этой директиве Новочеркасск, Нахичевань, Ростов занимает 8-я армия, а ваша армия должна находиться в Таганроге и не врываться туда, куда не следует.

    — Мы знакомы с директивой фронта от 3 января, кстати, доставленную нам с недопустимым запозданием по вашей вине, товарищ Сокольников{37}, — сказал Климент Ефремович. — В этой директиве сказано, что 8-я армия должна занять Новочеркасск, Нахичевань и Ростов, а Первая Конная армия — Таганрог и Ростов.

    — Следовательно, — добавил я, — Реввоенсовет Конармии вошел не в ?чужой дом?, а в свой. И если Конармия выбросила белогвардейцев из Ростова раньше, чем это могла сделать 8-я армия, то, видно, она лучше воевала.

    Климент Ефремович сказал, что Реввоенсовет Конной армии считает свои действия правильными и не видит причин для претензий со стороны Реввоенсовета 8-й армии.

    — В то время, когда вся страна радуется победе над белогвардейщиной под Ростовом, ваше недовольство Конармией по меньшей мере является странным, — добавил он.

    Мы направились к выходу, а Сокольников нам вслед кричал, что он этого так не оставит, что он будет требовать, жаловаться, писать...

    Когда мы вышли на улицу, Климент Ефремович упрекнул меня за резкий тон в разговоре с Сокольниковым.

    — Каким же тоном говорить с такими людьми?! Видите ли, ему не нравится, что Ростов заняла Первая Конная, [387] а не 8-я армия. Учтите, Климент Ефремович: за недовольством Сокольникова кроется ненависть наших врагов, которые при каждом удобном и неудобном случае суют палки в колеса Конармии, стремятся принизить каждую ее победу. Кому это на пользу?..

    — Ну, довольно бушевать, Семен Михайлович, — остановил меня Климент Ефремович. — Знаю, сейчас вспомнишь, что Конармию ничем не снабжают, что выздоравливающих конармейцев из госпиталей направляют в другие армии...

    4

    14 января состоялось заседание Реввоенсовета Конармии, посвященное предстоящему открытию 2-й партконференции армии. На заседании Реввоенсовета, а затем на партконференции армии был намечен план работы, которая должна была политически обеспечить выполнение дальнейших задач Конармии по окончательной ликвидации войск Деникина на Дону, Кубани и Северном Кавказе.

    Укрывшись за Доном, деникинцы стали готовиться к упорной обороне на линии Азов, Койсуг, Батайск, Ольгинская, Манычская, используя выгодные для обороны рубежи рек Дон, Койсуг, Маныч. На фронте Азов, Батайск, Ольгинская деникинское командование сосредоточило свои главные силы — донские и кубанские конные корпуса, а также отдельные части Добровольческой армии, основная масса которой оказалась отрезанной на Украине.

    Войска 8-й Красной армии к этому времени находились на правом берегу реки Аксай, от Нахичевани до Новочеркасска. Конная армия в основном была сосредоточена в Ростове и Нахичевани. В этих условиях командующий Юго-Восточным фронтом Шорин приказал начать выполнение ранее отданной им директивы. Согласно этой директиве Первая Конная армия должна была форсировать Дон на участке Батайск — Ольгииская, прорвать оборону противника и выйти на линию Ейск, Старо-Минская, Кущевская. 8-й армии приказывалось форсировать Дон в Ольгинском и Старочеркасском направлениях и выйти на линию Кущевская, Мечетинская. [388]

    Таким образом, Конармии предстояло нанести удар в лоб главным силам противника, сосредоточенным в Батайске и Ольгинской.

    При оценке местности, положения и группировки противника мы пришли к выводу, что наносить удар на Батайск крайне нецелесообразно, так как Конная армия в этом случае попадет в очень невыгодные для себя условия.

    Во-первых, наступлению на Батайск абсолютно неблагоприятствовала местность. При форсировании Дона Конная армия попадала в болотистую, даже в засуху труднопроходимую местность. К началу же боевых действий Конармии в этом районе поймы рек Дона и Койсуг, отделявшие нас от Ольгинской и Батайска, были затоплены водой и покрыты тонким льдом. К тому же артиллерия противника превращала эти топи в сплошное месиво грязи, льда и воды. Попытавшись наступать, мы не могли вытянуть за наступающими частями ни одной пушки, ни одной пулеметной тачанки. Конная армия лишалась своего главного качества — подвижности, лишалась маневра. Противник же, заняв выгодные рубежи обороны, имел возможность наносить нам контрудары сильными группировками в любом направлении.

    Во-вторых, после длительного наступления подойдя к рубежам Дона и Маныча, 8, 9 и 10-я армии еще не успели перегруппировать свои силы и, следовательно, не могли поддержать Конармию активными действиями. Противник, не скованный соседними с нами армиями, имел полную возможность снимать свои войска с других участков фронта и создавать необходимую ему группировку сил против Конной армии.

    Несмотря на очевидную нецелесообразность наступать на Батайск, мы вынуждены были выполнять директиву Шорина. 16 января был отдан боевой приказ Конармии на форсирование Дона и занятие Батайского плацдарма. Однако, начав 17 января наступление, Конармия даже в пешем строю не смогла развернуть в Батайских болотах свои части в боевой порядок, не смогла использовать ни артиллерии, ни пулеметов.

    В этот день мы с Ворошиловым лично водили бойцов в атаки, несколько раз врывались на окраину станицы Ольгинская, но всякий раз наши атаки захлебывались в ураганном пулеметно-артиллерийском огне белогвардейцев. [389] В одну из атак в направлении Батайска Ворошилов попал под сильный артиллерийский огонь противника. Целая очередь снарядов, обрушившаяся на атакующих, проломила лед, и Климент Ефремович вместе с лошадью оказался в воде. Бойцы под градом пуль помогли Ворошилову выбраться из воды и спасли его лошадь.

    Не имея успеха, Конармия к ночи отошла в исходное положение.

    Ночью мы обратились к командующему фронтом Шорину с просьбой либо отменить директиву о наступлении на Батайск, либо решительно поддержать Конармию наступлением частей других армий. Шорин отказался отменить свою директиву, но обещал дать указание о наступлении правофланговых дивизий 8-й армии.

    С утра 18 января части Конармии снова форсировали Дон и пошли в наступление. В направлении Батайска наступали 12-я стрелковая и 6-я кавалерийская дивизии. Они весь день, при активной поддержке бронепоездов, вели тяжелые бои, но успеха не имели. По Нахичеваньской переправе перешли 4-я и 11-я кавалерийские дивизии. Совместными усилиями эти соединения при поддержке правофланговой 16-й стрелковой дивизии 8-й армии в упорном бою выбили противника из станицы Ольгинской и преследовали его до темноты в направлении станицы Хомутовской.

    С рассветом 19 января 4-я и 11-я кавалерийские дивизии перешли в энергичное наступление, имея задачу выйти на линию Кагальницкая, Азов, Кулешовка, Койсуг, Батайск, Злодейский. 6-я дивизия использовалась для развития успеха 4-й и 11-й дивизий. Однако противник, заняв выгодные позиции у Батайска и сосредоточив крупные силы конницы, артиллерии и пулеметов, при активной поддержке бронепоездов сковал наши части сильным пулеметно-артиллерийским огнем и сорвал наступление.

    На ночь дивизии отошли: 4-я в Нахичевань, 6-я и 11-я в Ольгинскую, куда к вечеру подошла и 16-я стрелковая дивизия 8-й армии.

    Всю ночь с 19 на 20 января противник штурмовал Ольгинскую, стремясь выбить из станицы наши части, Ожесточенные бои на этом участке велись весь следующий день. Белые ударами своей конницы по флангам наших частей в Ольгинской стремились отрезать их от Нахичеваньской переправы. Благодаря упорству 6-й и [390] 16-й дивизий и поддержке 4-й дивизии атаки противника оставались безуспешными. Однако к вечеру 20 января, под напором превосходящих сил белых, части Конармии и 16-й стрелковой дивизии оставили Ольгинскую и начали отходить за Дон. Обнаружив отход наших частей, белые усилили нажим, прорвались в стык 6-й кавалерийской и 16-й стрелковой дивизий и в колоннах устремились к Нахичеваньской переправе. Положение спасла брошенная в контратаку 4-я кавалерийская дивизия. Она отбросила противника, а одну из его колонн прижала к реке и уничтожила.

    Жестокие бои разгорелись 21 января. На правом фланге была брошена в бой 9-я стрелковая дивизия, находившаяся ранее в армейском резерве. Полки этой дивизии, действуя юго-западнее Ростова, весь день штурмовали хутора Кумженский, Колузаево, Обуховка, Усть-Койсуг.

    В центре перешла в наступление на Батайск 12-я стрелковая дивизия. 3-я бригада этой дивизии, несмотря на ураганный пулеметно-артиллерийский огонь противника и зыбучие болота, переправилась через реку Койсуг и цепями залегла в двух верстах от Батайска. Однако вследствие неуспешных действий остальных частей дивизии и под давлением во много раз превосходящих сил противника бригада отошла.

    Особенно ожесточенный бой разгорелся на левом фланге армии, где в 6 часов утра две бригады 4-й кавалерийской дивизии и вся 6-я кавалерийская дивизия совместно с 31-й и 40-й стрелковыми дивизиями, возглавлявмые лично Ворошиловым и мною, перешли в решительное наступление в направлении Ольгинской. Бурные атаки наших частей и контратаки противника следовали одна за другой. Весь день ухали артиллерийские орудия, не переставая строчили пулеметы. В результате длительного, исключительно напряженного и кровопролитного боя белые были выбиты из станицы Ольгинская. Однако, сгруппировав до десяти тысяч сабель конницы и крупные силы пехоты, противник перешел в контрнаступление и ценою больших потерь вытеснил наши части из Ольгинской и вынудил их на ночь отойти за Дон.

    21 января был одним из самых тяжелых дней для Конармии. Действуя в крайне невыгодных для конницы условиях против превосходящих по численности вражеских [391] сил (до пятнадцати тысяч сабель и десяти тысяч штыков), занимавших хорошую для обороны местность, части армии понесли большие потери.

    Только люди, сильные своим революционным духом, не щадившие своей крови и самой жизни ради победы над врагом, могли выдержать эти неимоверно трудные испытания.

    В боях 20 и 21 января бойцы, командиры и комиссары частей Конармии сражались с мужеством, доходившим до самопожертвования. Так, при наступлении на Ольгинскую командир взвода 21-го кавполка Линовский Александр Сергеевич бросился со своим взводом на три станковых пулемета белых, которые срывали наступление 2-й бригады 4-й дивизии. Уничтожив пулеметы противника, Линовский открыл бригаде путь вперед.

    Помощник командира 32-го полка 6-й дивизии Голубовский в исключительно трудных условиях для наших частей, когда они, отходя к переправе, были атакованы конницей противника, бросился с одним эскадроном в контратаку на крупные силы белых и, ошеломив их своей отвагой, дал возможность частям дивизии переправиться через Дон.

    Под станицей Ольгинской 21 января, когда 4-й дивизии под напором превосходящих сил противника пришлось отходить, был ранен командир 22-го полка и убита его лошадь. Он чуть было не попал в плен. Однако красноармеец Василий Маркович Ковальчук, несмотря на огонь противника, вернулся к командиру и под носом у белых вывез его с поля боя.

    Красноармеец 21-го полка 4-й дивизии Владимир Лаврентьевич Марчук при отходе полка из-под Батайска заметил, что пулемет, прикрывавший отход, замолчал. Оказалось, что пулеметчики вышли из строя: наводчик убит, а подносчик патронов тяжело ранен. Марчук вернулся к пулемету, открыл огонь и прикрывал отход полка до тех пор, пока все его бойцы не переправились на правый берег Дона.

    И сколько еще бойцов жертвовали собой, бросаясь на вражеские пулеметы, врываясь на позиции белогвардейских батарей!

    Убедившись в бесполезности лобовых атак Батайска и Ольгинской, мы с Климентом Ефремовичем вновь обратились по прямому проводу к командующему фронтом [392] Шорину с просьбой отменить его приказ на атаку Батайска со стороны Ростова. Однако Шорин отклонил нашу просьбу и заявил, что Конармия утопила свою боевую славу в ростовских винных подвалах. Это неслыханное оскорбление, брошенное Шориным по адресу героических бойцов Конармии, возмутило нас до глубины души.

    Мы заявили, что Конармия тонет и гибнет в Батайских болотах по вине командования фронтом и что до тех пор, пока он, Шорин, не приедет в Ростов, посылать армию в бесцельное наступление не будем.

    22 января Реввоенсовет Конармии отдал приказ отвести все части за Дон, а утром 23 января послал следующую телеграмму, адресованную Сталину и председателю Реввоенсовета Республики Троцкому.

    ?В ночь на 9 января Конармия с боем заняла города Ростов-на-Дону и Нахичевань. Весь день 9 и полдня 10 января шел бой в городах и на переправах через Дон. Вследствие оттепели, дождей и уничтожения переправ противником Конармия была лишена возможности на плечах противника переправиться через Дон и занять Батайск и Койсуг. В течение восьми дней противник оправился и оттянул в район Азов, Койсуг, Ольгинская, Старочеркасская большие кавчасти и, занимая высоты по левому берегу Дона, сильно укрепился.

    Мороз 17 и 18 января дал возможность Конармии приступить к выполнению директивы Юго-Восточного фронта от 9 января. Нами была занята станица Ольгинская и Н. Подполейский, но под давлением превосходных сил противника наши части вынуждены были оставить указанные позиции и отойти за Дон.

    Снова наступившая оттепель превратила всю низменность на левом берегу р. Дон в непроходимые топи. Бои 20 и 21 января окончились для Конармии и 8-й армии полной неудачей. Причина наших неудач — отсутствие плацдарма для развертывания и маневрирования конницы и скверная погода. Конармии приходится барахтаться в невылазных болотах, имея в тылу единственную довольно плохую переправу через Дон.

    В разговоре 22 января по прямому проводу Шорин, требуя во что бы то ни стало овладения г. Батайск, Койсуг, допустил несправедливые, оскорбительные и недопустимые выражения по адресу Конармии. Считаем своим нравственным долгом категорически протестовать против [393] подобных обвинений командующего фронтом, которому кто-то освещает положение в ложном свете.

    Командующему фронтом Шорину нами (предложена) следующая комбинация: 8-я армия, оставаясь в Нахичевани и Ростове, берет на себя защиту этих городов, а Конармия перебрасывается в район станицы Константиновская, где, легко переправившись на левый берег р. Дон, форсированным маршем поведет наступление на юго-запад, уничтожая все на своем пути. За успех этих операций ручаемся нашими головами. Если же будем продолжать попытки овладеть г. Батайск от Ростова, Нахичевани, наша нравственная обязанность предупредить вас и в вашем лице Советское правительство, что мы уничтожаем окончательно лучшую конницу республики и рискуем очень многим.

    Командующий фронтом Шорин с нашим планом не согласен. Просим вашего вмешательства, дабы не погубить Конармию и не ликвидировать успехи, достигнутые Красной Армией в этом направлении?{38}.

    На следующий день в Ростов приехал Шорин. Он остановился на станции в своем вагоне и принял сначала Реввоенсовет 8-й Красной армии, а затем уже нас: Ворошилова, Щаденко и меня. Надо думать, что Сокольников постарался убедить Шорина, что Конармия незаконно залезла в Ростов и что в Ростове нет никакой власти, а Ревком лишь ?огород Ворошилова и Буденного?, как он выражался, словом, сделать все, чтобы опорочить нас и отвлечь Шорина от существа дела.

    Никто из нас троих Шорина лично еще не знал. Когда мы вошли в его вагон, он, сидя в кресле за столом, посмотрел на нас исподлобья. Доложив о состоянии и боевых действиях армии, я высказал свое недовольство тем, как она используется, и попросил отменить наступление на Батайск. При последних моих словах Шорин вскочил и начал кричать, повторяя клеветнические обвинения Конармии в пьянстве.

    Мы молча выслушали его, и после этого Климент Ефремович предложил Шорину поехать в части Конармии, чтобы убедиться в том, что обвинения в пьянстве, предъявляемые ее бойцам и командирам, сущая клевета. [394]

    Шорин согласился, и мы поехали. В это время части Конармии сосредоточивались у переправ, продвигаясь в колоннах. Мы остановились у проходящих колонн и осмотрели два полка 6-й и один полк 4-й кавалерийских дивизий. Конармейцы ехали молча, мерно покачиваясь в седлах. В строю соблюдался строгий порядок. Один боец, ехавший в хвосте колонны полка 4-й дивизии, обратился к нам:

    — Нет ли у вас, товарищи начальники, табачку?

    Оказалось, что в полку давно уже все томятся без курева.

    Конечно, пьяных Шорин не нашел. Возвратившись к нему в вагон, мы спросили ею, чем можно объяснить такое странное положение: в то время, когда Конармия штурмует Батайск и истекает кровью в болотах, остальные армии фронта, кроме двух малочисленных дивизий 8-й армии, стоят в бездействии.

    Шорин ответил, что порядок использования армий он считает правильным и будет придерживаться этого порядка в дальнейшем. Конармия должна взять Батайск, как ей приказано.

    — Тогда, — заявили мы, — требуем отстранить нас от командования армией, так как мы не можем своими руками губить ее.

    — Отстранить вас от командования армией я не могу, — ответил Шорин. — Если вы не согласны со мной, пишите, жалуйтесь Реввоенсовету Республики.

    На этом наш разговор с Шориным и закончился.

    В этот же день мы обратились с телеграммой к Ленину, Сталину и Троцкому.

    Мы докладывали, что ко?ландующий Кавказским фронтом Шорин поставил Конную армию на грань гибели и совершенно не прислушивается к нашему мнению о наиболее целесообразном ее использовании и что в связи с этим Реввоенсовет армии вынужден просить Совет Труда и Обороны и Реввоенсовет Республики либо освободить его от руководства армией, либо снять Шорина с должности командующего Кавказским фронтом{39}.

    В этой же телеграмме мы предлагали поставить перед [395] Конармией задачу нанести удар в стык Донской и Кубанской армий в общем направлении на Торговую (Сальск). На следующий же день Главком, отмечая ?трудность операции форсирования Дона на фронте 1-й Конной и 8-й армий при настоящей обстановке, что с достаточной очевидностью доказало наступление 21 января?, приказал командующему Кавказским фронтом ?отменить лобовые атаки на фронте 8-й и Конной армий?{40}.

    5

    Бесцельные атаки на Батайск были прекращены, однако Шорин продолжал свою недоброжелательную к нам политику. Он вывел из подчинения Конармии 9-ю и 12-ю стрелковые дивизии, передал их 8-й армии, а ослабленную этим Конармию приказал перебросить в район Заплавской, Бессергеневской с задачей форсировать Маныч из района станицы Багаевской и нанести удар во фланг ростовской группировки противника.

    8-й и 9-й армиям ставилась задача удерживать противника на фронте от устья Дона до Новочеркасска.

    Таким образом, Конармия в составе трех кавалерийских дивизий снова бросалась в наступление без поддержки соседних армий. Весть о переброске Конармии дошла до деникинского командования, и последнее, пользуясь пассивностью 8-й и 9-й Красных армий, сняло с ростовского направления свои донские и кубанские конные корпуса и сосредоточило их в районе станицы Манычской для противодействия Конармии.

    К 26 января Конармия, минуя станицу Бессергеневскую, заняла станицу Багаевскую, а затем хутора Ажинов, Кудинов, Елкин, Федулов и приступила к подготовке форсирования Маныча. К этому времени на левый фланг Конармии, в район хутора Маныч-Балабинский, вышел Конносводный корпус Думенко, входивший в состав 9-й Красной армии. Он состоял из трех кавалерийских бригад общей численностью в три тысячи триста сабель.

    Мы обратились к командованию фронтом с просьбой подчинить в оперативном отношении корпус Думенко Конармии. После этого Думенко сейчас же по собственной [396] инициативе перешел в наступление, видимо желая показать, что он и без Конармии может успешно действовать. Его корпус довольно удачно переправился по льду через Маныч, но у хутора Малая Западенка был контратакован противником. Бросив всю свою артиллерию и половину пулеметов, Думенко отступил за Маныч, а затем ушел дальше, в хутора Страхов и Топилин на реке Сал.

    В дальнейшем корпус Думенко то появлялся на фланге Конармии, то внезапно уходил в тыл, подставляя под удар противника наши левофланговые части.

    Такое поведение Думенко мы объясняли только его личными антипатиями к Реввоенсовету Конармии. Дело в том, что после занятия Конармией Ростова Думенко приезжал к нам в Реввоенсовет. Он привез тогда с собой знамя для вручения его Конармии в качестве дара Конносводного корпуса и обязательно хотел выступить перед конармейцами, но мы не могли этого разрешить ему, так как в его разговоре с нами проскальзывали очень подозрительные в политическом отношении нотки, и я давно уже знал, что он склонен к авантюризму.

    Думенко уехал тогда обиженный на нас, и теперь упорно отказывался взаимодействовать с Конармией. Однако сложившаяся на фронте обстановка побуждала нас настоятельно просить о подчинении Конармии корпуса Думенко. Наконец на нашу просьбу было получено довольно оригинальное распоряжение командующего фронтом: ?Распространить в пределах до хутора Мал. Западенка подчинение Конносводного корпуса Первой Конной армии?.

    От левого фланга Конармии до хутора Мал. Западенки было всего семь километров, и получалось так, что при выходе из этой семикилометровой зоны корпус Думенко выходил из подчинения Конармии — странное подчинение!

    27 января был отдан приказ Конармии о форсировании Маныча и разгроме противника в районе хутора Мал. Западенка. На рассвете 28 января 6-я и 11-я дивизии форсировали Маныч по льду и атаковали белогвардейцев. Белые, бросив в хуторе Мал. Западенка тринадцать орудий, захваченных у Думенко, начали поспешно отступать к месту сосредоточения своих резервов — в хутор Булочкин. [397]

    В то время как 6-я и 11-я дивизии завязали ожесточенный бой с крупными силами белых у хутора Булочкин, 4-я дивизия, выведенная из армейского резерва, стремительным ударом в районе Княжеско-Леоновской разгромила 7-ю пехотную дивизию белых, захватив полторы тысячи пленных.

    В этом бою отличились командир эскадрона 21-го кавалерийского полка Линик Николай Кузьмич и командиры взводов этого эскадрона — Годовиков Гавриил Пантелеевич и Гапонов Федот Федорович. Несмотря на ураганный огонь противника, они во главе своих подразделений стремительно бросились вперед на превосходящие силы конницы белых, прикрывающей фланги пехоты, и своим смелым примером увлекли полк, а затем и всю дивизию. За свои мужественные действия в этом бою Линик, Годовиков и Гапонов были впоследствии награждены орденами Красного Знамени.

    Развивая достигнутый успех, 4-я кавалерийская дивизия повела решительное наступление в тыл противнику, занимавшему станицу Манычская. Белые, опасаясь окружения, отступили на юг, и в станицу Манычская вошла наша 21-я стрелковая дивизия, наступавшая с фронта.

    28 и 29 января Конармия вела тяжелые бои на левобережье Маныча с превосходящими силами противника. К вечеру 29 января 4-я и 11-я кавалерийские дивизии под напором крупных сил белых были вынуждены отойти за Маныч и закрепиться в правобережных хуторах.

    6-я кавалерийская дивизия в этот день сбила правый фланг наступающего противника и, перейдя в преследование, захватила девять орудий и тридцать пулеметов. Однако в связи с отходом 4-й и 11-й дивизий на правый берег Маныча 6-я дивизия оставила хут. Веселый и, переправившись через реку Маныч, сосредоточилась в хуторах Федулов, Маныч-Балабинский.

    После боя у хутора Мал. Западенка пропал без вести комиссар 11-й кавалерийской дивизии Константин Иванович Озолин. Конармейцы, видевшие Озолина в бою, рассказывали, как он, будучи в самой гуще врага, энергично действовал револьвером и шашкой. Бой происходил в сильную метель, и что произошло потом с комиссаром, никто не знал. Предполагали, что он погиб и труп его занесло снегом. Однако эти предположения, к счастью, не оправдались. Позже, уже в марте, стало известно, что [398] Озолин жив, и через некоторое время он вернулся в Конармию. Оказалось, что уже после того как все бойцы, находившиеся рядом с ним, погибли, он еще отбивался от белогвардейцев шашкой, пока не упал с коня тяжело раненный, без сознания. Белогвардейцы сочли его за убитого, раздели и бросили. Ночью он пришел в себя и добрался до хутора Тузлуковский, где попал в хату старика, сын которого был в Красной Армии. Старик, выдав его за белого солдата, устроил в лазарет. Немного окрепнув, Озолин, опять же с помощью приютившего его старика, перешел линию фронта, добрался до Ростова и там окончательно выздоровел.

    1 февраля я приехал в полевой штаб армии в первом часу ночи. Настроение было прескверное, чувствовалась страшная физическая и моральная усталость. Весь прошедший день части армии вели тяжелый кровопролитный бой, но к ночи, понеся большие потери, отошли в исходное положение.

    По злой воле Шорина Конная армия, брошенная в наступление на превосходящего противника, без поддержки стрелковых частей и при пассивности наших войск на других участках фронта, истекала кровью в единоборстве с врагом.

    Поговорив с С. А. Зотовым, который трудился над составлением оперативной сводки для штаба фронта, я пошел отдыхать. Но уснуть не мог. На сердце было тяжело, нервы напряжены до предела. Я ходил по комнате и думал: как спасти армию?

    И как всегда, когда каждому из нас было трудно, мы мысленно обращались к тому, кого считали учителем и отцом нашей революции, человеком, способным больше других понять горе и радость, сердце и душу революционного солдата. Я решительно подошел к столу, взял карандаш и бумагу, пододвинул поближе фитиль и начал писать письмо.

    ?Станица Багаевская на р. Дон, 1-го февраля 1920 года.

    Глубокоуважаемый вождь, Владимир Ильич! Простите меня за то, что обращаюсь к Вам с этим письмом. Я очень хочу лично Вас видеть и преклониться перед Вами как Великим вождем всех бедных крестьян и рабочих. Но дело фронта и банды Деникина мешают мне сделать это. Я должен сообщить Вам, тов. Ленин, что Конная [399] армия переживает тяжелое время. Еще никогда так мою конницу не били, как побили теперь белые. А побили ее потому, что Командующий фронтом поставил Конную армию в такие условия, что она может погибнуть совсем. Мне стыдно Вам об этом говорить, но я люблю Конную армию, но еще больше люблю революцию. А конница еще очень нужна революции. Командующий фронтом тов. Шорин вначале поставил конницу в болото Дона и заставил форсировать р. Дон. Противник этим воспользовался и чуть было не уничтожил всю нашу конницу. А когда Реввоенсовет потребовал, чтобы изменить направление Конной армии, тов. Шорин лишил вверенную мне армию пехоты. Он передал две пехотные дивизии 8-й армии, а Конная армия была брошена одна на противника и вторично оказалась сильно помятой. За все мое командование подобных печальных явлений не было. А как только Шорин получил право распоряжаться вверенной мне армией, так и полились несчастья. Еще 26-го октября 1919 года, когда я был в подчинении тов. Шорина, он мне дал задачу, которая была вредна нам и полезна противнику. Тогда я по телеграфу ему об этом сказал, и он, наверно, обиделся и запомнил, а теперь все это отражается на общем нашем революционном деле. На сегодня получил задачу разбить противника и продвинуться вперед на 60 верст, а соседние армии стоят согласно приказу Шорина на месте и тем самым дают возможность противнику снимать свои части с фронта и бросать их против Конной Армии. Это явное преступление. Прошу обратить Ваше внимание на Красную Конную армию и другие армии, иначе они понапрасно погибнут от такого преступного командования.

    Крепко жму Вашу руку.

    Командарм 1 Конной

    Буденный?.

    Закончив письмо, я пригласил к себе Зотова и попросил его немедленно отправить письмо В. И. Ленину.

    — Сделай, Степан Андреевич, так, чтобы письмо попало лично в руки Ильича.

    Уже после гражданской войны я узнал, что Владимир Ильич Ленин получил мое письмо и лично расписался на конверте. Это письмо с пометкой Ленина хранится теперь в Институте марксизма-ленинизма.

    1 и 2 февраля Конармия вновь форсировала Маныч и перешла в наступление. Вначале наступление шло [400] успешно. Белогвардейцы внезапным ударом Конармии были выбиты из левобережных хуторов, но затем, оправившись, перешли в контрнаступление и оттеснили наши части. Корпус Думенко, временно подчиненный Конармии в оперативном отношении, фактически не выполнял наших приказов. Правда, 1 февраля он вместе с Конармией форсировал Маныч и занял хутор Веселый. Однако в ночь на 2 февраля Думенко оставил Веселый и ушел за Маныч, в хутор Верхне-Соленый, не предупредив об этом нашу левофланговую 6-ю дивизию.

    Конармия по-прежнему вела тяжелые бои с противником, лишенная всякой поддержки соседних с ней армий. Наши обращения к командованию Кавказским фронтом об активизации действий 8-й и 9-й армий оставались без ответа. Пассивность наших соседей позволила белым крупными силами захватить хутор Краснодворский и тем самым создать угрозу правому флангу и тылу Конармии. Пришлось снять с фронта одну бригаду 4-й дивизии и направить ее в тыл армии через станицу Кривянская, а также выдвинуть наши бронепоезда на участок Аксайская — Новочеркасск.

    Вечером 2 февраля мы с Климентом Ефремовичем поехали в Ростов и передали Главкому С. С. Каменеву следующий доклад:

    ?На фронте Конармии и Конного корпуса Думенко противник сосредоточил крупные силы конницы, нами взято на учет пятьдесят два кавполка и шесть стрелковых. Сведения эти самые точные, получены от пленных и из письменных данных, добытых в боях в течение трехдневной ожесточенной операции.

    Директивой командующего Кавказским фронтом Конармии и конкорпусу Думенко поставлена задача уничтожить противника, сгруппировавшегося в районе хут. Ефремов, что на левом берегу р. Маныч. Той же директивой 8 и 9-й армиям поставлены задачи пассивной обороны занимаемых позиций и активная деятельность разведывательных партий. Вследствие этого противник имел возможность снять с участков 8 и 9-й армий все кавчасти и бросить против нашей конницы.

    1 февраля 1920 года Конная армия и Конкорпус вторично форсировали р. Маныч: по льду, весьма скользкому, достигающему в некоторых местах трех верст ширины, переправились на левый берег, заняв Манычскую, [401] Княжеско-Леоновокий, Тузлуковский, Мал. Западенский, Поздеев, Проциков, Ефремов и Веселый.

    На всей указанной линии противник был отброшен к югу, и наши части расположились на ночь в упомянутых пунктах. Противник всю ночь безрезультатно пытался атаками выбить наши части.

    Сегодня, 2 февраля, с рассветом завязался на всем фронте конницы ожесточенный бой, и противник огромными конными массами, действуя на наши фланги и разрезая фронт, принудил нас отступить на правый берег р. Маныч. Противник понес серьезные потери, наши потери также значительны.

    Во всей этой чрезвычайно серьезной операции 8 и 9-я армии никакого участия не принимали. Противнику предоставлена полная свобода маневрирования и накопления своих сил в нужных ему пунктах. Красная конница поставлена в чрезвычайно тяжелые условия полной изоляции от соседних армий.

    Конармия с момента занятия Ростова и по сегодняшний день в ряде тяжелых и неудачных операций в сильнейшей степени изнурилась и понесла значительный урон людьми и в особенности конским составом. Фронтовое командование невнимательно и легкомысленно, даже преступно, поставило конницу в безвыходное тяжелое положение.

    ...убедительно просим, я и член Реввоенсовета Конной т. Ворошилов, сделать срочно необходимые распоряжения кому следует для облегчения положения Конармии.

    К настоящему моменту Конармия и конный корпус Думенко занимают следующую линию: Багаевская, Хохлотовский, Федулов, Манычско-Балабинский, Н. и В. Соленый.

    Довожу до вашего сведения, что вследствие халатного отношения 8-я и 9-я армии допустили противника численностью в 1 500 сабель занять хут. Краснодворский, что 12 верст южнее Новочеркасск. Противник из этого пункта не выбит и расположился там на ночлег. Не исключена возможность захвата противником к утру г. Новочеркасск. Командарм 9 предложил мне, действуя в тылу указанной группы, очистить упомянутый пункт. Помимо крайней усталости людей и лошадей, в этом районе на озерах и речках, покрытых голым льдом, действовать [402] конницей, и без того уже раскованной, не представляется никакой возможности?{41}.

    По правде говоря, после всех бед, лично я мало верил, что наш доклад Главкому изменит положение. Большие надежды у меня были на письмо, отправленное В. И. Ленину.

    В тот же день в Ростов приехал и Щаденко, все последнее время находившийся в Таганроге, где его усилиями был создан Упроформ Конармии и формировалась из добровольцев 14-я кавалерийская дивизия, а кроме того, велась подготовка к открытию командной школы Конармии. Щаденко посоветовал нам, не ограничиваясь докладом Главкому, связаться со Сталиным, который, по его сведениям, должен быть в Курске.

    Обсудив положение, мы решили было отправить Щаденко в Курск для доклада Сталину, но предварительно попробовали связаться с Курском по прямому проводу, и утром 3 февраля нам это удалось.

    Подойдя к аппарату, я сообщил Иосифу Виссарионовичу, что положение на фронте и взаимоотношения 8-й, 9-й и Конной армий, созданное командованием фронта, внушают самые серьезные опасения. ?Конармия, — продолжал я, — в тягчайших условиях совершенно изолированная, тает не по дням, а по часам. Атмосфера вокруг Конармии, созданная соседями и комфронта, совершенно лишает возможности работать. Сегодня должен был бы экстренно выехать к вам Щаденко с подробным докладом. Но ответственность момента требует нашего общего присутствия на фронте. Убедительная просьба нас всех немедленно приехать вам сюда для ликвидации создавшегося положения, что единственно может спасти фронт. Повторяем, на фронте неблагополучно. Сегодня собирались сдать Новочеркасск. Если не приедете вы или кто-нибудь равный вам в Ростов, здесь произойдет катастрофа. Еще раз обращаемся с просьбой немедленно выехать сюда, хотя бы на 2–3 часа...?

    Выслушав дополнительно к этому сведения о численности противника и расположении Конармии, Сталин ответил: [403]

    ?Дней восемь назад, в бытность мою в Москве, в день получения мной вашей шифротелеграммы, я добился отставки Шорина... В Ревсовет вашего фронта назначен Орджоникидзе, который очень хорошо относится к Конармии. Если у вас нет связи с Саратовом, мы можем вам каждый раз предоставлять провод для разговора с Орджоникидзе.., который безусловна поможет вам и поддержит вас.

    Что касается моего выезда, я, вы знаете, не свободен, назначен председателем Совета труда Юго-западного фронта и без согласия Совета Обороны не смогу выехать. Во всяком случае же передам вашу записку Ильичу на заключение, если вы не возражаете. Окончательный ответ могу дать только после переговоров с Ильичем. Об одном прошу: берегите Конную армию, это неоценимое золото Республики. Пусть временно пропадают те или иные города, лишь бы сохранилась Конная армия?.

    Затем к аппарату подошел Ворошилов.

    ?Иосиф Виссарионович! — начал Климент Ефремович. — Положение настолько тягостное, что ваш приезд является единственным якорем спасения. Передайте нашу покорнейшую просьбу Ильичу, пусть он вас отпустит всего на день или полтора. Мы все несказанно рады, что смещен Шорин. Если приедете в Ростов, на месте убедитесь, что простого смещения, да еще с повышением, для него недостаточно. Мы все считаем его преступником. Его неумением или злой волей (в этом разберется суд) загублено лучших бойцов, комсостава и комиссаров более 40% и до 4 000 лошадей. Если почему-либо Ильич не согласится на ваш приезд, хотя он в интересах Республики необходим, настойте, пожалуйста, на немедленном выезде в Ростов Орджоникидзе... У нас связи с Саратовом нет и не было. С вами связались совершенно случайно. Одна и самая важнейшая просьба, не терпящая ни одного дня отлагательства: для сохранения остатков Конармии настойте на немедленном откомандировании в наше распоряжение 9-й стрелковой дивизии. Наше поражение являлось следствием отсутствия прикрытия пехотными частями флангов и закрепления достигнутых рубежей. Заодно вторая просьба: укажите на крайнюю необходимость срочного пополнения Конармии. Самая захудалая конница, болтающаяся в тылах Кавказского фронта, в наших руках сделается наилучшим боевым и ценнейшим [404] материалом для Республики. Обещанные вами 3 000 седел мы так и не получили?{42}.

    Поздно вечером этого же дня Реввоенсовет Конармии вновь соединился со Сталиным и спросил о результатах его переговоров с Москвой.

    Сталин ответил:

    ?Результаты таковы, что я к вам пока выехать не могу, — это первое; второе — мы перебрасываем в район Иловайская две лучшие дивизии, из них одна Латышская; третье — мы сегодня или завтра выбросим Шорина из Дебальцева (в Дебальцево размещался полевой штаб Кавказского фронта — С. Б.); четвертое — я добиваюсь и надеюсь добьюсь отставки Сокольникова..; пятое — дней через восемь выеду к вам...?{43}

    4 февраля состоялся разговор по прямому проводу между Сталиным и Орджоникидзе. Я привожу этот разговор, поскольку он ярко характеризует создавшееся положение.

    ?У аппарата Орджоникидзе.

    Сталин. Здравствуй. Два дня ищу, в Саратове ли? Нашел. Дважды говорил с Конной армией. Выяснилось: 1. Шорин до сих пор продолжает командовать вопреки приказов. 2. Шорин ведет войну с Конной армией. За период последних операций отобрал у нее подчиненные ей в оперативном отношении две стрелковые дивизии. Командарм 8 Сокольников создал вокруг Конармии атмосферу вражды и злобы. 3. Саратовский штаб изолирован от Конной и 8 армий из-за Шорина, ввиду чего он рискует превратиться в фиктивный штаб. В результате всего этого — полная дезорганизация правого фланга.

    Узнав все это, ЦК партии потребовал от меня немедленного выезда в район правого фланга для разрешения вопросов на месте, но я не мог выехать по некоторым причинам, о которых я здесь говорить не стану. По моему глубокому убеждению, ваш новый комфронт и члены Реввоенсовета должны принять следующие меры: 1. Немедленно удалить Шорина. 2. Выехать самим на правый фланг. 3. Объединить группу Думенко с Конармией в одну мощную силу, подчинив первую последней. 4. Передать Конармии в оперативное подчинение две стрелковые [405] дивизии для опоры на флангах. 5. Отставить командарма 8 Сокольникова без промедления... Обо всем этом считаю своим долгом сказать тебе на основании всех имеющихся у меня данных. Если хочешь, я могу потом передать копию одного из моих разговоров с Конной армией. Я кончил.

    Орджоникидзе. Здравствуй. Все, что ты передал, я понимаю, но из-за отсутствия связи мы были не в силах изменить создавшееся положение. Шорин со вчерашнего дня уже не командует, приказ ему вручен в Купянске. Надеемся, все это удастся уладить, хотя с некоторым запозданием. Разговор с Конармией просим передать. Нельзя ли получить через вас Конную и 8-ю армии. Жду копию переговора с Конной армией. Лично я полагаю, что нам по приезде на. место удастся живо покончить с этой бессовестной травлей.

    Сталин. Прямую связь с Конармией по техническим условиям дать не можем, но можем связать вас с ней путем передачи нашей аппаратной. Через час вызову Конармию и сообщу ее ответ на вопросы, которые вы намерены ей поставить. Нужно только эти вопросы получить от вас предварительно. Ради бога, выезжайте только поскорей на фронт. Передаю для сведения разговор по прямому проводу с Конармией?{44}.

    5 февраля мы получили телеграмму от Реввоенсовета Кавказского фронта, подписанную Г. К. Орджоникидзе и М. Н. Тухачевским, следующего содержания:

    ?Сейчас ознакомились с вашим разговором с товарищем Сталиным и неприятно поражены сложившейся обстановкой в отношениях соседних армий и некоторых отдельных лиц с героической красной конницей. Мы глубоко убеждены, что старые дружественные отношения возобновятся и заслуги и искусство Конной армии будут оценены по достоинству. Завтра выезжаем в вашу армию?{45}.

    Вслед за этой телеграммой от Реввоенсовета Кавказского фронта поступило распоряжение о прекращении боевых действий Конармии в манычском направлении и о подготовке ее частей для переброски в другой район. [406]

    В ожиданий новой директивы фронта Конармия приводила себя в порядок.

    В это время как-то ночью бойцы сторожевого охранения 11-й кавдивизии подобрали раздетого, обмороженного и тяжело раненного человека, пробиравшегося в направлении хутора Федулов. Раненого доставили в полевой штаб армии и доложили о нем нам с Климентом Ефремовичем. Оказалось, что раненый — коммунист Кравцов, служивший в Конармии и совсем недавно назначенный начальником связи корпуса Думенко.

    Кравцов рассказал, что в корпусе Думенко тайно действует какая-то банда — хватает ночью активных коммунистов, расстреливает и трупы бросает в прорубь на Маныче. Так вот и он, не успел еще по прибытии в корпус Думенко хорошенько ознакомиться с работой, как ночью был схвачен и с другими коммунистами уведен на Маныч. Бандиты долго водили их по льду Маныча, разыскивая прорубь. Но прорубь найти не удалось, так как был снегопад и лед занесло. Тогда, раздев коммунистов до нижнего белья, бандиты дали по ним залп и, считая всех убитыми, ушли... Среди погибших от рук бандитов — комиссар корпуса Миколадзе. Он, Кравцов, получив три пулевых ранения, случайно остался жив.

    К этому страшному рассказу Кравцов добавил, что штаб Думенко укомплектован бывшими офицерами, или взятыми в плен или присланными из главного штаба Красной Армии, и упорно идет слух, что Думенко намерен увести корпус к белым и только ждет для этого подходящего момента.

    Решив немедленно арестовать Думенко, мы поехали утром в его штаб, расположенный в хуторе Верхне-Соленом, взяв с собой пятьдесят конармейцев и две пулеметные тачанки.

    К сожалению, Думенко мы не нашли. В хуторе Верхне-Соленом нам сообщили, что он где-то в пути на станицу Константиновскую, куда переезжает его штаб. Вернувшись к себе, мы послали Реввоенсовету фронта донесение о предательстве в корпусе Думенко. Дальнейшие события не позволили нам до конца разобраться в этом деле.

    9 февраля была получена директива Реввоенсовета Кавказского фронта, положившая начало крупнейшей операции Конармии по разгрому деникинских войск на Северном Кавказе. В этой директиве отмечалось, что при [407] общей пассивности белых на других участках усилились действия их войск на ростовском направлении. Всем армиям Кавказского фронта приказывалось произвести перегруппировку сил и готовиться к решительному наступлению. 8-й армии, занимавшей Ростов, ставилась задача упорно обороняться по Дону и Манычу, удлинив свой фронт до станицы Манычской; 9-й армии — сосредоточиться в районе Садковский, Дальний, Балабин, 10-й армии — закрепиться на фронте Гремячий Колодезь, Великокняжеская, а Первой Конной армии приказывалось сосредоточиться в районе Шара-Булукский, Платовская. Наконец-то был принят наш план. Конармия нацеливалась для удара на Тихорецкую, в стык Донской и Кубанской армий Деникина. [408]

上一页 目录页 下一页
布琼尼内战回忆（上）


XIV.

    Конец деникинщины

    1

    После того как Красная Армия овладела Донецким бассейном и разгромила белогвардейские войска на Украине и Дону, основная тяжесть борьбы с деникинцами переместилась на Северный Кавказ.

    Деникин к этому времени располагал ?Добровольческим? корпусом генерала Кутепова, созданным из остатков разгромленной Добровольческой армии, Донской армией генерала Сидорина, самой крупной по численности, и Кубанской армией генерала Шкуро. По словам Деникина, к середине января 1920 года он располагал 54 тысячами солдат и офицеров, из них: 37 тысяч — Донская армия, 10 тысяч — Добркорпус, 7 тысяч — Кубанская армия. Кроме того, у Деникина было еще 10 тысяч человек для пополнения действующих частей.

    Моральному состоянию своих войск и их тыла Деникин давал следующую оценку:

    ?Кончился 1919 год.

    Трехмесячное отступление, крайняя усталость, поредение армий, развал тыла, картины хаотических эвакуации произвели ошеломляющее впечатление на общественность, отозвались болезненно на состоянии духа ее и армии и создали благоприятную почву для пессимистических настроений и панических слухов?.

    ?...В Донской армии последние два месяца было неблагополучно. Не только рядовым казачеством, но и частью командного состава был потерян дух...?{46}

    И все же Деникин не считал свою авантюру проигранной. Отведя войска за Дон и Маныч, он надеялся под [409] прикрытием их накопить резервы, получить материальную поддержку от Антанты и попытаться взять реванш.

    Деникинским войскам на Северном Кавказе противостояли войска Кавказского фронта — 8, 9, 10, 11-я и Первая Конная армии. По общей численности они были примерно равны войскам Деникина, однако белые имели крупное превосходство в коннице, которой у них было еще свыше двадцати пяти тысяч сабель, а следовательно, и сохраняли преимущество в маневре.

    Оценивая наши силы, Деникин полагал, что если красная конница ?не потеряла боеспособности и активности?, то пехота противника ?деморализована и выдохлась совершенно?. В отношении пехоты это было далеко не так. Никакой деморализации не было и не могло быть, так как советские войска, воодушевленные своими победами, повсеместно наступали. Однако напряженные наступательные бои последних месяцев, конечно, очень ослабили стрелковые соединения фронта. Вследствие быстрого продвижения боевых частей, особенно на фронте 9-й и 10-й армий, тыловые учреждения отставали, а некоторые вообще потеряли связь со своими войсками. Железнодорожный транспорт на юге страны был почти полностью разрушен. Он не мог обеспечить не только переброску пополнений для армий, но даже и подвоз крайне необходимых боеприпасов. Ко всему этому район боевых действий был окончательно разорен и охвачен страшной эпидемией тифа. Госпитали были забиты главным образом тифозными больными. Все это не могло не отразиться на боеспособности наших войск.

    И все же, несмотря на усталость наших армий, сложившаяся обстановка требовала энергичного наступления с тем, чтобы не дать противнику отдышаться от пережитых им поражений, не позволить ему закрепиться на Северном Кавказе, помешать перегруппировать силы и перейти в контрнаступление. Деникинщина была основательно надломлена, но пока окончательно не разгромлена. Для этого требовалось еще одно усилие войск нашего фронта.

    В соответствии с директивой Реввоенсовета Кавказского фронта Первая Конная армия 11 февраля начала свой марш в район Платовская, Шара-Булукский. Предварительно были подробно разработаны и объявлены в приказе маршруты движения каждой дивизии, пункты остановок на все дни перехода и указан порядок работы [410] тыла. Задача тыла была весьма сложной, так как Кон? армия отрывалась от своих баз снабжения на сто с лишним километров. Фактически можно было рассчитывать только на местные средства и на трофеи. Е. А. Щаденко со штабом армии и тыловыми учреждениями оставался в Таганроге.

    Марш на Платовскую был исключительно трудным. Конармия шла без дорог по левому берегу Сала. Лошади выбивались из сил, артиллерия и обозы буквально тонули в рыхлом метровом слое снега. Пулеметные тачанки пришлось закрепить на санях.

    Встречавшиеся по пути хутора были разорены белоказаками, а некоторые сожжены дотла. Особенно плохо дело обстояло с фуражом. В полосе движения Конармии действовали преимущественно конные части противника, и все местные запасы фуража были уже съедены. Нашим бойцам приходилось кормить своих коней главным образом неубранной пшеницей, вырывая ее из-под снега.

    К вечеру 14 февраля, проделав статридцатикилометровый марш, Конармия вышла в район станицы Платовской, а 15 февраля, переправившись через Маныч в районе Казенного Моста, близ станицы Великокняжеской, повела наступление на станцию Шаблиевку.

    4-я дивизия, продвигавшаяся в авангарде армии, в 22 часа 15 февраля неожиданно натолкнулась на 50-ю стрелковую дивизию 10-й Красной армии. Бойцы 50-й дивизии, возглавляемые начдивом Ковтюхом, лежали в глубоком снегу и вели бой с бронепоездом и пехотой противника, оборонявшими станцию Шаблиевку. Пользуясь темнотой, передовые части 4-й дивизии обошли белогвардейцев с юго-запада и совместным ударом с частями 50-й дивизии выбили их из Шаблиевки, захватив в плен батальон пластунов 1-го Кубанского корпуса генерал-лейтенанта Крыжановского.

    Овладение Шаблиевкой явилось началом боевых действий Первой Конной армии на Северном Кавказе (схема 13).

    Ковтюх сообщил нам, что в направлении Екатериновка, Новый Маныч и Бараники, кроме его дивизии, действуют отдельная кавалерийская бригада Курышко и 20, 32 и 34-я стрелковые дивизии 10-й армии.

    Командующий 10-й армией А. В. Павлов потерял связь с этими дивизиями, и они действовали по собственной инициативе. [412] Посоветовавшись с Климентом Ефремовичем, мы решили в интересах выполнения задачи фронта временно подчинить в оперативном отношении стрелковые дивизии 10-й армии и кавбригаду Курышко Реввоенсовету Первой Конной армии. Приглашенные в Реввоенсовет начальники стрелковых дивизий выразили свое согласие с принятым нами решением. Непосредственное руководство пехотой 10-й армии было возложено на М. Д. Великанова — начдива 20-й стрелковой дивизии. Великанов принадлежал к славной плеяде талантливых советских военачальников, выдвинутых Коммунистической партией, воспитанных ею и закаленных в боях с врагами молодой Советской республики. Еще на Восточном фронте, в борьбе с колчаковскими полчищами, он проявил себя смелым, решительным и расчетливым командиром.

    Хороший был у него и начальник штаба дивизии Б. В. Майстрах. Он не только вполне соответствовал своему назначению, но, как показали дальнейшие события, мог с — успехом самостоятельно командовать дивизией.

    Следует сказать, что 20-я стрелковая дивизия была одной из сильнейших и полнокровных стрелковых дивизий Кавказского фронта.

    К тому времени, когда 6-я и 11-я кавалерийские дивизии подходили к Шаблиевке и Екатериновке, 20-я стрелковая дивизия согласно ранее отданному по дивизии приказу вела наступление на станцию Торговая (Сальск) и село Воронцово-Николаевка, обороняемые бронепоездами и пехотой корпуса генерала Крыжановского.

    В помощь 20-й стрелковой дивизии была послана разведгруппа Конармии под командованием начальника разведотдела армии И. В. Тюленева. Разведгруппе ставилась задача обойти станцию Торговая с запада и юга и порвать железнодорожные пути на Батайск и Тихорецкую.

    В ночь с 16 на 17 февраля станция Торговая и село Воронцово-Николаевка были очищены от белогвардейцев. Из трех действовавших там бронепоездов противника один был подбит нашей пехотой, а два ушли в направлении станции Развильное. в район сосредоточения основных сил 2-го Кубанского корпуса генерала Науменко.

    18 февраля 4, 6-я кавалерийские, 20, 34 и 50-я стрелковые [413] дивизии сосредоточились в Торговой и в Воронцово-Николаевке.

    К этому времени, после пасмурной, с большими снегопадами погоды, начались морозы, достигавшие двадцати семи градусов. Они сковали глубокие снега толстой ледяной коркой. Движение войск, особенно кавалерии, очень уставшей после большого перехода по бездорожью, в таких условиях было неимоверно трудным. Лошади проваливались в сугробах и резали ноги о ледяную корку; плохо одетые бойцы обмораживались.

    Это заставило нас дать отдых всем частям Конармии и стрелковых дивизий. Всем начдивам были указаны участки для организации круговой обороны и расположения сторожевых застав. Время отдыха было решено использовать для пополнения частей за счет добровольцев, подтягивания обозов, распределения боеприпасов, продовольствия, фуража, обмундирования, для ковки лошадей.

    Получив сведения о переброске Первой Конной армии для действий в стыке белогвардейских армий, белогвардейское командование сняло с фронта лучшие конные части и, объединив их в группу под командованием генерала Павлова, спешно начало перебрасывать эту группу в район станицы Великокняжеской с целью удара в тыл Конармии.

    Вот как об этом писал Деникин: ?26 января я отдал директиву о переходе в общее наступление северной группы армий с нанесением главного удара в Новочеркасском направлении и захватом с двух сторон Ростово-Новочеркасского плацдарма. Наступление должно былоначаться в ближайшие дни, и к этому времени ожидался выход на усиление Кубанской армии (быв. Кавказской) пополнений и новых дивизий...

    В эти предположения вторглись два обстоятельства...

    Первое — 30 января (ст. ст.) получено было сведение, что Первая Конная советская армия перебрасывается вверх по Манычу на тихорецкое направление; второе — неустойчивость Кубанской армии. Центр ее был прорван, и неприятельская конница 10-й армии пошла вверх по р. Б. Егорлык, в тыл Торговой, угрожая сообщениям с Тихорецкой.

    Приходилось разрубать узел, завязавшийся между Великокняжеской и Торговой, — разбить там главные силы противника. Ген. Сидорин выделил наиболее сильную [414] и стойкую конную группу ген. Павлова (10–12 тысяч), которому была дана задача, следуя вверх по Манычу, совместно с 1-м корпусом ударить во фланги и тыл конницы Буденного...?{47}

    16 февраля кавалерийская группа генерала Павлова опрокинула в районе хутора Веселый корпус Думенко и, отбросив его за Маныч, начала форсированный марш в район Великокняжеской. Продвигаясь по глубокому снегу, в стужу и метель, по бездорожному и безлюдному левобережью Маныча, генерал Павлов измотал силы своей конной группы и, не достигнув Великокняжеской, заблудился. Наконец ночью 18 февраля полузамерзшая, измученная блужданием по непролазным снегам конница Павлова подошла к селу Воронцово-Николаевке и столкнулась со сторожевыми заставами 4-й и 6-й кавалерийских дивизий. Следует сказать, что в связи с морозом не все наши части хорошо несли сторожевую службу, поэтому некоторые из них были застигнуты противником врасплох.

    В это время мы с Климентом Ефремовичем в полевом штабе Конармии допрашивали двух полузамерзших белых казаков из передовых частей группы Павлова, которых только что притащили к нам разведчики 6-й дивизии. Пленные говорили, что уже трое суток генерал Павлов, заменивший Мамонтова, умершего от тифа, гонит свою группу по бездорожью и глубоким снегам. Кони выдохлись, люди два дня без горячей пищи и не держатся в седлах, многие обморозили руки и ноги.

    Не успели мы еще закончить допрос, как прибежавшие в штаб ординарцы сообщили, что на 6-ю дивизию навалилась огромная масса конницы противника. Мы с Климентом Ефремовичем быстро вышли во двор и сели на коней. На северо-западных окраинах села слышался дробный стук пулеметов, временами заглушаемый ударами орудий. Жидкое нестройное ?ура? гасло в залповой стрельбе.

    На станции Торговой, где мы оказались через десять минут, противник уже был отбит частями 4-й дивизии. Лишь небольшие группы белоказаков маячили в серой [415] мглистой ночи, стараясь оттянуть застрявшие в снегу орудия и подобрать раненых.

    Городовиков доложил нам, что белые отбиты, но ушли недалеко, остановились в колоннах и чего-то ждут. Он сказал, что казаки так замерзли, что ни стрелять, ни рубить как следует не могут.

    Вдруг послышался слабый, затем все более нарастающий крик ?ура?. Белые шли в атаку. 1-я бригада 4-й дивизии во главе с Городовиковым бросилась в контратаку, прорвала жидкие цепи атакующих и рассеяла их. Однако, несмотря на то, что противник отходил, крики ?ура? не смолкали.

    Оказалось, что ?ура? кричали обмороженные казаки, стоявшие в колонне. Так как в атаку они не могли идти, Павлов решил использовать их для психического воздействия. 1-я бригада на скаку врезалась в эту кричащую колонну. Началась давка, дикие вопли, беспорядочная стрельба. Белоказаки в ужасе разбегались или сдавались в плен.

    В это время на участке 6-й дивизии завязался ожесточенный бой. Белоказаки, добравшись до окраины села, отчаянно цеплялись за каждый дом. Однако спешенные полки 6-й дивизии выбили противника из села, а затем, сев на коней, пытались перейти в преследование, но были остановлены огнем многочисленных пулеметов, под защиту которых ушли белоказаки. Подгоняемый лютым морозом, противник вновь и вновь атаковал позиции 6-й дивизии и каждый раз отходил в степь, оставляя на окраине села много убитых и раненых. Делали белогвардейцы попытки прорваться в село и на участках наших стрелковых частей, однако везде несли крупные потери и отходили.

    К двум часам все стихло. В ночной дали полыхали одинокие костры, у которых обогревались казаки, сжигая свои обозы.

    К утру генерал Павлов увел свою группу в сторону Крученой Балки и села Средний Егорлык. По данным разведотдела Конармии, в бою под Торговой в ночь с 18 на 19 февраля участвовали двадцать четыре кавалерийских полка противника общей численностью около десяти тысяч сабель.

    Жуткую картину представляла степь, усеянная сотнями убитых и замерзших белоказаков. Среди брошенной [416] артиллерии и пулеметов, зарядных ящиков и разбитых повозок лежали замерзшие люди и лошади. Одни замерзли, свернувшись в клубок, другие на коленях, а иные, стоя по пояс в снегу рядом со своими застывшими лошадьми.

    Впоследствии нами была организована специальная комиссия под председательством комиссара 4-й кавдивизии А. И. Детистова по обследованию поля боя. За время боевых действий в районе Торговая, Средний Егорлык согласно учету комиссии Детистова белые потеряли убитыми и замерзшими до пяти тысяч человек и две тысячи триста лошадей.

    Утром 19 февраля Первая Конная армия и части наших стрелковых дивизий выступили в направлении Крученая Балка, Богородицкое, Лопанка, Средний Егорлык.

    Отдельная кавбригада Курышко двинулась в район Сандата для обеспечения левого фланга Конармии и поддержки 32-й стрелковой дивизии, действовавшей в этом районе.

    На пути движения наших передовых частей попадались отдельные части кавалерии белых. В районе Крученая Балка части 6-й кавалерийской дивизии настигли полк кавбригады генерала Голубинцева и разгромили его. В хуторе Сысоево-Александровское авангардные части этой же дивизии атаковали три полка белогвардейцев и, преследуя их, к вечеру заняли Лопанку.

    Когда мы с Климентом Ефремовичем подъезжали к Крученой Балке, где решили остановиться на ночлег, к нам подскакал начальник бокового разъезда, высланный от подразделения прикрытия полевого штаба армии, и доложил, что влево в лощине замечена группа белых. Мы с подразделением прикрытия поехали к указанному месту, чтобы атаковать противника. Но атака не состоялась — там все белоказаки оказались мертвыми. Они, видимо, хотели обогреться, стали растаскивать большую скирду сена, но увязли в снегу и замерзли.

    Утром к нам в Крученую Балку стали поступать донесения из дивизий. 4-я дивизия донесла, что заняла Богородицкое. При этом произошел интересный случай. Поздно вечером, когда бойцы 4-й дивизии накормили своих лошадей и укладывались спать, в Богородицкое приехали квартирьеры белых. Они заходили в дома и ругались, [417] обвиняя наших бойцов в том, что они самовольно расположились тут. И наши и белые называли одни и те же номера полков и поэтому не подозревали, что являются противниками. В одном из домов белогвардейцев, очевидно, особо резко выругали и прогнали. Тогда они, узнав, где разместился штаб дивизии, пришли к начальнику штаба Косогову с жалобой. И только тот, когда его назвали ?ваше благородие?, понял, что к нему обращаются белые. Обезоружив казаков, Косогов выяснил, что у белых есть 4-я дивизия 2-го Донского корпуса с такими же номерами полков, как и в нашей 4-й дивизии.

    6-я дивизия, овладевшая Лопанкой, донесла, что белые бежали в Средний Егорлык, в Песчанокопское, а также в Белую Глину, где, по данным разведки, разместились главные силы и штаб 1-го Кубанского корпуса генерала Крыжановского.

    От разведки 11-й кавалерийской дивизии, находившейся в армейском резерве, было получено печальное известие о разгроме белыми наших 28-й стрелковой дивизии и Кавказской кавалерийской дивизии Гая.

    Эти две дивизии, наступавшие в направлении станции Целина, оказались в полосе движения конной группы генерала Павлова. Попавшая первой под удар, кавдивизия Гая после короткого ожесточенного боя была отброшена белыми за Маныч. В худшем положении оказалась 28-я стрелковая дивизия. Окруженная белоказаками, эта дивизия почти полностью погибла. Погиб смертью храбрых и начальник дивизии Азии.

    В это же утро была получена директива командующего 10-й армией А. В. Павлова, в которой он подтверждал свое согласие на подчинение стрелковых дивизий его армии Реввоенсовету Первой Конной армии. Павлов благодарил Реввоенсовет Конармии за то, что он своевременно взял руководство над его стрелковыми дивизиями, потерявшими связь со штабом 10-й армии. Такой покладистый командарм попадался нам впервые. Командармы 8, 9 и 13-й армий обычно были очень недовольны, когда их дивизии попадали к нам во временное подчинение.

    2

    К 21 февраля обстановка на фронте Конармии и стрелковых дивизий 10-й армии сложилась следующая: [418]

    Конная группа генерала Павлова, понесшая большие потери в боях и от сильных морозов, отошла на запад, в станицу Егорлыкскую, и прикрылась двумя бронепоездами. На главном операционном направлении Конной армии, вдоль железной дороги Торговая — Тихорецк, занимал оборону 1-й Кубанский пехотный корпус генерал-лейтенанта Крыжановского, расположившего свои части под прикрытием трех бронепоездов в Песчанокопском и Белой Глине. Восточнее корпуса Крыжановского, в районе Рассыпное, Жуковка, Латник, оборонялся 2-й Кубанский кавалерийский корпус генерала Науменко.

    К этому времени 4-я и 6-я кавдивизии сосредоточились в Среднем Егорлыке, а 11-я кавдивизия, по-прежнему составляя резерв армии, располагалась в Лопанке 50, 20 и 34-я стрелковые дивизии вышли в район Богородицкого. Таким образом Конармия нависала над правым флангом Донской армии. Но с юга, то есть слева от Конармии, в районе Белая Глина, Рассыпное, Жуковка, сосредоточились пехотные и кавалерийские корпуса Кубанской армии противника, которые нацеливались нанести удар Конармии в левый фланг и тыл. Поэтому Реввоенсовет Конармии принял решение разгромить противника, угрожавшего нашему левому флангу, и овладеть Белой Глиной.

    С этой целью 32-й стрелковой дивизии и Отдельной кавбригаде Курышко было приказано усилить нажим на расположение корпуса Науменко, отвлекая его внимание от действий на участке корпуса Крыжановского. 20, 34 и 50-й стрелковым дивизиям ставилась задача развить стремительное наступление в направлении Белой Глины, занять Развильное, Песчанокопское и, прочне удерживая их, сковать с фронта противника, расположенного в Белой Глине.

    4-я и 6-я кавалерийские дивизии, составлявшие главные силы армии, должны были выйти из района Среднего Егорлыка через Горькую Балку на фланг корпуса Крыжановского и, порвав железную дорогу у разъезда Горький, нанести белым удар с тыла, охватывая Белую Глину с запада и юга.

    Намеченная Реввоенсоветом армии операция была сложной по своему маневру и требовала максимальной быстроты. Надо было не допустить объединения сил противника и громить его по частям. [419]

    22 февраля 4-я, 6-я кавалерийские, 20, 34 и 50-я стрелковые дивизии одновременно перешли в наступление.

    Мы с Климентом Ефремовичем были в авангарде 4-й кавалерийской дивизии, наступавшей на Горькую Балку. Стоял ясный морозный день. Кругом, насколько охватывал глаз, лежала однообразная заснеженная степь. Почти вплотную за колонной 4-й дивизии двигалась 6-я дивизия, и вдалеке, скрываясь за горизонтом, темной массой двигались части 11-й кавалерийской дивизии. В Среднем Егорлыке, для прикрытия операции Конармии с севера от группы генерала Павлова, оставалась бригада 11-й дивизии под командой комбрига С. М. Патоличева.

    При подходе к селу Горькая Балка передовые части 4-й дивизии натолкнулись на сторожевое охранение пехоты противника. 2-я бригада 4-й дивизии (комбриг Мироненко) с ходу развернулась и на плечах противника ворвалась в село, где располагалась ранее неизвестная нам сводно-гренадерская дивизия корпуса Крыжановского. Гренадеры не успели развернуться, да, видно, и не пытались это делать. Перестреляв своих офицеров, они воткнули штыки в землю и сдались в плен. Успел лишь ускакать раздетым на неоседланной лошади генерал — командир гренадерской дивизии. Таким образом, без боя было взято в плен около трех тысяч солдат с обозами, пулеметами и артиллерией.

    Обезоружив белых гренадеров, 4-я кавалерийская дивизия двинулась в юго-восточном направлении, порвала железную дорогу у разъезда Горький и начала выходить в тыл 1-му Кубанскому корпусу. В это время 6-я кавалерийская дивизия захватила станцию Белоглинскую и ворвалась в село Белая Глина. Все, что было у противника в Белой Глине, — артиллерия, пулеметы, большие обозы с боеприпасами, вещевым имуществом, в частности, с сапогами, в которых мы так нуждались, — все попало в наши руки. Лишь штаб 1-го Кубанского корпуса во главе с генералом Крыжановским укрылся в бронепоезде и предпринял попытку прорваться на юг, в сторону Тихорецкой.

    Однако путь отхода на юг был уже отрезан.

    Бронепоезд дошел до места, где железнодорожное полотно было разрушено, и остановился. Генерал Крыжановский, [420] начальник артиллерии его корпуса генерал Стопчин и все офицеры штаба перебрались на бронеплощадки и стали отчаянно отбиваться.

    Сначала бронепоезд сосредоточил огонь по наседавшей на него в конном строю 2-й бригаде 4-й дивизии. Затем он дал задний ход и пошел на Белую Глину, где попал под удар 35-го кавполка 6-й дивизии. Во время атаки был убит командир этого полка Константин Усенко. Весть о гибели любимого командира подняла полк в яростную атаку. Бронепоезд начал уходить на юг и снова был встречен 2-й бригадой 4-й дивизии. И здесь Конармию постигла новая тяжелая утрата. Вражеская пуля оборвала жизнь одного из наших лучших комбригов — Григория Митрофановича Мироненко. Как всегда, этот отважный, безгранично любимый бойцами командир мчался на врага впереди своей бригады. Белогвардейцы подпустили конармейцев на близкое расстояние и открыли огонь из всех пулеметов. Первая же пулеметная очередь сразила Мироненко. Бригада залегла. Некоторые бойцы начали отходить. Но вот на место убитого комбрига встал совсем молодой голубоглазый комиссар бригады Федор Мокрицкий.

    — Товарищи, вперед, за мной! Отомстим за любимого комбрига!

    И бригада при поддержке подоспевшей конной батареи бросилась в атаку. Комиссар был тяжело ранен, но не вышел из строя и сражался до конца боя.

    Бой кончился тем, что генерал Крыжановский покинул бронеплощадку. Вместе с группой своих штабных офицеров и командой бронепоезда он пытался бежать, но был окружен, и ему пришлось закончить свой путь самоубийством. Начальник штаба 1-го Кубанского корпуса полковник Генштаба Даниленко сдался в плен.

    Бои Конармии 22 февраля закончились разоружением уцелевших частей 1-го Кубанского корпуса белых.

    На следующий день на центральной площади Белой Глины мы хоронили павших в бою смертью храбрых комбрига Мироненко и командира полка Усенко. Бойцы и командиры 2-й бригады 4-й дивизии и 35-го полка 6-й дивизии пришли проститься со своими боевыми товарищами и любимыми командирами. Много было сказано на могиле горьких прощальных слов. Говорил Ворошилов, говорил и я. Мироненко и Усенко я знал очень [421] близко. Хорошие были командиры, люди неиссякаемой энергии и высокого мужества. У Мироненко были все задатки, чтобы стать выдающимся военачальником. Решено было его имя присвоить одному из захваченных у противника бронепоездов.

    3

    В Белой Глине оказалась в исправности связь со штабом Деникина. Благодаря этому с помощью пленного полковника Даниленко мы получили очень много интересных и ценных для нас сведений. Не подозревая, что корпуса генерала Крыжановского уже не существует, штаб Деникина продолжал давать в Белую Глину разные информационные сводки и директивные указания. Мы узнали из них, что деникинцы спешно усиливают группу генерала Павлова. В район станицы Егорлыкской стягивались крупные силы конницы и пехоты, частью сформированной из тыловых работников и буржуазии, бежавшей на Северный Кавказ.

    Штаб Деникина информировал штаб генерала Крыжановского о том, что ?Добровольческим? корпусом оставлен Ростов, войска отведены за реки Дон и Маныч с целью высвобождения части сил и сосредоточения их в станице Егорлыкокой, станции Атаман для борьбы против Первой Конной армии. О том, что белые занимали Ростов, а затем оставили его, мы до этого никаких сведений не имели. Даниленко подтвердил ранее известные нам данные о том, что в помощь Павлову должен быть переброшен из-под Батайска 3-й конный корпус генерала Юзефовича. Одновременно стягивались силы и в район Тихорецкой. Для обороны этого важного железнодорожного узла перебрасывалось до шести тысяч отборной пехоты, наполовину состоящей из офицеров-добровольцев под командой генерала Марченко-Амросьева. Даниленко, кроме того, рассказал нам, что в штаб корпуса поступила информация о том, что при занятии Ростова войсками белых, был убит командарм Конной — Буденный. Труп Буденного выкраден большевиками, но его личность установлена по документам.

    Для нас стал очевиден замысел белогвардейского командования: усилив за счет ослабления фронта на участках 8-й и 9-й армий группировку генерала Павлова, нанести ею удар из района Егорлыкской во фланг и тыл [422] Конармии, в то время как Кубанская армия будет сковывать нас на тихорецком направлении.

    И действительно, 23 февраля части группы Павлова нанесли удар из района станицы Егорлыкской по нашему заслону с севера — бригаде С. М. Патоличева, занимавшей Средний Егорлык. В течение нескольких часов полки бригады отбивали яростные атаки белогвардейцев. Дважды раненный в плечо и ногу, доблестный комбриг Семен Михайлович Патоличев оставался в строю, своим мужеством поднимая боевой дух конармейцев.

    Однако противник, используя свое превосходство в численности, окружил бригаду. И тогда совершает геройский подвиг начальник политотдела 11-й дивизии, исполняющий обязанности военкомдива, Андрей Васильевич Хрулев. С горсткой храбрецов он прорывается через кольцо вражеского окружения и вызывает помощь. Вскоре, поддержанная другими частями 11-й кавдивизии, бригада Патоличева вышла из окружения. Однако группа Павлова все более активизировалась.

    Положение становилось очень серьезным. Конная армия с группой стрелковых дивизий 10-й армии по существу оказывалась перед главными силами Деникина. Мы чувствовали, что предстоящие операции Конармии должны были решить судьбу всего Кавказского фронта. К этому времени связь со штабом фронта опять прервалась, и нам приходилось действовать, как говорил Климент Ефремович, ?по нашему революционному чутью?. Прежде чем решить вопрос о наших дальнейших действиях, мы созвали совещание командования всех дивизий совместно с полевым штабом и Реввоенсоветом Конармии.

    Обычно мы с Климентом Ефремовичем не были сторонниками такого рода совещаний, считая, что чем меньше людей знают об оперативном замысле, тем лучше. Но на этот раз обстановка была особо сложной, и надо было информировать о ней командный состав дивизий и услышать его мнение.

    Перед нами были два возможных решения: первое — разгромив группировку противника в районе Средний Егорлык — Егорлыкская, дать возможность войскам 8-й и 9-й армий форсировать реки Дон и Маныч и совместно с ними перейти в решительное наступление по всему фронту. И второе — воспользовавшись поражением, нанесенным противнику в Белой Глине, развивать наступление [423] на юг, овладеть станцией Тихорецкая и нанести удар в тыл деникинским войскам, действующим на ростовском направлении.

    И в том и в другом случаях исход операции должен был решить судьбу всего фронта — либо мы разгромим противника и тем самым ликвидируем деникинские войска на Северном Кавказе, либо белые разобьют Конармию и, используя весеннюю распутицу, задержат советские войска на рубеже рек Дон, Маныч, соберут резервы, получат новые средства от Антанты, наведут порядок в своем тылу, расстроенном зимними неудачами, и к лету перейдут в контрнаступление.

    Выступали почти все участники совещания. Большинство высказалось за наступление на Средний Егорлык — Егорлыкская, против главной по существу ударной группы деникинских войск на Северном Кавказе.

    Однако и сторонники наступления на Тихорецкую приводили в поддержку своего мнения весьма веские доводы. Они указывали, что, разгромив корпус Крыжановского, мы открываем себе путь к Тихорецкой, а захватив этот железнодорожный узел, перерезаем важнейшую железнодорожную коммуникацию, питающую войска белых на ростовском направлении, и окончательно разъединяем Донскую армию генерала Сидорина и Кубанскую армию генерала Шкуро.

    Нельзя было не согласиться с тем, что удар на Тихорецкую мог быстрее решить задачу, поставленную Конармии последней директивой Реввоенсовета фронта. Однако в конкретной обстановке этот удар был связан с большим риском. Армия, углубившись на юг, могла оказаться между двух огней — между противником, оборонявшим Тихорецкую, и группой генерала Павлова.

    После обмена мнениями Реввоенсовет армии принял единодушное решение — разгромить группировки противника каждую в отдельности, и в первую очередь — группу генерала Павлова, как наиболее опасную и сильную, угрожающую тылам Конармии.

    24 февраля был подписан приказ Конной армии, которым 4, 6, 11-я кавалерийские и 20-я и 50-я стрелковые дивизии круто поворачивались на север и северо-запад для нанесения удара противнику в направлении средний Егорлык.

    6-й кавалерийской дивизии, составлявшей авангард [424] Конармии, приказывалось наступать через село Горькая Балка и атаковать противника в Среднем Егорлыке с запада и северо-запада.

    4-я кавалерийская дивизия должна была продвигаться за авангардом армии и оказать поддержку 6-й дивизии атакой противника в Среднем Егорлыке с юга и юго-запада.

    11-й кавалерийской дивизии ставилась задача обеспечить правый фланг 20-й и 50-й стрелковых дивизий и совместно с ними атаковать противника в Среднем Егорлыке с востока и северо-востока. 34-я стрелковая дивизия должна была занять оборону в Белой Глине, прикрывая операцию Конармии со стороны Тихорецкой.

    В 7 часов утра 25 февраля Конармия и подчиненные ей стрелковые дивизии приступили к выполнению поставленных задач.

    В серое морозное раннее утро 6-я кавалерийская дивизия выступила из села Горькая Балка в направлении на Ново-Роговский. 4-я кавалерийская дивизия, выступив со станции Белоглинская, двинулась по проселочной дороге строго на север, в направлении Среднего Егорлыка. 11-я кавалерийская дивизия продвигалась на Песчанокопское, откуда совместно с 20-й стрелковой дивизией поворачивалась на северо-запад в направлении восточной окраины Среднего Егорлыка. В голове каждой дивизии двигались артиллерийские дивизионы и значительная часть пулеметов. Артиллерия и пулеметы были выдвинуты вперед на случай встречного столкновения с противником.

    В 10 часов утра разъезды передовых частей 6-й дивизии примерно на полпути между Белой Глиной и Средним Егорлыком обнаружили медленно двигающиеся конные колонны противника. Это был 4-й Донской корпус группы Павлова. Белые, видно, твердо уверенные в том, что Конармия наступает на Тихорецкую, в колоннах без разведки, двигались к Белой Глине.

    По команде Тимошенко 6 я дивизия, укрывшись в лощине, подпустила к себе колонны противника и, накрыв белогвардейцев сильным артиллерийским огнем, перешла в решительную атаку. Белые растерялись, начали беспорядочно метаться в разные стороны и, наконец, смятые конармейцами, пустились в паническое бегство. Дивизия перешла в преследование.

    В то время как 4-й Донской корпус белых, смятый 6-й кавдивизией Конармии, в беспорядке отступал, [425] 2-й Донской корпус, лично руководимый генералом Павловым, столкнулся с авангардными частями 20-й стрелковой дивизии, продвигавшимися из Песчанокопского на Средний Егорлык. Обнаружив нашу пехоту, Павлов остановил свой корпус с намерением развернуть его и атаковать 20-ю стрелковую дивизию. Однако это намерение осталось неосуществленным. Неожиданно на правый фланг 2-го Донского корпуса вышла 4-я кавалерийская дивизия Конармии и внезапно обрушила на колонны белогвардейских полков огонь всей своей артиллерии. Вслед за артиллерией были пущены в ход пулеметы. Пулеметные тачанки на карьере выскакивали на фланги и вперед и, развернувшись, с дистанции триста — четыреста метров поливали пулеметным огнем ошеломленных белогвардейцев. Воспользовавшись замешательством противника, начдив 4-й кавалерийской дивизии Городовиков с ходу развернул 2-ю и 3-ю бригады и лично повел их в атаку. Началась жестокая рубка. Мы с Климентом Ефремовичем возглавили атаку 1-й бригады, стремясь обойти правый фланг противника и отрезать ему путь отхода на Средний Егорлык.

    Поняв наш замысел, белоказаки начали пятиться, а затем, смятые 2-й и 3-й бригадами, побежали в панике, сбивая друг друга, бросая орудия и пулеметы и подставляя свои спины под клинки конармейцев. Белогвардейцы настолько резво уходили на Средний Егорлык, что 1-й бригаде никак не удавалось отрезать им путь бегства. Поминутно захлестывая фланг белоказаков, мы мчались параллельно им к Среднему Егорлыку. Во время этой погони ко мне подскакал Климент Ефремович, на ходу обнял меня, поцеловал и, улыбаясь, сказал:

    — Правильно решили бить на Егорлык. Вон как мы их хватили! — И, захваченный азартом преследования противника, прибавил аллюр лошади.

    Белогвардейские корпуса, потерпев жестокое поражение во встречном бою, бежали в направлении станицы Егорлыкская и станции Атаман. В общем итоге на поле боя противник оставил до пятисот казаков убитыми, много ранеными и свыше тысячи человек пленными. Конармия захватила двадцать девять орудий, около ста пулетов и обоз первого разряда обоих белых корпусов.

    В числе пленных оказался начальник штаба одной из [426] дивизий 2-го Донского корпуса, который на допросе показал:

    — Как только была обнаружена ваша пехота, генерал Павлов приказал остановить корпус и вызвать к нему на совещание командиров дивизий и их начальников штабов. Когда это было исполнено, Павлов заявил, что Конная армия Буденного, как и нужно было ожидать, пошла на Тихорецкую, выдвинув против нас заслон из своей пехоты. Наша задача разгромить пехоту красных, и путь на тылы конницы Буденного будет открыт. Павлов еще что-то хотел сказать, но не успел... ваша артиллерия накрыла нас... Потом неожиданно появилась ваша конница. Все растерялись. Командиры дивизий бросились было к своим частям, в которых началась суматоха от артогня, но, не восстановив порядка, вернулись к Павлову спросить его, что делать. Павлов сказал: ?Здесь должна быть выдержка?. Однако выдержки не получилось. Ваши полки развернулись и пошли в атаку. Заметив обход с флангов, Павлов, а за ним и весь собранный при нем командный состав бросились бежать, сея на своем пути панику. Дивизии, оставшиеся без командования и смятые вашими частями, последовали примеру своих командиров...

    Остановившись на ночь в Среднем Егорлыке, мы в 11 часов вечера послали донесение в штаб Кавказского фронта о поражении, нанесенном 2-му и 4-му Донским корпусам. Утром 26 февраля мы получили следующую радиограмму:

    ?Реввоенсовет Кавказского фронта поздравляет Вас и доблестные части Конной армии со славной победой над армиями издыхающей контрреволюции.

    Реввоенсовет фронта верит, что доблестная, покрывшая себя неувядаемой славой Красная армия окончательно сломит упорного врага и приблизит час окончательного торжества Советской власти на всем Кавказе...?{48}

    4

    Накануне подул теплый южный ветер. А к утру 26 февраля, когда поднялось солнце и разогнало серый туман, затемнели в поле грязно-рыжие проталины и черные гряды земли. [427]

    На Дону и Ставрополье начиналась весна 1920 года.

    С утра в Среднем Егорлыке было шумно. По улицам сновали всадники, продвигались колонны конных полков, месили жидкую грязь подразделения пехоты, гулко громыхали артиллерийские упряжки. Кругом говор, ругань, смех.

    Части Конармии выступали из Среднего Егорлыка, вытягиваясь на большую, размокшую дорогу, ведущую на северо-запад. Впереди была станица Егорлыкская, где сосредоточились главные силы группы белогвардейских войск под командованием генерала Павлова.

    Мы торопились, чтобы не дать оправиться группе Павлова после понесенного ею поражения. Однако, продолжая наступление, наши передовые части натолкнулись на сильную круговую оборону станицы Егорлыкской, умело прикрытую бронепоездами. Тогда мы решили закрепиться на исходных рубежах, подтянуть стрелковые части и тылы и после небольшого отдыха атаковать противника в Егорлыкской.

    Нашей разведкой было установлено, что в район станицы Егорлыкской и станции Атаман дополнительно перебрасываются части 1-го Донского корпуса, Терско-кубанские конные дивизии, отборная пехота из Добровольческого корпуса генерала Кутепова и вновь созданные из стариков-казаков пластунские части генерала Чернецова. Сюда же из-под Ростова направлялись два бронепоезда. Общая численность белогвардейцев, по нашим сведениям, исчислялась до двадцати пяти тысяч сабель и трех тысяч штыков. ?Егорлыкская крепость?, ?Белый Петроград? — так именовали белогвардейцы станицу Егорлыкскую, о которую, как они надеялись, должны были разбиться наши войска.

    Вечером 29 февраля Реввоенсовет Конармии решил 1 марта предпринять энергичное наступление на Атаман-Егорлыкскую силами Конармии и 20-й стрелковой дивизии.

    Наступление началось на рассвете. Погода неблагоприятствовала. Дороги были исключительно тяжелыми. Артиллерия, пулеметные тачанки, повозки с боеприпасами и медикаментами вязли в густой цепкой грязи. Особенно было трудно продвигаться на спусках и подъемах балок. Лошади артиллерийских упряжек выбивались из сил. Приходилось в помощь им давать дополнительные уносы лошадей. [428]

    К 10 часам 4-я и 6-я дивизии Конармии сосредоточились в лощинах южнее станицы Егорлыкской. Плотный туман еще не рассеялся, закрывая серой пеленой притихшую станицу, до которой оставалось несколько километров. Между тем с юго-востока к Егорлыкской подходила 20-я стрелковая дивизия и развертывалась в боевой порядок. Вскоре на юго-востоке станицы застрочили пулеметы, началась сильная залповая стрельба. Это 20-я стрелковая дивизия вступала в бой с пластунами генерала Чернецова. Наши пехотинцы цепями, с винтовками наперевес, при поддержке сильного пулеметного и артиллерийского огня, упорно продвигались вперед, тесня пластунов противника.

    Тем временем 4-я и 6-я кавалерийские дивизии развертывались для атаки. Казачьей конницы вначале не было видно. Но с отходом пластунов Чернецова началось поспешное движение крупных масс кавалерии на западной и южной окраинах станицы. Наиболее крупная группа конницы белых, сосредоточившись на западной окраине Егорлыкской, перешла в атаку в обход левого фланга Конармии. Замысел противника, очевидно, состоял в том, чтобы захлестнуть наши кавалерийские дивизии с левого фланга, смять боевые порядки частей и отбросить Конармию на северо-восток, к железной дороге, под огонь бронепоездов и пластунов генерала Чернецова.

    Парировать удар обходной колонны противника было приказано 6-й кавалерийской дивизии. Перейдя в контратаку, 6-я дивизия сбила направление атакующего противника и завязала с ним упорный бой. В это время 4-я кавалерийская дивизия перешла в решительную атаку. Темная масса полков дивизии широкой лавой стремительно неслась на неприятельскую конницу, выдвинувшуюся на южную окраину Егорлыкской. Как-то все вдруг приутихло, и только тысячный топот коней конармейцев шумно разносился по степи. Белогвардейская конница начала было развертываться для атаки, но когда грянуло ?ура? конармейцев, она быстро свернулась и, выбросив вперед пулеметы, отошла на окраину станицы.

    Пулеметы белых открыли ураганный огонь по атакующим полкам 4-й дивизии и принудили их к отходу. Не успела 4-я дивизия отойти и перестроиться, как белогвардейская конница перешла в атаку против левого [429] фланга 20-й стрелковой дивизии. Для ликвидации угрозы, нависшей над флангом нашей пехоты, две бригады 4-й дивизии круто повернули вправо и перешли в контратаку, сильным ударом отбрасывая конницу белогвардейцев. При этой схватке на флангах центр фронта Конармии оказался ослабленным. Этим воспользовались белые, бросив в атаку на центральный участок фронта Конармии крупную группу конницы. Нескончаемой волной катилась конница белых на участок, занимаемый лишь 19-м кавалерийским полком 4-й дивизии. Впереди атакующей конницы белых мчался офицерский конный полк, построенный взводными колоннами. Положение было очень опасное. Белые могли легко прорвать фронт 19-го полка и выйти на артиллерийские позиции и штабы 4-й и 6-й дивизий, а затем нанести удар Конармии в тыл.

    Офицерский полк с гиком и свистом прорвался через слабую цепь 19-го полка и устремился вперед. И в этот момент блестящий пример хладнокровия и мужества проявил начальник 4-й кавалерийской дивизии Городовиков. Пропустив вперед зарвавшийся полк белых, он приказал всем пулеметчикам и конноартиллерийскому дивизиону открыть в упор огонь по главным силам атакующего противника. Это приказание было немедленно выполнено. Исключительно четко работали наши артиллеристы и пулеметчики. Десятками замертво ложились белоказаки на истоптанную тысячами копыт сырую весеннюю степь. Понеся огромные потери, противник отпрянул назад, а затем покатился к Егорлыкской. Зарвавшийся офицерский полк белых был полностью изрублен.

    Между тем 6-я кавалерийская дивизия, отбросив правофланговую группу белых на западную окраину Егорлыкской, вышла во фланг противника, отступавшего перед 4-й дивизией, и нанесла ему сильный фланговый удар. Под ударом 6-й дивизии с фланга и частей 4-й дивизии с фронта расстроенные ряды белой конницы отступили в Егорлыкскую, под прикрытие своей артиллерии и пулеметов.

    Одновременно с острыми схватками огромных кавалерийских масс на открытой равнине не переставая кипел жаркий бой между 20-й стрелковой дивизией и пехотой противника, засевшей под прикрытием бронепоездов на юго-восточной окраине станицы Егорлыкская и станции [430] Атаман. Сковывая здесь противника непрерывными атаками, наши доблестные пехотинцы прочно обеспечивали правый фланг Конармии.

    К вечеру, подтянув свежие силы конницы, белые вновь перешли в атаку. По всему фронту началась артиллерийская и ружейно-пулеметная стрельба, засверкали тысячи клинков, загремело многоголосое ?ура?, заколыхались десятки знамен и сотни разноцветных флажков эскадронов. Снова началась упорная борьба за фланги, жестокая кавалерийская сеча.

    К концу дня 6-я кавалерийская дивизия отбросила противника на левом фланге в пос. Иловайский, 4-я дивизия вышла к южной окраине Егорлыкской, 20-я стрелковая дивизия при поддержке 11-й кавалерийской дивизии и подошедших дивизий Гая и имени Блинова заняла станцию Атаман и северо-восточную окраину станицы Егорлыкской.

    Противник продолжал оказывать упорное сопротивление, отчаянно цепляясь за каждый дом, за каждый сарай станицы. Многие улицы белогвардейцы забаррикадировали повозками, плугами, бочками, бревнами, санями и отчаянно отбивались. По всей станице шел ожесточенный кровопролитный бой. Лишь во второй половине ночи белогвардейцы были выбиты из Егорлыкской и наши части полностью овладели станицей.

    Этой же ночью, когда кавалерия белых, бросая орудия, зарядные ящики, повозки, беспорядочно отступала из Егорлыкской на юго-запад, на помощь им в Егорлыкскую из Мечетинской спешила белая пехота, в основном пластунские части, спешно сформированные из казаков-стариков. Вероятно, деникинскому командованию, отправлявшему казаков-пластунов в Егорлыкскую, не было известно, что она занята красными. А наши части, утомленные тяжелым боем, отдыхали в станице и не заметили, как к северо-западным окраинам ее подходила белогвардейская пехота. На рассвете, обнаружив белых у себя под боком, части 4-й кавалерийской дивизии перешли в атаку, смяли пластунские части казаков, не успевшие принять боевой порядок, и обратили их в паническое бегство. Казаки-бородачи, несмотря на свой солидный возраст, так бойко удирали, что их бегу в лучшее время позавидовали бы молодые. Ну, а теперь завидовать было нечему. ?Марафонский бег? казаков приносил им только [431] позор. В распутицу бежать было трудно, особенно если учесть, что белоказаки были одеты по-зимнему тепло. Преследуемые конармейцами, они бросали в грязи валенки и улепетывали босиком. Насколько охватывал глаз в сторону станицы Мечетинской, в вязкой глине дороги и ее обочин торчали, как обгорелые пни, казацкие валенки.

    Так закончилось это большое сражение между советскими войсками и лучшими частями деникинских войск на Северном Кавказе, в котором с обеих сторон участвовало только кавалерии до сорока тысяч сабель.

    Если говорить об этом сражении, как испытании боевой зрелости и боевого духа Конармии, то я с полным правом могу сказать, что испытание было выдержано блестяще всеми соединениями и частями нашей армии. Геройски сражались и умело руководили дивизиями начдивы 4, 6 и 11-й кавалерийских дивизий Городовиков, Тимошенко и Степной-Спижарный. Примером личной храбрости воодушевляли бойцов комиссары дивизий Бахтуров, Детистов и Хрулев. Тюленев, сменивший на посту погибшего Мироненко, раненный в бою, руководил 2-й бригадой 4-й дивизии до конца сражения. Нельзя было не восхищаться стойкостью в бою наших артиллеристов и пулеметчиков. Храбро сражались бойцы, командиры и комиссары доблестной двадцатой стрелковой дивизии.

    Трудно назвать всех героев этого сражения, потому что чудеса храбрости, лихой отваги и товарищеской взаимовыручки в бою показали сотни бойцов, командиров и политработников. Приведу несколько характерных подвигов конармейцев, награжденных за заслуги в боях под Еторлыкской орденами Красного Знамени.

    При атаке противника, обходившего фланг 20-й стрелковой дивизии, помощник командира взвода 22-го кавалерийского полка 4-й дивизии Быков Михаил Александрович бросился к вражескому пулемету, открывшему внезапный фланговый огонь по нашей пехоте, и уничтожил белогвардейских пулеметчиков. Подвиг Михаила Быкова спас десятки жизней красноармейцев.

    Командир взвода этого же полка Агеев Георгий Николаевич первым ворвался в ряды белогвардейцев, приготовившихся к атаке, застрелил двух офицеров и, захватив пулемет, открыл из него огонь по противнику. [432]

    Бойцы Петрушин Петр Максимович и Ромов Федор Данилович прорвались к неприятельской батарее, зарубили двух офицеров и, овладев батареей, немедленно использовали ее против белогвардейцев.

    Командир взвода 22-го кавполка 4-й дивизии Журавлев, попав раненным в плен, во время атаки белых подобрался к их пулемету, перебил его прислугу и, открыв огонь по белогвардейцам, сорвал их атаку.

    Геройский подвиг совершила медицинская сестра Таисия Плотникова, спасая раненых конармейцев. Когда конный полк белых прорвался в тылы 4-й дивизии, она, вскочив на коня, повела бойцов в контратаку и первая, ворвавшись в ряды противника, застрелила офицера.

    По сути дела сражение под Егорлыкской было завершающей операцией по ликвидации деникинщины.

    Воспользовавшись успехами Первой Конной армии и стрелковых дивизий 10-й армии, перешли в наступление 8-я и 9-я армии. Части этих армий заняли Азов, Батайск, Койсуг, Хомутовскую, Мечетинскую. 11-я армия овладела Ставрополем...

    ?Дух был потерян вновь?, — писал Деникин, характеризуя состояние своих войск после поражения, понесенного ими у Торговой, Белой Глины, Среднего Егорлыка и Егорлыкской. Однако он еще рассчитывал задержать свои войска на рубеже рек Кубань, Лоба и Белая.

    ?Необходимо было оторваться от врага, поставить между ними и собой непреодолимую преграду и ?отсидеться? в более или менее обеспеченном районе, — первое время, по крайней мере, пока не сойдут маразм и уныние с людей, потрясенных роковыми событиями?, — писал Деникин{49}.

    Однако деникинские войска были уже не способны к организованному сопротивлению. Белое казачество окончательно разлагалось. Донцы разбегались или сдавались в плен, не желая отступать на Кубань. Кубанских казаков они не любили, называли их ?хохлами? и добра от них не ожидали. А те действительно не проявляли гостеприимства к своим собратьям по казачеству.

    — Проворонили свой Тихий Дон и убирайтесь куда хотите. Прятаться на Кубани нечего, — говорили кубанцы донцам. [433]

    Один взятый нами в плен старый донской казак сказал, что он вместе с другими беженцами двигался на Кубань в своей бричке, на своей лошади.

    — Ну и где же твоя лошадь и бричка? — спросил я его.

    — Где? Отобрали кубанские казаки. Дали вот палку в руки и говорят: проваливай туда, откуда приехал...

    Началась дружная весна. Отступление в распутицу — тяжелое дело. Дороги так развезло, что движение по ним, особенно артиллерии и колёсного транспорта, стало совершенно невозможным.

    Части разбитых донских корпусов, лишенные единого и твердого командования, рассыпались на группы, бросали орудия и пулеметы, бросали больных и раненых бросали исхудалых, выбившихся из сил лошадей. Наши любители сравнений говорили, что деникинская армия в это время была похожа на армию Наполеона, бежавшую в 1812 году по старой Смоленской дороге. Разница была лишь в том, что французы бежали на запад в зимнюю стужу, а деникинцы на юг в весеннюю распутицу.

    Положение белых было бы еще хуже, если бы Конармия и части 10-й армии неотступно продолжали преследование.

    Однако мы, к сожалению, преследовать противника не могли, и не только потому, что мешала непролазная грязь. Конармия и стрелковые дивизии 10-й армии были крайне утомлены непрерывными и напряженными боями. Нужно было дать частям отдых, надо было подтянуть тылы, пополниться всем необходимым для боя и жизни, произвести учет захваченных трофеев, сдать пленных или обратить их на пополнение наших частей.

    Конармия расположилась на отдых в станице Егорлыкской, на станции Атаман и в прилегающих хуторах. В этом же районе расположилась 20-я стрелковая дивизия, а также 1-я кавказская кавалерийская дивизия и 2-я кавалерийская дивизия им. Блинова, которые, кстати говоря, вместе с Донской (впоследствии 9-й) и 12-й кавалерийскими дивизиями были объединены во 2-й Конный корпус 10-й армии и директивой Реввоенсовета Кавказского фронта от 3 марта 1920 года переданы в оперативное подчинение Конармии. В дальнейшем обстановка показала, что надобности в этом подчинении нет, и 31 марта 2-й Конный корпус был передан 10-й армии. [434]

    50-я стрелковая дивизия оставалась в Среднем Егорлыке, а 34-я — в Белой Глине.

    32-я стрелковая дивизия и отдельная кавалерийская бригада Курышко занимали населенные пункты восточнее Белой Глины.

    5

    Когда части Конармии расположились на отдых, мы с Климентом Ефремовичем поехали на захваченном у противника бронепоезде в Ростов — надо было организовать подвоз в армию необходимого интендантского имущества, продовольствия, фуража и боеприпасов. По дороге в Батайске мы узнали, что на станции стоит служебный вагон командующего Кавказским фронтом Тухачевского. Лично мы его еще не знали. Слышали только, что он командовал армией на Восточном фронте, потом был в резерве Реввоенсовета республики, а затем назначен командующим войсками Кавказского фронта. Мы решили представиться Тухачевскому, доложить о состоянии армии и узнать о новой задаче.

    Войдя в вагон, мы встретились с Тухачевским в узком проходе перед салоном.

    После того как мы представились ему, он строго спросил:

    — Почему вы не выполнили моего распоряжения об ударе в направлении станицы Мечетинской и повели Конную армию в район Торговой?

    Меня удивила молодость командующего фронтом. На вид ему было не более двадцати пяти лет. Он держал себя солидно и даже грозно, но чувствовалось, что это у него напускное, а на самом деле он просто молодой человек, красивый, румяный, который не привык еще к своему высокому положению.

    На строгий вопрос Тухачевского я спокойно ответил ему, что удар Конармии из района Платовской строго на запад в направлении Мечетинской в конкретно сложившейся к тому времени обстановке был нецелесообразным по следующим причинам:

    Конармия, утомленная форсированным маршем, не могла наступать по степи, заваленной глубоким снегом, где нельзя было найти ни жилья, ни фуража. [435]

    Но главное — начались сильные морозы, при которых оставлять армию в степи означало сознательно погубить ее, что и подтвердила участь группы генерала Павлова.

    Поэтому Реввоенсовет Конармии решил несколько уклониться вправо — в населенные районы, где можно было достать фураж и обогреть людей, а затем во взаимодействии со стрелковыми соединениями 10-й армии разгромить противника и продолжать движение в указанном направлении. События показали, что решение Реввоенсовета армии было оправданным.

    Пока я говорил это, к нам подошел черноглазый и черноусый плотно сложенный мужчина средних лет с орлиным носом и, немного послушав, добродушно улыбаясь, с заметно кавказским акцентом сказал командующему:

    — Брось придираться. Нужно радоваться. Ведь противник разбит. Разбит в основном усилиями Конармии. А ты говоришь... Даже Екатерина Вторая сказала, что победителей не судят, — и он обернулся к нам. — Будем знакомы — Орджоникидзе.

    Григорий Константинович поздоровался с нами и пригласил нас в салон.

    В салоне Тухачевский спросил меня:

    — Вы как здесь очутились?

    — Едем в Ростов.

    — Почему без моего ведома?

    — Мы едем в свой штаб и о вас узнали чисто случайно. А узнав, решили представиться.

    — Ну хорошо, — сказал Тухачевский, — но я же вам в Ростов ехать не разрешал.

    — А разве бывает такой командующий армией, который каждый раз, как ему есть надобность ехать в свой штаб, спрашивает о том командующего фронтом?

    — Прав он, — отозвался своим звонким баритоном Орджоникидзе. — Чего ты к нему придираешься? — повторил он и заговорил с нами. — Мы сами собирались добраться до вас, посмотреть на ваши дела. Очень хорошо, что приехали. А то мы точно не знали, где вас искать — в Белой Глине, в Торговой или в Мечетинской. Ну рассказывайте, каковы ваши дела, как Конармия.

    Мы доложили со всеми подробностями о боях Конармии и о положении на фронте. [436]

    — Войска Деникина, — заключил Григорий Константинович, — практически разгромлены. Это большая победа. Народ вам спасибо скажет.

    Тухачевский поговорил еще с нами, но уже в другом тоне — чувствовалось, что после нашего доклада мнение его о нас и о Конармии изменилось, а потом куда-то ушел.

    К Орджоникидзе мы как-то сразу прониклись доверием. Его душевная простота располагала к откровенности, и, когда Тухачевский ушел, мы попросили Григория Константиновича рассказать нам о новом командующем фронтом.

    Он сказал, что Тухачевского мало знает, так как с ним работает совсем недавно, может сказать только, что по социальному происхождению Тухачевский из дворян, окончил Александровское пехотное училище в Москве, затем служил в Петрограде взводным офицером, принимал участие в мировой войне, но в первые же дни попал в плен к немцам, пытался бежать, два раза его ловили, но третий раз побег удался; прибыв в Россию, предложил свои услуги Советской власти...

    — Вот и все, что я о нем знаю. Личное мое мнение о нем такое: воевать может и хочет. Живой, подвижный, не плохо подготовленный в военном отношении, начитанный, особенно знает и почитает Клаузевица. Но вот молодой, горячий, не все иногда додумывает до конца. И что особенно заметно — мало учитывает политическую обстановку и особенности гражданской войны.

    Орджоникидзе не скрыл от нас, что Тухачевский был недоброжелательно настроен к Конармии, в частности, ко мне — повлияла нездоровая атмосфера, созданная некоторыми лицами вокруг Конармии. Он познакомил нас с телеграммой, полученной им от Ленина, из которой очевидно было, что и Владимира Ильича кто-то неверно информировал о Конармии.

    Ленин писал, что он ?крайне обеспокоен состоянием наших войск на Кавказском фронте?, в частности ?...полным разложением у Буденного...?{50}

    Мы с Климентом Ефремовичем были очень взволнованы, узнав об этой телеграмме Владимира Ильича. [437]

    Ясно было, что в центре кто-то злостно и безнаказанно лжет на нас.

    Орджоникидзе успокоил нас, сказав, что он в тот же день ответил Ленину, что разговоры о разложении Конармии не основательны.

    Ворошилов попросил Орджоникидзе подробно информировать Владимира Ильича об истинном положении дел в Конармии и передать ему наш горячий конармейский привет.

    — После вашего обстоятельного доклада, — сказал Орджоникидзе, — у меня не остается и тени сомнений относительно боеспособности кашей армии и правильности принятых вами решений. И обещаю вам сообщить об этом лично Ленину.

    Вернулся Тухачевский. Мы еще долго говорили о фронтовых делах и очередных задачах Конармии. Нам предстояло форсированное наступление на ют, к Черному морю, в полосе Туапсе, Сочи. Главное было не дать противнику закрепиться на реках Кубань и Лаба.

    Тухачевский сказал, что директива с постановкой задачи Конармии будет отдана позже. В связи с тем, что стрелковые дивизии 10-й армии нам предстояло передать в подчинение командарма десятой, мы попросили одну из дивизий, в частности 20-ю, оставить в Конармии. Тухачевский не согласился, сославшись на то, что он не может ослаблять 10-й армии. Однако он обещал подчинить нам в оперативном отношении 22-ю стрелковую дивизию 9-й армии. Кроме того, мы получили разрешение на использование в завершающих операциях бригады Левды 14-й кавалерийской дивизии, которую Е. А. Щаденко формировал в Таганроге.

    Простившись с Орджоникидзе и Тухачевским, мы поехали в Ростов, где 11 марта Ворошилов выступил с докладом о действиях Конармии на собрании представителей партийных и советских организаций города.

    Будучи в Ростове, мы поддерживали постоянную связь с Зотовым, находившимся с полевым штабом армии в станице Егорлыкской. Он доложил нам, что дивизии, в том числе и стрелковые, привели себя в порядок, отдохнули и готовы к наступлению, что командующим 9-й армией передана в оперативное подчинение Конармии 22-я стрелковая дивизия и начдив этой дивизии Овчинников с начальником штаба были у него и просили поставить [438] задачу. Зная уже общее направление наступления армии, мы приказали Зотову поставить частные задачи дивизиям на продвижение в район Тихорецкой.

    Между прочим, в Ростове я установил, откуда шла очень посмешившая нас информация о гибели ?красного командарма Буденного?, которую незадолго до этого белые распространили по своим войскам. Как-то вечером ко мне зашел брат Емельян Михайлович. Вся голова его была забинтована, лишь один, уцелевший после первой мировой войны глаз тускло блестел... Я знал, что в боях за Ростов он был ранен и отправлен на излечение в госпиталь.

    — Это тебя под Ростовом так угораздило? — спросил я.

    — Это, — Емельян показал на свою голову, — в Ростове, да так, что до сих пор, не верю, что живой остался... Из Таганрога я поехал в Ростов, в штаб армии, — рассказывал Емельян. — Думаю, узнаю, где вы, да и в свой полк махну. С вокзала отправился пешком: хотелось пройтись по городу, посмотреть, как он выглядит после хозяйничанья белых. Иду. И вдруг окружает меня белоказачий патруль. Так неожиданно... Я ведь не знал, что белые в эти дни захватили Ростов. Хватаюсь за наган, но поздно. Офицер уложил меня выстрелом в лицо. Что они со мной делали — не знаю, только очнулся я в медицинском пункте вокзала, куда попал как белый солдат. Затем меня положили в белогвардейский госпиталь, который деникинцы бросили, когда уходили из Ростова. Вот какая история! — заключил Емельян. Он очень сокрушался, что белые раздели его до белья. — Ну и все: документы, наган, шашку, верхнюю одежду — все забрали.

    Вот, оказывается, в чем дело — деникинцы воспользовались документами Емельяна, чтобы оповестить о моей гибели.

    6

    13 марта, когда мы уже возвратились в Егорлыкскую, была получена директива Реввоенсовета Кавказского фронта от 12 марта, в которой Первой Конной армии приказывалось выйти в район Усть-Лабинская, Ладожская, форсировать реку Кубань и к 19 марта овладеть районом Белореченская, Гиагинская. [439]

    После занятия станции Тихорецкой стрелковые дивизии 10-й армии были возвращены в подчинение своего командарма, но в дальнейшем по-прежнему с нами взаимодействовали.

    14 марта в Конармию приехали командующий Кавказским фронтом Тухачевский и член Реввоенсовета фронта Орджоникидзе. Они осмотрели несколько частей армии и остались довольны их состоянием.

    В дополнение к полученной нами раньше директиве Конармии дано было распоряжение наносить фланговые удары противнику, расположенному перед фронтом 9-й армии, чтобы облегчить этой армии захват Екатеринодара (Краснодара). Необходимость этого была вызвана тем, что в направлении Екатеринодара продвижение 9-й армии затруднял конный корпус князя Султан-Гирея. 16 марта в районе Усть-Лабинской 4-я кавалерийская дивизия столкнулась с этим корпусом силой до пяти тысяч сабель. Султан-Гирей стал отходить к Кирпильскому и в восьми километрах от этого поселка попал под удар 6-й кавалерийской дивизии, наступавшей на станицу Усть-Лабинскую. Началась жестокая рубка. Не выдержав ее, белые начали отходить. Значительная часть их, прижатая к реке Кубань, бросилась на мост, который уже успели захватить конармейцы. Пытаясь спастись, белые прыгали в реку, но либо тонули, либо уничтожались огнем наших пулеметов.

    Разгромив корпус Султан-Гирея, Конармия продолжала наступление. Белогвардейцы уничтожили большинство переправ через реку Кубань, но это уже не могло удержать наши войска. Взорванные мосты ремонтировались, наводились понтонные переправы, разыскивались пригодные броды. Форсировав Кубань, Конная армия устремилась к реке Лабе.

    19 марта была получена директива Реввоенсовета фронта, в которой Первой Конной армии ставилась задача занять 21 марта Майкоп и выделить часть сил для овладения районом Туапсе. Во исполнение этой директивы вечером того же дня был отдан приказ по Конармии с постановкой боевых задач дивизиям. Майкоп охватывался войсками армии с северо-запада и северо-востока. Для действий в направлении Туапсе направлялась бригада под командованием Левды, или, как она тогда именовалась, бригада упраформа Конармии. [440]

    20 марта 4-я кавалерийская дивизия, наступая в направлении Майкопа, в районе станицы Гиагинской встретила упорное сопротивление противника, перешедшего в контратаку при поддержке трех бронепоездов. Контратака была отбита. Противник, понеся большие потери, отступил.

    6-я кавалерийская дивизия 21 марта после ожесточенного боя овладела станцией Белореченской, взяв в плен около тысячи белоказаков и захватив большие трофеи. Остатки белогвардейских частей скрылись в горах.

    Утром 22 марта Конармия вступила в Майкоп. В городе уже находились представители так называемой ?зеленой? армии во главе с Шевцовым. Эта армия, насчитывавшая в своем составе около пяти тысяч штыков, представляла собой соединение кавказских и причерноморских краснопартизанских отрядов. Она активно содействовала наступлению войск Кавказского фронта и за период своих боевых действий разгромила до шести полков белых и помогла нашим войскам овладеть Сочи и Туапсе.

    Серьезную помощь войскам фронта оказал также краснопартизанский отряд чеченцев, ингушей и других кавказских народностей, действовавший в районе грозненских нефтепромыслов. Мы много наслышались рассказов, похожих на легенды, о командире этого отряда, грозненском рабочем Гикало, умном и осторожном партизанском вожаке, пользовавшимся большой популярностью среди горских народов.

    Вступив в Майкоп, мы сейчас же организовали охрану нефтепромыслов, а вечером того же дня получили специальное распоряжение Реввоенсовета фронта по этому вопросу со ссылкой на телеграмму Ленина, предписывающую сохранность нефтяных промыслов. Нам рекомендовалось для организации охраны промыслов и формирования маршрутных составов с нефтью в центр страны вызвать из Таганрога Щаденко.

    Майкопская операция была последней серьезной операцией Первой Конной армии на Северном Кавказе.

    После занятия Майкопа боевые действия главных сил Конармии прекратились. По труднопроходимым горным дорогам и тропинкам, пробиваясь к побережью Черного моря в направлении Туапсе, Гагры, действовали лишь [441] отдельные эскадроны, главным образом бригады Левды. Эти эскадроны при активной помощи отрядов ?зеленой? армии Шевцова вылавливали скрывавшихся в горах белогвардейцев и отправляли их в пункты сосредоточения основных сил армии. Белые уже не оказывали серьезного сопротивления и в большинстве своем сдавались в плен группами и целыми частями. Так, в районе станицы Кореневской сложила оружие и изъявила желание сражаться на стороне красных казачья бригада трехполкового состава под командованием Шапкина. В районе Туапсе, Красная Поляна сдалась в плен дивизия белых под командованием генерала Морозова. Эта дивизия отходила по Черноморскому побережью в Грузию. Однако грузинские меньшевики не пустили ее к себе.

    Три дня уже Конармия стояла в Майкопе и его окрестностях. В городе царил порядок и спокойствие. Созданный с приходом Конармии Ревком при нашей помощи и при участии рабочих активно занимался городскими делами. Трудящиеся города по-братски принимали конармейцев, делились с ними последним куском хлеба. Одно нас беспокоило: в городе не было фуража, а наши фуражные запасы кончались.

    К этому времени нам уже было известно, что собираются грозные тучи на западе: Пилсудский с помощью Антанты сколачивал в Польше большие, хорошо оснащенные вооруженные силы для похода против Советской республики.

    Еще 14 марта Орджоникидзе, будучи у нас, говорил:

    — Я думал, что теперь мы возьмемся за работу на трудовом фронте, а видно еще придется воевать и с белополяками.

    И он показал нам телеграмму Ленина:

    ?Очень рад Вашему сообщению, что скоро ожидаете полного разгрома Деникина, но боюсь чрезмерного Вашего оптимизма.

    Поляки, видимо, сделают войну с нами неизбежной. Поэтому главная задача сейчас не Кавтрудармия, а подготовка быстрейшей переброски максимума войск на Запфронт. На этой задаче сосредоточьте все усилия. Используйте пленных архиэнергично для того же?{51}. [442]

    Орджоникидзе высказал тогда предположение о переброске Конармии к западным границам республики. Вскоре он заговорил об этом определенно.

    В связи с предстоящей переброской Ворошилов и я должны были выехать в Реввоенсовет фронта, а оттуда в Москву. Однако 24 марта из Реввоенсовета фронта была получена телеграмма, в которой наша поездка временно отменялась. На следующий день мы разговаривали по прямому проводу с Орджоникидзе. Привожу этот разговор с некоторыми сокращениями:

    Буденный. У аппарата Ворошилов и Буденный. Здравствуйте, Григорий Константинович. В расположении нашей армии спокойно. Противник, разбитый наголову, жалкими кучками разбрелся по лесам и горам. По имеющимся данным войсковой разведки, незначительные части противника и ускользнувшие с Белореченской четыре бронепоезда сгруппировались в районе Хадыженская, Кабардинская. В этом направлении двинута наша 34-я пехотная дивизия, кроме того, пехотная дивизия поддерживает передовые части 6-й кавдивизии в районе ст. Индюк (на карте нет), что в 30–40 верстах северо-восточнее Туапсе.

    Сгруппированы значительные силы ?зеленокрасноармейцев?, которые организовались в армию во главе с Реввоенсоветом... Армия именуется ?Красная армия Черноморья?. Этой армией занята вся восточная часть Черноморской губернии, за исключением Новороссийского района, где оперируют только отряды этой армии и посланные ею значительные подкрепления. Один из членов Реввоенсовета армии Черноморья т. Шевцов по занятии нами Майкопа был в городе; фактически Майкоп был занят ими после оставления его белыми. Тов. Шевцов очень хороший, вполне свой человек, мы с ним столковались относительно дальнейшего существования Красной армии Черноморья и ближайших оперативных заданий. Вся армия Черноморья состоит приблизительно из пяти тысяч штыков, имеет двадцать два орудия и восемьдесят пулеметов. Вся она целиком вовьется в 34-ю дивизию, как только последняя подойдет в район ст. Индюк. У нас имеется доклад Реввоенсовета армии Черноморья, и мы сейчас воздержимся от дальнейших вопросов по этому поводу, по приезде в Ростов подробно доложим. [443]

    Для сведения сообщаем, что далее Хадыженская наши кавчасти двигаться не могут как по причинам топографическим, так и вследствие отсутствия в этом районе фуража. Мы передовыми частями достигли следующих пунктов: Гурийская, Тверская, Ширванская, Самурская, Нижегородская, Каменкомостская, Баракаевская, Подгорная. Во всех указанных станицах противника нет, за исключением Гурийская, Тверская, где противник ведет активную разведку. Мосты на железнодорожной линии Белоречинская — Туапсе до Тверская все взорваны.

    Тов. Шевцов сообщил, что первый тоннель у ст. Новогиагинская зелеными испорчен настолько, что движение по нему ранее чем через 7–10 дней невозможно. Между первым и последним тоннелями имеется много составов с различным имуществом, о чем доводим до вашего сведения и просим по этому поводу срочных распоряжений. Во всем районе расположения Конармии дело с фуражом и продовольствием более чем скверно. Через неделю или дней через десять все речки наполнятся водой, и мы на значительное время будем совершенно отрезаны от севера. Если нам предстоят новые задачи, примите указанное во внимание и сделайте соответствующее и немедленное распоряжение до нашего отъезда, чтобы мы смогли сделать все необходимое в смысле отвода хотя бы резервных частей за Кубань.

    Вчера получена телеграмма, которой временно отменялась наша поездка. Сейчас обстоятельства изменились; сообщите, должны ли мы выезжать и если выезжать, то когда?

    Точные сведения о количестве нефти и состоянии промыслов дадим не ранее 22 часов, к этому времени мы будем иметь точные данные. В исполнение Вашего распоряжения мною вызван товарищ Щаденко из Таганрога и приняты меры к конструированию маршрутного поезда и сбору всех необходимых для нас сведений.

    Орджоникидзе. У аппарата Орджоникидзе. Вы приезжайте сюда, я буду ожидать. Относительно всех вопросов, поднятых вами, получите ответ сегодня же, после переговоров с комфронтом. Выехать вам нужно будет, как только приедет Щаденко, а если вы считаете возможным выехать до его приезда, выезжайте немедленно, решайте сами. Ревсовет черноморцев мне персонально весь известен, ребята очень хорошие, старые партийные [444] работники. Не откажите передать им привет от Ревсовета Кавказского фронта...

    Буденный. Сейчас мы лишены возможности исполнить ваше приказание, так как единственный член Ревсовета т. Шевцов с двумя отрядами, находившимися вблизи Майкопа, двинулся по шоссе на Хадыженскую.

    Орджоникидзе. Прошу при первой возможности.

    Буденный. С нами вы или кто-либо другой из фронта едет?

    Орджоникидзе. В Москву поедете вы одни... Я, к сожалению, лишен возможности... Если других вопросов у вас нет, я жму вашу руку?{52}.

    Через несколько дней мы с Климентом Ефремовичем отправились в Ростов, откуда нам предстояло ехать в Москву.

    Весна была в разгаре. Много солнечного света, много тепла и весенних цветов. Впереди нас ждали новые тяжелые испытания, но настроение у нас было хорошее, приподнятое, вызванное чувством удовлетворения успешной боевой работой Первой Конной армии, сознанием, что в боях с деникинцами она с честью выполнила свое предназначение и свой долг перед Коммунистической партией и советским народом.

    На Южном фронте, усиленная двумя стрелковыми дивизиями, Конармия, будучи ударной группой войск, мастерски решила основную оперативно-стратегическую задачу главного командования по разъединению деникинских войск на две изолированные группировки. На Кавказском фронте, в тесном взаимодействии с пехотой 10-й армии, она разгромила наиболее боеспособные силы Деникина и тем самым решающим образом способствовала окончательной победе советских войск.

    Созданная с великим трудом, в ходе жестокой борьбы с многочисленными полчищами врагов, Конармия доказывала жизненность армейского объединения кавалерии и свое право на существование в суровых условиях классовой войны. Она не только выдержала все испытания, но и показала классические образцы крупных операций, связанных с практическим решением сложных оперативных [445] задач и огромным напряжением физических и моральных качеств личного состава. Убедительным доказательством этому служат Воронежская, Касторненская, Донбасская, Ростовская, Белоглинская, Егорлыкская и другие операции. [446]

    Гибкость маневра и быстрота перегруппировок, сосредоточение превосходящих сил и средств на направлении главного удара, внезапность нападения и четкое взаимодействие частей и соединений, постоянная поддержка конных атак огнем, активная разведка, широкая инициатива бойцов и командиров — все это было характерным для Конармии.

    Бойцы, командиры и комиссары частей и соединений армии, воодушевленные Коммунистической партией на священную борьбу против эксплуататоров и их наемной силы, спаянные единством воли и ясностью целей, шли на врага, проявляя в боях чудеса храбрости и отваги. В лютую стужу и палящий зной, в весеннюю распутицу и холодную, сырую осень, ночью и днем, часто голодные, плохо одетые, слабо вооруженные, но сильные боевым духом и революционным сознанием, они одерживали победу за победой. Золотые были люди — не жалевшие во имя революции ни своей крови, ни самой жизни.

    Конец первой книги.

上一页 目录页 下一页
布琼尼内战回忆（上）


Примечания к первой книге

{1} В. И. Ленин, Соч., т. 26, стр. 15.

{2} Документы по истории гражданской войны в СССР, т. I. Партиздат, 1941, стр. 46.

{3} В. И. Ленин, Соч., т. 26, стр. 393.

{4} Декреты Октябрьской революции. Партиздат, 1933, стр. 261, 262.

{5} ?Красный Флот? № 28(682) от 4.2.41 г.

{6} Боевой участок представлял определенное направление — западное, южное и т. д. Начальнику боевого участка подчинялись две — три дивизии.

{7} Оборона Царицына. Истпартиздат Сталинградского крайкома ВКП(б), 1937 г., стр. 155–157.

{8} Ленинский сборник XXXIV, стр. 222.

{9} Опубликовано в ?Известиях Центрального Комитета Российской Коммунистической партии большевиков? № 6, 30 сентября 1919 г.

{10} ЦГАКА, ф. 191, оп. 5, д. 120, л. 18.

{11} ЦГАКА, ф. 245, оп. 5, д. 434, л. 1.

{12} ЦГАК.А, ф. 199, оп. 4, д. 150, лл. 45–46.

{13} ЦГАКА, ф. 100, оп. 2, д. 7/с л. 314–316 (телеграфная запись).

{14} Архив НМЛ ?Правда? № 320 (8005) 19.11.1939 г.

{15} ЦГАКА, ф. 245, оп. 4, д. 1145, л. 87–88, копия.

{16} ЦГАКА, ф. 245, оп. 3, д. 6/с, л. 283.

{17} ЦГАКА, ф. 100, оп. 2, д. 13/о, лл. 33–34.

{18} ЦГАКА, ф. 245, оп. 1, д. 49, л. 45. Типографский оттиск.

{19} С этого дня Конный корпус официально стал именоваться Первой Конной армией.

{20} ЦГАКА, ф. 7937, оп. д. 17, л. 201.

{21} ?Правда? от 8 января 1935 г.

{22} ЦГАКА, ф. 245, оп. 1, д. 4/с, л. 1, подлинник.

{23} ЦГАКА, ф. 100, оп. 2, д. 13/с, л. 163.

{24} ЦГАКА, ф. 245, оп. 1, д. 7, л. 6, копия.

{25} ЦГАКА, ф. 245, оп. 1, д. 132, л. 11, копия.

{26} ?Правда? № 318 (6204), 19 ноября 1934 года.

{27} ЦГАКА, ф. 100, оп. 2, д. 13/с, лл. 182–186.

{28} А. И. Деникин. ?Очерки русской омуты? т. V, стр. 259–262, Берлин, 1926 г.

{29} Генерал Врангель. Мемуары. ?Белое дело? № 5, Берлин, 1928.

{30} Приказ, в котором Конармии ставилась задача на занятие плацдарма на правом берегу Северного Донца.

{31} ЦГАКА, ф. 102, д. 599, ч. 1, лл. 1–14, телеграфная запись.

{32} ЦГАКА, ф. 100, оп. 2, д. 13/с, л. 236–237. Телеграфная лента.

{33} ЦГАКА. ф. 11928, оп. 2, д. 24, лл. 79–80.

{34} ЦГАКА, ф. 246, оп. 4, д. 1060, л. 182.

{35} ЦГАКА, ф. 245, оп. 1, д. 9, л. 145.

{36} Приказ на преследование противника от 10 января 1920 года.

{37} Доставка директивы Реввоенсовета Южфронта от 3 января 1920 г. Реввоенсовету Первой Конной армии возлагалась на командующих 8-й и 13-й армиями. Ни один из них своевременно не доставил указанной директивы в Конармию.

{38} ЦГАКА, ф. 245, оп. 4, д. 201, п. 190.

{39} Юго-Восточный фронт был переименован в Кавказский фронт.

{40} ЦГАКА, ф. 109, д. 391, л. 81.

{41} ЦГАКА, ф. 245. оп 4, д. 208, л. 147.

{42} ЦГАКА, ф. 245, оп. 4, д. 201, л. 87.

{43} Там же, л. 91.

{44} ЦГАКА. ф. 287, оп. 1, д. 2, лл. 113–117, копия.

{45} ЦГАКА, ф. 109, д. 415, л. 26

{46} ?Очерки Русской смуты?, т. 5, стр. 268.

{47} А. И. Деникин. ?Поход на Москву?, стр. 237–238. Москва. 1928 г.

{48} ЦГАКА, ф. 245, оп. 1, д. 47, л. 325.

{49} А. И. Деникин. ?Поход на Москву?, стр. 239–240.

{50} Ленинский сборник XXXIV, стр. 261.

{51} Ленинский сборник XXXIV, стр. 274.

{52} ЦГАКА, ф. 245, оп. 3, д. 2/с, лл. 271–278. Телеграфная запись.

上一页 目录页 下一页
布琼尼内战回忆（上）


Книга вторая

    От автора

    Предлагаемая читателю вторая книга воспоминаний ?Пройдённый путь? повествует о боевых действиях Первой Конной армии на польском фронте в 1920 году.

    Вторжением на Украину войск буржуазно-помещичьей Польши начался новый антисоветский поход Антанты. Кончилась кратковременная мирная передышка.

    Помню, многие из нас тогда задумывались, почему небольшое польское государство рискнуло напасть на великую страну, державшую под ружьем трехмиллионную молодую, но уже закаленную в боях регулярную армию, спаянную классовым единством.

    Не находилось вроде бы и политических мотивов для оправдания войны. Ведь мы знали, что только победа Великой Октябрьской социалистической революции в России создала условия для возрождения независимого польского государства. Советское правительство признало право на самоопределение польского народа — и не покушалось на его суверенитет.

    Но вскоре все стало ясно. Войну начали белополяки — такие же, как русские рябушинские и керенские, в союзе с империалистами Антанты.

    Из полученных тогда Реввоенсоветом Конармии информационных материалов и центральных газет мы узнали, что власть в возрожденной Польше захватила буржуазно-помещичья верхушка во главе с контрреволюционером националистом Юзефом Пилсудским. Под его руководством буржуазия и шляхетская знать разгромили созданные трудящимися Польши Советы, обрушили жестокие репрессии на Польскую коммунистическую рабочую партию и руководимый ею пролетариат.

    Реакционеры развернули антисоветскую пропаганду, разжигая ненависть к русскому народу. Нашу молодую республику они изображали агрессором, будто бы стремящимся поработить Польшу. Вскоре последовали откровенные призывы к войне, к расширению польской территории от Балтики до Черного моря за счет украинских и белорусских земель.

    Летом 1919 года, пользуясь тем, что основные силы Красной Армии были заняты борьбой с Колчаком, Деникиным и Юденичем, белопольские войска вторглись в западные районы Украины и Белоруссии. Они захватили большую территорию, на которой восстановили [44] власть помещиков и капиталистов, ликвидировали рабочие организации, закрыли школы, запретили украинский и белорусский языки в качестве государственных языков. В оккупированных районах реакционные белопольские офицеры расстреливали коммунистов, бросали в тюрьмы и концентрационные лагеря рабочих и крестьян, заподозренных в симпатиях к Советской власти.

    Советское правительство неоднократно протестовало против агрессии и бесчинств, призывая польские правящие круги к миру. В ноте от 28 января 1920 года Совнарком РСФСР заявил, что между Польшей и Россией не существует ни одного вопроса — территориального, экономического или иного, которого нельзя было бы разрешить мирно, путем переговоров, взаимных уступок и соглашений. При этом Советское правительство указывало, что свои взаимоотношения с Польской республикой оно строит не на случайных военных или дипломатических комбинациях, а исходя из незыблемого принципа национального самоопределения польского народа. Настойчиво добиваясь мира, наше правительство шло даже на большие территориальные уступки.

    Но буржуазные правители Польши не вняли голосу разума. Мирные предложения Страны Советов они восприняли как проявление слабости. 5 марта польская буржуазия двинула в наступление свои войска, находившиеся в Белоруссии. 6 марта Советское правительство повторило свои мирные призывы, подчеркивая, что состояние войны в высшей степени невыгодно для обоих народов.

    Наконец, 23 апреля Советская республика обратилась к правительствам Польши и государств Антанты с новыми мирными предложениями. Предлагалось начать переговоры о мире в Лондоне или Париже и даже в Гродно либо Белостоке — в городах, занятых польскими войсками. И снова ответа не последовало.

    Чем больше мы изучали отношения Польши к Советской республике, тем отчетливее понимали, что за спиной польской буржуазии стоит международный империализм. Тогда не являлось секретом, что правительства стран империалистической Антанты готовят новый военный поход против Советской России. Об этом нам с К. Е. Ворошиловым рассказал В. И. Ленин, когда мы были у него в Москве.

    Мы узнали от Владимира Ильича, что еще до полного краха деникинской авантюры империалисты приступили к поискам пушечного мяса для продолжения войны против Республики Советов. Навербовать контрреволюционную армию внутри России Антанта уже не могла. Подавляющее большинство населения страны стояло за Советскую власть, а отдельные буржуазно-националистические и кулацкие банды не представляли серьезной силы.

    Использовать свои войска в борьбе с Советской республикой империалисты не решались. Солдаты армий буржуазных государств все больше проникались революционным духом и могли повернуть штыки претив своих угнетателей.

    Тогда-то Антанта и использовала захватнические устремления буржуазно-помещичьего правительства Польши, оказавшейся к этому времени в полной экономической зависимости от могущественных империалистических держав. Рассматривая польские войска в качестве тарана против Советской России, империалисты толкали их на агрессивные действия. Из Франции была переброшена семидесятитысячная [5] польская армия генерала Галлера, сформированная на французской территории в 1917–1918 годах для участия в войне с Германией. В Польшу потоком двинулись военные грузы. Польские войска фактически подчинялись Союзническому совету Антанты, точнее, штабу французского маршала Фоша. В Варшаву выехала французская военная миссия. С ее помощью разрабатывался и план войны.

    Этот план предусматривал прежде всего разгром советских войск между Днестром и Припятью и овладение Правобережной Украиной. Затем намечалась перегруппировка сил для широкого наступления в Белоруссии. Расчет строился на молниеносный удар крупных соединений, способных в кратчайший срок уничтожить советские части.

    В стратегическом отношении выбор направления первоначального удара предусматривал выход польских войск к границам дружественной им Румынии и захват Правобережной Украины.

    Политическая цель войны оставалась прежней — ликвидация Советской власти в России и восстановление буржуазно-помещичьего строя. Но не последними по значимости были и экономические интересы. Захватом богатых промышленных, сырьевых и продовольственных районов Украины польское правительство рассчитывало поправить истощенную экономику своей страны. Французские империалисты надеялись наложить руку на зону своих интересов — Донбасс и украинский железорудный район, куда до революции французы вложили большие капиталы.

    Для того чтобы начать широкое вторжение на территорию другой страны, надо было иметь какой-то предлог. И он был найден. Оккупацию Украины решили прикрыть демагогическими заявлениями о якобы стремлении Польши ?освободить? украинский народ от большевиков. Главарь украинских буржуазных националистов, авантюрист и предатель своего народа атаман Симон Петлюра пошел на соглашение с захватчиками. Он заключил с Пилсудским договор, по которому Польша признавала ?независимость? Украины, а за это должна была получить Галицию, Волынь, часть Полесья, Холмскую область. Более восьми миллионов украинцев Петлюра продавал в рабство польским помещикам и капиталистам.

    Неисчислимые беды и страдания принесла нашему народу развязанная польской буржуазией война. И без того в стране царили разруха, голод и нищета. Там, где проходили бои с белогвардейцами, оборудование фабрик и заводов было разграблено, рудники завалены землей или затоплены водой. Освободив Донбасс, мы, например, не нашли шахты, годной для добычи угля. Из шестидесяти пяти доменных печей Донецкого бассейна ни одна не работала.

    В плачевном состоянии находился железнодорожный транспорт. Почти весь подвижной состав вышел из строя. Шестьдесят процентов паровозов не годились для эксплуатации. Сотни километров путей были разобраны, рельсы растащены, шпалы сожжены, телеграфные столбы спилены. Вокзалы, пакгаузы, водокачки лежали в развалинах.

    Жалкое существование влачила деревня. Многие хутора и села вообще исчезли с лица земли, другие опустели. Зарастали бурьяном поля.

    Холера, тиф, дизентерия уносили тысячи жизней истерзанных голодом и нуждой людей.

    Все эти бедствия надо было побороть. И партия большевиков призвала народ к борьбе с разрухой. ?Смерть или победа на промышленном фронте? — так ставил вопрос Ленин. Советские люди с жаром откликнулись на призыв родной партии и ее вождя. По инициативе армейских коммунистов в восстановительные работы включились и войска. У нас, в Первой Конной армии, личный состав частей, не занятых боем, тоже оказывал помощь трудящимся городов и сел.

    Вопросам народнохозяйственного строительства был в основном посвящен IX съезд партии, на котором мне выпала честь присутствовать. Советский народ воспринял решения съезда как ближайшую программу новой жизни. Наш народ, освобожденный от эксплуатации, расправлял свои могучие плечи.

    Вторжение интервентов вызвало бурю негодования трудящихся нашей страны. Во всех городах и селах рабочие и крестьяне клеймили позором польскую шляхту и ее вдохновителей — империалистов Франции, Англии и США.

    На пятый день после нападения белополяков ВЦИК и Совнарком РСФСР опубликовали в печати обращение ?Ко всем рабочим, крестьянам и честным гражданам России?. В обращении, подписанном М. И. Калининым и В. И. Лениным, говорилось, что Советская власть ничем и ни в чем не проявляла враждебных стремлений по отношению к Польше. Даже тогда, когда польские помещики и капиталисты, уничтожив военной силой братские нам советские республики Белоруссию и Литву, заняли их территорию, мы, несмотря на наши пламенные симпатии к крестьянам и рабочим Белоруссии и Литвы, готовы были к заключению мира с Польшей, ибо были убеждены, что ее героический рабочий класс, связанный с нами многолетней совместной борьбой против царизма, сумеет обуздать своих эксплуататоров и тем поможет освобождению Литвы и Белоруссии.

    Указывая на необходимость отпора интервентам и возлагая всю ответственность за тяжелые последствия войны на польские правящие круги, Советское правительство вместе с тем подчеркивало, что и после разгрома захватнических войск Пилсудского независимость Польши останется для нас неприкосновенной.

    Решительно выступили против войны польские коммунисты. В обращении ЦК Коммунистической рабочей партии Польши ?К пролетариям всех стран? указывалось, что польские рабочие не имеют ничего общего с нападением польского милитаризма на Советскую Россию; что они самым решительным образом осуждают эту войну, проводимую не в защиту независимости, а в защиту господства мирового капитала; что в лице Красной Армии они видят не захватчиков, угрожающих нашей свободе, а союзников в нашей революционной борьбе за свободу.

    Миролюбивая политика Советского правительства нашла отклик в сердцах трудящихся Польши, особенно у мужественного, закаленного в революционной борьбе польского пролетариата. Массовыми забастовками и митингами рабочие Польши выражали гневный протест против войны и требовали мира с Советской республикой. В марте и апреле 1920 года политическими, антивоенными забастовками были охвачены десятки тысяч шахтеров Домбровского угольного бассейна, польских железнодорожников, металлистов и строителей [7] Варшавы, текстильщиков Лодзи и рабочих других городов Польши.

    Это было большой моральной поддержкой трудящимся Украины, Белоруссии и Советской России.

    По призыву Коммунистической партии народы Советской России поднялись на защиту своих завоеваний. В городах и селах началась запись добровольцев. Первыми шли на фронт коммунисты и комсомольцы. Многие районные комитеты партии и комсомола превращались в своего рода штабы по формированию воинских подразделений.

    Большой патриотический подъем царил на фабриках и заводах. Рабочие оборонной промышленности брали на себя повышенные обязательства по выпуску винтовок, пулеметов, артиллерийских орудий, патронов и снарядов. ?Наш ответ на это наглое наступление польской буржуазии ясен — усилить всеми средствами Западный фронт, усилить выпуск оружия и патронов?, — говорилось в резолюции рабочих Тульского патронного завода. Ткачи, швейники, обувщики давали слово работать не покладая рук для обеспечения Красной Армии обмундированием и обувью. Железнодорожники и шахтеры, крестьяне и молодая советская интеллигенция — все стремились внести свой вклад в дело борьбы против интервентов.

    ?Все для фронта!? — под этим лозунгом страна перестраивалась на военный лад. ?...Раз дело дошло до войны, то все должно быть подчинено интересам войны, вся внутренняя жизнь страны должна быть подчинена войне, ни малейшее колебание на этот счет не допустимо?, — говорил В. И4 Ленин 5 мая на объединенном заседании ВЦИК и Московского Совета фабрично-заводских комитетов профсоюзов.

    С призывом грудью встать на защиту Советской республики выступили делегаты состоявшихся в апреле — мае 1920 года 1-го Всероссийского съезда трудового казачества, съездов Советов в Иваново-Вознесенской, Челябинской и Киевской губерниях, Центрального Всероссийского съезда железнодорожников, IV Всеукраинского съезда Советов, республиканских и губернских конференций профсоюзов, члены заводских и фабричных рабочих комитетов.

    Коммунистическая партия и Советское правительство принимали экстренные меры по усилению Красной Армии не только добровольческими отрядами коммунистов, комсомольцев, членов профсоюзов, но и срочно перебрасывали на запад с других фронтов закаленные в боях с колчаковцами и деникинцами советские части.

    Командующим Западным фронтом был назначен М. Н. Тухачевский, членом Военного совета — видный деятель большевистской партии И. С. Уншлихт. Начальником политотдела фронта стал испытанный революционер, член партии с 1906 года А. Ф.. Мясников.

    В неимоверно тяжелых условиях Советское государство при активной моральной поддержке трудящихся Европы и Америки отстояло свое право на существование. Красная Армия, в рядах которой сражалось немало интернациональных бойцов — чехов, поляков, болгар, венгров, сербов, немцев, румын, не только остановила врага, но и отбросила его за пределы советской земли. Свыше 700 километров прошли с боями наши войска от Днепра до стен Варшавы и Львова. Это был выдающийся подвиг молодых рабоче-крестьянских [8] полков, если учесть, что они постоянно испытывали недостаток вооружения, боеприпасов, продовольствия, обмундирования.

    Вместе с другими советскими войсками громили интервентов и части Первой Конной армии. Почти без хлеба и фуража по весеннему бездорожью конармейцы совершили более чем тысячеверстный марш от Майкопа до Умани и с ходу прорвали неприятельский фронт. История войн не знала примера, когда бы конница самостоятельно прорывала хорошо подготовленную оборону. Стремительное продвижение Конармии в глубокий тыл интервентов создало коренной перелом в нашу пользу и положило начало освобождению оккупированных территорий Украины и Белоруссии.

    В основу настоящей книги легли мои личные воспоминания. Но в процессе работы широко использовались и архивные документы. Выражаю глубокую признательность подполковнику С. Н. Молодых и полковнику в отставке С. В. Чернову, оказавшим мне большую помощь в создании книги. Сердечно благодарю и уважаемых читателей — бывших участников гражданской войны, приславших свои записи о тех событиях, фотоматериалы и добрые пожелания.

    С. М. Буденный

上一页 目录页 下一页
布琼尼内战回忆（中）


1. У Ильича на приеме

    1

    К концу марта 1920 года Красная Армия разгромила полчища Деникина и освободила Дон, Северный Кавказ, большую часть Украины, Ставрополье, многие станицы Кубани. Могучим валом надвигались советские войска на юг — к Черному, Азовскому и Каспийскому морям, ликвидируя отдельные очаги сопротивления деникинцев.

    Вместе с войсками 8, 9, 10 и 11-й советских армий бойцы Первой Конной завершали разгром белогвардейцев на Северном Кавказе. Многие из них уже надеялись на скорое возвращение в родные края — к семьям, мечтали обнять матерей, жен и детей, взяться за плуг и поднять первую борозду освобожденной земли. Но, видно, не все версты к мирной жизни и семейному счастью были пройдены. Стране Советов грозил новый враг.

    К 24 марта 1920 года Первая Конная армия с подчиненными ей в оперативном отношении 34-й стрелковой, 1-й Кавказской и 2-й имени Блинова кавалерийскими дивизиями, преследуя деникинцев, достигла казачьих станиц южнее и юго-западнее Майкопа. В Майкопе нас и застала телеграмма Реввоенсовета Кавказского фронта.

    Командование фронта — М. Н. Тухачевский и Г. К. Орджоникидзе — сообщало, что армии предстоят новые задачи, и главком приказал мне и Ворошилову прибыть в Москву. Нам предлагалось подготовить с собой в столицу маршрутный состав с нефтью или машинным маслом.

    На сбор эшелона с нефтепродуктами потребовалось три дня. За это время подготовили для доклада главкому [9] сведения о боевом и численном составе дивизий, о материальном и техническом обеспечении войск.

    И вот наконец наш поезд тронулся в путь. Утром 29 марта прибыли в Ростов. Город встретил хлопотливой суетой. На вокзале и привокзальных улицах толкались сотни пассажиров с узлами, корзинами, сундучками. В толпе виднелось много военных. И не удивительно: в Ростове размещались штаб Кавказского фронта и штабы двух армий, в том числе и основной штаб нашей Конной.

    С трудом добрались до ожидавшей нас машины. Почти на каждом шагу приходилось останавливаться — знакомые или просто знавшие нас расспрашивали о Конармии, делились радостью по случаю разгрома белых.

    В основном штабе словно в разворошенном улье. Командиры и политработники в приподнятом настроении: они уже прослышали, что мы с К. Е. Ворошиловым едем в Москву и там будет решаться вопрос о переброске Первой Конармии на другой фронт.

    Начальник штаба Н. К. Щелоков доложил о неотложных делах. Из его сообщений меня особенно обеспокоил приказ фронта к 30 марта овладеть городом Туапсе. Были веские причины, чтобы сомневаться в возможности его выполнить. Мы с Климентом Ефремовичем решили сразу же направиться в Реввоенсовет фронта и просить М. Н. Тухачевского об отмене приказа. К тому же следовало получить у него указания перед поездкой к главкому.

    В штабе фронта первым увидели Г. К. Орджоникидзе. Встречи с Григорием Константиновичем всегда доставляли мне большое удовольствие. В этом человеке я видел партийца-ленинца, жизнь которого полностью подчинена интересам революции. Орджоникидзе был человеком необычайной сердечности и простоты. Его умные ясные глаза располагали к дружбе и доверию.

    — Ну вот и освободители Майкопа! — улыбаясь, приветствовал он нас.

    — Ну какие мы освободители. Вы, Григорий Константинович, преувеличиваете наши заслуги, — заметил Ворошилов. — Эту честь следует отдать черноморцам{1}.

    — Нет, нет, не скромничайте. Все прекрасно понимают, [10] что без натиска ваших частей с фронта повстанцы не смогли бы освободить город... И вообще, нужно сказать, дела наши идут блестяще, — оживился Орджоникидзе. — Народы Кавказа прониклись доверием к Советской власти. Со всех мест поступают сообщения о том, что еще до прихода войск Красной Армии горцы свергают белогвардейцев. Вы понимаете, как меня это радует?

    Подошел М. Н. Тухачевский. Пожимая нам руки, спросил:

    — Как дела на фронте, товарищи? Чем порадуете?

    — Все складывается очень хорошо, — доложил я. — Разбитые и деморализованные части второго Кубанского корпуса и примкнувшие к нему подразделения Чеченской и Астраханской дивизий под прикрытием бронепоездов отходят в направлении станиц Хадыжинской и Кабардинской. Наши передовые войска успешно преследуют их. Но теперь мы достигли горных районов, где действия крупных масс конницы затруднены. К тому же в горах совершенно отсутствует фураж. Все это заставляет просить вас освободить Первую Конную армию от боев за Туапсе и вывести ее на отдых. В предвидении новых задач, которые нам предстоит выполнять, это крайне необходимо.

    — Противник основательно потрепан, теперь его добьют наши стрелковые части, — добавил Ворошилов. — Можно использовать тридцать четвертую дивизию, а также приданные нам две кавалерийские — Кавказскую и имени Блинова.

    — Но они малочисленны и тоже утомлены, — возразил командующий фронтом.

    — Как малочисленны?! — не сдавался Ворошилов. — Все три пополнены добровольцами и усилены отбитым у противника оружием.

    — Михаил Николаевич, а ведь товарищи, пожалуй, правы, — поддержал нас Орджоникидзе. — От Кабардинской до Туапсе вдоль железной дороги, на перевалах и в ущельях коннице действовать будет трудно. Кроме того, нельзя не учитывать, что Кубань скоро разольется и тогда Первая Конная окажется отрезанной в голодных местах.

    — Все это правильно, — согласился Тухачевский. — Я представляю, Григорий Константинович, с какими трудностями [11] встретится конница в горах. Но удар по противнику всеми силами скорее бы решил дело. Нам нужно прижать белых к морю и не позволить им ускользнуть через порты. Поэтому-то я и рассчитывал использовать Конную армию, надеясь после овладения Туапсе предоставить ей отдых.

    Тухачевский взглянул на карту и на минуту задумался. Потом поднял голову:

    — Ну хорошо, убедили. Учитывая, что вам предстоит переброска на другой фронт, и, вероятно, даже походным порядком, считаю возможным удовлетворить вашу просьбу. Только учтите — противника в районе Хадыжинской и Кабардинской Конармия должна уничтожить. После этого можете отвести дивизии на отдых на северный берег Кубани. А тридцать четвертую направьте к Туапсе, она перейдет в девятую армию.

    Затем командующий фронтом начал расспрашивать о состоянии войск, их нуждах, интересовался настроением конармейцев, просил рассказать о начдивах и начальниках штабов дивизий.

    Выслушав нас, он заметил:

    — У нас Первая Конная на хорошем счету. Но в центре по чьим-то недобросовестным докладам о ней сложилось неправильное мнение.

    — А какие к нам претензии? — поинтересовался я.

    — Да вот, говорят, что конармейцы разграбили Новочеркасск. И вообще, мол, из-за низкой дисциплины армия потеряла боеспособность.

    — Но ведь это же клевета! — воскликнул Ворошилов.

    — Мы знаем и сами не меньше вас возмущены, — отозвался Тухачевский.

    — И что особенно неприятно, — Орджоникидзе поднял глаза от документов, которые рассматривал, — ложно информировали даже Владимира Ильича. Вы помните, еще при первой нашей встрече в Батайске я говорил вам о телеграмме Ленина, в которой выражалось беспокойство ?полным разложением у Буденного?.

    Видно, Григорий Константинович заметил мое волнение. Он обменялся взглядом с Тухачевским, улыбнулся в усы и подошел ко мне:

    — Не волнуйтесь, дорогой Семен Михайлович. Все будет в порядке. Мы с Михаилом Николаевичем опровергли эти нелепые утверждения ваших и наших недоброжелателей. [12] Вот познакомьтесь, — и протянул копию письма В. И. Ленину и главкому С. С. Каменеву.

    — ?Со слов Лебедева, — прочитал я, — нам стало известно, что в РВСР благодаря неточной информации создалось неправильное представление о Конной армии и об ее командарме... Конная армия в смысле боеспособности выше всяких похвал. Отличается дисциплиной в бою и чрезвычайной смелостью... Ни одна кавчасть противника, даже сильнейшая, не выдерживала стремительных атак частей Конной армии. Начдивы очень способные и смелые начальники... Неправда абсолютная, будто бы 11-я кавдивизия разгромила Новочеркасск. Ни одна часть Конармии в Новочеркасск не заходила. ...Начиная с Воронежа Конная армия не получала жалованья и не имела надлежащего продовольственного аппарата. Почему и приходилось заниматься самоснабжением, что при условии обычной скученности Конной армии, конечно, не могло пройти безболезненно для населения?{2}.

    Все же мы были серьезно встревожены. Еще неясно, удалось ли Реввоенсовету фронта разбить сложившееся в Москве предвзятое мнение о Конармии? Как-то нас встретит главком? Но М. Н. Тухачевский и Г. К. Орджоникидзе успокоили нас, заверив, что они еще переговорят с С. С. Каменевым.

    — Теперь о цели вашего вызова в Москву, — сказал Тухачевский. — Вероятно, речь будет идти о способе переброски Конармии на запад. Главком запросил наше мнение. Мы ответили, что целесообразнее всего двигаться походом. У нас нет подвижного состава, чтобы за короткий срок перебросить такую массу конницы по железной дороге. Командующий Юго-Западным фронтом согласен с нами и свое мнение тоже сообщил главкому.

    В этом мы были единодушны с Реввоенсоветом фронта. Действительно, из-за малой пропускной способности железные дороги юга не могли обеспечить своевременную переброску армии. Кроме того, и это являлось не менее важным, на станциях не было запасов фуража, продовольствия, а подчас и воды.

    — Революционный Военный Совет Республики. [13]

    Когда мы уже уходили, пожимая нам на прощание руки, Орджоникидзе сказал:

    — Завидую вам. Едете в Москву. Там сегодня открывается девятый съезд партии.

    — А вы, Григорий Константинович, почему не на съезде? — удивился я.

    — Нельзя, Семен Михайлович. С Деникиным надо кончать, да и в Закавказье неспокойно. Меньшевики, дашнаки и мусаватисты не сидят сложа руки.

    В 8 утра 30 марта тронулись в путь. С нами в Москву выехал секретарь Реввоенсовета армии С. Н. Орловский. Наш поезд ?особого назначения? представлял собой большой состав цистерн с нефтью. В конце его прицепили два вагона — один для нас, служебный, другой с мукой и сахаром — подарок Владимиру Ильичу от конармейцев.

    На преодоление пути от Ростова до Москвы ныне требуется часов около двадцати, а мы ехали несколько суток. Эшелон часто останавливался и подолгу стоял: то оказывалось неисправным железнодорожное полотно или чинили мост, то на станции не было топлива или воды для паровоза, а то просто пропускали встречный поезд.

    Но вот наконец добрались до столицы. Остановились в гостинице ?Националь?, а через час уже были в полевом штабе РВСР. Там нас принял Главнокомандующий Вооруженных Сил Республики С. С. Каменев.

    С Сергеем Сергеевичем я до того времени не встречался, а слышал о нем много хорошего. Мне было известно, что он — бывший полковник старой армии — с первых дней революции встал на сторону Советской власти. Уже в борьбе против Колчака, командуя войсками Восточного фронта, показал себя талантливым военачальником. Ему принадлежали большие заслуги и в разгроме Деникина. Г. К. Орджоникидзе отзывался о Каменеве как о человеке, достойном уважения, пользующемся доверием Владимира Ильича.

    Главком встретил нас приветливо, попросил рассказать о состоянии Конной армии. Выслушав мой краткий доклад, он пригласил к себе начальника полевого штаба [14] Реввоенсовета Республики П. П. Лебедева и начальника Оперативного управления Б. М. Шапошникова.

    Их я тоже видел впервые. Оба они — в прошлом офицеры русской армии — после Октября преданно служили Советской республике. П. П. Лебедев отличился в боях против Юденича, затем служил начальником штаба Восточного фронта, а теперь успешно работал на высоком посту начальника полевого штаба РВСР. Б. М. Шапошников с отличием окончил Академию Генерального штаба, в звании полковника участвовал в первой мировой войне. В мае 1918 года вступил в Красную Армию и проявил недюжинные способности на оперативной работе.

    Борис Михайлович вошел в комнату первым. Выше среднего роста, с крупными чертами лица, причесанный на пробор и почему-то одетый в штатский костюм, он вежливо поздоровался с нами и отошел в сторону.

    В противоположность Шапошникову Павел Павлович Лебедев был невысок, подвижен, в тщательно выглаженном френче, с лицом, обрамленным коротко подстриженной русой бородкой, и волнистой шевелюрой. Встретил он нас довольно холодно. Возможно, все еще находился под впечатлением ложного доклада о Конной армии и обо мне. Резкий его тон в последовавшем затем разговоре оставил у меня неприятное впечатление, хотя после мы с ним были в самых дружеских отношениях.

    Как только Лебедев вошел, главком спросил его:

    — Павел Павлович, каково ваше мнение о порядке переброски Конной на Западный фронт?

    — Считаю целесообразным направить ее по железной дороге в район Знаменки. Борис Михайлович может доложить расчеты потребности подвижного состава и времени.

    — Ну что же, давайте посмотрим, — кивнул Каменев Шапошникову.

    Тот, разложив перед главкомом бумаги, обстоятельно доложил.

    — А теперь послушаем мнение Реввоенсовета армии, — обратился к нам Сергей Сергеевич.

    Я ответил, что вопрос этот обсуждался нами детально. Из-за плохого состояния путей, неисправности водонапорных башен и, главное, из-за отсутствия на станциях баз с фуражом и продовольствием мы считаем переброску Конармии по железной дороге невозможной. [15]

    Лебедев недовольно поморщился:

    — Что же вы предлагаете?

    — Двигаться походным порядком.

    — Но ведь сейчас не времена Чингисхана. Наш век — век техники, и ныне все цивилизованные войска перебрасываются с фронта на фронт железнодорожным транспортом. Марш потребует много времени... Да дело и не только в этом, — продолжал Павел Павлович после небольшой паузы. — Движение походным порядком измотает армию, снизит ее боеспособность. И с подходом к фронту окажется, что ее не к операции надо привлекать, а выводить на отдых. Таковы мои соображения. Надеюсь, Борис Михайлович согласится со мной. Шапошников промолчал,

    — Каждому понятны преимущества переброски войск по железным дорогам, — ответил я. — Но это, если говорить вообще, не учитывая состояния транспорта. При существующем же положении на юге страны перевозка Конармии эшелонами займет в лучшем случае три с половиной — четыре месяца.

    — Откуда у вас такие расчеты? — резко спросил Лебедев.

    На помощь мне пришел Ворошилов:

    — А вы посмотрите представленные вам сведения о боевом и численном составе армии. Из них видно, что для погрузки людей, лошадей и вооружения потребуется четыре тысячи шестьсот вагонов, или девяносто два эшелона по пятьдесят вагонов. Перевозка автобронеотрядов, авиации, тылов, штабов займет еще пятнадцать — двадцать эшелонов. Следовательно, всего необходимо будет что-нибудь около ста десяти. Принимая во внимание недостаток подвижного состава, трудности комплектования эшелонов, время, необходимое на погрузку, можно легко понять, что нам не удастся отправлять более одного поезда в сутки. Вот и выходит, что на переброску армии уйдет четыре месяца.

    — Но ведь на движение походом при сохранении полной боеспособности войск времени потребуется не меньше, — заметил Каменев. — Не так ли, Семен Михайлович?

    — Меньше, и почти в два раза, — ответил я. — От Майкопа до Знаменки примерно тысяча верст. При суточном переходе в тридцать — тридцать пять верст для [16] преодоления этого расстояния необходимо тридцать — тридцать пять суток. Прибавим еще десять — двенадцать — на дневки после каждого трехсуточного перехода, пять — семь — на возможные стычки с бандитами и на' неблагоприятные условия погоды. Следовательно, через полтора-два месяца армия выйдет в район сосредоточения.

    — Надо учитывать также потребность в продовольствии и фураже, — снова заговорил Ворошилов. — При движении походом дивизии смогут удовлетворять свои нужды за счет местных ресурсов, в случае же переброски поездами такой возможности не будет. Кроме того, в ходе марша части всегда останутся в поле зрения командиров, комиссаров и Реввоенсовета армии. А это, как вам известно, имеет немаловажное значение для поддержания дисциплины и укрепления боеспособности.

    Казалось, наши доводы были убедительными, но Каменев все еще колебался.

    — За дивизиями будут следовать обозы, как и во время боевых действий, и, значит, армия подойдет к фронту готовой прямо с марша вступить в бой, — решил я использовать последние аргументы. — И еще: в полосе движения мы ликвидируем контрреволюционные банды.

    Все же окончательного решения главком не принял. Закончив разговор, он поднялся с кресла и, пригладив ладонью свои пышные усы, повернулся к Лебедеву:

    — Павел Павлович, вы с Борисом Михайловичем еще раз проверьте расчеты и подумайте над предложением Реввоенсовета Конной армии.

    Мы ушли от Каменева неудовлетворенными. Удивляли его колебания, неуверенность после того, как за предложение перебросить армию походным порядком высказались командующие Кавказским и Юго-Западным фронтами. А что, если вопреки очевидной выгоде он согласится с Лебедевым?

    Решили попытаться попасть на прием к председателю Реввоенсовета Республики Троцкому. Но он нас не принял. Через секретаря передал, что занят работой на съезде партии, а по вопросу переброски Конармии рекомендовал разговаривать с полевым штабом Республики.

    Вернулись в гостиницу расстроенными. Хорошо еще удалось связаться по телефону с М. И. Калининым и [17] И. В. Сталиным. Они пригласили нас на IX съезд РКП (б) и обещали организовать встречу с Владимиром Ильичем. И вот мы в Кремле, в Свердловском зале, где после обеденного перерыва собирались делегаты съезда на очередное заседание. Остановились в коридоре с группой военных, приехавших из действующей армии. Видно, многие знали, что именно здесь пройдет Ленин.

    Сильное волнение овладело мной. ?Вот, — думал, — и сбывается мечта. Может, через минуту увижу Ильича?. Из разговоров с красноармейцами я знал, что каждый боец, каждый командир и политработник, сознательно вставший на путь вооруженной борьбы за Советскую власть, носил образ Владимира Ильича в своем сердце. С именем Ленина связывались сокровенные надежды на получение земли и воли, на свободный труд и счастье. Без него никто не мыслил победы Советской республики, не представлял себе власти рабочих и крестьян.

    В голове пронеслись незабываемые картины совсем близкого прошлого. Вот лето грозного 1918 года. Я вижу бойцов своего отряда и тысячные толпы беженцев. Терзаемые со всех сторон озверевшими белоказаками, мы пробивались на север, к Царицыну. Тифозные больные и раненые стонали на тряских скрипучих повозках; душераздирающе кричали измученные голодом, жаждой и страхом дети; задыхаясь едкой пылью, кашляли и ругались старики; прижимая к высохшим грудям умирающих младенцев, в отчаянии проклинали судьбу женщины.

    Все это было страшным кошмаром. Но когда под Царицыном до нас дошла весть о злодейском покушении эсерки Каплан на Владимира Ильича, люди, казалось, забыли свои муки. Для них жизнь вождя была дороже собственной, тревога за него оттеснила все личные переживания. Бойцы потребовали подробного отчета о покушении на В. И. Ленина и постановили послать делегацию в Царицын. Вскоре из штаба 10-й армии привезли газету ?Правда?, поместившую бюллетень о состоянии здоровья Владимира Ильича. Комиссар прочитал сообщение. Несколько минут длилось гнетущее молчание. Все словно оцепенели. Потом тишина взорвалась сотнями возмущенных голосов. Люди плакали, грозили сжатыми кулаками, потрясали оружием, сыпали проклятиями и успокоились лишь тогда, когда осознали, что Ильич жив, что Ильич будет жить. [18]

    Мне было известно, как ценили бойцы мудрое ленинское слово. ?Правду?, напечатавшую речь В. И. Ленина, читали и перечитывали, берегли не меньше, чем винтовку. Часто приходилось наблюдать, как неграмотный красноармеец протягивал аккуратно разглаженный газетный лист грамотному и просил: ?А ну-ка, брат, почитай еще раз, сам Ленин пишет...?

    Да и я, когда мне было невыносимо тяжело, писал Ильичу. Сейчас в ожидании Ленина на память пришли строки из письма, которое я посылал ему из станицы Батаевской в феврале 1920 года. ?Глубокоуважаемый вождь Владимир Ильич! — мысленно повторял я слова, написанные в минуту горьких переживаний. — Я очень хочу лично Вас видеть и преклониться перед Вами как великим вождем всех бедных крестьян и рабочих. Но дела фронта и банды Деникина мешают мне сделать это. Я должен сообщить Вам, товарищ Ленин, что Конная армия переживает тяжелое время... Мне стыдно Вам об этом говорить, но я люблю Конную армию и еще больше люблю революцию...?

    Великие дела, совершаемые Владимиром Ильичем, создавали в моем воображении образ его какой-то особенный, могучий. И хотя я слышал, что Ленин на вид обыкновенный человек, мое воображение все-таки рисовало его высоким, широкоплечим, с большой головой и суровым взглядом, в одежде рабочего и кожаной фуражке пролетария-металлиста. Почему в одежде рабочего? Да потому, видно, что в сознании крестьянина с обликом Ленина связывалась руководящая роль рабочего класса...

    Мои мысли прервало движение среди делегатов. Я посмотрел туда, куда устремили свои взоры окружающие, и увидел Владимира Ильича. Он быстро шел по коридору. Смотрю — и действительно человек он такой же, как все: среднего роста, совсем обыкновенный, только голова большая, широколобая. Сверкающие глаза, живое, подвижное лицо придавали Ильичу какую-то особую привлекательность.

    Ленин направлялся к нам, а я, робея, лихорадочно соображал, что же мне сказать, да так, чтобы от всех бойцов?

    А Владимир Ильич уже подходил, окидывая нас проницательным взглядом. Остановившись, подал мне руку. [19]

    — Вот это и есть тот самый Буденный? — быстро спросил, щуря свои умные глаза и внимательно рассматривая меня. — Как дела, товарищ Буденный?

    Я смутился и, сам того не замечая, выпалил:

    — Слава богу, Владимир Ильич!

    — Это, выходит, по-русски хорошо. Значит, ?слава богу?? — повторил он и рассмеялся звонко и заразительно.

    От простоты, с которой держал себя Ленин, робость моя как-то сразу пропала, и я почувствовал себя легко, непринужденно.

    — О вашем приезде мне известно, но не ожидал видеть вас так скоро. Сейчас пойдемте на заседание, а о ваших делах поговорим позже.

    Во время работы съезда, который обсуждал важнейшие вопросы хозяйственного строительства и роли профсоюзов, я слушал выступавших делегатов, но смотрел больше на Владимира Ильича. Он весь был поглощен работой. Что-то записывал, тихонько обращался к рядом сидящим, в знак согласия или несогласия покачивал головой, снова делал пометки в блокноте. На его лице живо отражались и чувство одобрения, когда оратор высказывал правильные мысли, и недовольство ошибочными взглядами.

    После заседания В. И. Ленин пригласил нас с К. Е. Ворошиловым к себе в кабинет, здесь же, в Кремле.

    — Прошу вас рассказать, и как можно подробнее, о ваших делах, о бойцах, об армии, — сказал он, заботливо усаживая нас в кресла.

    Мы доложили обо всем, что Ленина интересовало. А он хотел знать буквально все: состояние политической работы в частях, отношение конармейцев к политике партии, к Советской власти, настроение бойцов, классовый, национальный и даже возрастной состав армии.

    Рассказывая о людях, я упомянул, что у нас есть и моряки, которые с кораблей пересели на коней и стали отчаянными рубаками.

    Глаза Ленина как-то по-особому заискрились.

    — Вы подумайте, какие герои! — воскликнул Владимир Ильич. — Будто созданы для революции! Да они и начали ее выстрелом ?Авроры?. Это есть образец борьбы за социализм! [20]

    — Советскую власть бойцы считают родной властью, партии нашей верят. Доказательством этому служат рост партийных рядов армии и высокая политическая активность красноармейских масс.

    — Очень хорошо. Используйте этот подъем. Постоянно опирайтесь на коммунистов и беспартийный актив, — посоветовал Владимир Ильич. — Будьте в самой гуще красноармейцев, прислушивайтесь к их мнению, запросам, советуйтесь с ними, направляйте их революционную энергию к единой цели — к победе над врагом.

    С живым интересом выслушал В. И. Ленин мой рассказ о действиях конницы на Южном и Кавказском фронтах.

    — Что же, выходит, мы правильно поступили, создав Конную армию. Таких армий не было в истории. Белые имели только конные корпуса... Да, товарищи, — продолжал Ильич, воодушевляясь, — революция ломает все старое, отжившее и выдвигает новые, прогрессивные формы организации, в том числе и в военном строительстве.

    В. И. Ленин поинтересовался результатами наших переговоров с главкомом о переброске Конной армии на Украину. Мы ответили, что вопрос остался нерешенным.

    — Какие же у вас встретились трудности? — спросил Владимир Ильич.

    — Не сошлись в способе переброски армии, — ответил я. — Нам предлагают перевозить армию поездами, а это невозможно.

    — Почему? — удивился Ильич.

    — Железные дороги плохие, разрушены войной. Мы вот, когда ехали в Москву, насмотрелись. На станциях ничего нет, порой даже воды не найдешь. Не прокормим мы ни людей, ни лошадей, если закупорим их в вагоны.

    — Да, Владимир Ильич, — добавил К. Е. Ворошилов, — это действительно так. Мы хорошо понимаем стремление главного командования как можно быстрее перебросить Конармию на новый фронт. Но перевозить тысячи бойцов и лошадей железнодорожным транспортом нельзя. Таково же мнение товарищей Тухачевского и Егорова. [21]

    — А вы что предлагаете?

    — Двигаться походом, — ответил я.

    — И сколько же для этого потребуется времени?

    — Гораздо меньше, чем может быть затрачено на перевозку по железной дороге.

    Мы доложили все расчеты, которые были представлены главкому. Владимир Ильич внимательно выслушал, подумал и сказал:

    — Хорошо, я с вами согласен. Так и передайте Сергею Сергеевичу Каменеву. Он очень внимательный товарищ и нас с вами поймет. — Потом добавил: — Только, пожалуйста, не растягивайте сроки, нужно торопиться.

    Владимир Ильич рассказал нам о внутреннем и международном положении страны, с большой теплотой говорил о трудовом энтузиазме рабочих и о победе Красной Армии над Деникиным.

    — А как вы думаете, — неожиданно обратился он ко мне, — белополяки нападут на нас или нет? Я пожал плечами:

    — Вам, Владимир Ильич, виднее. У вас больше данных о намерениях белополяков.

    — Вы хитрый, уклоняетесь от прямого ответа, — добродушно засмеялся Ильич. А затем уже серьезно добавил: — Пилсудский готовит армию, берет на службу иностранцев, главным образом французов. Империалисты Антанты вооружают его войска и готовят к войне.

    — Ну, раз так, то, видно, нападут, — согласился я. — А что империалистам? Они же будут воевать руками рабочих и крестьян.

    — Верно, очень верно, — быстро проговорил Ильич. — Вы правильно заметили: империалисты намерены именно польский пролетариат и беднейшее крестьянство бросить в новый пожар войны, а на их крови умножить свои богатства.

    — Но мы постоим за себя, — сказал я. — На Конную армию, Владимир Ильич, можете положиться. Врагов Республики будем бить беспощадно, кто бы они ни были.

    — Это великолепно, что вы так уверены в своих бойцах. А драться с врагами еще придется. Именно поэтому я и прошу вас, товарищи, поторопиться с переходом. [22]

    Прощаясь с Владимиром Ильичем, я сообщил, что конармейцы прислали ему скромный подарок — вагон муки и сахара.

    — Да, ничего себе, скромный!.. Хотя, как сказать, — Ленин посмотрел на меня, прищурив улыбающиеся глаза, — как-то Михаил Иванович Калинин рассказывал, что в память пребывания его в Конном корпусе вы прислали ему несколько вагонов с продовольствием и каменным углем. Вероятно, тогда расщедрились потому, что он Всероссийский староста? — И тут же стал серьезным. Пожимая мне руку, сказал: — Большое спасибо, товарищ Буденный. Передайте мою благодарность и мой привет конармейцам. Скажите им, что партия и наш народ высоко ценят их героизм и преданность Советской власти... Что же касается вашего подарка, то, извините, лично для себя принять его не могу, не имею права. Прошу передать муку и сахар детским домам. Для меня же лучшим подарком являются ваши победы на фронте.

    На другой день, в перерыве утреннего заседания съезда, мы еще раз встретились с В. И. Лениным. И снова Ильич подтвердил свою просьбу поторопиться с переходом армии.

    Днем нас с К. Е. Ворошиловым пригласили к главкому. У него был и П. П. Лебедев. Мы рассказали о встрече с В. И. Лениным.

    — Владимир Ильич поддерживает наше предложение о переброске Конармии походом и просил сообщить вам об этом, Сергей Сергеевич, — доложил я главкому.

    — Ну что ж, будем считать вопрос решенным, — согласился Каменев. — Пока можете планировать марш на Ростов. Дальнейший маршрут вам укажет командующий Юго-Западным фронтом. Армия переходит в его подчинение.

    — Но эшелоны нам все-таки потребуются, — заметил Ворошилов. — Придется перевозить бронеотряды, авиацию, медикаменты, артиллерийские и оружейные мастерские, госпитали, небольшие запасы продфуража.

    — И сколько составов вам необходимо? — спросил Сергей Сергеевич.

    — Пятнадцать — двадцать.

    — Почему так много? — Лебедев поднял глаза на Ворошилова. — Вы же сами утверждали, что с железнодорожным [23] транспортом у нас плохо. Больше чем восемь-десять эшелонов не дадим.

    Может быть, я был не совсем прав, но резкий тон Павла Павловича вывел меня из равновесия:

    — Товарищ Лебедев, зачем так ставить вопрос: ?дадим — не дадим?? Разве вагоны ваша собственность, или они нам с Ворошиловым нужны?

    Я, очевидно, сказал бы еще кое-что, если бы Ворошилов не дернул меня за рукав.

    Павел Павлович решил сгладить впечатление от своего тона.

    — А горячиться не следует, — улыбнулся он. — Поймите, что нам тоже не легко. Приходится учитывать не только эшелоны, но и вагоны. Вы сами это хорошо знаете. Однако будьте уверены в моем искреннем расположении к вам и славной Конной армии. Сделаем все, что в наших силах.

    — Да, да, — заверил главком. — Дадим указание Реввоенсовету Кавказского фронта и начальнику Управления военных сообщений о всемерном содействии вам.

    После этого мы обсудили вопрос о материальном обеспечении Конной армии, снабжении ее обмундированием, вооружением и автомобильным транспортом. Каменев и Лебедев сочувственно отнеслись к нашей просьбе.

    Главком делал для себя какие-то пометки.

    — Что еще? — спросил он, закончив писать.

    — Нам представляется очень важным усилить Конармию двумя-тремя стрелковыми дивизиями, — сказал я. — У нас имеется удачный опыт взаимодействия конницы с пехотой. На Южном фронте приданные нам девятая и двенадцатая стрелковые дивизии сковывали противника с фронта, обеспечивая коннице маневр для удара по флангам и тылу неприятеля. Столь же успешно использовались на Северном Кавказе подчиненные Конармии двадцатая, тридцать четвертая и пятидесятая стрелковые дивизии.

    — Хорошо, я дам указания командующему Юго-Западным фронтом, — пообещал Сергей Сергеевич.

    В заключение я попросил подчинить Конармию главному командованию, мотивируя тем, что частое переподчинение не позволяет широко использовать ее в общих [24] интересах фронтов и отрицательно сказывается на снабжении.

    Каменев ответил, что он подумает над этим предложением, обсудит его в Реввоенсовете и, если будет Положительное решение, сообщит...

    Вечером мы отправили Н. К. Щелокову телеграмму с приказом начать движение дивизий из Майкопа к Ростову. Основному штабу армии дали задачу готовить переправы через Дон и эшелоны для погрузки армейских тылов.

上一页 目录页 下一页
布琼尼内战回忆（中）


2. На польский фронт

    1

    Завершив служебные дела в Москве, мы выехали в Харьков, в штаб Юго-Западного фронта. Надо было представиться А. И. Егорову, поскольку Конармия передавалась в его подчинение, доложить ему о наших переговорах с главкомом и получить указания на организацию марша.

    У нас с Александром Ильичом существовала большая искренняя дружба. Я считал его одним из наиболее талантливых советских полководцев, высоко ценил за мужество и отвагу в бою. Еще летом 1919 года, командуя 10-й армией под Царицыном, он сам водил красноармейцев в атаку на белоказаков. Это тогда произвело на меня исключительное впечатление и вызвало восхищение бойцов. Егоров нравился мне постоянной собранностью, скромностью, выдержкой и особенно душевной простотой в общении с бойцами.

    С харьковского вокзала на машине командующего мы приехали в штаб фронта.

    — Здравствуйте! — встречая нас, пророкотал Александр Ильич своим густым баритоном. — Давно жду вас. Опять, видно, виновата железная дорога?

    — Да, сейчас путешествие поездом превратилось в сложное дело, — улыбнулся я, пожимая его руку.

    — Но мы хитрые, — шутя добавил Климент Ефремович. — Взяли с собой вагон дров. Иначе и сейчас бы еще находились в пути.

    — Ну хорошо, садитесь, — предложил Егоров, — и выкладывайте все как на духу.

    Подсев к полукруглому столу, мы с Ворошиловым рассказали о своих впечатлениях от столицы, о IX съезде [26] партии, встречах с В. И. Лениным, передали разговор, состоявшийся в полевом штабе РВСР.

    Потом Егоров ознакомил нас с положением на фронте. От него мы узнали, что польское командование сосредоточивает против 12-й и 14-й армий Юго-Западного фронта сильную группировку.

    — Обстановка накаляется с каждым днем, — подчеркнул Александр Ильич. — Нужны крупные силы, чтобы предупредить белопольское наступление и одновременно ликвидировать засевшего в Крыму Врангеля. А их-то у нас и не хватает. Положение осложняется тем, что ближайший фронтовой тыл буквально кишит антисоветскими бандами, на борьбу с которыми приходится отвлекать воинские части. Вот почему на вас я возлагаю большие надежды. Только с подходом Конной армии мы сможем отразить возможное наступление противника и нанести ему ответный сокрушительный удар.

    Егоров сообщил нам, что ему известно о движении Конармии к Ростову.

    — От Ростова планируйте марш на Екатеринослав{3}, а дальнейшее направление уточним в зависимости от обстановки на фронте. Только, разрабатывая маршруты дивизий, учтите необходимость прочесывать охваченные бандитизмом районы, особенно в Екатеринославской губернии.

    Далее Егоров стал интересоваться состоянием Конармии, спросил, в чем мы нуждаемся.

    — Боевой дух конармейцев высокий, — ответил я. — Только помогите нам материальными средствами, особенно обмундированием.

    Егоров заверил, что он сделает все возможное и возьмет под свой контроль обеспечение Конармии всем необходимым...

    Из Харькова мы дважды связывались с Н. К. Щелоковым и получили полную информацию о Конной армии. Он сообщил, что, выполнив поставленную М. Н. Тухачевским задачу, дивизии к исходу 7 апреля сосредоточились на правобережье Кубани, в районе станиц Воронежская, Тифлисская и Ново-Донецкая. Там, используя предоставленный им кратковременный отдых, готовились к напряженному походу. Бойцы кормили и [27] ковали лошадей, приводили в порядок оружие и снаряжение, занимались боевой учебой. У снабженцев была горячая пора заготовок продовольствия и фуража.

    Армия в те дни жила предстоящими новыми задачами. Это можно было определить по всему, даже по частушкам, сочиненным нашими конармейскими поэтами. На берегах Кубани, на площадях и окраинах станиц в свободное от службы вечернее время под аккомпанемент гармоники звонкие голоса бойцов распевали:

    По весенней жидкой топи

    Отдыхаем мы в Майкопе,

    Чистимся и моемся,

    На ученья строимся.

    Отдыхать бы так подольше,

    Да нужны мы против Польши,

    С белыми попутчики,

    Балуют пилсудчики.

    Много верст до них от Дона,

    Но не просим мы пардона,

    Коль до красных дело им,

    Мы те версты сделаем.

    Политработники тоже не теряли времени даром. При политотделах дивизий и в Упраформе{4} организовали курсы. Партийные ячейки выдвигали туда лучших бойцов и командиров. И хотя курсы были краткосрочными, обучающиеся прослушали сравнительно обширную программу, в которую входили такие важные вопросы, как коммунизм и диктатура пролетариата, империалистическая война и крах капитализма, аграрный и экономический вопросы, история революционного движения в России, история РКП (б), Конституция РСФСР, партработа, школа и государство, строительство Красной Армии, национальный вопрос, и другие. Глубоких знаний курсанты получить, конечно, не могли, но в целом курсы сыграли важную роль в воспитании кадров низового звена политработников.

    11 апреля армия двинулась к Ростову. Кроме старых наших 4, 6 и 11-й дивизий в поход выступила новая, 14-я кавалерийская, сформированная из добровольцев — шахтеров и металлистов Донбасса, рабочих Таганрога [28] и крестьян южных губерний страны. Начдивом ее был назначен член партии большевиков с 1904 года герой гражданской войны луганский слесарь А. Я. Пархоменко, состоявший до этого особоуполномоченным Реввоенсовета Конармии.

    В состав армии включили также 9-ю кавалерийскую дивизию. Небольшая численностью, она была хорошо вооружена и обмундирована.

    Нам придавалась и бригада кавдивизии Якимова, сформированная в основном из пленных белоказаков. Она вошла в соединение А. Я. Пархоменко.

    Во время марша 15–16 апреля в станице Кущевской состоялась 3-я армейская партийная конференция. Делегаты ее заслушали и обсудили доклад политотдела армии о IX съезде РКП (б) и доклады политотделов дивизий о партийной работе в частях. Конференция горячо одобрила решения съезда и направила приветственное письмо В. И. Ленину.

    Конференция приняла решение об усилении партийно-политической работы в частях во время похода. В нем особо подчеркивалось требование воспитывать конармейцев в духе братского отношения к трудящемуся населению.

    Задачи, выдвинутые 3-й армейской партийной конференцией, обсуждались затем в эскадронах и полках на собраниях коммунистов совместно с беспартийным активом. Они легли в основу всей идеологической и организаторской работы на марше.

    Утром 17 апреля мы с К. Е. Ворошиловым и секретарем Реввоенсовета С. Н. Орловским приехали в Ростов и сразу же с головой окунулись в дела. Оказалось, что движение дивизий застопорилось и они уже третий день стоят в районе станиц Кущевской, Ново-Михайловской, Канеловской. Причина этому — неподготовленность переправ через Дон.

    — Почему заранее не позаботились о наведении переправ? — спрашиваю начальника штаба армии Щелокова.

    — Ошибка произошла, — отвечает. — Рассчитывали использовать разводной деревянный мост у Нахичевани, [29] а он, оказывается, будет пригоден только после паводка, когда Дон войдет в свои берега. Теперь единственный выход — переправляться по железнодорожному мосту на ветке Ростов — Батайск. Будем его готовить. У нас имелись все основания высказать недовольство нераспорядительностью Н. К. Щелокова. Николай Кононович — красивый, черноусый, всегда опрятно одетый, средних лет человек — прибыл в Конармию в январе 1920 года. Бывший подполковник, артиллерист, умный, хорошо подготовленный, он быстро освоился с обязанностями начальника штаба такого нового оперативного объединения, как Конная армия. Работал он старательно, как говорят, с душой, но в данном случае не проявил свойственной ему сноровки. Пришлось спешно наверстывать упущенное.

    Во второй половине дня состоялось совещание Реввоенсовета с начальниками учреждений армии. На нем было решено подготовить железнодорожный мост для пропуска войск к исходу 19 апреля. Вообще-то трудность состояла не столько в приспособлении моста, для чего достаточно было соорудить деревянный настил, сколько в подготовке железнодорожной насыпи, затопленной вешними водами. К дамбе следовало проложить подъездные пути, засыпать землей разбитые участки, в ряде мест сделать деревянные настилы.

    Чтобы быстрее завершить работу, было решено силами команд, выделенных от дивизий и местных жителей, начать подготовку дамбы со стороны Батайска. От Ростова готовить мост и дамбу должны были инженерные подразделения Кавказского фронта, пленные казаки и трудящиеся города.

    С утра 18 апреля на всем перегоне Ростов — Батайск закипела работа. Сотни подвод везли доски, бревна, кирпич, землю. Тысячи людей с пилами, топорами и лопатами в руках сооружали настил, засыпали землей шпалы и канавы. Многие вышли трудиться семьями. Я видел подростков, которые носили землю вместе со взрослыми. Вечером загорелись огни костров. Люди не хотели покидать рабочих мест, чтобы с утра пораньше продолжать начатое дело.

    К концу дня 19 апреля переправа была готова. И рано утром на следующий день Конармия двинулась в путь. Уже в 10 часов на одетые в нежную, весеннюю зелень [30] и залитые солнцем улицы Ростова вступили наши части.

    В сопровождении полка Особого назначения первым вошел в город полевой штаб, возглавляемый С. А. Зотовым — крепким русоусым казаком, неутомимым тружеником, постигшим всю сложность штабной работы в ходе войны. За ним следовала 4-я кавалерийская дивизия. Ею по-прежнему командовал О. И. Городовиков, словно отлитый из бронзы, спокойный, умудренный боевым опытом военачальник, страшный для врагов своим хладнокровием в атаках. Слева от начдива ехал комиссар дивизии В. И. Берлов, член партии большевиков с 1917 года, ветеран Конармии, один из организаторов боевой газеты ?Красный кавалерист?. В рядах дивизии были храбрейшие бойцы. Многих из них я знал с первых дней 1918 года, знал по имени, запомнил по отличию в боях, видел около себя в самое тяжелое время.

    Первую бригаду вел человек легендарного мужества, наш конармейский Чапаев — Федор Михайлович Литунов, коммунист, блестящий оратор, командир с железной волей. За ним, красиво подбоченясь, гарцевал на сером коне чубатый казак, бессменный командир 19-го кавполка П. Я. Стрепухов. По своим способностям он был достоин командовать бригадой, но ни за что не хотел расставаться с родным полком. Все знали, что в бою он храбр до безумства и отчаянной дерзости. На его теле, как говорят, не оставалось живого места, не тронутого пулями и осколками снарядов.

    Неподалеку от Стрепухова ехал командир 20-го полка К. С. Гончаров, бывший унтер-офицер, награжденный в первую мировую войну Георгиевскими крестами. В бою он отличался спокойствием и разумной осторожностью. Гончаров, как всегда, хмурился, казался сердитым. Но бойцы хорошо знали, какое доброе, отзывчивое сердце у их командира, и любили его, как любят дети сурового, но справедливого отца.

    В 19-м и 20-м полках служили многие мои первые боевые соратники по борьбе с контрреволюцией на Дону. Среди них я видел и энергичного, лихого в бою командира эскадрона Я. Т. Черевиченко, ставшего в Великую Отечественную войну генерал-полковником, и комиссара 19-го полка П. К. Случевского, выдвинутого [31] потом на должность начальника политотдела 14-й кавдивизии, и бесстрашного разведчика Ф. К. Новикова.

    2-ю бригаду дивизии возглавлял комбриг И. В. Тюленев. Ему, одному из первых конармейцев, удалось учиться в советской Академии Генерального штаба, созданной по инициативе В..И. Ленина. Долгое время Иван Владимирович был начальником разведотдела Конного корпуса, а затем — Конармии. Но он не мог усидеть в штабе и отпросился в боевую часть. Рядом с комбригом ехал его соратник — бессменный комиссар бригады Ф. А. Мокрицкий, блестяще умевший подкреплять большевистскую агитацию личным примером отваги в бою.

    21-й кавполк 2-й бригады вел казак В. В. Коробков, награжденный за подвиги орденом Красного Знамени. Этот полк, как и многие другие полки Конармии, был школой героев. В его рядах я видел командиров эскадронов ставропольца Федора Ремизова и царицынского рабочего Антона Лопатина. В годы Великой Отечественной войны первый из них командовал танковой дивизией, другой корпусом и некоторое время армией. А вот четыре брата Овчаренко, три брата Скляровы, Аким и Артем Зинченко и братья Лелюшенко. Младший из Лелюшенко, Дмитрий, молоденький коренастый паренек, за храбрость и смекалку в бою был назначен командиром отделения. В Великую Отечественную войну он командовал гвардейской армией, стал дважды Героем Советского Союза, генерал-полковником, а затем генералом армии. Здесь гарцевал на красавце дончаке и помощник командира полка Феофан Пархоменко — отчаянный рубака, человек большой физической силы и неукротимой отваги.

    Трудно перечислить всех отличившихся в боях конармейцев, следовавших в строю 3-й бригады 4-й дивизии. Многие из них, начиная с отважного комбрига А. А. Чеботарева и его заместителя К. Я. Наумецкого, были достойны самой высокой похвалы. Командир 23-го кавполка краснознаменец С. Г. Разумовский, командир 24-го кавполка отважный казак П. В. Чекунов и многие другие являлись гордостью бригады.

    Вслед за 4-й вступала в город 14-я кавалерийская дивизия, еще молодая и менее опытная.

    Позади соединений двигались пулеметные тачанки и [32] артиллерия. В конноартиллерийском дивизионе 4-й дивизии служили известные всей армии мастера меткого огня П. Е. Шаповалов, Д. Е. Бондаренко и И. Е. Мирошниченко.

    Рядом с русскими, украинцами, белорусами, грузинами, армянами, калмыками можно было видеть конармейцев-интернационалистов: немца Шорре и китайца Ли Фуцина, серба Сердича и чеха Гудечека, лодзинского ткача Станислава Лавржинского, латыша Крэйля и турка Османа — всех тех, для кого Советская власть была одинаково близкой и родной.

    Тепло и восторженно встречали конармейцев трудящиеся Ростова. Мостовые Темерницкого проспекта и Садовой улицы, по которым двигались наши части, были запружены народом. Широкие тротуары не вместили всех, и многие устроились на балконах, выглядывали из раскрытых окон. Вездесущие подростки забрались на заборы, деревья, крыши домов.

    Женщины прорывались к строю и, рискуя попасть под ноги лошадей, протягивали бойцам узелки с продуктами. Как знать, может, хлеб, которым они угощали, был испечен из муки, подаренной Реввоенсоветом Конармии ростовчанам в голодные мартовские дни.

    Трогательную сцену я наблюдал, когда проходил 22-й полк. Светловолосый мальчик лет восьми некоторое время бежал рядом с правофланговым загорелым всадником. Потом уцепился за стремя и, семеня босыми ножонками, вытянул вперед худенькую правую руку с букетиком полевых цветов. Проехав мимо нас, боец склонился, подхватил мальчонку и посадил впереди себя в седло. Следовало бы указать конармейцу на нарушение порядка в строю. Да куда там! Даже строгий командир эскадрона промолчал, улыбнувшись в седые усы. А счастливый мальчуган сиял от восторга и уже вместо цветов сжимал в кулачке большой кусок сахару.

    Два дня ростовчане рукоплескали конармейцам: 21 апреля по улицам города проходили 6-я и 11-я кавалерийские дивизии. А ведь как раз 6-й дивизии принадлежала честь освобождения Ростова. Ее полки первыми ворвались на улицы города в январскую ночь 1920 года.

    Снова мимо нас двигались бойцы, командиры и комиссары, [33] боевая биография которых была мне знакома порой до мельчайших подробностей. Во главе 6-й кавдивизии ехали два могучих всадника — начдив С. К. Тимошенко и комиссар П. В. Бахтуров. Первый из них уроженец Бессарабии, второй — донской казак. Кто из конармейцев не знал этих сильных и мужественных людей, кто не восхищался их смелостью в бою!

    За ними следовал ветеран дивизии невысокий черноусый бессменный командир 1-й бригады В. И. Книга. Глядя на него, я вспомнил, как отважно вел себя он под Воронежем во время боя с корпусом Шкуро. Не умея еще как следует рубить шашкой, он размахивал ею ?для острастки?, а врага истреблял из винтовки.

    31-й Белореченский полк возглавлял один из организаторов партизанского движения в Ставрополье К. А. Трунов, бывший вахмистр, Георгиевский кавалер полного банта. Мне рассказывали, как он, будучи командиром партизанского отряда, явился в родное село на митинг, организованный белыми. Подъехав к трибуне, Трунов у всех на глазах зарубил белогвардейского полковника и ускакал.

    2-ю бригаду вел И. Р. Апанасенко, один из организаторов Ставропольской кавалерийской дивизии. В 6-й кавалерийской служили два его брата — Дмитрий и Федор. Четвертый из братьев, Петр Апанасенко, командир эскадрона, геройски погиб в 1919 году...

    Идет 33-й полк. В его строю командир 2-го эскадрона Михаил Малиновский, которого у нас называли красным орлом. Это он тогда, в январе, с двадцатью бойцами первым ворвался в Ростов. Около сотни белогвардейцев пало под ударами храбрецов.

    А вот помкомбриг М. И. Чумаков, командиры полков И. Г. Долгополов и И. В. Селиванов. В атаках их всегда можно было видеть впереди, при отходе — позади.

    Лихими рубаками зарекомендовали себя воины 3-й бригады. Здесь я видел комбрига Н. П. Колесова, крепко сбитого командира 35-го полка П. Л. Рудчука, командира 36-го полка Ефима Вербина, понравившегося мне своей удалью в боях под Царицыном.

    В 35-м полку служила храбрая пулеметчица Павлина Кузнецова. На ее боевом счету был не один десяток уничтоженных белогвардейцев. [34] Много героических женщин дрались с врагом в рядах Конной армии, их имена я еще назову. Но разве не достойна высокой похвалы самоотверженная работа женщин-политработников Екатерины Ворошиловой, Татьяны Соболь-Смоляниновой, Натальи Кузнецовой, славной дочери армянского народа Васкунаш Акопян? Убыв по болезни из Конармии с польского фронта, Акопян после выздоровления была назначена начальником одного из отделов политуправления Отдельной Кавказской армии.

    Немало интересных своей боевой судьбой воинов служило в рядах 6-й дивизии. Из массы артиллеристов ярко-красными галифе выделялся командир 2-й батареи 6-го конартдива Наливайко. Сослуживцы знали, что эти красные галифе — награда командиру батареи от И. Р. Апанасенко. ?За преданность революции и умелое командование батареей, — говорилось в приказе комбрига, — красному артиллеристу, командиру 2-й батареи тов. Наливайко преподношу от имени Революции красные шаровары?.

    Рассказ о награждении за боевой подвиг, например, нательным бельем теперь вызывает у читателя улыбку, а тогда это было в порядке вещей. Помню, под Царицыном проявившие в бою мужество и отвагу чаще всего награждались комплектом обмундирования, кожаной тужуркой. Особенно завидовали тем, кто получил в награду оружие. А что касается ордена Красного Знамени, то к нему представлялись лишь герои из героев.

    Легко представить себе удаль бойцов 11-й кавалерийской дивизии, если я скажу, что грудь многих из них украшал орден Красного Знамени. Дивизию сформировали в тяжелые дни борьбы с деникинскими полчищами, рвавшимися к Москве. В ее рядах была самая большая прослойка рабочих-коммунистов Москвы, Петрограда, Тулы, Иваново-Вознесенска. Этим во многом объяснялись необычайная стойкость дивизии в обороне и напористость в наступлении.

    Прославленной дивизией командовал Ф. М. Морозов, прошедший за два года войны путь от рядового бойца до начдива. Казалось, что он абсолютно лишен чувства страха. Даже известный в армии смельчак легендарный Дундич говорил, что вряд ли может быть человек отважней Морозова. [35]

    Под стать начдиву был комиссар 11-й латыш К. И. Озолин. По улицам Ростова Константин Иванович ехал с перевязанной головой, бледный, но счастливый тем, что снова вернулся в дивизию после тяжелых ранений. Если бы меня попросили назвать образцового красноармейского комиссара, я указал бы прежде всего на Константина Озолина.

    Рядом с Озолиным я вижу А. В. Хрулева — начальника политотдела дивизии. Он пришел на фронт из революционного Питера. В боях не раз проявлял завидное хладнокровие и мужество.

    Мимо, поглаживая правой рукой небольшие темные усы, проезжает комбриг С. М. Патоличев. В первую мировую войну его ратные подвиги отмечены Георгиевскими крестами всех четырех степеней. Отличился он и в Красной Армии: за бои против деникинцев на Северном Кавказе удостоен ордена Красного Знамени. Патоличев, грозный для врагов, по-отечески заботлив к подчиненным. Мне известно, как любят его и гордятся им бойцы бригады.

    Комбриг Григорий Колпаков — высокий, худой и чуть сутулый, как всегда в серой папахе. С ней он не расставался ни зимой, ни летом. Постоянно видя впереди себя папаху комбрига, бойцы смело шли в самый жаркий бой.

    Поминутно осаживая горячего коня, свой 61-й полк вел А. А. Поткин-Посадский, бывший драгунский унтер-офицер. В боях он зарекомендовал себя опытным, храбрым командиром и был представлен к ордену Красного Знамени. Черная черкеска как-то особенно подчеркивала бледность его сурового, волевого лица.

    В строю 61-го кавполка ехал рядовой боец, казак лет сорока, в черной кубанке, с изрытым оспой лицом и без правой ноги. Имени его, к сожалению, память не сохранила. Потеряв в бою ногу, он не ушел из полка и благодаря упорной тренировке наловчился садиться на коня и спешиваться с такой же быстротой, как и все бойцы. Это ли не герой!

    И тогда и после в Конармии служило много людей, ставших впоследствии знаменитыми деятелями нашей Родины! Бывший командир радиодивизиона А. Л. Минц, ныне академик. А кто мог угадать в скромном бойце Конармии будущего известного советского ученого, тоже [36] академика, И. И. Минца, в молодом стройном бойце Андрее Гречко — будущего Маршала Советского Союза? Кто мог предполагать, что рядовой конармеец Павел Жигарев станет Главным маршалом авиации, командир артвзвода Кирилл Москаленко — Маршалом Советского Союза, пулеметчик Алексей Леонов — Маршалом войск связи, командир взвода Ефим Славский — Министром СССР, боец Андрей Стученко — генералом армии, а комиссар бригады Павел Рыбалко и командир эскадрона Семен Богданов — Маршалами бронетанковых войск?

    И снова приходится сожалеть, что невозможно перечислить всех конармейцев, чьи имена украсили бы эти воспоминания.

    Все они — и те, кто уже к тому времени стал известным в армии героем, и те, кому еще предстояло прославиться подвигами на фронте, трудовыми делами в народном хозяйстве, выдающимися достижениями в науке и культуре, — в то далекое время ехали по улицам Ростова, обласканные радушной встречей трудящихся. Даже слишком скромные от природы шире расправляли плечи, выше поднимали голову, поправляли оружие, бодрили усталых лошадей, стараясь и видом своим походить на героев.

    Прохождение частей Конармии через Ростов оставило в моей памяти неизгладимое впечатление. Я, как никогда раньше, почувствовал любовь трудящихся к Вооруженным Силам Советской республики.

    Тут я должен отступить от хронологического порядка повествования и вернуться к событиям прошедшего дня. В три часа 20 апреля на Ростовском ипподроме состоялся митинг, посвященный встрече конармейцев с представителями советских, партийных и общественных организаций города и войсками местного гарнизона.

    Напротив наших 4-й и 14-й кавалерийских дивизий, стоявших в резервных колоннах, выстроились стрелковые части. Слева, около трибуны, разместились делегации трудящихся с транспарантами и красными знаменами. Справа, ближе к выходу, городские организации приготовили столы с угощением для конармейцев.

    С приветствием Конной армии выступил командующий войсками Донской области и Северного Кавказа активный участник обороны Царицына и разгрома деникинских [37] войск Г. Д. Базилевич. Затем на трибуну поднялся рабочий. Он вручил Реввоенсовету армии знамя от трудящихся Ростова. Мощное троекратное ?ура? пронеслось над ипподромом.

    В заключение на трибуну поднялся представитель Донского комитета РКП (б). Он вручил Реввоенсовету армии знамя, присланное московским пролетариатом. В ответном слове я от имени личного состава армии заверил Коммунистическую партию и Советское правительство, трудящихся Москвы и Ростова, что конармейцы в боях с врагом оправдают высокую честь, оказанную им рабоче-крестьянским государством.

    К исходу 21 апреля Конармия сосредоточилась северо-западнее Ростова, в районах Троицкое — Самбек, Кирпичево-Александровский, Греково — Ульяновка, Алексеевка. Здесь дивизии затратили сутки на последние приготовления к длительному маршу. Приводили в порядок вооружение, перековывали лошадей, чинили снаряжение и повозки, пополняли запасы продовольствия, фуража, боеприпасов.

    Мы напряженно работали в штабе. Организация большого и своеобразного марша армии для нас была делом новым и сложным.

    Чтобы сохранить к концу перехода боеспособность, требовалось выбрать наилучшие дороги, запланировать для ночлегов и дневок удобные населенные пункты, предусмотреть заготовку продовольствия и фуража. Зная, к тому же, что на нас возложен разгром анархо-кулацких банд, мы решили двигаться в полосе шириной до 80 километров.

    Каждая дивизия получала самостоятельный маршрут. Ей указывались рубежи, которых она должна достигнуть за суточный переход, а также время и районы ночлегов и дневок. 14-я кавалерийская дивизия должна была прочесать район Гуляй Поле, рассадник махновщины.

    Предстоявшая борьба с бандами требовала максимально приблизить марш к условиям боевой обстановки. Частям было приказано принять меры боевого обеспечения: [38] высылать разведку, прикрывать штабы и обозы, назначать на марше походное, а при ночлегах и дневках — сторожевое охранение.

    Выступление назначили на 23 апреля. А 3 мая соединения должны были выйти к Днепру. 4-й дивизии в дальнейшем предстояло двигаться на Полтаву, Киев; 6-й — на Кременчуг, Золотоношу; 11-й — на Чигирин, Таращу; 14-й — на Ново-Миргород, Тетиев, а 9-й — на Умань. По решению штаба Юго-Западного фронта все четыре бронепоезда Конармии направлялись в Киев. Автоотряд имени Я. М. Свердлова, три авиационных и три автоброневых отряда перебрасывались по железной дороге. Основной штаб решено было пока оставить в Ростове для связи со штабом фронта и для руководства отправкой эшелонов с тыловыми учреждениями.

    23 апреля выдался теплый, погожий день. Мы с К. Е. Ворошиловым сели на коней и выехали на маршрут 4-й кавалерийской дивизии. Встреченный там С. А. Зотов доложил, что все соединения выступили точно в установленное время.

    На проводы конармейцев собралось много народу. Люди стояли по обочинам дороги, женщины вытирали концами платков покрасневшие от слез глаза. Некоторые из них провожали мужей, братьев, сыновей.

    Тяжело покидать родные места, но грустить бойцу не пристало. К тому же в каждом эскадроне и даже взводе находятся веселые ребята. Сбив на затылок кубанку, такой боец толкает в бок соседа:

    — Эх, не журись, братуха. Родился казаком, — значит, горе под ноги.

    Другой весельчак бросает шутку чернооким казачкам, и от их звонкого смеха на душе становится теплее. А там, впереди, глядишь, эскадрон грянул походную песню, и понеслась она по широким степным просторам, вырывая из сердца тоску...

    Уже несколько дней двигалась армия по весенним, размытым дождем дорогам. Реввоенсовет следовал поездом. На крупных станциях останавливались, чтобы связаться с основным и полевым штабами, со штабом фронта.

    С. А. Зотов регулярно информировал нас о походе. В частях сохранялся порядок, только непросохшие, разбитые [39] дороги сильно затрудняли движение. Иногда повозки вязли в грязи по ступицы и ломались. Слабые лошади выходили из строя.

    Н. К. Щелоков, продолжавший погрузку в Ростове тыловых учреждений, регулярно передавал нам фронтовые оперативные сводки, различные директивные указания. Из них мы видели, как с каждым днем накалялась обстановка на советско-польском фронте.

    Вечером 26 апреля Николай Кононович доложил содержание своего разговора по прямому проводу с начальником штаба Юго-Западного фронта Н. Н. Петиным. Петин сообщил, что на рассвете 25 апреля войска буржуазно-помещичьей Польши перешли в наступление. В связи с этим от имени командующего фронтом он потребовал, чтобы мы направили 4-ю кавдивизию на станцию Лозовую. Оттуда она эшелонами двинется в район боевых действий 14-й армии. Петин просил Щелокова сообщить об этом приказании Реввоенсовету и выяснить, не будет ли у нас возражений.

    Мы с К. Е. Ворошиловым возразили против переброски дивизии железной дорогой опять же по причине плохого состояния транспорта и из-за отсутствия продовольствия и фуража.

    В ответ командующий фронтом прислал телеграмму следующего содержания:

    ?Ввиду весьма серьезной обстановки на польском фронте приказываю:

    Первое. Экстренно перебросить 4-ю кавдивизию желдорогой по маршруту Лозовая, Полтава, Кременчуг, Знаменка, Бобринская в район, который будет указан дополнительно. На станцию погрузки Лозовая дивизия должна прибыть 30 апреля.

    Второе. Все остальные дивизии перебросить самым форсированным маршем по маршрутам, выводящим на переправы через Днепр, не севернее Кременчуга. Район сосредоточения этих дивизий будет указан также дополнительно по приезде моем на ст. Лозовая, куда Вам надлежит прибыть к вечеру 30 апреля.

    Третье. Обеспечить 4-ю кавдивизию на время перевозки ее по ж. д. всем необходимым довольствием. Начснабюгзапу приказано подготовить в Лозовой, Полтаве и Кременчуге возможное количество ведер для водопоя лошадей. [40]

    Четвертое. З. Ф. Югзапу{5} принять самые срочные меры к подаче на ст. Лозовая не менее 25 оборудованных эшелонов, обеспечив таковые соответствующим количеством паровозов и топливом. При этом перевозка должна быть совершена не менее как пятью эшелонами в сутки, продолжительностью следования до ст. Бобринская не более двух суток?{6}.

    Указанные в телеграмме сроки погрузки и перевозки были явно нереальными. Дивизия еще находилась у Караванной — в 180–200 километрах от Лозовой. За два дня выйти к станции погрузки она физически не могла. Невозможно было грузить и отправлять по пяти поездов в сутки, а тем более за двое суток продвинуть эшелоны до Бобринской.

    Но главное — Реввоенсовет не мог согласиться с раздергиванием Конармии. Мы хорошо понимали, что положение на фронте тяжелое. Превосходящие силы врага теснили 12-ю и 14-ю армии. Но ведь одна 4-я кавдивизия оказать им серьезной помощи все равно не могла. По нашему убеждению, успешно нанести ответный удар противнику, остановить его и создать условия для перехода в решительное контрнаступление в состоянии была только мощная группировка свежих соединений. Такой группировкой могла явиться Первая Конная армия в полном составе.

    Мы донесли командующему фронтом и в копии Реввоенсовету Республики о том, что перевозка 4-й кавдивизии по железной дороге невозможна. Мы просили А. И. Егорова вызвать нас на переговоры по прямому проводу или разрешить немедленно выехать в Харьков для личного доклада.

    Всю ночь ожидали ответа. Но только днем 28 апреля командующий фронтом вызвал нас к прямому проводу. Вот сохранившаяся запись разговора.

    ?Егоров: Здравствуйте, товарищ Буденный. Говорит командюгзап Егоров.

    1) Прибудет ли 4-я дивизия в Лозовую 30 апреля?

    2) По вашей телеграмме видно, что при движении походом есть значительная потеря конского состава да [41] и обоза. Следовательно, при дальнейшем это будет возрастать.

    3) Между тем посадка на желдорогу даст возможность этого избежать, а главное, конский состав и люди не будут измотаны. В чем же дело?

    Буденный: Здравствуйте, товарищ командующий. В чем дело? Дело в том, что походом мы теряем лошадей, а также часть обоза только потому, что быстро двигаемся по чрезвычайно скверной местности. Если бы нормально производилось движение, то даже этих потерь можно было избежать. Что же касается движения по желдороге, то мы можем потерять две трети, а то и всю дивизию, ввиду того, что фураж совершенно отсутствует.

    Другое дело, если бы были впереди фуражные интендантства, чтобы можно было получить фураж на том или другом пункте. Погрузить четыре тысячи лошадей, а всего с пулеметами, артиллерией, обозом 1-го разряда более восьми тысяч при настоящих условиях с водопоем и состоянием транспорта абсолютно невозможно. Кроме того, бросить одну дивизию в условиях общего отхода наших частей на фронте также представляется недопустимым. При создавшихся условиях на фронте можно и нужно бить только кавкулаком.

    Егоров: 1) Перевозка желдорожная отменяется.

    2) Всем дивизиям армии двигаться форсированным маршем, при этом правая колонна должна следовать не севернее Павлограда с расчетом переправиться на правый берег Днепра у Кременчуга.

    3) 30 апреля вам надлежит прибыть в Лозовую, куда также прибудет Реввоенсовет фронта, для решения дальнейших вопросов...?{7}

    29 апреля мы получили от командующего фронтом телеграмму, копия которой адресовалась главному командованию. Телеграмма подтверждала, что перевозка 4-й дивизии железной дорогой отменяется по условиям транспорта.

    Между прочим, главком согласился с нашими доводами против раздергивания конницы и в телеграмме № 2387 командующему фронтом так определил принципы использования Конармии: ?Основная задача, для [42] которой Конармия направлена на Юго-Западный фронт, заключается в нанесении такого удара польским войскам на Украине, которым был бы сломан весь польско-украинский фронт. Для выполнения этой задачи и наиболее выгодно нанести всей Конармией удар по правому флангу польско-украинского фронта, занятому наиболее слабыми галицийскими войсками, и, прорвав его глубоким движением в тыл в общем направлении на Ровно, разрушить весь фронт. При таких условиях нынешнее продвижение польского фронта на восток, на Киев, представляется для нас выгодным, так как неизбежно приведет к растяжке правого фланга поляков и заставит повиснуть его в воздухе. Данное вами направление Конной армии отвечает изложенной обстановке, и необходимо лишь обратить особое внимание на то, чтобы ее части не были отвлечены никакими второстепенными задачами. При выходе на правый берег Днепра и приближении к линии фронта следует подчинить Конной армии две более прочные пехдивизии, которые и явятся опорой в ее действиях?{8}.

上一页 目录页 下一页
布琼尼内战回忆（中）


3. Записывайте нас в партию...

    1

    Большие остановки мы с Ворошиловым использовали для посещения дивизий. И каждый раз убеждались, что марш проходит организованно, а боевой дух бойцов высок. Дружный, авторитетный коллектив армейских коммунистов трудился на совесть.

    Нужно сказать, что после разгрома Деникина популярность Коммунистической партии и ее вождя В. И. Ленина на фронте необычайно возросла. Помню, еще когда возвратились из поездки в Москву, Е. А. Щаденко рассказывал мне, как однажды к нему явился целый эскадрон бойцов.

    — В чем дело? — спросил их Щаденко.

    — Записывайте нас в партию, — ответил за всех командир эскадрона.

    — Как так — записывать? Вы же командир и должны знать, что в партию принимают не группами, а индивидуально.

    — Я-то знаю. Но бойцы так постановили. Говорят: в атаку ходим сообща, все боремся за Советскую власть, следуем за товарищем Лениным и партийным Реввоенсоветом, так и в коммунисты вместе пойдем.

    — Это похвально, что все желаете вступить в партию, — ответил Щаденко, — но я записать вас в коммунисты не имею права. Подавайте каждый заявление в полковую ячейку...

    Эпизод, рассказанный Е. А. Щаденко, показателен. Теперь каждый боец беспредельно верил партии. Именно поэтому в период марша шел бурный рост партийных рядов Конармии. Если на 1 марта у нас было 800 членов и 500 кандидатов в члены партии, то к 15 мая членов [44] партии стало 2153, а кандидатов — 1246. Число же командиров-коммунистов увеличилось почти в 4 раза{9}.

    С ростом численности партийных организаций крупные полковые ячейки — свыше 15 членов партии — разделялись на эскадронные и взводные. Это приближало партийную работу к самой гуще красноармейских масс. В полку создавалось бюро эскадронных комячеек, в эскадроне — бюро взводных комячеек, а взводные комячейки выделяли на каждое отделение чтеца-беседчика.

    На дневках в ячейках проходили собрания, на которые приглашали и беспартийный актив. Обсуждались как общеполитические вопросы: ?Советская власть и партия коммунистов?, ?Программа РКП (б)?, ?О коммунистических субботниках?, ?Отделение церкви от государства?, так и конкретные: ?О работе среди населения?, ?Об отношении к пленным?, ?О борьбе с дурными наклонностями, оставленными нам в наследство от буржуазного строя?.

    Интересно, что работа коммунистов не ограничивалась воспитанием только армейских масс. Начальники политотделов соединений П. Г. Глебов, П. К. Случевский, А. В. Хрулев, комиссары дивизий В. И. Берлов, П. В. Бахтуров, К. И. Озолин, комиссары бригад И. А. Ширяев, Ф. А. Мокрицкий, И. В. Овечкин, комиссары полков В. Н. Борисов, С. М. Кривошеий, Г. И. Гончаров оказывали практическую помощь населению в создании и укреплении органов Советской власти. При необходимости наши политработники на некоторое время оставались в ревкомах и после ухода своих частей.

    Часто в селах и хуторах, где останавливались войска, проводились коммунистические субботники. Бойцы помогали крестьянам пахать землю, ремонтировать жилье, хозяйственные постройки, инвентарь, исправлять дороги и мосты. А вечером, после совместного труда, конармейцы с селянами вели задушевные беседы о Советской власти, о партии Ленина.

    Запомнился мне боец по фамилии Яковенко из команды трубачей 11-й кавдивизии. На одной из дневок дивизия расположилась в селе. Днем музыканты вышли на площадь и исполнили несколько маршей и вальсов. А в перерыве Яковенко окружили крестьяне, и завязалась [45] оживленная беседа. Я с интересом прислушивался к тому, что он рассказывал о политике Советской власти, и видел, как светлели лица людей. Может, говорил и не очень складно, но крестьяне верили бойцу потому, что он, как и они, простой человек.

    В одном из хуторов махновцы схватили и зверски замучили нескольких бойцов-фуражиров. Убитых обнаружили, когда к хутору подошла наша часть. Животы бойцов были разрезаны и набиты ячменем. Удалось поймать одного из бандитов — местного кулака.

    Секретарь комячейки части здесь же, на месте совершенного преступления, провел митинг. Воочию увидев звериное лицо махновщины, крестьяне хутора прямо на митинге постановили отдать Красной Армии все излишки зерна. Многие тут же записались к нам добровольцами.

    О размахе у нас культурно-просветительной работы можно судить по тому, что в Конармии к 15 мая имелось 9 партшкол, 30 читален, 115 библиотек, 4 клуба, 11 театров, 38 школ грамоты. Во всех частях были созданы культурно-просветительные комиссии. Только в 4-й кавдивизии работали к этому времени 23 культпросветкомиссии, которые вовлекали бойцов в различные секции и кружки. Конармейцы знакомились с искусством, литературой, учились декламации, разучивали новые песни.

    Я уверен, что именно в наших кружках и секциях получили первое вдохновение конармейцы писатели Николай Островский, Всеволод Вишневский, Александр Листовский. Песни для самодеятельных коллективов сочиняли конармейские поэты, музыку к ним писали конармейские композиторы. В Конармии начали свой творческий путь известный композитор-песенник Дмитрий Покрасс, художник-баталист С. Зелихман.

    Большой популярностью пользовались у бойцов концерты. В них наряду с профессиональными артистами выступали участники кружков художественной самодеятельности.

    Как-то мне довелось послушать концерт в одной из дивизий. И должен сказать, он произвел на меня большое впечатление. С тех пор прошло много времени, но тот вечер сохранился в моей памяти до мельчайших подробностей. Возможно, этому способствовали необычайная обстановка, своеобразные судьбы исполнителей, экстравагантность их костюмов. [46]

    Как сейчас, вижу опушку большой рощи, освещенную электролампочками, питаемыми от радиотелеграфного двигателя. Сосредоточенные лица зрителей — бойцов и местных крестьян. Артисты играют отрывок из спектакля. Отсутствие сцены не снижает достоинств постановки, а, напротив, усиливает впечатление естественности.

    И вот кончилось представление. Артисты уже скрылись в темноте рощи, а зачарованные зрители молчат. Лишь через несколько минут послышались одобрительные возгласы, грохнули аплодисменты.

    Потом под аккомпанемент старенького пианино боец-пулеметчик исполнил арию Ленского. Я и сейчас вижу его перед глазами, опоясанного патронной лентой.

    В конце первого отделения худенький русоволосый юноша скрипач исполнил ?Венгерский танец? Брамса. Его потом долго вызывали на ?бис?.

    Второе отделение было отдано мастерам художественного слова. Выступающие читали стихи, рассказы из боевой жизни, фельетоны, высмеивающие Антанту. Ряд вещей был посвящен атеистической теме.

    Поэты-самоучки читали свои стихи. И хотя они были несовершенны по форме, слушали их с огромным вниманием, ибо стихи эти выражали подлинные чувства и мысли бойцов. Мне запомнилось произведение конармейца П. Горского, прочитанное на этом вечере.

    Я сын восставшего народа,

    Я воин рати трудовой,

    Я авангард передовой,

    Я рыцарь верный твой, свобода.

    Меня Россия в бой послала

    За вольный труд, за бедняков,

    Чтоб их избавить от оков,

    Чтоб свергнуть иго капитала.

    Не для наживы, не для славы

    Я смело встал под алый стяг,

    А чтоб разбит был грозный враг,

    Чтоб чтили все наш красный флаг!

    Закрывая концерт, ведущий программу предложил спеть ?Интернационал?. И еще он объявил, что собранные деньги будут переданы местному ревкому на строительство школы. [47]

    А наутро по разбитым дождями дорогам вместе с частями направлялись вперед и наши артисты. Свой несложный реквизит они везли в повозках рядом с газетами, брошюрами, книгами, которые тоже состояли на вооружении Конармии и являлись активными пропагандистами идей Коммунистической партии, желанными спутниками бойцов в походе и на отдыхе.

    Среди конармейцев широко распространялись центральные газеты, и прежде всего ?Правда?. Большой популярностью пользовалась и своя армейская газета ?Красный кавалерист?.

    Подвижность Конной армии требовала от газеты большой гибкости и умения держать постоянную связь с бойцами и командирами, с населением занимаемой местности. Корреспондентами и сотрудниками ?Красного кавалериста? были сами бойцы. Они делали газету довольно интересной.

    ?Красный кавалерист? освещал все стороны жизни армии, учил коммунистов и беспартийных быть сильными и мужественными. Из номера в номер он напоминал партийцам о их высоких обязанностях.

    ?Запомни, товарищ коммунист, — писала газета, — что, если в твоей части бывают случаи нарушения дисциплины, ты виноват, что мало заботился о политическом воспитании бойцов.

    Если комячейка слабо работает, ты виноват, что молчал об этом и не писал, чтобы подтянуть ее.

    Помни, что партийно-политическую работу нельзя прерывать ни на один день.

    Какую беседу провел ты сегодня с бойцами о Коммунистической партии?

    Если в твоей части бывают случаи грубого обращения с населением, то какие меры ты принял для искоренения этого зла?

    Рассказал ли ты сегодня бойцам, что Красная Армия идет не завоевывать Польшу, а помочь рабочим и крестьянам Польши расправиться с панами и буржуями??{10}

    Газета держала конармейцев в курсе жизни Советской республики, рассказывала об огромном патриотическом подъеме трудящихся страны, поднявшихся на [48] защиту своих завоеваний. ?Четыре городские ячейки Тобольска, — сообщалось в ?Красном кавалеристе?, — объединяющие 200 коммунистов, изъявили желание пойти на Западный фронт в полном составе. Плохо придется шляхтичам т-вся трудовая Россия против них?{11}

    ?Крестьяне села Никольского, Тамбовской губернии, по выполнению целиком государственной разверстки сделали подарок Западному фронту, пожертвовав красным бойцам 300 пудов хлеба?{12}, — писала в одном из номеров газета. А рядом сообщалось, что по решению комячейки одной из частей Конармии ?выделены пайки и деньги из довольствия бойцов для голодающих детей Севера?. И еще: ?Собранные деньги в сумме 1937 рублей от постановки конармейцами спектакля ?Наталка-Полтавка? передаются на строительство бани в селе Майкове?{13}.

    В мае Конармия получила подарки от московских рабочих. И ?Красный кавалерист?, сообщая об этом, публикует письмо бойца Игнатьева:

    ?23 мая с. г. я, красноармеец дивизионного перевязочного отряда 6-й кавдивизии, получил дорогой подарок... перочинный нож, одну пачку папирос, книжку курительной бумаги, мундштук, красный кисет, лист почтовой бумаги, конверты, спички...

    Я от чистого сердца приношу искреннюю благодарность за подарок. Дорого то, что рабочие нас не забывают?{14}.

    ?Красный кавалерист? активно поддерживал борьбу за ликвидацию неграмотности.

    Одним из инициаторов организации школ грамоты была работник политотдела Конармии жена К. Е. Ворошилова — Екатерина Давыдовна. Обучение неграмотных было делом трудным. Не хватало учителей, бумаги, времени. Но энтузиазм и сознание величия дела, за которое они взялись, воодушевляли и учителей и учеников.

    Находчивые конармейцы обучались даже на походе, в движении. На спины бойцов прикреплялись буквы, и ехавшие позади заучивали их. [49] Когда учеба дала первые плоды, в газете появился ?Уголок политграмоты? с несложными текстами, по которым знающий азбуку мог продолжать свое образование.

    В жажде бойцов к знаниям, даже когда они шли на фронт, проявлялся величайший оптимизм людей, твердо веривших, что Советская власть непобедима и тем, кому будет суждено остаться в живых, без знаний не обойтись, так как им придется строить свою жизнь по-новому.

    Многообразной была партийно-политическая и культурно-просветительная работа в Конармии на марше. Она закладывала основу наших будущих побед на новом фронте.

    30 апреля наш поезд прибыл на станцию Лозовую.

    Как раз в этот день здесь намечалась встреча с командующим фронтом. Но кончился день, наступила ночь, а Егорова все не было. Не приехал он и 1 мая.

    Мы послали в штаб фронта телеграмму с просьбой сообщить, ждать ли нам в Лозовой или встреча отменяется.

    Ответ пришел утром 2 мая. Начальник штаба фронта Н. Н. Петин известил нас, что неотложные дела на фронте задержали А. И. Егорова. Но 4 мая он будет в Павлограде, где хочет посмотреть одну из дивизий Конармии на марше.

    Третьего мы были в Павлограде. В городе уже разместился полевой штаб. Дивизии тоже сосредоточились в указанных им районах.

    — Но бойцы и лошади очень утомлены, — доложил С. А. Зотов. — Сказались пять суток непрерывного марша, да еще погоня за бандитами. Кстати, есть интересное донесение о махновцах, — улыбаясь, добавил он.

    — А ну посмотрим, что там такое?

    Ворошилов взял у начштаба бумагу и углубился в чтение. Постепенно лицо его расплывалось в улыбке, и, наконец не выдержав, он громко расхохотался:

    — Ай-яй-яй! Не пойму, Семен Михайлович. Воюете за Советскую власть, сам член партии большевиков и в то же время идете против коммунистов? Что же это [50] получается, Степан Андреевич, — с притворным удивлением добавил Ворошилов, поворачиваясь к Зотову. А тот уже с трудом сдерживал душивший его смех и только вытирал пестрым платком мокрые от слез глаза.

    — Да покажите же мне, что там написано.

    — Пожалуйста, читайте, — протянул мне Ворошилов бумагу.

    Это оказалось донесение командира 3-й бригады 6-й кавдивизии. Он сообщал о махновском митинге в селе Максимилиановке. По словам местных жителей, выступавший на митинге Махно заверял всех, что к нему на соединение идет Буденный, который вместе с ним выступит против коммунистов и будет бороться за анархию.

    — Вот подлый бандюга! — возмутился я. — Хитрит. Думает получить поддержку населения и завербовать в свою банду малосознательных. Степан Андреевич, подтвердите дивизиям приказ Реввоенсовета: уничтожать ?махновских союзников? беспощадно. А захваченных главарей пусть сразу же направляют ко мне. Я им разъясню, с кем мы и против кого.

    — Конармейцы, товарищ командарм, уже многим махновцам это ?объяснили?.

    Действительно, с крупными махновскими бандами наши соединения встретились 28 апреля в районе большого села Гуляй Поле — родины и ?столицы? Махно, — прозванного бандитами Махноградом. При подходе к Гуляй Полю разъезды и походное охранение частей 14-й кавалерийской дивизии были обстреляны. Схваченные бандиты и опрошенные жители показали, что в селе расположилась банда в 2000 человек. У Махно имелось 3 орудия и 50 пулеметов на тачанках.

    С утра на второй день Пархоменко двинул против бандитов бригаду. Один полк атаковал село с востока, другой начал обходить его с юга, чтобы отрезать бандитам пути отхода на юго-запад. Вначале махновцы пытались сопротивляться. Но уже через полчаса, боясь окружения, обратились в бегство. Выделив для преследования банды два эскадрона, дивизия продолжала двигаться по маршруту.

    30 апреля махновцы были атакованы частями 4-й кавдивизии у Ново-Павловки. Захваченные врасплох, они бросили несколько пулеметов и пустились бежать в сторону [51] села Богатырь. Но здесь подверглись удару подошедшей бригады 6-й кавдивизии. Словом, попав в полосу движения маршевых колонн армии, бандиты заметались, как загнанные звери.

    В конце концов, опасаясь полного окружения и гибели, Махно вынужден был распустить банду на мелкие отряды. Громя их, части Конармии только в Гуляй Поле захватили 12 станковых пулеметов, несколько сот винтовок и обрезов, много револьверов и боеприпасов.

    Банды Махно состояли из кулаков, дезертиров и из различного деклассированного уголовного сброда. Какой-нибудь бандит собирал таких же, как он, головорезов и объявлял себя атаманом, а банду именовал ?полком?. ?Полки? обычно носили название населенного пункта, в котором банда создавалась, например ?Гуляйпольский?, ?Пологовский?. Анархист Махно — маленький, нервный, хитрый и жестокий человек с крутым нравом — объединил несколько таких банд и именовал их ?повстанческой армией Украины?. Он создал штаб и даже выпускал анархические газетки.

    Моральный облик этой ?армии? ярко нарисовал командир бригады Н. П. Колесов в донесении начдиву С. К. Тимошенко: ?Сегодня части бригады столкнулись с бандами Махно. Махновцы ехали на повозках, по три человека на каждой, горланили песни и палили в воздух из обрезов. На каждой повозке находились бочка самогону и пьяные женщины?.

    Махновцы оперировали в основном на левобережье Украины, в Екатеринославской, Таврической и в южных уездах Полтавской и Харьковской губерний. Они особенно обнаглели после вторжения на Украину польских войск. Бандиты взрывали мосты, разрушали линии связи, захватывали и грабили эшелоны с военным имуществом, портили железные дороги. Иногда они нападали на воинские части и подразделения.

    Так, 25 апреля махновцы внезапно напали на станцию Марьинка, где располагался 377-й стрелковый полк Украинской трудовой армии. Они захватили оружие и зверски расправились с командирами, политработниками, коммунистами.

    Особенно жестоко поступали махновцы с рабочими отрядами, посланными на заготовку хлеба для промышленных центров страны. [52]

    Как-то, в период работы XXI съезда КПСС, в Кремле ко мне подошел представительный мужчина и, крепко пожимая руку, сказал:

    — Спасибо, Семен Михайлович. Я и мои товарищи обязаны вашим конармейцам жизнью. Давно хотел поблагодарить лично, да все не удавалось.

    Познакомились. Разговорились. Мой собеседник оказался первым секретарем Астраханского обкома КПСС Ганенко Иваном Петровичем. Он рассказал, что как раз во время марша на запад в одном из сел Украины конармейцы буквально вырвали его вместе с товарищами — тоже членами продотряда — из рук бандитов.

    Злейший враг Советской власти, выразитель интересов кулачества, Махно наносил удары в спину Красной Армии. Несмотря на тяжелое положение на фронте, командование вынуждено было выделять отряды регулярных войск для действий против махновских банд. Руководить борьбой с бандитизмом на Юго-Западном фронте был послан Ф. Э. Дзержинский. На Украину направили подразделения ЧОН (частей особого назначения). Во многих селах создавались отряды самообороны из беднейших крестьян. И все-таки ликвидировать махновщину долго не удавалось. Это было не удивительно.

    Бандиты, повсеместно имея агентуру и отлично зная местность, своевременно скрывались от крупных сил Красной Армии и в то же время внезапно нападали на мелкие ее отряды, Они имели достаточно оружия — пулеметы на тачанках, даже легкую артиллерию. Вся махновская ?братия? ездила на отличных конях, благодаря чему банды были весьма подвижными и легко уходили от преследования. Частям Красной Армии редко удавалось полностью ликвидировать даже застигнутый врасплох бандитский отряд. Когда не было возможности сопротивляться, махновцы прятали оружие и выдавали себя за мирных жителей. А бедняки не всегда решались открыть истину, не без основания опасаясь репрессий после ухода красноармейцев.

    Первая Конная тоже не могла на этот раз полностью ликвидировать махновщину, хотя и разгромила ряд крупных бандитских отрядов. Для погони за бандитами в сотне километров от указанных дивизиям маршрутов или для облавы в населенных пунктах и лесах у нас просто не хватало времени. [53] Мы задержались в Павлограде, ожидая командующего войсками Юго-Западного фронта. Утром 4 мая его поезд прибыл. Вместе с Егоровым приехал С. К. Минин, назначенный членом Реввоенсовета Конармии вместо Е. А. Щаденко.

    Сергея Константиновича Минина, сухого, слегка сутулого человека с проницательными, глубоко сидящими голубыми глазами, я знал как хорошего политработника еще по обороне Царицына. Он был членом партии большевиков с 1905 года. За революционную деятельность, подвергался тюремному заключению и ссылкам. После Февральской революции возглавлял Царицынский комитет РСДРП (б), избирался председателем городского Совета рабочих и солдатских депутатов. В 1918 году С. К. Минин являлся членом Реввоенсовета 10-й Красной армии, а затем его отозвали в Москву, где он работал членом коллегии НКВД. Словом, назначением Сергея Константиновича к нам мы были весьма довольны.

    — Хочу посмотреть ваши дивизии, — заявил командующий фронтом, здороваясь. — Какие ближе к Павлограду?

    — Четвертая — в пятнадцати верстах, в районе Богуслава, шестая — в десяти, — уточнил я и предложил вначале посетить 4-ю.

    — Отлично, — согласился Александр Ильич. — Шестую посмотрим завтра.

    Минут через сорок машины подкатили к утопающему в зелени Богуславу. На окраине его нас встретил Д. Д. Коротчаев, недавно сменивший О. И. Городовикова на посту начдива 4-й. (Позже Оке Ивановичу, предстояло возглавить Вторую Конную армию).

    Новый начдив доложил, что полки для смотра готовы.

    Объехав строй, Егоров обратился к бойцам с речью. Он говорил, что войска 12-й и 14-й армий с трудом обороняются против численно превосходящего противника и ждут подхода Первой Конной. Поэтому мы должны двигаться как можно быстрее, но при этом сохранять в порядке вооружение и конский состав, чтобы выйти к фронту готовыми сразу же вступить в бой. [54]

    Выступивший затем К. Е. Ворошилов рассказал о мирной политике Коммунистической партии и захватнических планах польской буржуазии, о готовности нашего народа до конца отстаивать свою свободу и независимость.

    После краткого митинга наиболее отличившимся в боях на Северном Кавказе бойцам, командирам и комиссарам были вручены ордена Красного Знамени. В заключение дивизия прошла мимо командующего фронтом торжественным маршем.

    Смотром Александр Ильич остался доволен:

    — Хорошая дивизия! Только лошади заметно устали, да бойцы плохо обмундированы.

    — Усталость естественная, — ответил я. — Лошади прошли несколько сот верст по грязным весенним дорогам. К тому же с фуражом у нас плохо. Что же касается обмундирования, то здесь мы снова просим вашей помощи. В походе одежда и обувь бойцов вконец износились, белье перепрело.

    Егоров заверил, что сразу же по приезде в Харьков выяснит, чем можно помочь Конармии.

    К обеду вернулись в Павлоград. У вагона командующего фронтом ждали представители павлоградских властей. Они пригласили всех принять участие в торжественном заседании местного Совета, посвященном проводам Конармии.

    На заседании был заслушан доклад о международном положении и очередных задачах Советской власти. После доклада несколько минут не смолкали бурные аплодисменты, слышались возгласы ?Да здравствует Ленин!?, ?Да здравствует Красная Армия!?. В заключение спели ?Интернационал?...

    На другой день чуть свет выехали в село Троицкое, где располагалась 1-я бригада 6-й кавдивизии. И снова Егоров увидел плохо одетых бойцов.

    Комиссар дивизии П. В. Бахтуров доложил, что недостаток обмундирования и обуви вызывает у бойцов недовольство, а скрытые контрреволюционные элементы пытаются использовать это в своих целях.

    Так же, как и накануне, перед конармейцами выступили Егоров и Ворошилов. Командующий фронтом говорил о предстоящих задачах Конармии. Он обещал сделать все от него зависящее, чтобы в ближайшее время [55] конармейцы получили необходимое для жизни и боя.

    Возвратившись в Павлоград, А. И. Егоров пригласил нас в свой вагон и подробно информировал о положении на польском участке Юго-Западного фронта. Только сейчас, глядя на карту, мы поняли, насколько усложнилась обстановка.

    12-я армия под натиском превосходящих сил противника отошла к Киеву и, по мнению Александра Ильича, вынуждена будет оставить город, чтобы закрепиться на левом берегу Днепра до подхода подкреплений с востока, в частности 25-й Чапаевской стрелковой дивизии.

    Тяжелое положение сложилось и на одесском направлении, которое прикрывала 14-я армия. Агенты Антанты спровоцировали мятеж двух галицийских бригад. Мятежники открыли фронт и перешли на сторону противника. Правда, здесь наступление неприятельских войск было сравнительно медленным. Егоров объяснял это не только героическим сопротивлением 14-й армии, но и тем, что противник уделял первостепенное значение захвату Киева, где действовала самая сильная на украинском фронте 3-я польская армия генерала Рыдз-Смиглы.

    Войска 14-й армии проявляли большое упорство, но они были малочисленны, растянуты на широком фронте, да к тому же сильно изнурены неравными боями. А усилить их командующий фронтом не мог, не было резервов. Он предполагал было перебросить на направление действий 14-й армии с крымского участка 8-ю Червоноказачью дивизию В. М. Примакова, однако во время наступления белополяков активизировались и врангелевцы.

    Ближайшую задачу Конармии А. И. Егоров сформулировал так: как можно быстрее переправиться через Днепр в районе Екатеринослава — Кременчуга и форсированно двигаться в общем направлении на Елисаветград{15}. В ходе марша по Правобережной Украине очистить от петлюровских банд районы Александрии, Чигирина, Знаменки и Елисаветграда.

    Затем А. И. Егоров предложил нам доложить, в чем еще нуждается Конармия кроме обмундирования. [56] Мы попросили пополнить авиагруппу армии новыми аэропланами и запасными частями и расширить район закупки лошадей, недостаток которых тормозил пополнение дивизий добровольцами. И еще просили дать указание Управлению военных сообщений фронта о том, чтобы четыре наших бронепоезда, двигавшиеся к Киеву, направили в Кременчуг.

    — Хорошо, — сказал Александр Ильич. — Обещаю вам, что забота о Конармии у меня будет на первом плане...

    Вечером мы проводили командующего фронтом в Харьков. А через день получили копию его телеграммы главкому. ?При осмотре частей Конармии, — сообщал он в Москву, — выяснилось полное отсутствие у бойцов белья, летнего обмундирования и обуви. Неугасимый боевой дух красных кавалеристов, идущих выполнять важнейшую задачу, омрачается указанными выше недочетами бытового характера... Прошу распоряжения в оперативном порядке выслать для Конармии в Кременчуг 30000 летнего обмундирования и шинелей, 30 000 пар сапог и такое же количество белья. В базах фронта наличия не имеется?{16}.

    Александр Ильич сдержал свое слово, данное конармейцам. Несколько позже нам стало известно, что главное командование дало указание о немедленной отгрузке для Конармии шинелей, брюк, гимнастерок, белья. Из Сарапула вышли вагоны с тридцатью тысячами пар сапог. Они еще не поступили, но это уже объяснялось слабой пропускной способностью железнодорожного транспорта.

    В соответствии с указаниями командующего фронтом Реввоенсовет армии вечером 5 мая отдал приказ о новых сроках и порядке движения. 4-й дивизии переправа была назначена на 12 мая в Кременчуге, 6, 11 и 14-й дивизиям — на 7 и 8 мая в Екатеринославе, а 9-й — на 10 мая в Александровске{17}. 20 мая соединения должны были выйти на рубеж Жаботин — Телепино — Панчево. [57]

    6 мая мы с Ворошиловым и Мининым выехали поездом в Екатеринослав, чтобы посмотреть прохождение дивизий через город. К нашему приезду поврежденный махновцами мост у Екатеринослава был восстановлен. Узнав, что переправа через Днепр нужна Первой Конной, сотни жителей Екатеринослава добровольно вышли на восстановительные работы.

    В самом городе царило праздничное настроение. Все ближайшие к вокзалу дома и постройки были украшены флагами, транспарантами, лозунгами, прославляющими победы советских войск, призывающими к борьбе на двух фронтах — военном и трудовом.

    Наш поезд встречали многочисленные представители екатеринославского пролетариата. Самодеятельный духовой оркестр исполнил ?Интернационал?. Окончание гимна слилось с возгласами ?ура?.

    Рано утром 8 мая началось движение кавалерийских полков через город.

    Тысячи людей заполнили тротуары и свободные участки мостовых. Бойцов осыпали цветами. Букеты летели со всех сторон — с тротуаров и балконов, из окон и с крыш. Воедино слились приветственные возгласы, звуки духовых оркестров и полковых трубачей, топот лошадей и стук пулеметных тачанок. А вокруг без конца флаги, транспаранты, лозунги.

    На красных полотнищах полуметровыми белыми буквами начертано: ?Трудовой Екатеринослав горячим пролетарским приветом встречает храбрые полки красной кавалерии?. И еще: ?Освобожденный мир никогда не забудет великих подвигов конармейцев!? Или вот огромный фанерный щит. На нем изображен всадник на вздыбленном коне. В правой руке он держит обнаженную шашку, а в левой — Красное знамя с надписью: ?За коммунистическую революцию!?

    Вечером состоялся торжественный пленум губернского Совета, посвященный проводам Конармии. С теплой речью обратилась к собравшимся секретарь Екатеринославского губкома РКП (б) Серафима Гопнер. От конармейцев на пленуме выступил С. К. Минин. Его в городе хорошо знали, ведь перед назначением к нам он был председателем Екатеринославского губисполкома.

    Мы вышли из здания Совета в полночь, но на улицах и площадях все еще продолжались стихийно возникшие [58] митинги горожан. Теплая встреча с трудящимися Екатеринослава, как и братский прием, оказанный нам в Ростове, говорили о многом, и в частности о любви, доверии, которое питает народ к своей армии-защитнице.

    Кстати, в этом мы еще раз могли убедиться в тот же день, получив письма от трудящихся Москвы и Нижнего Новгорода. Президиум Московского Совета рабочих и красноармейских депутатов выразил воинам сердечный привет и горячую благодарность за продукты, посланные Первой Конной армией рабочим Москвы.

    Много добрых чувств проявилось и в послании Правления Нижегородского отделения Всероссийского профсоюза текстильщиков. ?Наш душевно-братский привет вам, дорогие наши братья красноармейцы, — писали нижегородцы... — Мы... гордимся и поем славу вам, стойким бойцам. Вы показали поистине небывалый еще в мире героизм, ваши дела, ваши подвиги история мировой социальной революции не забудет...

    Мы также терпим всякие лишения, но знаем, что, не вкусив горького, не видать сладкого. Мы стараемся... делиться с вами, дорогие товарищи красноармейцы, чем можем.

    Получив частным образом сведения, что вы нуждаетесь в некоторых вещах, мы посылаем вам 20 тысяч ложек, и вы это примите от чистого нашего сердца.

    Товарищи красноармейцы! На вашу долю выпала серьезная и тяжелая задача, но вы должны ее выполнить до конца...?{18}

    8 какой другой стране могла быть такая тесная связь народа и армии?! Рабочие и крестьяне, испытывая неимоверные лишения, делились с бойцами всем, чем только могли, дарили белье, обувь. В свою очередь красноармейцы отчисляли часть продуктов из своего скудного пайка трудящемуся населению.

    9 мая телеграмма А. И. Егорова принесла неприятную весть о падении Киева. В телеграмме сообщалось, что польские войска совместно с перешедшими на их сторону галицийскими частями продолжают наступление по всему фронту. В новой боевой обстановке Егоров конкретизировал задачи подчиненным ему войскам. [59]

    12-й армии предписывалось упорно оборонять рубеж Днепра от устья Припяти до Киева. 14-я армия должна была до подхода Конармии во что бы то ни стало удержаться на линии Канев — Богуслав — Юстин-Город — Иван-Город. Наша задача оставалась прежней: как можно быстрее двигаться в назначенный район сосредоточения, а по пути уничтожать петлюровские банды.

    Из телеграммы командующего фронтом можно было заключить, что он только ждет подхода наших частей, чтобы перейти в контрнаступление, и поэтому времени для отдыха у Конармии не будет. Она могла вступить в бой прямо с ходу. Учитывая это, Реввоенсовет решил уже на марше позаботиться об укреплении боеспособности и боеготовности частей и соединений.

    Были решены некоторые вопросы организационного характера. Начать с того, что наши дивизии имели различный боевой состав: 4-я, например, насчитывала 3265 активных сабель, 117 пулеметов и 12 орудий; 6-я — 5500 сабель, 89 пулеметов, 12 орудий; 9-я — 1100 сабель, 25 пулеметов, 8 орудий; 11-я — 2329 сабель, 30 пулеметов, 12 орудий; 14-я — 3518 сабель, 59 пулеметов, 12 орудий. 11-я и особенно 9-я дивизии нуждались в пополнении, а пополнять их было нечем. И тогда мы решили расформировать одну дивизию и за ее счет пополнить другую. Расформировали 9-ю кавалерийскую. Бригаду ее, укомплектованную немцами Поволжья, свели в полк, который вошел вторым в Особую кавалерийскую бригаду Реввоенсовета армии.

    До последней телеграммы Егорова наши части двигались налегке, не загружая свои обозы большим количеством боеприпасов. Основная масса патронов и снарядов перевозилась по железной дороге. Теперь полкам пришла пора пополнить свои запасы.

    К тому времени основные базы снабжения Конармии перебазировались в Полтаву и Кременчуг. Дивизии тоже выдвигались к участку железной дороги Кременчуг — Николаев. И Реввоенсовет приказал начальнику артиллерийского снабжения армии Литуновскому перебросить в вагонах боеприпасы на станции, расположенные в полосах движения соединений. Туда же направлялись кузнецы, запасы подков и ковочных гвоздей, артиллерийские и обозно-вещевые мастерские, прачечные и поезд-баня ?Красный кавалерист?. [60]

    13 мая нам донесли, что бронепоезда Конармии прибыли в Кременчуг. Одновременно поступило приятное сообщение о пополнении авиагруппы новыми самолетами. Теперь у нас оставалось лишь одно больное место — обмундирование. Но имелись основания надеяться, что и этот вопрос на грани окончательного разрешения.

    14 мая командующий фронтом вызвал меня к прямому проводу и сказал, что к нам через Полтаву идут вагоны с обмундированием. Он обещал ?нажать все кнопки?, чтобы экстренно продвинуть их в Кременчуг. Кроме того, Александр Ильич сам надеялся побывать в Кременчуге и в этом случае намерен был прицепить к своему поезду находящиеся в Харькове вагоны с пятнадцатью тысячами пар белья для Конармии.

    Однако вскоре с фронта поступило сообщение, что поездка командующего в Кременчуг отменяется. Позже мы узнали причину этого: оказывается, приезжал главком С. С. Каменев.

    5

    Вечером мы возвратились из 11-й кавдивизии в полевой штаб, разместившийся в маленьком уютном хуторке Алферове?. С нами приехал комиссар дивизии К. И. Озолин.

    После ужина кто-то предложил ночевать в саду. Все согласились. Кто мог отказаться от сна на воздухе!

    Легли, но спать не хотелось. Климент Ефремович вспоминал о Стокгольмском съезде РСДРП, о первой встрече с Т. В. Плехановым.

    Потом я попросил Озолииа рассказать, что с ним произошло во время боя на Маныче в феврале 1920 года. Тогда мы считали его погибшим и в память о нем одному из отбитых у белых бронепоездов присвоили имя ?Константин Озолин?

    Константин Иванович не любил говорить о себе, но на этот раз, уступая нашим просьбам, согласился.

    — Вы помните, бой завязался рано утром, — начал он. — Противник, отброшенный четвертой кавдивизией, навалился на нас. Сначала мы сдерживали его, а затем ввели свой резерв и сами перешли в контратаку. Все шло хорошо. Но начдив увлекся и забыл про фланги, а [61] белоказаки, отступив в центре, уже начали обходить нас слева. Плохо бы для нас это кончилось, не подвернись мне штабной эскадрон. Взял я его и бросился на фланг.

    Началась рубка. Белых не меньше двух полков, а наших всего сотня. Внезапно поднялась пурга. Вокруг загудело, засвистело. Все перемешалось, ничего не видно, и нельзя понять, раненые стонут или ветер воет.

    — Я не знаю, сколько это продолжалось, — рассказывал Озолин. — Только так же неожиданно настала тишина. Оглядываюсь — никого живого, кроме моего ординарна. А вокруг нас трупы. Даже жутко стало. Поехали к нам в тыл. Но только спустились в небольшую лощинку, откуда ни возьмись белоказачья сотня. Казаки увидели нас — и в погоню. Ординарца убили. У меня конь хороший. Думал, уйду. Не тут-то было. На первой сотне шагов конь споткнулся и медленно осел в снег. ?Подстрелили лошадь, хотят взять живым, — понял я и тут же решил: — Этому не бывать!?

    Оставив коня, бросился на казаков. В одной руке шашка, в другой — наган. Последняя пуля, решил, моей будет.

    Трудно сейчас восстановить подробности. Только помню, здоровенный усатый казак поначалу пырнул меня пикой, пробил шлем, скользящим ударом ожег голову. Что потом со мной делали казаки, не знаю. Очнулся, содрогаясь от холода, раздетый, наполовину занесенный снегом. На голове — кровавый лед. И такая боль, что, казалось, мозги вываливаются. Поднял руку, потом вторую. Ощупал голову, подтянул ноги — понял, что жив. Однако встать не мог. Пришлось ползти к раскинувшемуся на бугре хутору. В пути натолкнулся на убитого ординарца. ?Ну, брат, и мертвым тебе придется выручать комиссара?. С трудом стащил с него брезентовый плащ и надел на себя.

    Немного согревшись, я даже на ноги встал и заковылял к стоявшей отдельно от других избушке. Шагов двадцати до нее не дошел, упал в снег. Силы окончательно оставили. ?Ничего, ничего, — успокаиваю сам себя, — отдохну немного и доберусь. Только бы не потерять сознания?. Лежу так, вдруг вижу, выбегает из хаты мальчонка лет двенадцати, в больших, не по росту, валенках. Задержался у покосившейся постройки, что-то собирает. А я хочу его позвать и не могу: голос на морозе [62] потерял. Рукой машу, а он не видит. Страх меня берет: убежит — и тогда все пропало. Мальчик уже действительно собрался уходить, но на какое-то мгновение задержался, оглянулся и заметил меня. Осторожно, с опаской, подошел и, опершись руками на свои худенькие колени, пригнулся, посмотрел на меня большими черными глазами, в которых одновременно отражались испуг и любопытство.

    — Тебя как звать? — через силу шепотом спрашиваю мальчугана.

    — Мишкой.

    — Так вот, Миша, позови мать.

    Он убежал. А минут через пять привел седобородого старичка с такими же, как у него, большими черными глазами.

    С помощью мальчика старик молча волоком потащил меня к избе. В хате он снял с меня шлем и бросил в печку, сказав, что в хуторе белые. Я спросил, нет ли у него бинта или куска чистой материи, чтобы перевязать голову.

    — Нет, сынок, ничего. Вот разве мешок из-под картошки, он чистый.

    Перевязали голову мешковиной. Ночью мне сделалось плохо. Я задыхался, терял сознание, на короткое время приходил в себя и снова проваливался в кошмарную бездну. Утром в хату пришли белоказаки,

    — Кто это? — спрашивают.

    Опередив старика, я сказался обозником, мобилизованным из Витебска.

    — Жаль, не попадается комиссар или командир, а все только дрянь обозная, — выругался старший из казаков и сдернул с моей головы мешковину.

    — Пустить в расход, чтобы не портил воздух, — предложил второй казак.

    — Да не трожьте его, сам помрет, — недовольно пробасил третий. — Разберись тут, кто прав, кто виноват. Офицеры теперь Деникина клянут не меньше, чем большевиков. Получается: паны дерутся, а мы страдаем, как этот, — кивнул казак в мою сторону.

    Из дальнейших разговоров я заметил, что недовольство проявляется и у других казаков. Большинство из них ко мне отнеслись беззлобно. Больше того, сварив суп, плеснули немного мне и даже отрезали кусок баранины. [63] А когда уходили, тот, который заступился за меня, вытащил из сумки рваную рубаху и бросил старику:

    — Замотай парню голову.

    Еще день пролежал я в надежде, что мне будет лучше. Но лучше не стало, хотя хозяин изо всех сил старался выходить меня. Он достал гусиного сала и смазал обмороженные места.

    — Худо тебе, сынок, — участливо говорил старик, — а нам с Мишуткой ни кормить, ни лечить тебя нечем. Мать у него давно померла, — кивнул старик в сторону молчаливо сидевшего Мишки. — И все, что осталось не взятого казаками, спустили мы с ним, чтобы прокормиться.

    К вечеру меня увезли в здание школы, где белые устроили лазарет. Он скорее походил на мертвецкую. Раненые и больные лишены были всякой медицинской помощи. Умерших долго не убирали, и они лежали тут же, рядом с живыми.

    Когда рассвело, я осмотрелся. Возле меня лежал мертвый казак.

    Часов в одиннадцать в лазарет пришли жители. Они вытащили мертвых, а живым сварили похлебку из костей. Если бы не старик и его внук Мишка, не выйти бы мне живым оттуда. Старик два раза приводил местного лекаря. Тот остриг и смазал чем-то голову. Старик выстирал обмундирование умершего казака и помог мне переодеться. Мишка приносил воду и кусочки хлеба. Мне тяжело было жевать, но я ел, чтобы сохранить жизнь. А Мишка, молчаливо смотревший на меня широко открытыми, полными сострадания глазами, торопливо собирал крошки в костлявый кулачок.

    Константин Иванович вздохнул и, вынув из кармана платок, вытер глаза.

    — Что же было дальше? — нетерпеливо спросил кто-то из темноты.

    — Потом я немного окреп и задумал бежать. Просил старика достать лошадь, но он принес мне зипун и сказал:

    — Лошадей, сынок, у всех казаки позабирали. Если под силу, уходи пешком. Только идти надо перед рассветом, а то, неровен час, беляки поймают.

    До Маныча меня провожал Мишка.

    — А тебе не страшно? — спрашиваю его. — Темно, да и казаки близко. [64]

    — Чего бояться-то! Батя говорил: ?Бойся только своей трусости?, — коротко ответил он.

    У Маныча мы простились. Осторожно ступая, я пошел по оттаявшему, изборожденному трещинами льду на правый берег реки, а Мишка, присев на потемневшую кучу снега, махал серой кубанкой. Постепенно густая дымка предрассветного тумана скрыла левобережье Маныча и моего юного спасителя.

    Я благополучно добрался до Ростова и лег в госпиталь.

    А когда выздоровел, захотелось повидать старика и Мишку. Пользуясь предоставленным мне отпуском для восстановления сил, я с попутной машиной поехал в освобожденный от белых хутор. Приехал поздно вечером. Забросив на плечи мешок с подарками Мишке и деду, зашагал к хате, где начиналась моя вторая жизнь. Но хаты не нашел. На ее месте чернела закопченная полуразрушенная печь с железной трубой. Соседи сказали, что старик умер от тифа, а Мишка куда-то исчез. К горлу подкатился комок. Не знаю, жив ли этот маленький хлопчик с большим добрым сердцем и грустными черными глазами, — закончил свой рассказ комиссар Озолин,

    Поезд Реввоенсовета вышел в город Александрию. Сюда выходили главные силы Конармии, сюда же перемещались полештарм и Особая кавалерийская бригада. По плану как раз здесь, в районе Александрии, войскам предстояло привести себя в полную боевую готовность перед выполнением боевой задачи. И мы собрались объехать дивизии, осмотреть их после проведенных оргмероприятий, проверить подготовку к предстоящим боям.

    В город приехали вечером 12 мая. Комендант станции, матрос саженного роста, доложил, что в Александрии собралось около трехсот конармейцев.

    — Каких конармейцев?! — удивился я, зная, что дивизии от города еще на расстоянии суточного перехода.

    — Известно каких, ваших, — ответил комендант и, указывая на вокзал, добавил: — У меня здесь большая группа. Просят допустить к вам. [65]

    На вокзале нас окружили люди, вооруженные шашками, а некоторые — винтовками и револьверами. Это действительно были конармейцы. Одни из них только что возвращались из госпиталей, других в свое время местные военные власти задержали для тыловой службы. И теперь, узнав, что Конармия движется на новый фронт, все они правдами и неправдами старались вернуться в свои части.

    Было здесь и немало отпускников, просрочивших время, и даже тех, кто отлучился из частей самовольно.

    Надо иметь в виду, что большинство бойцов Конармии являлись жителями только что освобожденного Дона, Ставрополья, Кубани и Терека. Воевали они с 1914 года, многие не были дома по четыре-пять лет, не знали о судьбе родных. Понятно, что после разгрома белогвардейщины на Северном Кавказе их потянуло домой, к семье. Считая, что война окончилась, они терпеливо ждали демобилизации. Но когда на западе появился новый враг и Конная армия двинулась на новый фронт, к командирам посыпались сотни просьб отпустить на побывку. Некоторых отпускали, другие ушли самовольно ?хоть одним глазом взглянуть?, что делается дома.

    Многие из ?самовольщиков? нашли свое хозяйство разоренным, хаты сожженными, а семьи еще не вернувшимися ?из беженцев?. Оставаться со своим горем одному было тяжело, и бойцы возвращались в свои части, ставшие для них вторым домом, большой дружной семьей. Страх перед суровым наказанием не останавливал.

    — Почему нас задерживают?

    — Мы к себе хотим, в Конармию, — слышались вокруг возбужденные голоса.

    Побеседовав с бойцами и успокоив их, я пообещал:

    — Ждите здесь. Сюда прибудут представители дивизий.

    Реввоенсовету Республики мы в тот же день послали телеграмму следующего содержания:

    ?В Реввоенсовет Конармии поступают заявления, что бойцы, возвращающиеся из лазаретов, задерживаются в Ростове, Воронеже и по линии следования комендантами для несения тыловой службы. Ввиду особо острой нужды в старых кавалеристах, Ревсовет ходатайствует [66] о вашем распоряжении возвратить задержанных и впредь не задерживать следующих в свои части бойцов?{19}.

    В течение 13 мая Конармия сосредоточивалась в районе Федоровка — Верблюжка — Александрия. Здесь части пополнялись боеприпасами, приводили в порядок оружие, обозы, перековывали лошадей. На отдых и подготовку к боевым действиям отводилось двое суток.

    Утром 15 мая пришла телеграмма от А. И. Егорова. Командующий фронтом ставил задачу в кратчайший срок сосредоточиться в районе Жаботин — Ново-Миргород — Николаевка. В конце, как обычно, предлагалось по пути разгромить петлюровские банды.

    В своем приказе Реввоенсовет армии определил срок выхода на указанный рубеж — 20 мая.

    Во второй половине дня мы отправились на субботник, инициатором и организатором которого была не знавшая устали Е. Д. Ворошилова. Под ее руководством отряд из 130 человек — весь состав Реввоенсовета, политуправления и полевого штаба армии — совместно с александрийскими железнодорожниками расчищал второй подъездной железнодорожный путь к городу, еще со времени мировой войны заваленный землей и различным хламом.

    К вечеру усталые, но довольные вернулись в свой вагон. Здесь нас ожидал С. А. Зотов. Он доложил, что почти все дивизии имели стычки с бандитами в районах Александрии, Знаменки, Елисаветграда. Несколько банд по 150–200 человек разгромлены либо рассеяны. Захваченные живыми бандиты показали, что их отрядам приказано в бой с Конармией не вступать, а отходить, дезорганизуя наши тылы. В дальнейшем вливаться в отряды атамана Куровского.

    Стычки с бандитами продолжались и в последующие дни. Сильный бой произошел в районе Чигирина. Разведка 4-й кавдивизии установила, что там действует банда Петра Коцуры численностью до 1500 человек. И хотя это было в стороне от полосы марша Конармии, Реввоенсовет приказал начдиву 4-й уничтожить Коцуру. Через два дня поступило сообщение, что 21-й кавалерийский полк окружил банду в Субботово, около Чигирина. [67] Большинство бандитов было истреблено, несколько десятков рассеялось по лесам. Сам Коцура был убит.

    В последние дни мы с К. Е. Ворошиловым стремились побывать в каждом полку, чтобы помочь командирам и комиссарам поднять боеспособность, повысить дисциплину и собранность войск перед предстоящими боями.

    Наконец-то была окончательно решена и проблема обмундирования. Пришли вагоны с одеждой, обувью. Теперь специальные комиссии во главе с комиссарами дивизий распределяли все это по полкам.

    В установленный срок армия вышла на рубеж Жаботин — Телепино — Панчево — Плетеный Ташлык. Полевой штаб разместился в Елисаветграде.

    К этому времени 3-я польская армия, овладев Киевом, форсировала Днепр и захватила плацдарм на левом берегу в районе Дарницы. Правда, попытки противника расширить плацдарм натолкнулись на упорную оборону 12-й армии, но и наши войска оказались не в силах сбросить противника в Днепр. 2-я польская армия выходила на рубеж Белая Церковь — Липовец. На одесском направлении 6-я польская армия, встретив упорное сопротивление 14-й армии, утратила наступательный порыв.

    В целом фронт стабилизировался на линии, которая проходила по правому берегу Днепра от Чернобыля до Киева, огибая занятый противником киевский левобережный плацдарм, и далее тянулась через Белую Церковь, Липовец до Ямполя-на-Днестре.

    Несмотря на временную потерю значительной территории, 12-я и 14-я армии в единоборстве с почти в четыре раза превосходящим противником не были сломлены. Напротив, они сорвали разработанный Пилсудским и военными специалистами Антанты план разъединения и разгрома красных войск на Украине по частям.

    В этом была заслуга в первую очередь соединений 12-й армии, которой командовал С. А. Меженинов. Они приняли на себя главный удар польских войск. В труднейших условиях самоотверженно дрались с врагом бойцы, командиры и политработники 58-й стрелковой дивизии, отдельной кавалерийской бригады Г. И. Котовского, 44-й и 45-й стрелковых дивизий, Башкирской кавбригады М. Л. Муртазина, 7-й стрелковой дивизии, [68] которой командовал А. Г. Голиков. Большой героизм проявила и 14-я армия под командованием И. П. Уборевича. В упорных оборонительных боях войска 12-й и 14-й армий измотали противника, растянули его силы на широком фронте, заставили две его ударные группировки действовать по расходящимся направлениям, и выиграли время для переброски на Украину свежих сил,

    20 мая мы получили директиву Реввоенсовета Юго-Западного фронта № 348. Для выполнения предстоящей боевой задачи войска на Правобережной Украине делились на три части. На фастовском направлении создавалась Фастовская группа в составе 44-й и 45-й стрелковых дивизий, кавалерийской бригады Г. И. Котовского и 3-го отряда Днепровской флотилии. Левее ее, на казатинское направление, выдвигалась Первая Конная армия. Нам приказывалось не позднее 24 часов 24 мая развернуться на линии Тальное — Умань — Теплик. Южнее нас, на жмеринском направлении, должна была действовать 14-я армия в составе 63-й бригады 21-й стрелковой дивизии, 60-й и 41-й стрелковых дивизий, 21-й бригады 7-й дивизии и 8-й кавдивизии червонного казачества.

    В директиве указывались направления и полосы действий армии и Фастовской группы, места размещения штабов и тыловых учреждений, порядок связи со штабом фронта. Хотя боевые задачи директивой не ставились, было ясно, что готовится контрнаступление и для этого производится соответствующая замыслу командования перегруппировка войск.

    25 мая Конная армия сосредоточилась в районе Умани. Завершился беспримерный в истории марш красной конницы. За 52 дня она прошла около 1200 километров, причем непосредственно на движение было затрачено 30 дней. Таким образом, средняя маршевая скорость составляла 40 километров в сутки. Но в районах, где приходилось вести бои с бандами, дивизии совершали и по 60–70 километров.

    Несмотря на высокую скорость и большую продолжительность марша, убыль конского состава была сравнительно невелика. Правда, чувствовалась утомленность [69] лошадей, но восстановить их силы легко мог непродолжительный отдых.

    Марш проходил в трудных условиях. Постоянно ощущался острый недостаток продовольствия и особенно фуража. Обильные весенние дожди испортили дороги. Осложняла поход и борьба с бандами. Дивизии находились в постоянном напряжении, а погони за бандитами изнуряли лошадей.

    Но все трудности были преодолены. И это являлось заслугой прежде всего самих бойцов, командиров и политработников армии, понимавших величие дела, которое им предстояло защищать.

上一页 目录页 下一页
布琼尼内战回忆（中）


4. Перед боями

    Директива № 348 оставила для нас кое-что неясным. Мы попросили у А. И. Егорова встречи.

    Он назначал ее несколько раз: сначала в Знаменке, затем на станции Шпола, а 23 мая сообщил, что утром следующего дня обязательно будет в Ново-Миргороде. Нам это было удобно. В Ново-Миргород как раз перемещался наш полештарм.

    А встреча с комфронта стала особенно нужной, так как поступила новая директива, теперь уже на наступление. Пользуясь разобщенностью двух групп польских войск на Украине — киевской и одесской, — А. И. Егоров решил вначале разгромить наиболее сильную из них — киевскую.

    Главную ударную группировку фронта составила Первая Конная. Ей предстояло ?с рассветом 27 мая перейти в решительное наступление в общем направлении на Казатин в разрез между киевской и одесской группами противника. Стремительным натиском, сметая на своем пути встретившиеся части противника, не позднее 1 июня захватить район Казатин — Бердичев и, обеспечив себя заслоном со стороны Старо-Константинов, Шепетовка, действовать на тылы противника?{20}.

    12-я армия должна была 26 мая форсировать Днепр севернее Киева и перерезать железнодорожную линию в районе станций Бородянка — Тетерев, чтобы не допустить отхода противника в северном направлении. Главная [72] ее задача — захватить железнодорожный узел Коростень.

    Фастовская группа, которую возглавил начдив 45-й стрелковой дивизии И. Э. Якир.с рассветом 26 мая переходила в решительное наступление в общем направлении Белая Церковь, Фастов, стремясь оттянуть на себя возможно больше сил киевской группы противника.

    14-я армия обеспечивала Первую Конную с юга. Для этого она сосредоточивала главные силы на своем правом фланге. 1 июля ей предстояло овладеть районом Винница — Жмеринка.

    Из Шполы в Ново-Миргород наш автомобиль выехал на рассвете, и с первыми лучами солнца мы уже въезжали в тихий, уютный городок. Остановились около станции у белых, утопающих в нежной зелени хат.

    Поезд командующего фронтом прибыл в 10 часов. Мы с Ворошиловым вошли в вагон. Александр Ильич обнял нас, потом представил новому члену Реввоенсовета фронта Р. И. Берзину.

    — Рад вас видеть, товарищ Буденный, — с характерным для прибалтов акцентом произнес Берзин, осматривая меня с головы до ног.

    В свою очередь, окинув его взглядом, я отметил про себя, что член Реввоенсовета фронта довольно приятный на вид человек. Особенно понравился его смелый, открытый взгляд. Р. И. Берзин был сыном бедного латышского крестьянина. В партию большевиков вступил в 1905 году. В гражданскую войну отличился в борьбе против Колчака, командуя 3-й армией Восточного фронта.

    После обычных приветствий Александр Ильич усадил нас и попросил рассказать, что нам неясно.

    Я доложил, что общая идея директивы ясна. Понятна и задача Конармии. Сомнение вызывает лишь одно: необходимость прорывать позиционную оборону противника без пехоты. Это будет трудно.

    — Товарищ командующий, — попросил я, — подчините нам хотя бы одну стрелковую дивизию.

    Егоров ответил не сразу. Сначала внимательно посмотрел на меня и только потом заговорил! [73]

    — Что я могу на это сказать? Ну конечно же, ваше требование резонно. И главком рекомендовал подчинить вам две стрелковые дивизии. К сожалению, сделать этого пока не могу. Двенадцатая армия измотана предыдущими боями и до подхода двадцать пятой стрелковой дивизии с трудом будет выполнять поставленную ей задачу. В Фастовской группе, как вам известно, всего две дивизии, а четырнадцатая армия вообще малочисленна. Весь мой резерв — это три слабенькие бригады, к тому же связанные борьбой с бандами. Как видите, взять пехоту неоткуда. Знаю, вам будет нелегко. Но я глубоко убежден, что Конная армия сможет прорвать фронт противника и выполнить свою задачу. — Александр Ильич улыбнулся: — Ну как, вы и теперь настаиваете на своей просьбе?

    — Нет, с этим, кажется, все ясно. Но у меня имеется еще вопрос: в директиве не указано, где проходят рубеж обороны противника, его инженерные заграждения, не определена группировка неприятельских сил в полосе наступления Конармии.

    — Кроме того, — добавил Ворошилов, — совершенно неясно положение наших соседей — Фастовской группы и 14,-й армии.

    Командующий фронтом пригласил нас к карте. Из его информации мы узнали, что фронт 12-й армии проходил от устья реки Припять по правому берегу Днепра, затем в обход киевского плацдарма противника на левом берегу до Ржищева. Южнее, на линии Поток — Богуслав — Медвин — Буки, оборонялись соединения Фастовской группы, 14-я армия занимала рубеж Соболевка — Жабокрин и затем по левому берегу реки Ольшанка до Днестра.

    — Нас, Александр Ильич, особенно интересует противник, с которым придется иметь дело, — повторил я свой вопрос.

    — Сведения фронтовой разведки весьма скудны. Известно, что примерно на участке Липовец — Сквира действует тринадцатая познанская пехотная дивизия, а в районе Белая Церковь — Тараща расположена кавалерийская дивизия генерала Карницкого. Но не исключено, что там имеются и другие соединения.

    — Александр Ильич, — спросил я. — А не тот ли это Карницкий, который служил в русской армии? [74]

    — Он самый. Можете иметь удовольствие встретиться на поле брани со своим бывшим начальником.

    — Наша разведка доносит, что местность, по которой предстоит наступать Конармии, кишит бандами какого-то атамана Куровского. Какими сведениями об этом располагает штаб фронта? — поинтересовался Ворошилов.

    Ответил ему Берзин. Он сказал, что Реввоенсовету фронта известно о скопище банд во многих прифронтовых уездах. Польское командование использует бандитские отряды в качестве прикрытия своих войск и в известной мере координирует их действия.

    — Прежде чем доберетесь до польской обороны, — добавил Егоров, — вам придется уничтожить эти банды.

    — Это вполне естественно, — согласился я. — Но не можете ли вы уточнить участок прорыва и указать, в каком направлении Конармии придется действовать после овладения Казатином и Бердичевом?

    — Я думаю, в ходе боев вам будет яснее, где у противника окажется наиболее слабое место. Вообще, увидим, как будут развиваться события, и сделаем соответствующие уточнения.

    — А к какому времени двенадцатая армия должна выйти в район станций Бородянка — Тетерев?

    — Ее ударной правофланговой группировке приказано перехватить железную дорогу Киев — Коростень первого июня, — ответил Александр Ильич. — Однако опять-таки все будет зависеть от общего развития операции.

    Последним обсуждался вопрос о связи.

    Егоров сказал, что поскольку успех фронтовой операции будет зависеть от Конармии, то и связь фронта с нею как по проводам, так и по радио должна работать беспрерывно. Было решено связываться через наш основной штаб в Елисаветграде. Но параллельно наш полевой штаб должен был держать постоянную связь с полевым штабом фронта в Кременчуге.

    Приходилось считаться с тем, что после прорыва вражеского фронта и нашего выхода в тылы 3-й польской армии мы сможем использовать только радио. Для этого в наших полевом и основном штабах имелось по радиостанции. Мы тут же закодировали два экземпляра одинаковых [75] карт, назначили позывные для меня, Ворошилова и начдивов, установили условные наименования действий — наступления, обороны, отдыха и т. д. Если, к примеру, 4-я дивизия будет вести бой с противником, то шифрованное донесение во фронт по радио должно было гласить: ?Казбек гуляет 28 Сокол?, то есть: ?4-я дивизия ведет бой с противником в районе квадрата 28 Буденный?. Или: ?Прима спит 32 Коршун?. Это надо было понимать так: ?6-я дивизия на отдыхе в районе квадрата 32 Ворошилов?.

    Поздно вечером маленький паровозик, отдуваясь, покатил наш вагон дальше на запад. К ночи погода испортилась. Подул сырой западный ветер, пошел дождь.

    Часы показывали за полночь. Мы уже обо всем переговорили и теперь сидели молча, прислушиваясь к стуку колес и оглушительному треску грозовых разрядов.

    На рассвете 25 мая приехали в Умань. Из телеграммы командующего фронтом узнали, что в Конную армию едет Председатель ВЦИК М. И. Калинин.

    Весть о приезде Михаила Ивановича все у нас встретили с большой радостью. Популярность его была исключительно велика. У конармейцев он после В. И. Ленина считался самым высокочтимым советским государственным деятелем. Скромность, душевная простота и обаятельная, как говорили бойцы, ?рабоче-крестьянская? внешность Калинина, его доступные для сознания простых людей речи и беседы снискали ему любовь и уважение.

    Приезд Михаила Ивановича ожидался как раз в тот день, на который мы назначили совещание командиров и политработников частей, чтобы ознакомить их с задачей. Это было очень кстати. Мы рассчитывали, что Михаил Иванович поприсутствует на совещании, поможет своими советами, а может, и сам выступит. Но, к сожалению, поезд Калинина задержался...

    В большом помещении, занятом полештармом, шумно и сизо от густого табачного дыма. Собрались все, но я все еще жду, надеясь, что Михаил Иванович подъедет. [76]

    Прошло много лет, а перед моими глазами и сейчас, как живые, стоят эти мужественные, не раз проливавшие свою кровь люди. Я вижу смуглых от загара, высоких и плечистых, похожих друг на друга начдива С. К. Тимошенко и его комиссара П. В. Бахтурова. Павел Васильевич что-то рассказывает, по всей вероятности смешное, и его собеседник то и дело сотрясает воздух громоподобным хохотом. А рядом подвижные, горячие, как огонь, начдив Ф. М. Морозов и комбриг Ф. М. Литунов. Морозов запальчиво говорит, энергично жестикулируя. Литунов, видно, возражает. За ними спокойно, с доброй усмешкой наблюдает комиссар дивизии К. И. Озолин.

    Группа командиров окружила С. А. Зотова. Здесь, конечно, начштабы дивизий И. Д. Косогов, К. К. Жолнеркевич, Б. М. Попов-Раменский, С. М. Савицкий. Они допрашивают Степана Андреевича, о чем будет идти речь на совещании. А Зотов, как обычно невозмутимо спокойный и неторопливый, вытирает платком багровое обветренное лицо и степенно отговаривается:

    — Раз собрали, значит, дело серьезное...

    Мы переглянулись с Ворошиловым. Времени уже много, приходится открывать совещание.

    Ознакомив собравшихся с директивой Реввоенсовета фронта от 23 мая и результатами переговоров с Егоровым и Берзиным, я обратил внимание присутствующих на трудность нашей задачи. Кавдивизиям предстоит прорывать оборону, занятую пехотой, и, по сути дела, без серьезной подготовки, при условии весьма поверхностных данных о противнике.

    Как всегда на подобных совещаниях, мы решили послушать мнение подчиненных, чтобы выбрать все ценные предложения и приобщить к предварительно принятому Реввоенсоветом решению.

    И мы не ошиблись. Выступавшие высказали много дельных соображений по организации наступления в новых, необычных условиях. В заключение мы с Ворошиловым подвели итоги и дали указания о подготовке соединений к предстоящим боям. Особо подчеркнули необходимость вести непрерывную разведку, чтобы установить рубеж обороны противника, характер его инженерных укреплений, раскрыть группировку сил неприятеля и наиболее слабые участки обороны. Начальник [77] разведотдела армии И. С. Строило получил указание разработать перечень сведений о противнике, которые должны собрать разведывательные органы дивизий, бригад, полков и авиации.

    Начальников политотделов и комиссаров дивизий обязали усилить работу по политическому воспитанию и подготовке личного состава к предстоящим боям.

    На совещании решено было издать листовки с обращением к польским солдатам на их языке. Начвоздухфлота армии М. П. Строев получил указание разбросать эти листовки с самолетов над территорией, занятой противником.

    Во второй половине дня прибыл М. И. Калинин. И сразу же пожелал выехать в части.

    Мы сели в автомобиль. Погода после ночного дождя установилась теплая, солнечная. Михаил Иванович снял с себя поношенную кожаную куртку. Одет он был в простой хлопчатобумажный свитер и серые брюки, заправленные в обыкновенные яловые сапоги. Заметив, что я пристально осматриваю его экипировку, Калинин, улыбаясь, спросил:

    — Что, не президентский вид у меня? — Помолчав, добавил: — В рабочей одежде как-то чувствуешь себя удобней. Да и с красноармейцами проще разговаривать, они принимают по-свойски.

    — Ну что вы, Михаил Иванович! Вас в любой одежде встретят как своего.

    — Не говорите, Семен Михайлович, — хитровато посмотрел на меня Калинин. — Вот помню, в прошлом году приехали мы с группой товарищей на Восточный фронт. Зимой дело было, и холод стоял ужасный. Так я, чтобы не замерзнуть, напялил на себя богатую шубу. Перед красноармейцами выступил, а после один из них, шустрый такой, совсем юный паренек спрашивает: ?Что же это вы, товарищ Калинин, староста пролетарского государства, а одеваетесь вроде министра-капиталиста?? Поначалу я даже растерялся. Потом говорю: ?А как вы думаете: хорошо будет, если наше пролетарское государство оденет Председателя ВЦИК в дырявый армяк, [78] да еще в такой мороз?? Почесал паренек затылок и отвечает: ?Нет, не хорошо! Стыдно будет перед мировым пролетариатом?

    За разговорами незаметно подкатили к селу Тальное. На его окраине уже выстроилась 1-я бригада 6-й кавдивизии.

    Приняв рапорт комбрига В. И. Книги, Михаил Иванович обошел строй конармейцев, поздоровался, затем поднялся на пулеметную тачанку. С этой импровизированной трибуны он произнес речь, и голос его, спокойный, негромкий, в наступившей тишине звучал внушительно и убежденно.

    Оратор не скрывал трудностей предстоящей борьбы, Но он убедительно показал патриотизм советских людей, их твердую решимость защитить свою страну и неизбежность поражения интервентов.

    Во время митинга в синеве майского неба появился самолет. Сделав круг, он начал снижаться. Никого это не встревожило: на крыльях отчетливо виднелись красные звезды. А оказалось, враг использовал коварную уловку. Мы это поняли слишком поздно, когда летчик обстрелял нас из пулемета.

    От неожиданности бойцы метнулись в разные стороны. Некоторые схватились за винтовки и открыли огонь. Лошади, напуганные беспорядочной стрельбой и шумом пропеллера, сбились в кучу.

    А Михаил Иванович и не шелохнулся. Он продолжал спокойно стоять на тачанке, словно ничего не произошло. Я предложил ему укрыться хотя бы под тачанкой.

    — Что вы, Семен Михайлович! Прятаться на глазах бойцов? Нет! — решительно отказался он.

    Получив отпор, самолет набрал высоту и ушел в сторону противника. Бойцы снова окружили Михаила Ивановича, и по их глазам, по отдельным фразам, которыми они перебрасывались, можно было легко угадать восхищение мужеством нашего гостя. Сами отчаянно храбрые, они и в других особенно ценили хладнокровие и выдержку.

    На следующий день М. И. Калинин снова побывал в частях. Он выступал на митингах, беседовал с красноармейцами, награжденным вручал орден Красного Знамени. [79]

    Наблюдая за ним, нельзя было не восхищаться его удивительной простотой и скромностью, умением вызвать собеседника на откровенный разговор, по душам. С кем бы он ни встречался, с командиром или с рядовыми бойцами, Михаил Иванович ни словом, ни жестом не подчеркивал своего высокого положения, самое большее — он держал себя, как заботливый отец. Беседуя, он вроде бы между прочим подмечал, что у бойца не в порядке обувь, не пришита пуговица. А потом с частных, бытовых вопросов как-то незаметно переводил разговор на общие, рассказывал о положении в стране, о жизни рабочих и крестьян, разъяснял задачи Красной Армии.

    После обеда, вернувшись в полевой штаб армии, мы собрали заседание Реввоенсовета. Здесь при активном участии Михаила Ивановича еще раз детально обсудили задачу Конармии.

    Поскольку точного начертания переднего края обороны противника, как и группировки его сил, ни штаб фронта, ни мы. не знали, решено было начать наступление на широком фронте, во всей шестидесятикилометровой полосе армии. На этом этапе нам предстояло очистить местность от петлюровских банд, обезопасить свой тыл и выйти к оборонительному рубежу польских войск. Здесь мы рассчитывали произвести тщательную разведку, чтобы установить силы и средства противника и определить наиболее уязвимый участок его обороны, а затем, перегруппировавшись, нанести удар.

    Начало операции назначили на 27 мая. 4, 6 и 11-я дивизии с приданными автоотрядами должны были наступать в первом, а 14-я — во втором эшелоне. Особая кавбригада оставалась в резерве.

    Предусматривались довольно высокие темпы движения в первые три дня — по 30–40 километров в сутки. В результате к 1 июня армия должна была прорвать фронт противника и выйти в район Казатин — Бердичев. После овладения этими пунктами нам предстояло повернуть на северо-восток и ударить в тыл киевской группировке белополяков.

    Здесь же, на заседании Реввоенсовета, было утверждено обращение политотдела Первой Конной армии к польским солдатам. Михаил Иванович внес в него несколько [80] поправок, подчеркивающих братскую интернациональную роль трудящихся Советской страны.

    Рано утром 27 мая мы отправились в 4-ю дивизию. М. И. Калинин вручил Почетные Красные знамена ВЦИК 21-му и 22-му кавалерийским полкам и 2-й артиллерийской батарее. Выступая на митинге, он сказал:

    — Товарищи из двадцать первого и двадцать второго полков и артиллерии! За заслуги этих полков и второй артиллерийской батареи в кампании против Деникина ВЦИК посылает вам Красное боевое знамя с орденом Красного Знамени. Вручая через командующего армией товарища Буденного Красные знамена, я думаю, что могу передать ВЦИК и Совету Народных Комиссаров, что эти знамена никогда не попадут в руки врага. Товарищи, я надеюсь, что тот враг, который осмелится поднять руку на Советскую власть, скоро узнает, какую силу, организованность и мощь имеет Советская власть.

    — Умрем, но не уроним чести! — послышались возгласы.

    — Ура-а-а! — покатилось по рядам, и в воздухе засверкали клинки.

    От награжденных выступил комиссар бригады Ф. А. Мокрицкий.

    — Я прошу товарища Калинина передать ВЦИК и Совнаркому, — сказал он, — что мы эту гидру контрреволюции разобьем через несколько недель. А еще хочу от вашего имени, товарищи, выразить сердечную благодарность товарищу Калинину и всему ВЦИК за их работу на общее дело.

    После митинга бойцы долго на отпускали Михаила Ивановича. Его засыпали десятками вопросов. Конармейцев интересовало все: здоров ли Ленин и что он делает, как обстоит дело с хлебом, что говорит мировой пролетариат о нападении Польши?

    Из 4-й мы направились в 11-ю кавдивизию. В ней много бойцов из рабочих губерний, и поэтому их встреча с М. И. Калининым прошла особенно сердечно. Михаил Иванович рассказал бойцам о положении в стране и на фронте, призвал их до конца выполнить свой долг перед советским народом. [82] С яркой ответной речью выступил комиссар дивизии К. И. Озолин. Выслушав, М. И. Калинин обнял его, и это вызвало у бойцов необыкновенный восторг.

    На обратном пути Михаил Иванович подробно расспрашивал меня об Озолине, высказывая восхищение его мужеством, проявленным на Южном фронте.

    Это был последний день пребывания у нас дорогого гостя. После небольшого отдыха мы проводили его, попросив передать от конармейцев привет и добрые пожелания Владимиру Ильичу.

上一页 目录页 下一页
布琼尼内战回忆（中）


5. Наступление началось

    27 мая Конная армия перешла в наступление. Но вначале серьезных боев не произошло. Сведения о противнике были слишком общи — разведка дивизий еще не вошла в соприкосновение с передовыми польскими частями, а наша авиация давала лишь разрозненные, не связанные между собой данные.

    Только на следующий день начались столкновения с крупными бандами атамана Куровского. 4-я дивизия под Александровкой, Пятигорами и Ненадыхой уничтожила отряд численностью около 500 человек. Несколько бандитов были схвачены. На допросе они показали, что во всех уездах впереди польских позиций оперируют такие же отряды. Польское командование вооружило их винтовками большей частью немецкого образца и даже артиллерией. Отряды имели задачу заставить Конармию развернуться и вступить в бой до подхода к обороне противника, выяснить ее силы, направление движения, а затем, измотав наши части, отойти в расположение польских войск.

    Банды Куровского не смогли полностью справиться с возложенными на них задачами. Под ударами наших соединений они либо гибли, либо разбегались по лесам и балкам. Впоследствии было подсчитано, что за несколько дней, предшествовавших прорыву обороны противника, Конармия разгромила отряды общей численностью до 15 тысяч человек.

    Вслед за тем начались бои и с войсками польской армии. Вначале это были небольшие стычки разведывательных подразделений, переросшие затем в напряженные схватки передовых частей. Особенно ожесточенное [83] сопротивление враг оказывал в полосе наступления 6-й кавалерийской дивизии.

    Утром 29-го, когда части готовились к выступлению, внезапному обстрелу подверглась деревня Сологубовка. Находившийся там 32-й кавполк 1-й бригады развернулся и, несмотря на сильный ружейно-пулеметный огонь, атаковал прямо в конном строю. В коротком жарком бою вражеская рота оказалась разгромленной.

    После этого 32-й и 31-й полки вместе ударили насело Чернявку и разбили там неприятельский батальон. Но, преследуя отступающего врага, бригада натолкнулась на ожесточенное сопротивление крупных сил в селе Плисково. Польские части укрылись в окопах за проволочными заграждениями. Бригада неоднократно бросалась в атаку и каждый раз с потерями откатывалась.

    Тяжелая обстановка сложилась на участке 2-й бригады. Возглавляемая комбригом И. Р. Апанасенко и комиссаром И. А. Ширяевым, она атаковала позиции неприятеля у Животова. В. первой атаке конармейцам удалось подойти к окопам и даже захватить пленных. Но сильнейший 'пулеметный огонь заставил их отойти в исходное положение.

    Конармейцы увели лошадей в укрытие и атаковали в пешем строю. Осыпаемые градом пуль, они стремительно шли на врага. Но вот упал тяжело раненный командир 33-го полка Селиванов. Почти тут же, зажав ладонями смертельную рану на груди, опустился на колени помощник командира Сараев. Полк залег. Завязался огневой бой.

    В самый напряженный момент во весь рост поднялся комиссар 33-го полка Писщулин и с возгласом ?ура? бросился вперед. Увлекаемые им, конармейцы ворвались во вражеские окопы и, уничтожив врага в рукопашном бою, очистили Животов. Нашим достались значительные трофеи: б английских орудий, около 40 пулеметов, 60 подвод со снарядами, много винтовок и патронов. Но радость победы была омрачена. Сраженный пулеметной очередью, погиб комиссар Писщулин, один из старейших политических работников 6-й дивизии, любимец бойцов, храбрый воин и мужественный большевик.

    2-я бригада понесла большие потери в значительной мере потому, что ее командир И. Р. Апанасенко предпочел [84] маневру в обход Животова лобовые атаки сильно укрепленных позиций.

    3-я бригада 6-й дивизии большую часть дня не могла сломить сопротивление 50-го Познанского полка у Малой и Большой Ростовок.

    И здесь комбриг Н. П. Колесов допустил ту же ошибку, пытаясь выбить врага атаками с ходу в конном строю. А в результате — большие потери. В бою был тяжело ранен командир 36-го кавполка Ефим Вербин, погибло несколько командиров взводов и бойцов. Вышло из строя много лошадей.

    Правда, к вечеру бригада уничтожила противостоящего противника, захватила много пленных, 33 ручных пулемета. Но какой дорогой ценой была добыта победа!

    В этом бою отличилась отважная пулеметчица 35-го кавполка Павлина Кузнецова. Во время одной из контратак противника она оказалась отрезанной и дралась в кольце врага, пока не подошла помощь. Преследуя неприятеля, 3-я бригада вклинилась в главную полосу его обороны и захватила важный опорный пункт Андрушевку.

    4-я кавалерийская дивизия в тот день встретилась с передовыми частями кавдивизии генерала Карницкого. Решительными действиями 1-я бригада сбила противника с рубежа реки Березянка,2-я, развивая наступление, подошла к Новофастову.

    Упорные бои развернулись в полосе 11-й кавалерийской дивизии. Отбросив охранение белополяков, передовые ее отряды подошли к сильно укрепленному опорному пункту Дзюньков. Ф. М. Морозов ввел в дело главные силы, но успеха не добился. У противника здесь были отлично оборудованные оборонительные позиции, опоясанные проволочными заграждениями.

    Поздно ночью мы с Ворошиловым и Зотовым подвели итоги первых серьезных боев с противником. Главное состояло в том, что нам удалось разгромить банды Куровского, установить точное начертание обороны и характер укреплений белополяков, состав некоторых соединений, а также способность врага к сопротивлению. Стало известно месторасположение кавдивизии генерала Карницкого, нависшей над правым флангом Первой Конной. [85]

    Из наших соединений наиболее успешно действовала 6-я кавалерийская, фактически взломавшая оборону противника. Надо бы использовать ее успех для наращивания удара. Но на перегруппировку не было времени. Армия действовала на широком фронте. Чтобы, например, сосредоточить 4-ю или 14-ю дивизию на фронте 6-й, потребовалось бы совершить сорокакилометровый марш. Значит, главные силы могли оказаться в районе Андрушевки только к вечеру 30 мая. К тому же за три предыдущих дня войска прошли с тяжелыми боями около 100 километров и серьезно устали. Противник в глубине обороны держал крупные резервы. Возможно, в ходе боев мы и разбили бы их, но уставшая армия все равно не смогла бы продолжать движение в тыл неприятеля. Учитывая все это, Реввоенсовет решил дать соединениям небольшой отдых, подтянуть тылы, подготовить резервы, а тем временем лучше изучить противника.

    С утра 30 мая мы с Ворошиловым направились в 6-ю дивизию. В пути встретили ее начальника штаба К. К. Жолнеркевича. Он ехал в полештарм, чтобы доложить результаты боя и соображения начдива о дальнейших действиях.

    — Ну, так садитесь в автомобиль, — предложил я Жолнеркевичу. — Мы как раз к вам направляемся.

    В дороге Константин Карлович подробно рассказал о событиях последних дней, о боях и отличившихся бойцах, командирах и комиссарах. Запомнился мне его рассказ о подвиге пулеметчика Ивана Проценко.

    Случилось так, что один наш полк, действовавший в пешем строю, под натиском превосходящих сил противника начал отходить. В самый острый момент с фланга на него внезапно выскочили уланы. Если бы им удалось отрезать конармейцев от леса, то полк оказался бы под угрозой полного разгрома.

    Когда уланы уже, казалось, были близки к своей цели, навстречу им из леса вырвалась одинокая тачанка. На полном ходу пулеметчики лихо развернулись и в упор ударили по врагу. Все же вырвавшейся вперед небольшой группе противника во главе с офицером удалось подскочить к тачанке. Помощник наводчика был зарублен. Пулеметчик же Иван Проценко стал яростно отбиваться шашкой и револьвером. Он пристрелил офицера, [86] зарубил двух улан и, воспользовавшись замешательством остальных, погнал лошадей. Оторвавшись от преследователей, пулеметчик вновь открыл огонь и с подоспевшими на помощь товарищами окончательно отбил контратаку врага. За этот подвиг Иван Проценко был награжден боевым орденом Красного Знамени...

    А вот и село Скала, где размещался штаб 6-й кавдивизии. Начдива С. К. Тимошенко и комиссара П. В. Бахтурова мы застали в приподнятом настроении. Первый успех дивизии радовал их.

    — А ценой каких жертв досталась вам эта победа, — укоризненно сказал им Ворошилов. — Убиты Писщулин, Сараев, два командира и три помощника командира эскадрона. Ранены командиры полков Вербин и Селиванов. Тяжело ранен начальник разведки второй бригады Иван Зиберов. Этак у вас весь командный состав перебьют.

    — Но ведь, Климент Ефремович, война без потерь не бывает, — ответил Тимошенко. — Мы же противника побили куда сильнее.

    — Потери потерям рознь, — вмешался я. — За один день у вас только вторая бригада потеряла свыше ста человек. А сколько перебито лошадей!

    — Товарищ командарм, не все же убиты, — оправдывался Бахтуров. — Из того числа, что вы назвали, больше половины ранены.

    — В общем, так воевать не годится, — оборвал я комиссара. — Вы берете противника на ?ура?, злоупотребляя патриотизмом людей. Надо искать новые способы борьбы, новые тактические формы применительно к тем условиям, в которых теперь приходится действовать.

    Комиссар замолчал, чувствуя, что оправдания не помогут. Я повернулся к Тимошенко:

    — Почему вы атакуете противника в лоб, а не пытаетесь охватить его фланги?

    — Так где же у него фланги, товарищ командарм? У белополяков сплошная линия обороны, и, куда ни ударь, обязательно в этот самый лоб попадешь.

    — Значит, надо лучше изучать противника. У него действительно оборона сплошная, но прочность ее не одинакова. Важно установить слабое место и прежде [87] всего бить туда. Учтите первые свои ошибки и постарайтесь их больше не повторять.

    С. К. Тимошенко доложил, что из опроса пленных офицеров ему стало известно о замысле польского командования. Оно сосредоточивает в Липовце группу полковника Шиллинга с целью нанести удар по открывшемуся левому флангу Конармии. Чтобы упредить этот удар, начдив решил утром атаковать Липовец и попросил утвердить его решение.

    — Ваш план приемлем, — согласился я. — Кстати, подошли два бронепоезда, и они вас поддержат. Но помните, что вы берете на себя трудную задачу. Липовец — это город. И противник там, как видно, серьезный.

    Перед отъездом решили посмотреть пленных. Многие из них были ранены и производили гнетущее впечатление. Когда мы подошли, поляки заволновались, но, увидев, что зла им не причиняют, успокоились.

    Мы приказали сменить раненым повязки и отправить их в походные госпитали. А Ворошилов наставлял Бахтурова:

    — Старайтесь привить бойцам гуманное отношение к пленным. Польские солдаты должны знать, что в плену насилия над ними не учинят.

    — Наши и так душевно к ним относятся, — ответил Бахтуров. — Делятся, чем могут, угощают махоркой...

    В тот день нам удалось побывать и в 11-й дивизии. Она все еще вела борьбу за Дзюньков. В ночь на 30 мая части преодолели проволочные заграждения и ворвались в село с юга и севера. Понеся потери, противник отступил за речку на западную окраину, во вторую линию окопов.

    — Поляки держатся упорно, — докладывал Морозов. — Когда атакуем, такой адский огонь открывают, что кажется, будто весь воздух свинцом насыщен. А в окопы ворвемся — забрасывают гранатами. Сил у них здесь много, около двух тысяч солдат. Да еще бандиты из пяти сел. Мы по-всякому пробовали наступать, но решительного успеха не добились. Теперь ввиду усталости людей я приказал отвести бригады в Долотецкое и Борщаговку.

    — Хорошо, — согласился я. — Пусть части приводят себя в порядок. А к утру ждите наших указаний.

    Вечером я был в Тетиеве, куда к тому времени переместился полевой штаб армии.

    Поездка в соединения дала возможность изучить на месте обстановку. Мне стало ясно, что противник перед Конармией сильный, умело сочетающий позиционную оборону с маневром, смело контратакующий, и в большинстве случаев ночью. Стойкость врага, по моему мнению, объяснялась не только опытностью польских офицеров, мужеством солдат и хорошим вооружением. Было очевидно, что пехота противника воспитана в духе пренебрежения к кавалерии.

    Не бояться конницы, как позже мы узнали, польского солдата приучали с первого же дня службы в армии. Генералы и офицеры постоянно внушали ему мысль, что при современной силе огня конница пехоте не страшна. При этом они ссылались на опыт первой мировой войны, когда наблюдался упадок роли кавалерии. Справедливости ради следует признать, что ошибки отдельных наших командиров в первые три дня боев укрепляли у поляков уверенность в преимуществе пехоты над конницей.

    Добиться перелома в ходе боев и овладеть инициативой мы могли, только решительно отказавшись от тактики лобовых атак, которые приносили успех в схватках с деникинской кавалерией и пехотой на равнинах юга России. Свои письменные выводы о действиях армии с указанием допущенных ошибок мы направили в соединения, рекомендуя начдивам ряд новых тактических приемов.

    В тот же вечер Реввоенсовет принял решение о прорыве основных оборонительных позиций противника. Теперь уже был точно установлен рубеж его обороны, проходивший по линии Черкассы — Новофастов — Дзюньков — Липовец. Более слабым, по нашему мнению, являлся участок Сквира — Погребище шириной до 30 километров. Здесь мы решили нанести главный удар 4, 11 и 14-й дивизиями. При этом 14-я кавалерийская круто поворачивалась на север, чтобы прикрыть правый фланг армии от возможных контратак частей генерала Карницкого. 6-я дивизия получила задачу овладеть Липовцом и обеспечить наш левый фланг. Начальник бронесил [89] армии П. С. Поленов должен был двумя бронепоездами поддержать 6-ю дивизию.

    С рассветом 31 мая наши соединения перешли в наступление. Исключительно ожесточенные бои разгорелись на липовецком направлении. 6-я кавалерийская дивизия, сбив охранение противника, устремилась к городу. Крупные силы белополяков при поддержке двух бронепоездов предприняли контратаку с севера, стремясь отрезать наши вклинившиеся войска и прижать к укрепленным позициям у Липовца. Противнику удалось выбить бригаду И. Р. Апанасенко из Спиченцы и развить успех на Богдановку. Возникла угроза правому флангу и тылу дивизии. Однако начдив С. К. Тимошенко упорно продолжал наступать.

    Все же на линии Нападовка — Россоша — Скитка белополяки остановили дивизию ураганным артиллерийским и пулеметным огнем. Начдив подтянул свои батареи, приданные бронеавтомобили, бронепоезда, и они в течение длительного времени обрабатывали позиции противника. После этого конармейцы в пешем строю атаковали снова.

    Белололяки ожесточенно сопротивлялись, но в конце концов вынуждены были отступить. Помогли этому и их бронепоезда, которые, выйдя в район Богдановки и не разобравшись в обстановке, открыли огонь по своей же пехоте.

    В 13 часов, прорвав оборону противника на подступах к городу, 1-я и 3-я бригады ворвались в Липовец. Большинство улиц оказались забаррикадированными. Из окон домов, с чердаков, из садов и огородов конармейцев встречали залпами, забрасывали гранатами. Артиллерия противника с западных окраин города обстреливала кварталы, захваченные нашими эскадронами. Почти десять часов продолжался кровопролитный бой, но закрепиться в Липовце дивизии не удалось. Она вынуждена была отходить. Оставленные в качестве прикрытия бронепоезда и бронеавтомобили оказались отрезанными и вели неравный бой.

    Машину командира 9-го автобронеотряда П. Н. Бахарева подбили. Враги бросились к одиноко стоявшему броневику в надежде захватить его, но, встреченные пулеметным огнем, откатились. Полтора часа команда, возглавляемая тяжело раненным коммунистом Павлом [90] Бахаревым, дралась в кольце противника, пока на выручку не подошли эскадроны 6-й дивизии.

    Большое мужество проявил личный состав бронепоезда № 82 ?Смерть директории?. Поезд получил повреждение. Несколько раз противник подступал к нему вплотную. Но команда во глазе с заместителем командира Пантелеймоном Шеховцевым в рукопашной схватке отбрасывала его. Враг так и не смог ничего сделать. В самый критический момент на выручку окруженным храбрецам пришел бронепоезд № 72 имени Николая Руднева. Прикрываясь сильным огнем, он оттянул подбитый поезд в расположение наших частей.

    К ночи 6-я кавалерийская дивизия сосредоточилась в районе Кожанка — Чернявка — Плисков. Она понесла большие потери. Выбыли из строя многие командиры взводов и эскадронов. Смертью храбрых погиб начальник штаба 3-й бригады Н. А. Шабанов. Этого смелого человека было особенно жаль. Я видел его в бою под Белой Глиной 22 февраля 1920 года. С пятью бойцами он бросился тогда к вражеской батарее и, захватив орудие, расстрелял из него контратаковавшую белоказачью конницу.

    Многих еще славных бойцов и командиров недосчитались мы в тот день. И все-таки потери были не напрасными. Решительные действия 6-й дивизии вынудили вражеское командование оттянуть к Липовцу свои резервы и ослабить внимание к участку Сквира — Погребище, где мы намечали прорывать фронт.

    Однако значение боев за Липовец этим не исчерпывается. На мой взгляд, было весьма важно, что удары дивизии С. К. Тимошенко заставили противника переменить свое мнение о силе красной конницы. Недаром участник тех событий полковник Клеберг писал потом: ?6-я дивизия Конной армии выказала в этот день не только храбрость, которая делает ей честь, но и совершенно исключительное искусство маневрирования. Все движения выполнялись с превосходным применением к местности, в блестящем порядке, и атаки на польские батареи и пулеметы велись с решимостью и хладнокровием, заслуживающими особого внимания?{21}. [91]

    На фронте 11-й кавалерийской дивизии события развивались довольно успешно. Начдив Ф. М. Морозов решил не ввязываться в бой за Дзюньков. Оставив для демонстративных атак с фронта 66-й кавполк, главные силы дивизии, поддерживаемые артиллерией и бронеавтомобилями, он двинул севернее, в обход этого узла сопротивления. Дивизия легко смяла роту противника в деревне Быстрик и устремилась на Новофастов, где разгромила еще два батальона пехоты. Затем, резко повернув на юг, она вышла к реке Сомец в район Старостинцы — Гопчица и начала охватывать с северо-запада крупный узел сопротивления неприятеля Погребище. Первая полоса обороны белополяков оказалась прорванной, под угрозой находилась уже и вторая.

    Однако польское командование сумело перебросить сюда войска и создало для борьбы с 11-й кавдивизией ударную группу генерала Савицкого. Ночью она вытеснила из Старостинцев, а затем окружила 62-й полк и два эскадрона 65-го. После напряженного боя наши подразделения вырвались из окружения. Все же не выдержав давления превосходящих сил на оба фланга, дивизия начала отходить. К сожалению, хорошо начатое наступление не было поддержано 4-й дивизией.

    Особое обстоятельство не позволило 4-й дивизии действовать решительно. Дело в том, что 14-я кавдивизия в соответствии с нашим планом выдвигалась на правый фланг армии. Она вышла в тылы 4-й, когда в ее 3-й бригаде, как раз той, что перешла из дивизии Якимова, произошла измена. Во главе 83-го полка оказался бывший офицер-деникинец, который сумел сколотить вокруг себя единомышленников.

    Изменники решили, что настал благоприятный момент, и собрались уйти к противнику. Склонив к бегству часть казаков своего полка, они направили одного, из заговорщиков в соседний, 82-й. Но тут их ждала неудача. Три взводных командира доложили об измене военкому и начальнику штаба бригады. И все же предатели успели бежать. С криком ?мы окружены, спасайся!? они увели три эскадрона 83-го полка. Эскадроны 14-й и

    4-й дивизий бросились в погоню, однако настигнуть изменников не смогли. Эти события и ослабили наступление 4-й дивизии.

    Нам пришлось выехать в 14-ю дивизию. На месте [92] разобравшись в случившемся, Реввоенсовет Конармии принял решение срочно укрепить ее. В 3-ю бригаду из Особой был передан кавполк немцев Поволжья. Командовать бригадой назначили донского казака Д. И. Рябышева, орденоносца, награжденного за боевые подвиги и умелое командование полком на Южном фронте. На должность начальника политотдела дивизии выдвинули комиссара прославленного 19-го полка 4-й дивизии П. К. Случевского. Особый и политический отделы дивизии укомплектовали опытными работниками тоже за счет других соединений.

    1 и 2 июня армия продолжала активные действия на всем фронте. В свою очередь противник использовал малейшую возможность для выхода маневренных групп на открытые наши фланги и в тыл.

    Ночью 2 июня крупные его силы навалились на станцию Оратов, занятую бронепоездами ?Смерть директории? и ?Красный кавалерист?. В ожесточенном бою первый из них получил шесть пробоин, но команда продолжала сражаться. Несколько раз бойцы ходили в контратаку, внося в ряды противника замешательство. Бой продолжался до утра, когда на выручку осажденным подошли полки 6-й кавдивизии и отбросили неприятеля.

    А днем польские войска ударили по правому флангу Конармии. Оттеснив части Ф эстонской группы от Сквиры, уланские полки генерала Карницкого обошли 4-ю кавалерийскую дивизию и стали развивать стремительное наступление в тыл Конармии.

    Связавшись с А. Я. Пархоменко и Д. Д. Коротчаевым, я приказал 14-й дивизии ускорить движение на север, а 4-й, оставив сильный заслон на фронте, круто развернуться на восток и во взаимодействии с бригадами Пархоменко разгромить части генерала Карницкого.

    К полудню 4-я. дивизия искусно выполнила маневр. Ее полки вышли на рубеж Рубченки — Татариновка, нацелившись во фланг наступавшим уланам. Чтобы создать ей более выгодные условия для атаки, мы приказали начдиву 14-й встретить противника огнем, а затем демонстративно отходить.

    Когда неприятельская конница оказалась в огненном мешке, Карницкий понял, что попал в ловушку. И тут я опять хочу сослаться на свидетельство очевидца. Начало этого боя тот же Клеберг описывает так: ?В несколько [93] мгновений, насколько хватает глаз, горизонт наводняется буденновцами, которые в гигантском облаке пыли, предшествуемые бронеавтомобилями, прикрываемые огнем артиллерии, тачанок и конных стрелков, начинают надвигаться на поляков... и польский солдат, следивший взглядом за облаком пыли, быстро продвигающимся на север, должен был ощущать, что он сражается в центре гигантского кольца, которое скоро сомкнется за его спиной. Чтобы парализовать эту опасность и несколько приостановить дальнейшее продвижение противника, начальник 1-й дивизии бросает последовательно все свои полки в атаку?{22}.

    Но ничто уже не могло остановить лавину конармейцев. Дивизия генерала Карницкого была опрокинута и отступила к городу Сквира.

    К исходу первого июня Конная армия не смогла прорвать оборону противника и овладеть районом Казатин — Бердичев. Срок, определенный директивой Юго-Западного фронта, оказался нарушенным по многим причинам.

    Начать с того, что у нас не было точных разведданных о противнике и характере его обороны. Их удалось получить только в упорных боях с многочисленными бандами Куровского и частями прикрытия белополяков. Оборонительные позиции оказались тщательно подготовленными и представляли собой систему траншей с ротными опорными пунктами и батальонными узлами сопротивления. Важнейшие из них находились в Новофастове, Дзюнькове, Наказном посту, Андрушевке, Нападовке и Липовце. Они имели огневую связь, обеспечивая друг друга фланкирующим артиллерийским и пулеметным огнем. Опорные пункты и участки между ними прикрывались засеками, завалами и проволочными заграждениями в несколько рядов.

    Но, пожалуй, главное даже не в обороне, на устройство которой неприятель затратил более трех недель. [94] В ходе боев удалось установить, что Конармии противостояла не одна 13-я пехотная дивизия противника, как указывалось в директиве Реввоенсовета фронта, а и части 7-й пехотной дивизии, конница генералов Савицкого и Карницкого, то есть фактически силы всей 2-й польской армии.

    К тому же надо отдать должное неприятелю. Его войска были великолепно обучены, отлично вооружены и дрались с отчаянным упорством. Причем стойкость их во многом объяснялась шовинистическим угаром, навеянным лживой буржуазной пропагандой. Правительство Пилсудского бесстыдно клеветало на Красную Армию, называя ее армией-захватчицей, ничем якобы не отличавшейся от старой царской армии. Армейскую массу пугали тем, что, мол, наши бойцы свирепо расправляются с поляками: отрезают носы и уши, отрубают руки, выкалывают глаза, что они жгут польские города и села, разрушают костелы, грабят имущество, насилуют женщин. И солдаты, в основном патриотически настроенная молодежь, первоначально поддались этому чудовищному обману. Они считали, что защищают Польшу от ?варваров?, сражались ожесточенно и отказывались сдаваться в плен даже в безнадежном положении.

    На Южном и Кавказском фронтах Конармия дралась тоже с сильным, как правило, превосходящим по численности противником, но на равнинной местности, где неприятель не имел сплошного фронта и почти не применял полевой фортификации. Это определяло и тактику нашей конницы, отличительными чертами которой были обходы и охваты врага, внезапные удары по его флангам и тылу, завершавшиеся атакой в конном строю лавой.

    Теперь борьба с новым противником в своеобразных условиях местности и при наличии оборонительных сооружений требовала коренной перестройки тактических форм действий нашей конницы. Но ведь это не легкое дело — в каких-нибудь три-четыре дня овладеть новыми тактическими приемами.

    И наконец, на успехах Конной армии не могло не сказаться отставание ее соседей. Командующий 12-й армией С. А. Меженинов из-за недостатка сил не смог создать сильной группировки на своем правом фланге и переправиться через Днепр севернее Киева. Фронтальное наступление на Киев окончилось неудачей. [95]

    Наиболее неблагоприятно отразилась на действиях Конармии слабость соседних с ней Фастовской группы и 14-й армии. Правда, Фастовской группе в начале наступления внезапными действиями, особенно кавалерийской бригады Г. И. Котовского, удалось прорвать фронт противника восточнее Белой Церкви. Но этот успех был временным. Опомнившись после первого удара, неприятель подтянул резервы и перешел в контратаку. Малочисленные, утомленные весенними оборонительными боями, растянутые на широком фронте соединения Фастовской группы не выдержали натиска превосходящих сил и вынуждены были отойти в исходное положение.

    14-я армия должна была 1 июня овладеть районом Винница — Жмеринка. Но наступление, начатое 26 мая, не получило развития, и части армии вели бои с сильно укрепившимся противником.

    Все это привело к тому, что, когда Первая Конная, пройдя с боями около ста километров, достигла оборонительного рубежа польских войск, фланги ее оказались совершенно открытыми. Вынужденные оттягивать для обеспечения флангов крупные силы, мы ослабили ударную группу, а поэтому и не могли использовать тот частный успех, которого добивались наши передовые дивизии.

    И все же прошедшие бои имели положительное значение и дали очень многое. Главное — нам удалось основательно прощупать оборону противника и установить ее наиболее уязвимое место — на участке Самгородок — Снежна. Здесь был стык между 13-й и 7-й пехотными дивизиями, которые после расформирования в эти дни 2-й польской армии оказались фланговыми: первая 6-й, а вторая — 3-й польских армий. На стыке этих дивизий и решено было прорвать вражеский фронт.

上一页 目录页 下一页
布琼尼内战回忆（中）


6. Прорыв

    2 июня в Тетиеве состоялось совещание руководящего командного и политического состава армии. Мы решили обменяться опытом первых боев и подумать о наиболее эффективных приемах борьбы против неприятельской пехоты.

    Все командиры и комиссары дивизий, выступая, подчеркивали, что бойцы сражались мужественно, проявили большую волю к победе, а решительного успеха не добились. И объясняли это прочностью вражеской обороны, стойкостью и боевой выучкой белопольских войск.

    — Мы пытались обходить укрепленные пункты неприятеля, стремясь нанести ему удары во фланг и тыл, — говорил С. К. Тимошенко. — Да как обойдешь, если у него сплошная оборона.

    — Недостатки у нас есть, действовали иногда шаблонно, кидались в лобовые атаки, забывая, что противник здесь не тот, — как всегда откровенно, заявил начдив Ф. М. Морозов. — Надо отказаться от тактики, которую мы применяли на Дону и Северном Кавказе, а вести комбинированный бой в конном и пешем строю.

    — Правильно! — поддержал Морозова А. Я. Пархоменко. — Там не было таких укреплений. Нужна новая тактика.

    П. В. Бахтуров, А. В. Хрулев, П. К. Случевский, В. И. Берлов и другие политработники высказывались за разъяснение бойцам особенностей тактических способов борьбы с пехотой противника на собраниях комячеек. А [97] К. И. Озолин добавил:

    — Разъяснять конармейцам, как здесь следует воевать, конечно, нужно. Но первая обязанность коммунистов — показывать пример в бою, в цепи. Их место — впереди.

    Начальник разведывательного отдела штаба армии И. С. Строило отметил, что в частях еще неудовлетворительно поставлена служба разведки и охранения. Это позволяло противнику незаметно для нас обходить наши фланги и делать внезапные налеты ночью.

    В заключение выступили мы с Ворошиловым. Наши указания, а также все ценные предложения, высказанные на совещании, легли в основу специального приказа по тактике действий в предстоящем наступлении.

    Приказ требовал от командиров большой гибкости, инициативы и в то же время рекомендовал ряд оправдавших себя тактических приемов.

    При наступлении на обороняющуюся пехоту, например, предлагалось с фронта сковывать ее огнем спешенных подразделений, а в обход флангов и в тыл бросать конницу. Атаковать в конном строю разрешалось лишь в том случае, если пехота захвачена врасплох и не успеет развернуться для боя или поспешно отходит.

    В случае контратак противника рекомендовалось спешенным подразделениям демонстративно отступать, а главным силам скрытно в конном строю сосредоточиваться на флангах и в удобный момент внезапно атаковать. ?Всякий бой, — подчеркивалось в приказе, — должен быть развит в неотступное преследование врага до полного его разгрома или пленения?.

    Особое внимание уделялось искусному применению пулеметов на тачанках и конной артиллерии. Приказ требовал широко маневрировать огнем. Конная артиллерия и пулеметные тачанки должны были, используя свою подвижность, в бою менять огневые позиции, чтобы создавать фланговый и перекрестный огонь. Действовать артиллерии надлежало не только в составе дивизионов, но и батарей, взводов и даже отдельными орудиями. Частям предлагалось усилить разведку, повысить бдительность сторожевого охранения.

    Уже на следующий после совещания день полештарм разослал этот приказ во все соединения и в специальные части Конармии. Его тактические положения были изучены [98] в каждом подразделении и стали руководящими в последующих операциях.

    Утром 3 июня поступила директива Юго-Западного фронта. Наша армия получила задачу прорвать польский фронт на линии Новофастов — Пустоваров и стремительным ударом захватить город Фастов. После этого, действуя по тылам противника, Конармия должна была разбить его киевскую группировку.

    Изучив директиву, мы пришли к выводу, что наступление на Фастов явилось бы в лучшем случае ударом во фланг, а вовсе не в тыл 3-й польской армии. При этом Конармия не только не получала оперативного простора, а, напротив, сама могла стать объектом атаки войск противника непосредственно с полосы обороны.

    Мы доложили командованию фронта свои доводы. Оно согласилось с нами и оставило для Конармии прежнее направление удара — на Казатин, Бердичев.

    В разговоре по прямому проводу А. И. Егоров порекомендовал нам укрепить основной штаб Конармии и предложил на должность начальника штаба Л. Л. Клюева. У нас не было возражений против этого назначения. Мы хорошо знали Леонида Лавровича по царицынской обороне, когда он успешно руководил штабом 10-й армии. Клюев — полковник русского Генерального штаба — вступил в Красную Армию в 1918 году. Он отличался исключительным трудолюбием, скромностью и хорошо знал штабную работу. После гражданской войны Леонид Лаврович работал в Военно-химической академии, за крупные военно-научные труды был удостоен ученой степени доктора военных наук.

    В тот же день Реввоенсовет армии издал приказ на прорыв неприятельского фронта.

    Операция намечалась на утро 4 июня. Но выпавший вечером сильный дождь расквасил дороги. Возникло опасение, что войска не успеют выйти в исходные районы к назначенному времени, да и конский состав утомится так, что не в состоянии будет после прорыва неприятельского фронта сделать в тот же день двадцатипяти-, тридцатикилометровый бросок в оперативную глубину противника.

    С разрешения командующего фронтом начало наступления перенесли на 5 июня.

    По нашему замыслу главные силы армии сосредоточивались [99] в мощный кулак на участке Самгородок — Озерна — Снежна шириной 10–12 километров. Оперативное построение войск предусматривалось в два эшелона. В первом эшелоне наступали 4-я, а за ее флангами, уступами назад, 14-я и 11-я кавалерийские дивизии, последняя без 3-й бригады. При этом правофланговой 14-й дивизии приказывалось наносить удар на Самгородок, 4-й, в центре, — на Озерну, левофланговой 11-й — на Снежну. Для развития успеха после прорыва от дивизий первого эшелона требовалось в первый день выйти на рубеж реки Растовица и нарушить железнодорожное сообщение противника между Казатином и Киевом.

    Сложный маневр предстояло совершить назначенной во второй эшелон 6-й кавалерийской дивизии. В ночь на 5 июня она должна была сдать свой участок в районе Липовца и к утру сосредоточиться в селе Бурковцы. С началом наступления ей приказывалось двигаться на Снежну и быть готовой развить успех любой из дивизий. 6-й конартдив направлялся в район сосредоточения 4-й дивизии, где создавалась артиллерийская группа обеспечения прорыва.

    3-я бригада 11-й дивизии, усиленная всеми нашими бронепоездами, сменяла 6-ю дивизию у Липовца. Ее задача — с рассветом 5 июня под прикрытием всех огневых средств демонстрировать наступление и этим отвлечь внимание противника от направления нашего главного удара. В дальнейшем бригаде предстояло, обеспечивая левый фланг ударной группы, оказать правофланговым частям 14-й армии помощь в овладении Гайсином.

    В резерве оставался Особый кавалерийский полк, который к утру 5 июня сосредоточивался в населенном пункте Татариновка, куда переходил и полевой штаб армии.

    Начальнику воздухофлота армии М. П. Строеву ставилась задача с рассветом 5 июня вести разведку, следить за движением колонн противника в районах городов Бердичев, Казатин, Белая Церковь, Липовец и наносить бомбовые удары.

    Предстоящая операция, и особенно действия в оперативной глубине противника, требовали от соединений большей маневренности. Поэтому Реввоенсовет армии принял решение освободить дивизии от лишнего груза. Разрешалось брать только обозы первого разряда с боеприпасами, [100]

    продовольствием и санитарные перевязочные отряды.

    Обозы второго разряда сводились в отдельную группу и направлялись на станцию Поташ. Здесь предусматривалось пополнить их патронами, снарядами, продовольствием, фуражом из армейских баз, а затем подтянуть к армии либо через образовавшийся прорыв, либо за Фастовской группой. Руководство этим поручалось С. К. Минину и С. Н. Орловскому.

    С утра 4 июня армия начала перегруппировку. Погода стояла отвратительная. Прекратившийся было ночью дождь к утру пошел снова, и не было надежды, что он скоро кончится. Хмурые промокшие бойцы нехотя строились в колонны, покрикивали на лошадей и на чем свет стоит кляли распутицу.

    И все-таки даже непогодь имела свои преимущества. Хоть и неприятно было долгие часы качаться в седле под потоками воды да месить грязь, зато гарантия — польская авиация не нападет. Думалось, и наземный противник в такую погоду был менее бдительным. Дождь обеспечивал нам скрытность передвижения.

    Польское командование, озадаченное затишьем, предприняло разведку боем. В 12 часов крупные силы пехоты и конницы из района Сквиры перешли в наступление против 14-й дивизии. Они оттеснили наши правофланговые части и создали угрозу тылу Конармии. Чтобы ликвидировать опасность, пришлось ввести в бой всю 14-ю дивизию и одну бригаду 4-й. Только к вечеру удалось отбросить противника и продолжать начатую перегруппировку.

    После обеда мы с К. Е. Ворошиловым выехали в 4-ю дивизию, чтобы утром следующего дня лично руководить операцией. Погода по-прежнему была пасмурной. Небо, обложенное сплошными мутно-серыми тучами, поливало землю мелким дождем.

    Сопровождаемые эскадроном Реввоенсовета, мы ехали молча, кутаясь в плащи, придерживая лошадей на размытом проселке.

    Ночевать решили в Татариновке, в пяти километрах от Рыбчинцев, куда к утру должны были прибыть начальники [101] дивизий для доклада о готовности к атаке и для получения последних указаний.

    Татариновка встретила нас тишиной. Она казалась вымершей, не слышалось даже лая собак на околице. Остановились в доме, утопающем в зелени большого сада.

    День подходил к концу. Быстро опустились сумерки. Дождь понемногу слабел, а к полуночи совсем прекратился.

    Поужинав, стали укладываться спать. Ворошилов аккуратно свернул свою видавшую виды кожаную тужурку и положил на широкую лавку. Расстегнув воротник гимнастерки, он прилег и закрыл глаза. Я последовал его примеру.

    Но заснуть в эту ночь не удалось. В комнате было душно, а на душе неспокойно. Казалось, все рассчитано, предусмотрены любые случайности. А получится ли, как задумано? Успеют ли дивизии к утру выйти в исходные районы? И не раскроет ли противник нашего замысла?

    Ворошилов ворочался с боку на бок, а потом привстал и начал растирать большими пальцами рук свои тронутые сединой виски. Это было первым признаком, что у него разболелась голова. Как-то Климент Ефремович рассказывал мне, что головные боли стали донимать с тех пор, как в 1905 году во время одной из забастовок в Луганске жандармы избили его до потери сознания.

    Понимая, как он мучается, я предложил выйти во двор, на воздух. Ворошилов согласился, и мы присели на мокром крыльце, всматриваясь в темноту, прислушиваясь к ночным звукам.

    Прямо против нас, в дальнем углу двора, похрустывали овсом и позванивали удилами лошади. Справа от крыльца раскинулся густой сад, огороженный низким частоколом. Оттуда тянуло туманной сыростью и прохладой. Слева, под навесом, тихо переговаривалась разместившаяся на ночлег группа бойцов.

    Откуда-то издалека прилетел гул артиллерийского выстрела, и как бы отзвуком его раскатилась длинная пулеметная очередь. На западе небосвод озарился багровыми вспышками ракет. И снова все тихо.

    Мы сидели молча. Я думал о бойцах, которые в эту сырую, туманную ночь по раскисшим дорогам и просто [102] без дорог, по лощинам и через темные перелески двигались на новый рубеж, помогая лошадям тянуть по липкой грязи орудия, пулеметные тачанки, повозки. А с восходом солнца, не успев отдохнуть, они пойдут на штурм неприятельской обороны...

    На рассвете прискакал Зотов, мокрый с головы до ног и страшно расстроенный.

    — Что случилось, Степан Андреевич? — удивленный его видом, спросил я.

    — Выкупаться пришлось, — сердито ответил Зотов, стряхивая с фуражки воду. — В тумане да в темноте свалился вместе с конем в грязную яму, будь она неладна.

    Степан Андреевич доложил, что все соединения вышли в исходные районы. Противник, по всему видно, ничего не заметил.

    Наскоро позавтракав, мы с К. Е. Ворошиловым выехали в Рыбчинцы. Отдохнувшие за ночь кони шли бодрой рысцой, гулко шлепая копытами по грязной дороге. Густой туман скрывал широкие лощины, серой пеленой окутывал перелески и разросшийся в низинах кустарник.

    Первые километры проехали в сравнительной тишине, особо не ощущая близости фронта. Но вот с юга, со стороны Липовца, донесся гул артиллерийской канонады, и сразу же на некоторых участках обороны противника в небо взвились ракеты. Это 3-я бригада 11-й дивизии и бронепоезда начали демонстрацию наступления.

    Через полчаса мы были на месте. У деревенской церкви уже ожидали Д. Д. Коротчаев, Ф. М. Морозов и А. Я. Пархоменко. Отсутствовал только С. К. Тимошенко. Его 6-я дивизия форсированным маршем двигалась из-под Липовца в Бурковцы.

    — Ну как у вас дела? — спросил я начдивов.

    — Все идет хорошо, — за всех ответил Коротчаев. — Туман нам на руку. Части занимают исходное положение. Вторая бригада спешилась и продвигается к восточной окраине Озерны. Третью направил в обход этой деревни. Первая бригада Литунова в резерве, здесь, на окраине Рыбчинцев. Дивизионная артиллерия и артдивизион шестой дивизии заняли огневые позиции. Правда, [103] в грязи застряли броневики, которые должны сопровождать в атаке части второй бригады. Послал эскадрон вытаскивать их.

    — Третья бригада осталась у Липовца, — доложил Ф. М. Морозов. — Остальные здесь. Первую спешил и двинул в обход Снежны с юго-запада, а вторую нацелил на северную окраину. Не могу использовать автоотряд имени Свердлова — машины буксуют.

    — А твои где? — повернулся к Пархоменко Ворошилов.

    — Головная вторая бригада выдвигается к юго-восточной окраине Самгородка. Главные силы идут туда же по большой дороге из Горобеевки. Противник проявляет беспокойство: местность освещает ракетами, периодически ведет огонь из Самгородка.

    Потом мы вместе с начдивами поднялись на колокольню, надеясь рассмотреть положение дивизий и передний край обороны противника. Но увидеть ничего не удалось. Туман, словно дымовая завеса, закрывал все вокруг. Только когда стреляли вражеские батареи или в небе вспыхивали ракеты, на мгновение выступали смутные очертания высот.

    Противник вел огонь вслепую. Мне вспомнилось, как два дня назад на допросе пленные показали, что польское командование если и ожидает наступления Конной армии, то только на липовецком направлении, где в последние дни активно действовали наша самая многочисленная 6-я кавдивизия и бронепоезда. А вообще среди неприятельских войск ходили слухи об отходе красной конницы к станции Поташ. Вероятно, противник заметил перемещение обозов второго разряда, и это ввело его в заблуждение.

    Словом, все говорило за то, что наступление будет для него неожиданным. Конная армия, словно сжатая пружина, изготовилась для нанесения сокрушительного удара.

    Посоветовавшись, мы с К. Е. Ворошиловым решили начинать атаку. Вместе с Д. Д. Коротчаевым и А. Я. Пархоменко отправились в 4-ю дивизию.

    Миновав притихшую деревню, оказались на холме, вблизи артиллерийских позиций артгруппы. Туман начал редеть, и на широком ржаном поле стали видны полки 2-й бригады И. В. Тюленева. Совсем недавно [105] М. И. Калинин вручил им Почетные Красные знамена ВЦИК.

    Спешенные эскадроны под покровом тумана без выстрелов приближались к восточной окраине Снежны. Вначале все шло тихо. Но потом послышались беспорядочные выстрелы. Очевидно, конармейцы натолкнулись на боевое охранение противника.

    Из Рыбчинцев вышли три броневика 32-го автобронеотряда А. Ю. Войткевича. Набирая скорость, они устремились к эскадронам. Как только броневики поравнялись с передовыми цепями наступающих, бригада И. В. Тюленева с криком ?ура? поднялась в атаку. Левее наступали полки 3-й бригады А. А. Чеботарева.

    Казалось, никто и ничто не может остановить эту стремительно надвигавшуюся на врага лавину. Но противник не дрогнул. Из Озерны ударила артиллерия, тут же застрочили пулеметы, раздались винтовочные залпы. Прижатые ливнем свинца, наши цепи залегли, а затем стали откатываться назад, в рожь. Только броневики, лавируя между столбами вздымаемой разрывами земли, продолжали огневой бой, прикрывая отход.

    Почти то же самое произошло и в 11-й дивизии. Бригада, атаковавшая юго-восточную окраину Снежны, смяла боевое охранение противника и устремилась к его окопам, но, встреченная в упор сильнейшим ружейно-пулеметным огнем, отскочила назад, залегла и завязала перестрелку. Попытка другой бригады ворваться в Снежну в конном строю также успеха не имела.

    Итак, атака захлебнулась. Противник выдержал наш первый натиск. Орешек оказался более крепким, чем мы думали. И все-таки я ни на минуту не сомневался в окончательном успехе.

    Решили очередную атаку подготовить огнем артдивизионов. Условились, что К. Е. Ворошилов останется здесь и будет руководить наступлением 4-й и 11-й дивизий, а я отправлюсь в 14-ю.

    Вскочив на коней, мы с А. Я. Пархоменко поскакали на север. За нами следовали полуэскадрон ординарцев и связные.

    Километрах в двух от Рыбчинцев, в лощине у небольшого ручья, заросшего мелким ивняком и осокой, заметили около сотни всадников. Это оказался эскадрон 2-й бригады дивизии Пархоменко, выдвинутый сюда еще [106] ночью. Промокшие и озябшие, с серыми, небритыми лицами, бойцы, съежившись, сидели на понуро опустивших головы лошадях.

    — Откуда здесь лучше виден противник?

    — А вот с той высотки, товарищ командарм, чуток левее ветряка, — показал рукой командир эскадрона.

    Действительно, от ветряной мельницы была видна вся местность впереди. Осмотрев позиции неприятельской пехоты перед собой, я перевел бинокль левее, на лощину, полого спускавшуюся к ручью прямо против только что встреченного эскадрона 14-й дивизии. И вдруг среди кустов в туманной дымке заметил всадников на светло-серых лошадях. Они стояли неподвижно, словно изваяния, метрах в десяти друг от друга, растянувшись в цепочку на всю ширину лощины. ?Стык между частями или опорными пунктами?, — осенила меня мысль.

    — Ручей здесь топкий? — повернулся я к командиру эскадрона.

    — Нет.

    На карте же это место значилось болотистым. Видимо, потому и не оборонялось противником, а только контролировалось.

    — Александр Яковлевич, где же ваша дивизия? Давайте ее сюда быстрее, медлить нельзя ни минуты.

    — Должна сейчас подойти, — ответил Пархоменко, прощупывая взглядом лесок восточнее Самгородка, из которого как раз начали выходить колонны конницы. — Да вот и она.

    — Быстрее развертывайте! — крикнул я и, круто повернув коня, поскакал назад.

    Меня подгоняло стремление ворваться в лощину и удержать ее до подхода 14-й дивизии. Желание использовать благоприятный момент было настолько велико, что я решил сам повести в атаку оставшийся внизу эскадрон и своих ординарцев.

    — Эскадрон, шашки к бою! За мной, в атаку — марш, марш!

    И вот мы перед польскими всадниками. Их немного. К тому же наше неожиданное появление ошеломило улан, и они нервно дергали поводья, стараясь повернуть лошадей и ускакать.

    Одного из зазевавшихся я настиг и столкнул с седла. Решил взять живым и уточнить у него, не ошибочно ли [107] мое предположение о стыке. Мой конь проскочил вперед, а когда я остановил его, сзади раздался выстрел. Стрелял вышибленный из седла улан, но не попал. Тут же последовал еще выстрел, и снова мимо.

    Подняв коня на дыбы, я бросил его на поляка и тупой стороной шашки выбил у него карабин. Обезоруженный улан присел, прикрыв голову руками и ожидая второго удара. Я попытался было допросить его, но от страха он совсем ее мог говорить.

    Подъехал мой адъютант Петр Зеленский.

    — Передай пленного ординарцам, а сам быстрее гони к Литунову. Пусть ведет бригаду сюда.

    Прошло несколько томительных минут. Было ясно, что мы нашли слабое место в обороне противника, и следовало как можно быстрее использовать это. А 14-й дивизии все не было.

    Но вот наконец показались конники. Впереди вместе с комбригом Григорием Бондаревым скакал Пархоменко. Шла, значит, 2-я бригада. Перевалив через ручей, она покатилась на меня, сверкая сотнями клинков и оглашая лощину мощным ?ура?.

    Я выехал навстречу и шашкой указал Пархоменко путь на север, в обход Самгородка. С востока уже атаковала 1-я бригада 14-й дивизии, которую вел комбриг Алексей Корниенко.

    А от Рыбчинцев во весь опор мчалась резервная 1-я бригада 4-й дивизии. Я узнал ее по фигуре Литунова. Он скакал метрах в двадцати впереди полков, размахивая над головой клинком.

    20-й полк бригады под командой донского казака Петра Чекунова недалеко от меня стремительно развернулся фронтом на юго-запад и, выравнявшись с 19-м полком Петра Стрепухова, понесся к окраине Озерны.

    Бригада катилась так быстро, что я начал опасаться, как бы она с ходу ?е попала в полосу, обстреливаемую нашей артиллерией. Но, к счастью, взрывы стали перемещаться на окопы противника против левого фланга 4-й дивизии.

    Участь Самгородка была решена. Пришла пора возвращаться в Рыбчинцы. Я направился к Коротчаеву, осматривая в бинокль поле боя. Здесь всюду кипели ожесточенные схватки. Спешенные бригады И. В. Тюленева и А. А. Чеботарева при поддержке двух бронеавтомобилей [108] штурмовали позиции противника. Бойцы бросали на проволочное заграждение верхнюю одежду, доски, бревна, связанные из сучьев маты. Другие рубили колючую проволоку шашками, рвали ее прикладами, растаскивали руками. В ряде мест заграждения были уже преодолены, и в окопах шла ожесточенная борьба. Тут и там слышались взрывы гранат, беспорядочная стрельба.

    Противник сопротивлялся упорно и умело, пуская в ход штыки, которых наши бойцы не имели. И все-таки выдержать натиск красноармейцев было уже невозможно. Если бы польские солдаты своевременно это поняли, многие из них сохранили бы жизнь. Но, охваченные яростью, они бешено отбивались, сражаясь даже в полном окружении без всякой надежды выстоять.

    Полки 2-й бригады 4-й дивизии овладели польскими позициями и, круто завернув правый фланг, начали отбрасывать неприятеля на юг, под удар атаковавшей с юго-запада 3-й бригады. К тому времени и одна из частей 11-й дивизии, обойдя Снежну с запада, в конном строю устремилась в тыл противника. Кольцо вокруг Снежны и Озерны замыкалось. Прорыв медленно, но неотвратимо расширялся.

    И тут в поле моего зрения попала группа польских всадников. Они выехали из леса в полутора километрах северо-западнее Озерны. Вначале я решил, что уланы принадлежат к какой-нибудь разбитой в бою польской части. Но сразу же понял, что ошибся. Вслед за первой группой из леса стала выходить и разворачиваться в боевой порядок крупная кавалерийская часть. Это, как мне после стало известно, была бригада генерала Савицкого.

    Противник явно намеревался атаковать 4-ю дивизию во фланг. Чтобы предупредить Коротчаева, послал к нему Зеленского с двумя ординарцами.

    Продолжая наблюдать за уланами, я вскоре увидел, как блеснули сотни клинков и бригада перешла на галоп. А почему же медлят наши? Успеют ли они перестроиться для контратаки?

    Пока тревожные мысли проносились в голове, произошло то, чего я никак не ожидал. Из окопов, очищенных от противника, где не должно было остаться ни одной живой души, вдруг застрочил пулемет. Длинная [109] очередь резанула по неприятельской коннице. Упал один улан, другой, третий. Несколько лошадей поднялись на дыбы и рухнули на землю. Боевой порядок атакующих расстроился, часть улан повернула назад.

    Замешательство поляков еще больше усилилось, когда от Озерны навстречу им выскочила бригада Литунова.

    Но пулемет, неожиданно застрочивший, также неожиданно и умолк, хотя большая часть вражеской конницы оставалась еще в зоне досягаемости огня. ?Что случилось?? — подумал я и, повернув коня, поспешил к пулеметчику. Мне захотелось увидеть его и выразить благодарность за инициативу и героизм.

    Через несколько минут мы были у окопов. Кругом, куда достигал взгляд: в окопах, в воронках, на колючей проволоке, — иногда полузасыпанные землей, лежали трупы людей, валялись исковерканные винтовки и пулеметы, карабины и артиллерийские орудия.

    Объехав разрушенный блиндаж, я оказался у пулемета и остановил коня. Рослый белокурый боец лежал без движения. На его теле, казалось, не было неповрежденного места. С перебитыми ногами, в изодранной одежде, он посиневшими руками намертво вцепился в рукоятки пулемета и так замер, уронив голову на скомканную фуражку.

    Соскочив с коней, мы с ординарцами в скорбном молчании склонились над телом героя. Стоявший напротив меня молоденький боец молча слизывал языком набегавшие на обветренные губы крупные слезы.

    К сожалению, документов у героя пулеметчика не оказалось и выяснить его имя не удалось. В кармане его обнаружили лишь небольшой кусочек ржаного черствого хлеба, завернутого в обрывок газеты ?Красный кавалерист?.

    Я приказал похоронить его с воинскими почестями...

    Вскоре встретился с К. Е. Ворошиловым. Не слезая с коней, мы по-братски обнялись и расцеловались, радуясь успеху армии.

    Ветер разогнал жидкие облака. Выглянуло солнце и стало щедро поливать промокшую землю жаркими лучами. А впереди то справа, то слева вспыхивали и угасали крики ?ура?, изредка рвались снаряды, торопливо стучали пулеметы. А потом там, где только что [110] происходила схватка, появлялись санитарные линейки.

    Наши войска, развивая наступление, двинулись в тыл киевской группировке противника. За Снежной виднелись колонны 4-й дивизии, уходившие на запад. К Самгородку тянулись обозы 14-й дивизии, наступавшей на Карапчеев.

    Подъехал С. А. Зотов, доложил, что полештарм ?на колесах? и готов двинуться за армией.

    — Обозы первого разряда уже пошли за своими соединениями, — добавил он с несвойственной ему поспешностью.

    — Где дивизия Тимошенко? — спросил я.

    — На подходе к Озерне. Тыл армии обеспечен надежно, — ответил начальник полевого штаба и снова: — Ну так что, поедем?

    — Нет, Степан Андреевич, подождем подхода шестой дивизии и двинемся впереди нее. А пока отдайте распоряжение начдивам, чтобы выделили команды для отправки в тыл раненых, для похорон убитых и сбора трофеев.

    — Пленных много набирается. Как с ними поступим? — спросил Зотов.

    — Тяжелораненых отправьте в тыл, в госпитали, а здоровых и легкораненых следует отпустить, — подсказал Ворошилов.

上一页 目录页 下一页
布琼尼内战回忆（中）


7. В тылу врага

    Конная армия устремилась в тыл вражеских войск, захватывая по пути небольшие гарнизоны, обозы, технические и комендантские подразделения. Наше продвижение было настолько внезапным и ошеломляющим, что застигнутые врасплох польские солдаты и офицеры сдавались в плен без сопротивления.

    К вечеру 5 июня соединения вышли в оперативную глубину обороны противника на 25 километров, к реке Растовица. 14-я дивизия заняла Карабчеев, 4-я — овладела Ягнятином, а 11-я — Ружином.

    Реввоенсовет армии вместе с полевым штабом и Особым кавполком остановились на ночь в большом селе Молчановке.

    До рассвета мы с К. Е. Ворошиловым и С. А. Зотовым изучали донесения дивизий и данные разведки.

    Обстановка оказалась весьма сложной. Продвинувшись далеко на запад, Конармия оторвалась от соседей. Нам не ясно было положение 12-й, 14-й армий и Фастовской группы. В довершение всего прекратилась связь с фронтом и своим основным штабом.

    Предшествовавший наступлению тяжелый двухдневный марш по непролазной грязи под непрерывным дождем и напряженный бой во время прорыва неприятельского фронта сильно измотали наши войска. Им требовался хотя бы небольшой отдых. Но мы не могли позволить себе этого. По сведениям, добытым нашей разведкой, неприятель вел перегруппировку войск в районе Липовца и Сквиры, а также спешно перебрасывал крупные силы в Казатин и Белую Церковь. [112]

    Значит, следовало стремительно идти в тылы белополякам, не давая им опомниться и организовать оборону на выгодных рубежах. Чтобы предотвратить фланговые удары вражеских бронепоездов и нарушить железнодорожное сообщение между Киевом и Казатином, 14-я кавдивизия получила задачу взорвать пути на станции Попельня, а 11-я — на станции Чернорудка.

    И вот с утра 6 июня армия устремилась вперед, чтобы овладеть районом Нехворощ — Пятигорка — Вчерайше. Уже к полудню 2-я бригада 14-й дивизии, разгромив до двух рот противника, ворвалась на станцию Попельня. Находившийся там неприятельский бронепоезд ?Генерал Довбор-Мусницкий? успел уйти в сторону Казатина. По пути он на всех парах влетел на станцию Бровки, тоже занятую 14-й дивизией. Сильным огнем выбил наши подразделения и, зацепив стоявший в Бровках эшелон, тронулся дальше. Однако ускользнуть ему не удалось. 4-я кавалерийская дивизия к тому времени овладела Вчерайше и разобрала железнодорожный путь. Бронепоезд налетел на поврежденный участок. После короткого боя команда его — 4 офицера и 100 солдат — сдалась. В качестве трофеев конармейцам достались 4 орудия, 16 пулеметов, 30 вагонов с мукой, сахаром, боеприпасами.

    Успешно развивались события и на нашем левом фланге. 11-я дивизия, выбив небольшие силы противника из сел Белиловка и Дергановка, к полудню вышла к железной дороге Фастов — Казатин и, взорвав ее, продолжала наступать.

    В этот день пришлось принять бой и 6-й дивизии, двигавшейся во втором эшелоне. В районах Чехова и Снежны она разгромила пехотный батальон поляков, который пытался закрыть брешь в своей обороне.

    Вечером в полевом штабе во Вчерайше допросили пленных. Выяснились любопытные подробности. Оказывается, польское командование, полагая, что после прорыва мы на некоторое время задержимся, создало две ударные группировки — в Липовце и Сквире. В их задачу входило стиснуть Конармию с флангов и разгромить.

    Утром 6 июня сквирская группа, в которую входили части 7-й пехотной и кавалерийской дивизий генерала Карницкого, начала (наступление на Самгородок. Одновременно липовецкая, состоявшая из частей 13-й пехотной [113] дивизии и кавбригады генерала Савицкого, повела атаку через Погребище на Озерну и Снежну. Но и тот и другой удары пришлись по пустому месту. Не удалось неприятельскому командованию задержать Конармию. ?Как вода смыкается, покрывая уходящий на дно камень, — писал после Клеберг, — так и польский фронт восстанавливается в тылу красной конницы. Но Буденный мало об этом заботится. Он достиг своей первоначальной цели; он в тылу польских позиций и в настоящее время не видит перед собой ни одной части противника, способной его остановить. Он тщательно избегает всякой задержки, уклоняется от всякого боя, стремясь прямо к своей основной цели: с одной стороны — к Житомиру, главной квартире командующего Украинской группой армий, с другой — к польским войскам, прикрывающим район Киева?{23}.

    Довольно ценные показания дали пленные с бронепоезда ?Генерал Довбор-Мусницкий?. Они сообщили, что город Казатин основательно укреплен и обороняется крупными силами. В его гарнизон входят и части, переброшенные из состава 6-й польской армии.

    Один из офицеров несколько дней назад побывал в Житомире, где стоял штаб украинского фронта поляков. Он показал, что туда приехал маршал Пилсудский, взявший в свои руки руководство всеми войсками на Украине.

    Большинство сообщений пленных подтвердили местные жители. Один рассказал, что наблюдал, как в сторону Казатина двигались эшелоны с войсками. Другой видел на улицах Казатина много пехоты, артиллерии и танков.

    Очень важными для нас были данные о том, что в полосе нашего наступления польское командование стремится создать голодную зону, подчистую забирая у крестьян продовольствие и фуражное зерно.

    — Денег за продукты и фураж не платят, говорят, что рассчитается Петлюра, — рассказывали местные жители.

    Изучив данные разведки и сопоставив их с показаниями пленных и рассказами местных жителей, мы уяснили [114] обстановку. Но по-прежнему неизвестно было положение соседних армий, отсутствовала связь с Реввоенсоветом Юго-Западного фронта. Поэтому нам самим предстояло определить направление дальнейших действий. Имелось два возможных варианта: двинуться на Казатинский железнодорожный узел, овладение которым намечалось директивой фронта от 23 мая, или ударить в направлении Бердичева и Житомира. После обсуждения мы отказались от первого плана по тем соображениям, что сильно укрепленный, приспособленный к круговой обороне Казатин мог втянуть Конармию в затяжные бои и в конечном счете сорвать наш удар в тыл 3-й польской армии.

    Наиболее целесообразным нам представлялось овладение Бердичевом и Житомиром. С выходом армии в эти районы польский фронт на Украине разрезался на две части. Появлялась возможность разгромить крупные неприятельские штабы, прервать связь между двумя оперативными группами противника, перехватить его важные коммуникации и оказать на вражеские войска наибольшее моральное воздействие.

    Последний вариант и лег в основу нашего приказа.

    4-я кавалерийская дивизия получила задачу выступить в направлении Котельня, Левков и после пятидесятикилометрового марша внезапным налетом овладеть станцией и городом Житомир, а 11-й дивизии предстояло тоже внезапным ударом захватить Бердичев.

    Бригады А. Я. Пархоменко должны были остаться в районе Лебединцы — Павелки — Миньковцы, чтобы обеспечить 4-ю дивизию от возможных ударов противника со стороны Фастова. На соединение С. К. Тимошенко возлагалась задача выдвинуться в район Городковка — Кашперовка и прикрыть 11-ю кавдивизию и тыл армии с юго-востока.

    Войска, направляемые в Житомир и Бердичев, получили указание привести в негодность всю техническую связь между Житомиром — Киевом; Житомиром — Новоград-Волынским — Бердичевом. В случае захвата складов, оружие и боеприпасы русского образца предписывалось забирать, а иностранное — уничтожать. Пленных штабных офицеров мы распорядились присылать в полевой штаб армии, а остальных после операции отпустить. [115]

    Специальным распоряжением командирам 4-й и 11-й дивизий было строжайше приказано принять все меры к охране городов, населения и имущества. ?...Сами же города и мирное население, — указывалось в нем, — ни в коем случае не должны быть подвергнуты каким бы то ни было насилиям. Гражданское население, его имущество и порядок в городах должны быть охранены красными войсками, за что отвечают комсостав и военкомы, ибо этого требует честь Красной Армии и достоинство Советской республики?{24}.

    С рассветом 7 июня наши войска приступили к выполнению поставленных им задач, а полевой штаб переместился в село Нехворощ.

    Надо сказать, все мы в полештарме очень волновались. Как-то пройдет марш 4-й дивизии? Выдержит ли она, не нарвется ли в пути на крупные силы противника? А 11-я? Сумеет ли она выйти к Бердичеву незаметно для противника? И будет ли удар достаточно мощным, ведь в ее составе только две бригады, притом испытывающие недостаток боеприпасов? Понятно поэтому нетерпение, с которым мы ожидали донесений начдивов.

    Сведения, и совсем не обнадеживающие, поступили только от Ф. М. Морозова. Он сообщил, что взять Бердичев с ходу не удалось. На подступах к городу дивизию встретила пехота противника. Завязался тяжелый бой.

    Наступила ночь, а больше донесений ни от Морозова, ни от Коротчаева не было. Мы с Ворошиловым вышли из помещения полештарма и спустились к реке. Выбрав удобное место, присели на шелковистую траву, с наслаждением отдаваясь минутам отдыха, которого в последние дни были лишены.

    Погода стояла теплая. Легкий ветерок доносил аромат луговых трав. В чистой глади воды, как в зеркале, отражались луна и безбрежный, усыпанный звездами небосвод.

    — Совсем как у Пушкина, — нарушил молчание Ворошилов. — Помните: ?Тиха украинская ночь. Прозрачно небо. Звезды блещут?.

    Ответить я не успел. Неожиданно донесся гул, похожий [116] на отдаленный раскат грома. Мы замерли, понимая, что это звуки артиллерийской канонады. Они то затихали, то возобновлялись с новой силой.

    Напрягая слух, я старался определить, где это может происходить. Но, как назло, заквакали лягушки. Я обругал их и вскочил на ноги. А Ворошилов расхохотался. Поднявшись с земли, он дернул меня за руку и молча указал на запад, где медленно разгоралось зарево огромного пожара.

    — Климент Ефремович, скорее бежим в штаб, — предложил я. — Это в районе четвертой дивизии.

    На пороге хаты, занимаемой полештармом, повстречался возбужденный Зотов:

    — Хотел разыскивать вас. Получены приятные новости. Четвертая заняла Житомир. И Морозов доносит, что скоро возьмет Бердичев. Кроме того, получена радиограмма фронта с оперативной сводкой.

    Мы набросились на документы, читали и перечитывали их. Донесение Коротчаева было предельно лаконично: ?В 18 часов после боя у Левкова дивизия заняла Житомир. Жители встречали цветами...?. Морозов на помятом листке полевой книжки писал: ?Веду бой. Противник отчаянно сопротивляется. Бердичев возьму?.

    Обрадовала нас и радиограмма. Войска Юго-Западного фронта повсеместно наступали, хотя им и не удалось полностью выполнить ближайшие задачи. 25-я стрелковая дивизия 12-й армии заняла Горностайполь и Пиляву в 60 километрах севернее Киева. Соединения армии переправлялись через Днепр у Окунинова. 7-я и 58-я стрелковые дивизии уже вышли на рубеж Дымерка — Требухов — Борисполь — Воронков. Фастовская группа с помощью Днепровской флотилии и десантного отряда моряков овладела Ржищевом. Ее стрелковые дивизии выдвинулись к укрепленному пункту Кожанки восточнее Белой Церкви. Правый фланг 14-й армии вышел в окрестности Гайсина.

    Морозов сдержал свое слово. В 2 часа от него поступило донесение о занятии Бердичева.

    Утром стали известны подробности о боях за Бердичев и Житомир.

    4-я дивизия почти весь путь прошла рысью, задерживаясь лишь на короткое время в крупных населенных пунктах, чтобы напоить лошадей. Появление в глубоком [117] тылу польского фронта наших конников было настолько неожиданным, что встречающиеся обозы и отдельные группы противника сдавались без сопротивления.

    В местечке Левков, на подступах к Житомиру, конармейцы разбили неприятельский отряд численностью до 200 человек и, преследуя отходившего противника, устремились к городу. Гарнизон Житомира — до 300 человек — пытался оказать сопротивление, но после короткого боя часть его была пленена, а часть бежала в Новоград-Волынский. К сожалению, Коротчаев не догадался заранее выслать подразделение для перехвата Новоград-Волынского шоссе. А в результате польские штабы смогли убежать.

    За городом наши части настигли и освободили колонну пленных красноармейцев численностью до 5000 человек. Польские офицеры пытались увести их, но не успели — настолько стремителен был рейд дивизии. Получили свободу и около 2000 заключенных городской тюрьмы, главным образом бывших политработников и красноармейцев.

    В Житомире наши бойцы вывели из строя все средства технической связи с Бердичевом, Киевом, Новоград-Волынским, разрушили железнодорожный мост, пути и стрелки на станции, взорвали артиллерийские склады, оставленные на путях 10 вагонов со снарядами и орудиями английского образца, 2 вагона с пулеметами. Весьма кстати оказались захваченный эшелон с лошадьми и продовольственные склады.

    Оставив небольшой отряд для комендантской службы, дивизия покинула город и сосредоточилась в районе Левков — Калиновка — Вацков.

    Что касается Бердичева, то овладеть им оказалось сложнее. В 16 часов обе бригады 11-й дивизии атаковали город с трех сторон. А ворваться в него удалось только в 23 часа. После упорного уличного боя противник отошел на южную окраину, к Лысой горе. Драться за эту сильно укрепленную позицию не имело смысла, так как основной цели дивизия достигла.

    Разрушив проводную связь с Казатином, Житомиром и Шепетовкой, взорвав артсклады с запасом до миллиона снарядов и выведя из строя железнодорожные пути, дивизия вышла из города и к утру сосредоточилась в районе Журбинцы — Скаковка — Хмелище. [118]

    На следующий день соединения отдыхали, приводили себя в порядок, пополнялись боеприпасами, продовольствием и фуражом, ковали лошадей. Но не все. Для 6-й кавалерийской 8 июня было весьма горячим.

    Около полудня две бригады улан генерала Карницкого атаковали 2-ю бригаду И. Р. Апанасенко в Кашперовке. Застать конармейцев врасплох неприятелю не удалось. Стремительной контратакой части Апанасенко опрокинули врага и преследовали его до села Глуховин. Здесь, уйдя под прикрытие своих бронепоездов, польская кавалерия привела себя в порядок, а потом снова перешла в наступление. Повторная атака закончилась полным поражением противника. При поддержке соседей 2-я бригада сбила его и преследовала остатки до Казатина.

    Итак, первый этап операции успешно завершен. 8 июня Реввоенсовет Конармии отдал приказ, в котором объявил благодарность бойцам, командирам и комиссарам за проявленное в боях мужество.

    Командующему фронтом мы послали радиодонесение о прорыве обороны противника и овладении районом Житомир — Бердичев. Получив его, Реввоенсовет Юго-Западного фронта 9 июня известил по радио советский народ о первой победе над войсками белополяков. ?Всем... Всем... Всем... — радировал Кременчуг. — Доблестные части Конной армии Юго-Западного фронта прорвали фронт противника в районе Сквира. В кровопролитных боях, изрубив лучшие части генерала Галлера, стремительным ударом в 11 часов 8 июня части Конармии захватили г. Житомир.

    Польскими войсками командует лично маршал Пилсудский. Преследование противника продолжается...?{25}

    С выходом в район Житомир — Бердичев Первая Конная армия разрезала польский фронт на глубину 120–140 километров, нарушила важнейшие линии связи и железнодорожное сообщение неприятеля. Возникли благоприятные условия для удара в тыл его киевской группы. [119]

    Коренное изменение обстановки в связи с появлением в тылу вражеских войск высокоманевренной Конной армии, готовой нанести удар в любом направлении, вынуждало поляков оставить Киев и отходить. Благодаря этому Фастовская группа, 12-я и 14-я армии получили широкую возможность для развития наступления.

    Характерно, что прорыв Конармии изменил положение не только на Юго-Западном фронте. По оценке французского маршала Фоша, действия Конармии к югу от устья Припяти привели к тому, что польский фронт затрещал на всем своем протяжении.

    С этим согласен и Клеберг. Он свидетельствует, что Конармия подготовила общее наступление советских войск на север от Припяти ?не только отвлечением на себя сил и внимания противника, но и полным принятием на себя инициативы?. ?Если польское высшее командование, — говорит он, — почти в течение двух месяцев оказалось лишенным возможности управлять отступлением своих войск; если только в середине августа к моменту сражения под Варшавой оно прочно наложило руку на свои части и внесло порядок в их расстроенные ряды, то причину столь тяжелого положения следует искать в действиях Конной армии?{26}..

    Но, пожалуй, самую яркую картину морального воздействия Конармии на польское буржуазное государство нарисовал сам маршал Пилсудский. ?Сильнее всего, однако, — писал он, — сказывались эти события не на самом фронте, а вне его, на тылах. Паника вспыхивала в местностях, расположенных даже на расстоянии сотен километров от фронта, а иногда даже в высших штабах и переходила все глубже и глубже в тыл. Стала давать трещины даже работа государственных органов; в ней можно было заметить какой-то неуверенный, колеблющийся пульс...

    Новое оружие борьбы, каким оказалась для наших не подготовленных к этому войск конница Буденного, становилось какой-то легендарной, непобедимой силой?{27}.

    Пилсудский, считавший крупные конные массы, и в частности Конармию, ?стратегической нелепостью?, а в [120] тактическом отношении ?не стоящим внимания родом войск?, убедился в своей ошибке. Он, очевидно, понял, что конница с ее подвижностью и маневренностью способна побеждать не только равные, но и превосходящие силы пехоты.

    Июньский прорыв являлся выдающимся достижением молодого советского военного искусства. Впервые в истории войн машинного периода конница самостоятельно преодолела подготовленную оборону и развила успеха оперативную глубину.

    Польская армия была в полном смысле регулярной, по тому времени отлично вооруженной и хорошо подготовленной. Большинство ее генералов, офицеров и солдат служили раньше в русской, австрийской или германской армиях и имели богатый боевой опыт первой мировой войны. Обучена и построена польская армия была на принципах французской военной школы, считавшейся тогда одной из лучших буржуазных военных школ.

    Тем значительнее выглядит преимущество молодого советского военного искусства, взявшего верх над буржуазным, тем почетнее победа молодых красных войск.

上一页 目录页 下一页
布琼尼内战回忆（中）


8. Отступление интервентов

    Ничто уже не мешало нам повернуть на восток и во взаимодействии с 12-й армией и Фастовской группой окружить и разгромить 3-ю неприятельскую армию. Первая Конная произвела необходимую перегруппировку и сосредоточилась восточнее Житомира, в районе Лебединцы — Попельня — Вчерайше, перехватив шоссе Киев — Житомир, а также железные дороги Киев — Житомир, Киев — Казатин.

    К тому времени наша армейская наземная и воздушная разведка установила, что в Новоград-Волынский и Коростень противник стягивал крупные силы. В частности, сюда перебрасывались войска из Жмеринки, с фронта 6-й польской армии. В районе Казатина были обнаружены три пехотных полка и кавалерийская дивизия генерала Карницкого. Позже мы узнали, что в их задачу входило неотступно следовать за Конармией и всемерно противодействовать ей.

    Сведения, полученные от пленных и местных жителей, были весьма противоречивы. Железнодорожные рабочие, например, сообщали, будто польское командование собирается эвакуировать столицу Украины. А крестьяне, бежавшие из Фастова и Василькова, утверждали, что Петлюра в приказах по войскам и в обращениях к населению пишет о прочном положении Киева. Также и пленные — одни показывали, что маршал Пилсудский приказал 6-й и 3-й армиям уничтожить прорвавшуюся в тыл красную конницу, другие заявляли, что [122] Конная армия разгромлена, а Буденный застрелился, о чем было объявлено войскам.

    Одно вырисовывалось точно: польское командование, обеспокоенное хозяйничаньем в его тылу красной конницы, спешно перегруппировывало силы, стремясь укрепить важные оперативные направления и ликвидировать все возраставшую панику.

    Чтобы получить информацию об изменении положения в районе Киева за минувшие сутки и уточнить наиболее целесообразное направление удара Конной армии, мы попытались связаться со штабом фронта. Но сделать это не удалось. Телеграфные линии либо были повреждены, либо перехвачены противником, а позывные нашей радиостанции почему-то не принимались ни Кременчугом, ни Елисаветградом.

    И тогда Реввоенсовет армии принял решение двинуть армию на Фастов, как и требовала последняя директива фронта. Овладение этим городом окончательно бы изолировало друг от друга 3-ю и 6-ю польские армии и содействовало наступлению нашей Фастовской группы. А получив тактическую связь с ней, нам было легче наносить удар по киевской группировке противника.

    В ночь на 9 июня был отдан приказ. 14-я дивизия получила задачу овладеть Фастовом и оседлать дорогу на Брусилов. В направлении Брусилова выдвигалась 4-я кавалерийская, которой предстояло занять Ходорков. 6-й следовало выйти в район Козловка — Соколка, а 11-й — занять Войтовцы — Городище.

    Мы стремились лишить 3-ю польскую армию возможности планомерно отходить и эвакуировать материальную часть. Поэтому к железной дороге Киев — Коростень направлялся отряд из Особого кавполка под командой состоявшего для поручений при Реввоенсовете Конармии А. М. Осадчего. Александр Маркович, бывший офицер, в свое время командовал 41-й советской стрелковой дивизией и зарекомендовал себя честным боевым командиром. За мужество, проявленное в те дни, его наградили орденом Красного Знамени.

    Мы поручили Осадчему взорвать железнодорожный мост и нарушить телеграфную связь между Киевом и Коростенем.

    Такой же отряд выделялся из 4-й кавдивизии. Ему предстояло разрушить мост через реку на шоссе Киев — Житомир [123] и оседлать шоссе. О всех передвижениях противника по шоссе он должен был доносить в полештарм. И вот ясным солнечным утром 9 июня дивизии выступили. Вслед за ними вместе с Особым кавалерийским полком выехал Реввоенсовет Конармии.

    Уже вскоре над колоннами появился польский аэроплан. Сделав несколько кругов, он удалился в сторону Киева. А через некоторое время оттуда прилетела группа аэропланов и принялась бомбить и обстреливать наши части. Конармия впервые подвергалась такой атаке с воздуха.

    Беспорядочно рассыпавшиеся по полю конармейцы не оказали организованного огневого отпора воздушному противнику, и тот безнаказанно носился над их головами. Убитых было мало, а раненых я заметил во многих бригадах.

    Сразу же после этого Реввоенсовет армии потребовал, чтобы впредь при нападении воздушного противника полки не рассыпались, а расчленялись поэскадронно или повзводно и, продолжая движение в колоннах, отражали атаки с воздуха огнем дежурных пулеметов и специально назначенных взводов и отделений. Потом такой порядок борьбы с неприятельской авиацией применялся нами до конца гражданской войны.

    В течение всего дня наземного противника мы не встретили. К вечеру сосредоточились в районе Корнин — Ходорков — Войтовцы. Реввоенсовет и полевой штаб расположились в Котлярке.

    Разведка донесла, что польские войска на Казатин и Бердичев пока не отходят. И все-таки, чтобы быть абсолютно убежденным в этом, требовалось как можно быстрее взять Фастов и связаться со штабом И. Э. Якира. Поэтому, несмотря на утомленность лошадей, мы распорядились с рассветом продолжать выполнение задач.

    Уже в первой половине следующего дня 6-я и 14-я дивизии встретились с войсками Фастовской группы. Оказалось, что накануне вечером 45-я стрелковая дивизия заняла город Фастов, а кавбригада Г. И. Котовского — село Романовку. Причем на всем пути от Белой Церкви до Фастова группа И. Э. Якира не встречала противника. Его не было также в Дедовщине и Брусилове, куда вышли передовые части 14-й и 4-й кавалерийских дивизий. [124]

    Положение юго-западнее Киева окончательно прояснилось. Правофланговые соединения 3-й польской армии отошли не на Казатин, а к Киеву. Наиболее вероятным путем дальнейшего отхода противника оставались направления на Коростень или же на запад, к Житомиру. А значит, нам следовало со всей решительностью наступать в северо-восточном направлении к Бородянке, чтобы соединиться с 12-й армией и замкнуть кольцо вокруг киевской группировки интервентов.

    Только мы с Ворошиловым приняли такое решение и взялись за разработку задач дивизиям, как возобновилась радиосвязь с фронтом, и оттуда поступила директива от 10 июня. В ней говорилось, что противник, сбитый с левого берега Днепра в Киевском районе, отошел на правобережье и взорвал мосты. Ставя целью в кратчайший срок окружить 3-ю польскую армию, командование фронта приказывало командарму 12-й развить стремительное наступление и не позднее 11 июня захватить район Радомысль{28} — Макаров, то есть перерезать железную дорогу Киев — Коростень.

    Группа фастовского направления И. Э. Якира получила задачу овладеть районом Брусилов — Ходорков, который уже заняли наши 4-я и 14-я кавалерийские дивизии.

    Нам директива предписывала, ?действуя по обстановке перед фронтом и во всяком случае не прекращая преследования противника, безотлагательно обеспечить свой тыл на участке Радомысль — Ходорков на случай возможного прорыва главной массы киевской группы противника вдоль Житомирского шоссе, обязательно разрушить Коростеньский железнодорожный узел и войти в связь с частями 12-й армии и группы фастовского направления?{29}.

    Вслед за директивой наша радиостанция приняла оперативную сводку фронта на 10 июня. Из нее мы узнали, что 3-я польская армия по-прежнему группировалась на правом берегу Днепра в Киевском районе. Наша 12-я армия вышла к северо-западу от Киева на линию Рудня — Феневичи и только частично охватила левый фланг противника. А главные силы группы Якира находились в Фастове и Романовке. [125]

    Таким образом, разрыв между флангами 12-й армии и Фастовской группы превышал 100 километров. Даже в случае успешных действий 11 июня своими силами ликвидировать его они не могли. Разрыв мог сократиться, но составлял бы еще по крайней мере 40 километров. Эти сорокакилометровые ворота, по нашему мнению, следовало захлопнуть массе красной конницы.

    Между тем командование фронта ставило Конной армии расплывчатую задачу: действовать перед фронтом, преследовать неизвестно какого противника, а часть сил отвлечь даже к Коростеню.

    Уверенные в том, что только наше наступление на северо-восток в разрыв между 12-й армией и Фастовской группой могло обеспечить надежное тактическое окружение киевской группировки белополяков, мы послали командующему фронтом радиограмму. В ней просили разрешения нанести удар в направлении Брусилов — Бородянка, навстречу 12-й армии.

    Ответ был отрицательным. ?Фастов, — радировал РВС фронта, — нами занят 9 июня. 11 июня группа фастовского направления должна занять район Брусилов — Ходорков. Радомысль, Макаров 12-я армия займет 11 июня. Ваша помощь на восток отпадает (выделено мною. — С. Б.). Безотлагательно поверните на запад и займите район Житомир — Казатин. Если понадобится, подчините себе 45-ю дивизию. Выполнение донести экстренно по радио?{30}.

    Меня это решение фронта расстроило. Наше движение к Житомиру и Казатину открывало 3-й польской армии путь на северо-запад. Но что поделать?! Мы отдали своим войскам приказ овладеть Житомиром.

    К вечеру 11 июня 14-я кавалерийская дивизия достигла района Коростышев — Стрижовка — Харитоновка и перехватила шоссе Житомир — Киев. В десяти километрах западнее Коростышева, у деревни Царевка, разведывательный отряд дивизии был остановлен сильным пулеметным огнем. Атака деревни с ходу успеха не имела, и разведчики отошли к главным силам. [126]

    4-я дивизия в течение всего пути сопротивления не встречала. На ночлег остановилась в районе Котельня — Иванков — Волосов, перерезав железную дорогу Киев — Фастов — Житомир.

    По-иному сложились дела у 11-й и 6-й кавалерийских дивизий. Им пришлось с боем занимать районы, оставленные нами двое суток назад.

    Передовые части Ф. М. Морозова в полдень столкнулись с двумя кавалерийскими полками и одним пехотным батальоном противника в Андрушевке и Червоном. После трехчасового боя польская пехота была разгромлена, а кавалерия отброшена к Бердичеву. На ночь дивизия расположилась в Червоном. Андрушевку занял полештарм.

    6-я кавалерийская в районе Городковки нанесла поражение кавалерийской бригаде из дивизии Карницкого. Заняв Нехворощ и Городковку, части С. К. Тимошенко перехватили железную дорогу Киев — Казатин. Теперь пути отхода противнику на Житомир, Бердичев и Казатин оказались закрытыми.

    Хотя бои 11-й дивизии были успешными, а потери незначительными, прибывший в полештарм Озолин выглядел туча-тучей.

    — Константин Иванович, что случилось? — спросил Ворошилов. — Почему такой мрачный? Тот тяжело вздохнул:

    — Большое горе свалилось, Климент Ефремович. Только что от ран умер Трегубов... — И, помолчав, добавил: — Умирал в полном сознании. Перед смертью сказал: ?Жизни своей не жалко, потому что отдаю ее за святое дело, за свободу и счастье пролетариата. Но хочу, чтобы глаза мне закрыл большевик. Так что ты уж не уходи, Константин?.

    Состояние Озолина легко было понять. Комиссар 2-й бригады Иосиф Яковлевич Трегубов был его близким другом. Сын крестьянина-бедняка Оренбургской губернии, он с первых дней Октябрьской революции встал в ряды борцов за новую жизнь. В 1918 году вступил в РКП (б), сражался с бандами Колчака и Деникина, несколько раз был ранен. В его лице Конная армия понесла большую утрату...

    Вечером получили донесение начальника отряда А. М. Осадчего. Он сообщил, что отряд достиг железной [126] дороги Киев — Коростень, внезапно ворвался на станцию Тетерев. Там, обезоружив 6-й этапный батальон противника, взорвал железнодорожный мост и пустил под откос два воинских эшелона.

    Ночь провели беспокойно. Связь с фронтом снопа прервалась. Радиостанция полештарма, несмотря на все старание радистов, на прием не работала. Попытки связаться телеграфом с Фастовом, где расположился штаб 45-й стрелковой дивизии, тоже оказались безуспешными. А именно сейчас связь особенно была нужна. Помимо того, что нас интересовала фронтовая обстановка, серьезной проблемой стало также материальное обеспечение. Из дивизий сообщали, что зернофураж кончился, а на подножном корму лошади слабеют. На исходе было продовольствие, мало оставалось боеприпасов. Все это имелось в наших обозах второго разряда, но они находились за линией фронта, и теперь Конармия удалялась от них в голодную, опустошенную войной местность.

    Пришлось отправить нарочного к С. К. Минину и Н. К. Щелокову с распоряжением позаботиться о немедленном продвижении обозов. Мы писали, чтобы они направили нам хотя бы минимальное количество грузов — по 1000 снарядов, 500000 патронов, 100 пудов бензина, 50 пудов взрывчатки и 1000 пудов ячменя на дивизию. Сопровождать обозы должна была 3-я бригада Ф. М. Морозова, та, которая в период прорыва польского фронта была оставлена на правом фланге 14-й армии.

    С рассветом 12 июня дивизии продолжали движение на запад. Уже к 16 часам все соединения выполнили свои задачи, причем без больших боев. 6-я и 11-я кавдивизии вышли на рубеж Троянов — Бердичев и захватили переправы на реке Гнилопять. 14-я дивизия контролировала Житомирское шоссе и район Радомысля. Только полуторатысячный житомирский гарнизон пытался оказать сопротивление 4-й дивизии, но понес потери и отошел к Новоград-Волынскому.

    В 18 часов мы с Особым кавполком прибыли в Житомир. К католической консистории, в которой разместился полештарм, собрались горожане. Они горячо приветствовали конармейцев и предлагали свои дома и пищу. [128]

    Нас с Ворошиловым обступили женщины. Со слезами на глазах поведали они о погромах, чинившихся интервентами в городе. В последние два дня перед оставлением Житомира озверевшие шляхтичи врывались в квартиры, забирали все ценное, арестовывали жителей, и особенно евреев. На Сенной площади задержанных мучили, затем расстреливали или рубили шашками. Зверски расправились белополяки с населением трехэтажного дома № 12 по Б. Бердичевской улице. Закрыв все выходы из дома, они облили его керосином и подожгли. Жители, за исключением выбросившихся из окон, сгорели живыми.

    Мы постарались, как могли, утешить и успокоить женщин. Тут же распорядились оказать помощь пострадавшим гражданам. Для расследования зверств белополяков решили создать комиссию.

    Наступило 13 июня. Уже третий день мы не имели связи с фронтом, нашим основным штабом и с Фастовской группой. Радиостанция по-прежнему не работала, телеграф тоже. Два дня назад мы послали в штаб фронта имевшийся в нашем распоряжении аэроплан, но о судьбе его пока ничего не известно. Не поступало донесений и от эскадрона, направленного к Фастову.

    Армия сутки назад выполнила свою задачу. А решение на дальнейшие действия мы принять не могли, не зная обстановки в районе Киева и Фастова. Приходилось ожидать восстановления связи или возвращения аэроплана.

    Весточка с фронта пришла самым неожиданным путем. Я сидел в здании полештарма, когда с улицы вдруг донесся приближающийся рокот моторов. И вот уже у нашего подъезда остановились два запыленных автомобиля и три мотоцикла с красноармейцами. А через минуту в комнату вошел усталый, давно не бритый, в изрядно помятом френче начальник разведотдела штаба армии И. С. Строило с пакетом из штаба фронта.

    Он рассказал, как попал в Житомир. Оказалось, А. И. Егоров в разговоре по прямому проводу с Н. К. Щелоковым выразил недовольство тем, что наш [130] основной штаб не принял действенных мер по организации связи с полештармом. Вслед за тем он направил в Елисаветград специальную комиссию для выяснения причин этого. А Щелоков получил приказ направить в Кременчуг ответственного командира.

    Так наш начальник разведки оказался в штабе фронта. Там ему вручили пакет с приказанием срочно доставить мне. В распоряжение строило выделили два автомобиля и три мотоцикла с небольшой охраной, дали запасные части к радиостанции.

    В пакете, когда его вскрыли, оказалась директива Реввоенсовета фронта № 437 от 11 июня. В ней говорилось, что неприятельские 1, 7, 15, 3-я сводная польские, 6-я петлюровская пехотные дивизии и около двух бригад кавалерии, обнаруженные в Вышгороде, Киеве и Василькове, намерены пробиваться на север, к своей мозырской группе, а часть войск противника, минуя Киев, двинулась в западном направлении.

    В связи с этим во изменение директивы от 10 июня{31} нам предстояло двумя дивизиями занять район Радомысль — Житомир и оттуда вести усиленную разведку на Бердичев и Казатин. Специальный отряд должен был захватить Коростень. Остальные две дивизии фронт требовал в спешном порядке двинуть к Киеву. Им совместно с войсками 12-й армии и Фастовской группой надлежало пленить войска противника.

    Не прошло и часа после приезда И. С. Строило, как в Житомире приземлился аэроплан с новой директивой фронта также от 11 июня и с оперативной сводкой за 12 июня.

    В директиве указывалось, что главные силы киевской группы противника под прикрытием четырех бронепоездов пробиваются вдоль железной дороги на Коростень. В районе Бородянки завязался сильный бой. И теперь Реввоенсовету Конной предлагалось срочно бросить две ближайшие дивизии не в киевском направлении, а на Радомысль и к станции Ирша.

    Из оперативной сводки и информации И. С. Строило мы узнали о событиях последних дней в Киевском районе. [131] В ночь на 11 июня киевская группа противника тремя колоннами начала отход на Коростень вдоль железной дороги. Во второй половине дня северная колонна сильным ударом отбросила бригаду 7-й стрелковой дивизии 12-й армии от Гостомеля и направилась к станции Бородянка. Туда к ее подходу выдвинулась и средняя колонна со штабом командующего 3-й польской армией генерала Рыдз-Смиглы.

    У Бородянки огромную массу польских войск встретила 73-я бригада 25-й Чапаевской дивизии. Завязался жестокий бой. Прославленные чапаевцы одну за другой отбивали атаки рвавшегося на северо-запад противника. Но силы были слишком неравны. В конце концов под напором врага бригада оставила Бородянку.

    Освободив себе путь, 3-я польская армия устремилась дальше, сжигая автомобили и другую технику, которая на плохих дорогах задерживала движение. У станции Ирша польским войскам преградила путь Башкирская кавалерийская бригада под командованием М. Л. Муртазина. Советские конники дрались мужественно, неоднократно переходили в контратаки, но задержать во много раз численно превосходящего неприятеля также не смогли.

    Таким образом, 3-я польская армия прорвалась из Киевского района и уходила к Коростеню. Ее южная колонна двигалась на Радомысль, не встречая сопротивления Фастовской группы И. Э. Якира, которая не успела занять Брусилов.

    Из двух полученных нами директив и оперативной сводки стало очевидно, что события развивались иначе, чем предполагало командование Юго-Западного фронта. Киевская группа противника пошла не на Казатин и Житомир, а в северо-западном направлении, к Коростеню. Наша 12-я армия не сумела занять район Радомысль — Макаров и достаточными силами преградить ей путь.

    Своей последней директивой командование фронта, по существу, ставило Конной армии ту же задачу, которую мы предлагали еще 10 июня. Только время уже было упущено. Тогда противник был в Киеве, а Конармия у Фастова, всего в 60–70 километрах от Ирши и Бородянки. Теперь же, отойдя к Житомиру, мы удалились от места боев 12-й армии на 100–110 километров. Ни о [132] каком окружении противника речи уже не могло быть. Даже двумя ближайшими дивизиями, как приказывал командующий фронтом, перехватить пути отхода неприятелю мы не успевали. Для этого и времени было недостаточно, да и конский состав оказался изнуренным длительными переходами.

    Убежденные в том, что 3-я польская армия упущена, мы полагали, что наиболее эффективно можно использовать наше нависающее положение над левым флангом и тылом 6-й польской армии. Она тоже готовилась к отходу, но пока не отошла. Ударом на Староконстантинов Конармия во взаимодействии с 14-й армией могла разгромить неприятельские войска, действовавшие к югу от Казатина.

    С этим предложением мы обратились по радио к Реввоенсовету фронта. Связисты получили запчасти, и наша исправленная радиостанция работала безотказно.

    В ожидании ответа мы приняли меры к выполнению директивы фронта. Начдив 14-й получил задачу связаться в Ходоркове с кавбригадой Г. И. Котовского, одну бригаду двинуть на Радомысль, чтобы перекрыть путь на Коростень. 4-й кавдивизии было приказано удерживать Житомир. В случае если понадобится помощь А. Я. Пархоменко, ей предстояло двинуться на Радомысль.

    Во второй половине дня получили ответ на свою радиограмму. Командование Юго-Западного фронта указывало, что движение Конармии на Староконстантиново, не отвечает обстановке и наше внимание после ликвидации киевской группировки противника должно быть обращено на операционное направление Новоград-Волынский, Ровно. В подтверждение предыдущего указания нам предписывалось двумя дивизиями удерживать район Житомира, а две другие двинуть на Радомысль, Иршу, Коростень.

    Итак, Конармия должна была выполнять две разные по характеру задачи. В соответствии с этим мы разделили ее на две оперативные группы.

    Первой — ударной группе в составе 4-й и 14-й кавалерийских дивизий под командованием К. Е. Ворошилова — предстояло сначала овладеть районом Радомысль, а затем Коростеньским железнодорожным узлом. [133]

    По нашему замыслу ударная группа должна была в первый день операции разгромить противника, отходившего по Житомирскому шоссе на Радомысль, а с утра 15 июня двинуться на Коростень.

    Вторую группу — 6-я и 11-я дивизии — возглавил я. Ее задача — оборонять Житомир как с юга, со стороны Бердичева, так и с запада, от Новоград-Волынского.

    Мы с Ворошиловым условились, что если возникнет опасность столкновения его группы с значительно превосходящими силами противника, то ему окажут помощь 6-я и 11-я дивизии.

    Особое внимание уделялось поддержанию непрерывной связи всех дивизий с полевым штабом армии. В направлении действий группы К. Е. Ворошилова в дополнение к техническим средствам связи выставлялись посты летучей почты. Начдивам вменялось в обязанность через эти посты как можно чаще доносить мне об обстановке.

    Вечером 13 июня Ворошилов с небольшой оперативной группой штабных работников выехал в 4-ю кавалерийскую дивизию. А на следующий день ударная группа двинулась в наступление.

    В Житомире целый день было спокойно, если не считать налета аэропланов противника, которые, впрочем, никакого вреда не причинили. Я ни на минуту не отлучался из полевого штаба, с нетерпением ожидая известий.

    Поздно вечером Ворошилов прислал записку. Он сообщил, что 4-я дивизия выполнила задачу дня.

    Вскоре прибыл посыльный от Морозова. Его 11-я дивизия заняла Коростышев и принимала меры для установления связи с Фастовской группой И. Э. Якира.

    Начавшийся еще днем проливной дождь тоскливо и однотонно барабанил по железной крыше дома. Стояла глубокая ночь. На улицах Житомира все замерло. Лишь время от времени тишину нарушали проезжавшие мимо штаба всадники. И каждый раз я всматривался в темноту через мокрое стекло, ожидая донесения из 14-й дивизии.

    Наконец около двух часов ночи долгожданный связной прибыл. Я с нетерпением вскрыл пакет. А. Я. Пархоменко доносил, что его передовая 2-я бригада у Старосельцев, [134] в 20 километрах юго-западнее Радомысля, атаковала батальон пехоты противника. После непродолжительного боя белополяки оставили населенный пункт. Но через некоторое время бригаду контратаковали два вражеских полка. Превосходство противника, а главное — сильнейший артиллерийский огонь, вынудило конармейцев временно отойти. Но как только подошли главные силы, дивизия атаковала в конном строю. Потеряв в ожесточенной схватке 150 человек убитыми и свыше 100 пленными, белополяки отступили.

    Начдив особенно подчеркивал, что личный состав дивизии проявил высокий героизм. Отличились в бою командир 82-го полка Т. Т. Шапкин и комиссар 2-й бригады Н. А. Конкин. Командир полка шел в атаку в пешей цепи, воодушевляя бойцов своим мужеством. Комиссар Конкин тоже все время был с бойцами. Трижды раненный в обе руки и ногу, он истекал кровью, но не оставил поля боя.

    ?В связи с наступлением темноты и усталостью конского состава, — писал в заключение Пархоменко, — дивизия остановилась на ночлег в хуторах Серединка и Глиница, в 8–10 километрах юго-западнее Радомысля?.

    — Как это ?остановилась?? Не заняв Радомысля, не выполнив приказа?! — возмущенный таким сообщением, протянул я Зотову донесение.

    — Очевидно, лошади совсем остановились, — пожимая плечами, ответил Степан Андреевич.

    — Как так остановились?! Да пешком надо идти, лошадей в поводу вести, но противника не отпускать! Вот что, Степан Андреевич, сейчас же отправляйте Пархоменко приказ во что бы то ни стало взять Радомысль. Поставьте об этом в известность Ворошилова.

    Утро принесло новую неприятность. Зеленский ввел в штаб мокрого, забрызганного грязью красноармейца. Это оказался ездовой из 4-й дивизии. Он рассказал, что ночью противник внезапно напал на дивизию и захватил обозы, в том числе повозки политотдела.

    Приказав адъютанту срочно седлать лошадей и подготовить ординарцев, я сказал Зотову, что отправляюсь к Коротчаеву.

    — Вы останетесь за меня, Степан Андреевич. Прикажите, чтобы Тимошенко выслал на помощь 4-й дивизии бригаду из Житомира. Пошлите к Морозову кого-либо [135] из работников полештарма с приказанием оставить в Коростышеве один полк, а остальные двинуть на Радомысль для совместных действий с четырнадцатой дивизией.

    Через несколько минут лошади стояли у подъезда, и мы, вскочив в седла, галопом помчались по дороге на Коростень. В 15 километрах от Житомира, у Черняхова, заметили выходившие на дорогу колонны конницы. Еще издали я узнал полки 4-й дивизии и направил коня к группе всадников, среди которых заметил Ворошилова.

    — Что случилось? — останавливая коня, спросил я Климента Ефремовича.

    И он рассказал, как все произошло.

    4-я дивизия расположилась на ночлег в Модылеве, Горбулеве и Аннополе. Около полуночи разъезд 1-й бригады в 7 километрах от Модылева, у деревни Зеньки, атаковал небольшую группу противника и захватил в плен двух польских телефонистов. Только в 2 часа их доставили Клименту Ефремовичу. Пленные показали, что в Борщеве, 12 километров юго-восточнее Модылева, и Радомысле сосредоточена 7-я польская дивизия в составе четырех пехотных и четырех кавалерийских полков с артиллерией и бронемашинами.

    В дальнейшем дала себя знать неосмотрительность А. Я. Пархоменко. 7-я польская дивизия, пользуясь тем, что он прекратил наступление, скрытно двинулась к Коростеню и обрушилась на 4-ю кавдивизию. Та оказалась застигнутой врасплох ввиду беспечности сторожевого охранения.

    В темноте завязался ожесточенный бой, переходивший в рукопашные схватки. Вначале 1-я и 2-я бригады при поддержке двух батарей, занявших открытые позиции, остановили и даже отбросили противника. Но большому отряду польских войск удалось прорваться к селу Торчин и напасть на тылы дивизии, оставленные неприкрытыми. Пришлось перебросить к Торчину часть сил для защиты обозов.

    А нажим белополяков нарастал с подходом свежих частей. К рассвету дивизия вела бой в полуокружении. Враг особенно наседал на левый фланг. Правда, потеснив наших, он сам оказался под угрозой.

    3-я бригада А. А. Чеботарева не замедлила воспользоваться этим и нанесла удар по правофланговым полкам [136] неприятеля, принудив их отступить. Но даже этот успех не мог оказать решающего влияния.

    Новый пехотный полк противника начал обходить наши части с севера. Одновременно польские войска нажимали с востока и юго-востока. 4-й дивизии пришлось отойти.

    Во многом виновным в создавшихся трудностях был начдив 4-й. Вопреки указанию командующего группой он не обеспечил надежного охранения и разведки. Во время боя Д. Д. Коротчаев растерялся, отдавал противоречивые приказания, чем еще больше осложнял положение дивизии. Только решительное вмешательство К. Е. Ворошилова, его авторитет среди бойцов и личное участие в бою дали возможность навести порядок и организованно отражать атаки белополяков.

    Вместе с тем следует сказать, что и Ворошилов допустил серьезные промахи. Он не организовал тесного взаимодействия и постоянной связи между дивизиями. Поэтому не знал, что А. Я. Пархоменко не выполнил задачу дня, а значит, и не мог потребовать немедленной атаки Радомысля. И еще, получив сведения о наличии поблизости крупных сил противника, Ворошилов не принял должных мер к усилению разведки и сторожевого охранения.

    Значительная доля вины за срыв операции ложилась и на начальника 14-й кавдивизии А. Я. Пархоменко. Зная, что в Радомысле и Борщеве неприятель, он обязал был при любых условиях, невзирая на крайнюю усталость людей и лошадей, продолжать наступление, чтобы сковать противника, а тем временем послать донесения командующему ударной группой К. Е. Ворошилову и мне.

    Только утром на следующий день 14-я дивизия перешла в наступление и после боя с арьергардом 7-й пехотной дивизии заняла Радомысль. Там она захватила неприятельские обозы и подразделения связи.

    Около полудня, когда дивизия уже начала преследовать отступающего противника, Пархоменко получил приказ Ворошилова, отданный в 3 часа. Но к этому времени 4-я дивизия уже не нуждалась в помощи. Она вышла из боя и приводила себя в порядок. Одна ее бригада наступала на Каменный Брод, преследуя отходящие к Коростеню части врага. [137] Вечером мы с Ворошиловым возвратились в Житомир, огорченные неудачей. Обидно было, что наша ударная группа упустила 7-ю пехотную дивизию противника.

    Но не только это нас угнетало. Стало окончательно очевидным, что 3-я польская армия, хотя и понесла большие потери в живой силе, а также бросила почти всю свою технику, все-таки вышла из окружения. Еще 14 июня главные ее силы достигли Коростеня, поэтому даже разгром 7-й пехотной дивизии, удайся он нам, уже ничего не менял. Отлично задуманная и хорошо начатая операция по окружению и ликвидации противника в Киевском районе не получила своего логического завершения.

    События развивались не так, как хотелось бы. Отходя на правобережье, противник взорвал все мосты через Днепр. И 12-я армия, задержавшись с форсированием реки, не смогла своевременно создать ударную группу, способную надежно охватить 3-ю армию белополяков с северо-запада и преградить ей путь на Коростень. Кроме того, основа правофлангового ударного кулака армии — 25-я Чапаевская дивизия, перебрасываемая с востока, только-только подходила и вводилась в бой по частям уже в ходе операции. Ее 73-я стрелковая и Башкирская кавалерийская бригады, своевременно занявшие Бородянку и Иршу, конечно, не в состоянии были сдержать напор главных сил неприятельской армии.

    Что касается Фастовской группы, то, ослабленная в предшествовавших тяжелых беспрерывных боях и растянутая на широком фронте, она просто не смогла выполнить роль левофлангового охватывающего крыла. Командованию фронта были известны ее слабости. Еще во время боев по прорыву обороны противника И. Э. Якир докладывал А. И. Егорову, что полки 44-й и 45-й стрелковых дивизий по численности равнялись батальонам, а кавбригада Г. И. Котовского насчитывала всего 242 сабли{32}.

    Медленное выдвижение 12-й армии и Фастовской группы на указанные им рубежи явилось одной из причин наших неудач. Командование Юго-Западного фронта переоценило их возможности. В связи с этим в самый ответственный момент операции оно неправильно использовало [138] Конную армию, двинув ее не на Бородянку, а обратно к Житомиру. В результате она оказалась оторванной от остальных войск фронта и не могла принять участия в окружении неприятеля.

    Правда, вскоре командующий фронтом понял свою ошибку. Но отданная им 11 июня директива следствие нарушения связи поступила к нам только вечером 13 июня, когда главные силы 3-й польской армии уже прорвались на Коростень. Эту причину нужно считать основной.

    О неудачах командования Конной армии я уже говорил. Из-за неудовлетворительного взаимодействия 4-й и 14-й кавалерийских дивизий нам не удалось разгромить левую колонну 3-й польской армии. Сыграло известную роль отсутствие резервов и достаточного опыта по окружению крупных войсковых группировок.

    Однако отдельные неудачи войск Юго-Западного фронта и ошибки его Реввоенсовета не могли заслонить значительного успеха советских армий, отбросивших интервентов на 150–200 километров от Киева за реку Уж.

    Уступая противнику в численности и вооружении, двигаясь по сильно пересеченной или лесисто-болотистой местности, имея впереди разрушенные мосты и разобранные железные дороги, постоянно испытывая недостаток боеприпасов и продовольствия, все армии Юго-Западного фронта действовали с полным напряжением сил и внесли вклад в достижение победы. Бойцы, командиры и политработники проявили мужество и массовый героизм, достойные высокой похвалы.

    Успешные в целом июньские действия Юго-Западного фронта положили начало перелому в ходе войны на польско-советском театре. Они приковали к себе внимание неприятельского командования, вынудили его перебрасывать войска из Белоруссии на Украину, наконец, позволили армиям Западного фронта подготовиться к контрнаступлению.

上一页 目录页 下一页
布琼尼内战回忆（中）


9. Даешь Новоград-Волынский!

    Кто знает Южное Полесье, тот легко представит себе, с какими трудностями мы столкнулись здесь, действуя во время проливных дождей. Наши исхудалые, измотанные в непрерывных переходах по труднейшим дорогам лошади даже шагом еле тащили ноги. Артиллерия и повозки превратились в непосильный груз. Без горючего остановились бронемашины. Командиры соединений забросали полевой штаб заявками на продовольствие, фураж, боеприпасы. А у нас ничего этого не было. Каждый патрон и снаряд стал большой ценностью.

    От недоедания и сырости многие бойцы заболели, лечить же их было нечем. Кончились бинты, и раненых перевязывали лоскутами из старого выстиранного белья.

    Все это вынудило нас 16 июня дать дивизиям отдых, самим же принимать экстренные меры для подвоза всего необходимого.

    Член Реввоенсовета армии С. К. Минин и только что приступивший к обязанностям начальника штаба Л. Л. Клюев получили указание срочно обеспечить продвижение грузов к частям. До исправления железнодорожного моста головной базой снабжения назначалась Белая Церковь. Мы распорядились использовать для подвоза все имеющиеся грузовые автомашины, а также не менее тысячи повозок Конармии и подвод населения.

    В тот день мы сделали некоторые перемещения командного и политического состава армии. Д. Д. Коротчаева пришлось понизить в должности до командира бригады. Выходец из рабочих, член партии большевиков, [140] проявивший храбрость во время прорыва польского фронта, он, однако, как показали последние бои, еще не был готов командовать дивизией.

    Вместо Д. Д. Коротчаева начдивом 4-й стал Ф. М. Литунов, член РКП (б), опытный организатор, человек большой силы воли, отважный и талантливый командир.

    Начальником артиллерии армии назначили Григория Ивановича Кулика. Мы хорошо знали его по боям за Царицын, когда он занимал должность начальника артиллерии 10-й Красной армии.

    Командиром Особого кавалерийского полка Реввоенсовета был утвержден Елисей Иванович Горячев, донской казак, бывший старший урядник, потом председатель полкового комитета. Этот очень смелый и авторитетный командир в период борьбы против атамана Каледина на Дону сумел увести из лагеря контрреволюции казачий полк. Потом, уже после гражданской войны, Е. И. Горячев командовал кавалерийской дивизией, окончил Военную академию имени М. В. Фрунзе.

    На должность начальника снабжения армии штаб фронта прислал рабочего коммуниста А. М. Углова. Начальником оперативного отдела штаба армии был назначен Валериан Романович Бородулин, член партии большевиков с 1917 года, бывший офицер, окончивший Академию Генерального штаба.

    Реввоенсовет Конармии особо позаботился об укреплении штабов бригад. Их возглавили теперь грамотные в военном отношении люди, бывшие офицеры старой армии, преданные Советской власти.

    Политотделы и комиссары дивизий использовали кратковременную передышку для усиления политической работы. В частях и подразделениях состоялись красноармейские собрания. На них говорилось об успехах наших войск, о причинах временных трудностей со снабжением.

    Наш аэроплан, пилотируемый летчиком Смирновым, доставил свежие газеты и письма конармейцам от родных и знакомых со всех концов республики. Агитаторы читали наиболее интересные письма вслух. Теплые, полные искренних чувств, они были для бойцов бесценной моральной поддержкой, воодушевляли на подвиги, звали к новым победам... [141]

    Вечером 16 июня поступила директива Реввоенсовета фронта. Она приказывала 12-й армии совместно с Конармией окончательно разгромить 3-ю армию противника и овладеть Коростенем, Овручем. В дальнейшем наступление развивать на Ровно и Брест.

    ?Командарму Конной, — указывалось в директиве, — безотлагательно выдвигая 45-ю дивизию{33} в район Житомир — Бердичев с дальнейшей ее задачей наступления на Шепетовку, двумя дивизиями из района Житомира не позднее 20 июня захватить район Новоград-Волынского и при подходе к ним двух дивизий, направленных на Коростень, по выполнении последними своей задачи развить стремительное наступление для захвата в кратчайший срок района Ровно?{34}.

    К этому времени обстановка на Юго-Западном фронте существенно изменилась. Противник после отхода закреплялся на новых рубежах. 3-я польская армия заняла оборону в 25–30 километрах к северо-востоку от Новоград-Волынского и далее по реке Уж на Коростень и Овруч. 6-я польская армия находилась на линии Любар — Хмельник — Жмеринка, соприкасаясь правым флангом у Шаргорода с Украинской повстанческой армией генерала Павленко, занимавшей фронт до Днестра. Между 3-й и 6-й армиями, в районе Новоград-Волынского и южнее его по реке Случь, командование противника за счет резервов и частей, перебрасываемых с белорусского фронта, создавало специальную группу войск под условным наименованием ?Случь?. Фактически восстанавливалась расформированная в конце мая 2-я польская армия, против которой нам и предстояло действовать.

    Войска Юго-Западного фронта продолжали преследовать отходившего противника. 12-я армия вышла к реке Тетерев от Чернобыля до Радомысля и находилась в 50–60 километрах юго-восточнее Коростеня и Овруча. Соединения 14-й армии подходили к железной дороге Казатин — Винница — Жмеринка, а Первая Конная занимала район Житомира, выдаваясь уступом вперед по отношению к своим соседям. [142]

    В этих условиях выполнить, по сути дела, две разные задачи — овладеть Новоград-Волынским и Коростенем — было довольно сложно. Предстояло дробить армию на две изолированные группы, одна из которых попадала в исключительно неблагоприятные условия местности.

    А мы уже имели печальный опыт таких действий. Ведь незадолго до того раздробленная на две части в районах Житомира и Радомысля армия не добилась успеха. К тому же атака Новоград-Волынского только двумя дивизиями не сулила хороших результатов, ибо этих сил для овладения к 20 июня городом было явно недостаточно.

    Обсудив обстановку, мы решили армию не делить, а всю сосредоточить в 35–40 километрах юго-западнее Коростеня и северо-восточнее Новоград-Волынского. Оттуда намечалось главными силами нанести удар по Новоград-Волынскому и одновременно обходить Коростень, создавая угрозу правому флангу и тылу коростеньской группировки неприятеля. Это решение, доложенное Реввоенсовету фронта, получило одобрение.

    К исходу 18 июня соединения армии достигли указанных им рубежей Дебрище — Новополь — Дубовец, а 45-я дивизия вышла на линию Житомир — Бердичев.

    В тот день мне довелось наблюдать движение частей по очень тяжелым, испорченным дождями дорогам. На крутых подъемах истощенные лошади выбивались из сил и останавливались, а то и падали. Конармейцам приходилось самим тянуть тачанки, повозки, санитарные линейки. Особенно тяжело было вытаскивать из песка и грязи артиллерийские орудия, которые подчас вязли по ступицы. Густая сеть речек и ручьев с разрушенными противником мостами, топкими берегами и заболоченными поймами, масса мелких озер и болот, поросших кустарником и травой, леса и перелески с разбросанной между ними колючей проволокой, оставшейся здесь еще после боев с германскими войсками, — все это ставило конницу в невероятно трудные условия.

    Отдохнув ночь, 19 июня Конармия возобновила наступление. 4-й и 11-й дивизиям предстояло форсировать реку Уж на участке Белка — Рясное — Неделище — Симоны, [143] перерезать железную дорогу Коростень — Ново-град-Волынский и к вечеру выйти на линию Мокляки — Кулиши — Цицилевка. 6-я дивизия с приданным, ей 32-м бронеотрядом должна была овладеть рубежом Вербы — Федоровка — Крапивна и, продолжая наступление на Новоград-Волынский, прикрывать левый фланг армии. 14-я дивизия оставалась в армейском резерве и двигалась за 4-й дивизией. В дальнейшем намечалось повернуть ее вдоль железной дороги на северо-восток для нанесения удара по Коростеню.

    Около полудня завязались упорные бои на подступах к реке Уж, не прекращавшиеся до глубокой ночи. 4-я дивизия несколько раз атаковала в пешем строю Сушки и Неделище, однако сильный вражеский огонь отбрасывал ее в исходное положение. Ее 3-я бригада даже ворвалась в укрепленное село Рясное, но удержаться там не смогла.

    Не добились успеха также 11-я и 6-я дивизии, наступавшие юго-восточнее Бараши и Симоны.

    Ночью начдив Ф. М. Литунов прислал пленных. Это было весьма кстати, потому что данных о противнике мы почти не имели.

    Пленные показали, что по реке Уж, на участке Сушки — Рясное — Неделище, обороняется группа подполковника Домб-Бернацкого. В состав ее входили два пехотных полка и кавалерийские части, усиленные артиллерией и подразделениями тяжелых пулеметов. Один из полков — 1-й пехотный — численностью свыше двух тысяч человек, имел на вооружении большое количество ручных пулеметов. Перед частями Домб-Бернацкого польское командование поставило задачу упорной обороной сковать наши соединения на реке Уж и не допустить их прорыва к железной дороге Коростень — Новоград-Волынский.

    Еще нам удалось выяснить, что Симоны, где действовали части Ф. М. Морозова, обороняет 6-я польская пехотная дивизия, прибывшая из Белоруссии, а дальше на юго-запад, ближе к Новоград-Волынскому, стягиваются свежие войска. В частности, туда прибывала 3-я пехотная дивизия легионеров, также переброшенная с белорусского фронта.

    Уточнив на основе этих данных обстановку, Реввоенсовет армии принял решение с рассветом продолжать [144] выполнение ранее поставленных задач. Мы отдали соответствующий приказ. Причем начдивам было указано лобовых атак против укрепленных позиций противника не вести, опорные пункты обходить, наносить удары в тыл вражеской обороны. 6-й дивизии предстояло провести активную разведку боем с целью выяснить состав и группировку неприятеля в районе Новоград-Волынского.

    Утром на следующий день пришла радиограмма Реввоенсовета фронта. ?Участь Коростеня, — сообщалось в ней, — можно считать уже решенной. Для завершения боевой задачи районе Коростеня оставьте не более одной дивизии, остальными кавчастями безотлагательно занять Новоград-Волынский и далее действовать по директиве № 448/С/571 пол?{35}, то есть наступать на Ровно.

    Мне было приятно, что план обхода Коростеня с юго-запада оказался правильным и повлек за собой изменение обстановки в пользу 12-й армии. Однако, к сожалению, командование фронта не снимало с нас задачи наступать на Коростень. Требование оставить для этого дивизию не позволяло нам атаковать Новоград-Волынский всеми силами.

    На основе новых указаний Реввоенсовета фронта мы внесли в задачи соединений некоторые изменения. После прорыва обороны противника на реке Уж и овладения Коростеньской железной дорогой 4-й и 11-й дивизиям надлежало повернуть на Новоград-Волынский и нанести удар по нему с севера и северо-запада. 6-я дивизия должна была развивать наступление на Новоград-Волынский с востока, а 14-я — прикрыть наш правый фланг и содействовать 12-й армии в овладении Коростенем.

    Было решено, что мне следует поехать в 6-ю кавалерийскую дивизию, а Ворошилову оставаться в полевом штабе армии.

    Село Тупальцы, куда я приехал, переполнено обозами. В тесном прокуренном помещении меня встретил начальник штаба дивизии К. К. Жолнеркевич. Он доложил, что начдив и комиссар находятся в Крапивне, где тяжелый бой ведет 2-я бригада. [145]

    Я решил посмотреть, что происходит на фронте дивизии, и вместе с Жолнеркевичем проехал на западную окраину села. Отсюда хорошо просматривалась деревня Федоровка. Там рвались снаряды, горели постройки, непрерывно строчили пулеметы. Видно было, как полки 1-й бригады В. И. Книги отбивали атаку противника в пешем строю.

    Справа, от хутора Катюха, тоже доносился шум сильного боя. Здесь действовала 3-я бригада Н. П. Колесова. В бинокль я разглядел густые неприятельские цепи. Они двигались на колонию Александровка, как раз в стык наших бригад.

    — Распорядитесь, чтобы Книга отходил на Тупальцы и связался со второй бригадой, иначе противник ударит ему во фланг, — приказал я Жолнеркевичу. — А я поеду в Крапивну, к Тимошенко.

    На восточной окраине села встретил начальника штаба

    2-й бригады Б. А. Погребова — брата бывшего начальника штаба Конного корпуса Виктора Андреевича{36}.

    — Где начдив?

    — В бригаде Апанасенко.

    Минут через 20 прискакал С. К. Тимошенко.

    — И зачем только уланам лошади, когда они и пешком действуют превосходно, — сказал он со злостью, стряхивая прилипшую к гимнастерке грязь. — В общем, положение неважное. Белополяки в лоб сунулись — получили отпор, теперь обходят бригаду с севера... Целая кавдивизия.

    Вскоре выяснилось, что польский пехотный полк, вытеснивший из Федоровки бригаду В. И. Книги, наступает на юго-восток, тоже стремясь выйти в тыл 2-й бригаде. Возникла угроза расчленения дивизии, и я приказал С. К. Тимошенко отходить за Несолонь, но локтевой связи с Морозовым не терять, а к вечеру закрепиться на рубеже Верба — Тесновка — Полияновка.

    Весь день я оставался в 6-й дивизии. Сюда ко мне регулярно поступали донесения о ходе боев на всем фронте армии.

    На фронте 11-й кавалерийской дивизии, действовавшей пока еще без 3-й бригады, долгое время бои шли с [146] переменным успехом. Вначале конармейцы ворвались на восточную окраину села Симоны, но потом противник контратаковал их превосходящими силами и снова занял окопы.

    После 17 часов, когда обозначился успех польских войск у Катюхи и Федоровки, 6-я польская пехотная дивизия атаковала части Морозова и в Барашах. Первое ее наступление было отбито контратакой бригады С. М. Патоличева в конном строю. Конармейцы смяли цепи врага, но вскоре сами попали под губительный артиллерийский огонь и вынуждены были отойти. Через час белополяки повторили атаку и ворвались на юго-западную окраину села Бараши.

    В течение пяти часов продолжался бой за каждый дом, за каждое строение. Атаки переходили в рукопашные схватки. У конармейцев не было штыков, и они рубили противника шашками, действовали прикладами. Только с наступлением ночи под угрозой окружения 11-я дивизия отошла к Бобрице и Киянке.

    Более успешно действовала 4-я кавалерийская дивизия. Против ее 1-й и 2-й бригад перешли в наступление части группы Домб-Бернацкого.

    Полк белополяков занял Зеленицу и двинулся на Усолусы, где размещался штаб комбрига И. В. Тюленева. В. В. Коробков укрыл свои эскадроны в лесу и, пропустив неприятеля, атаковал с тыла. Удар был неожиданным, и противник начал отходить, оставляя на поле боя убитых и раненых.

    Утром подразделения 1-го пехотного полка легионеров, используя лесистую местность, скрытно подошли к селу Суховоля, занятому штабом 1-й бригады и 19-м кавполком П. Я. Стрепухова. В двухстах метрах от села белополяки развернулись в цепи и бросились в атаку, рассчитывая застать конармейцев врасплох. Выручили пулеметчики Даниил Мазанович, Алексей Немченко и Арсений Кононенко. Вскочив на тачанки, они помчались навстречу врагу, лихо развернулись и дали несколько очередей. Противник залег. Воспользовавшись этим, эскадроны Стрепухова перешли в контратаку. В короткой схватке белополяки потеряли до 150 человек убитыми и отступили. Преследуя их, 4-я дивизия продвинулась к реке Уж. [147]

    Только поздно вечером вернулся я в полештарм. Обсудив с Ворошиловым обстановку, мы решили ночью дать соединениям отдых, а с утра продолжать наступление. Но не успел Зотов разослать распоряжение, как Тимошенко и Морозов донесли о том, что противник снова атакует. Приказав начдивам во что бы то ни стало удерживать свои рубежи, мы выехали в 11-ю дивизию.

    Здесь создалось тяжелое положение. Две малочисленные бригады, испытывая недостаток боеприпасов, с трудом сдерживали натиск 6-й польской пехотной дивизии.

    Кровопролитный бой разгорелся на северной окраине села Киянка. На 2-ю бригаду навалились значительно превосходящие силы противника. Цепи спешенных конармейцев, возглавляемые начдивом Ф. М. Морозовым, комиссаром К. И. Озолиным, комбригом С. М. Патоличевым и командирами полков, не раз бросались в контратаки. Артиллеристы, экономя снаряды, выезжали на открытые позиции, чтобы бить в упор и наверняка.

    Ничего не достигнув лобовыми атаками, белополяки все же потеснили правофланговую бригаду С. К. Тимошенко и стали обходить Киянку с юга. Возникла угроза прорыва вражеской пехоты в стыке между 6-й и 11-й дивизиями. Чтобы предотвратить это, мы разрешили Ф. М. Морозову оставить село. Одновременно ему и С. К. Тимошенко приказали встречным ударом с юга и севера уничтожить прорвавшегося противника.

    В последовавшем затем бою удачно действовали 2-я и 3-я бригады 6-й дивизии. Они разгромили до двух батальонов белополяков и заняли Киселевку.

    Серьезного успеха добилась 4-я дивизия. К ночи она выбила вражескую пехоту из сел Сушки, Белка, Рясное. Отходя за реку Уж, противник сжег мосты, но конармейцы переправлялись на другой берег вплавь. Для развития наметившегося успеха мы подчинили начдиву 4-й Ф. М. Литунову 14-ю дивизию.

    Показания пленных, захваченных в тот день, позволили установить, что в районе Новоград-Волынского польское командование создало особую группу войск ?Случь? под командованием генерала Ромера в составе [148] одной кавалерийской, двух пехотных дивизий и частей Домб-Бернацкого. Перед группой стояла задача окружить и разгромить Конную армию.

    Как позже удалось выяснить, радиостанция противника перехватила директиву Юго-Западного фронта о наступлении на Новоград-Волынский и решение Реввоенсовета Конармии по этой директиве. Зная наш замысел, генерал Ромер ночью бросил в бой свои три дивизии в расчете смять наш центр и левый фланг, охватить Конную армию с юго-востока, прижать к реке Уж и совместно с оборонявшимися частями Домб-Бернацкого разгромить.

    Но плану польского командования не суждено было осуществиться. Ромеру не удалось разгромить левый фланг и центр Конармии, а незначительный территориальный выигрыш стоил ему крупных потерь. Больше того, если наш левый фланг несколько и отошел, то правофланговая 4-я дивизия прорвала оборону соединений Домб-Бернацкого, форсировала реку Уж и вышла к железной дороге Коростень — Новоград-Волынский в стык между группой Ромера и правофланговыми войсками 3-й польской армии.

    Успехи наших соседей — 12-й и 14-й армий — и нажим выдвинувшейся уступом вперед Первой Конной вынудили польское командование начать общий отход к оборонительному рубежу по рекам Уборть и Случь, в 60 километрах западнее линии Коростень — Овруч.

    Этот сильно укрепленный рубеж являлся для польских войск исходным при наступлении на Киев. Реки Случь и особенно заболоченная Уборть сами по себе представляли серьезные препятствия. За ними в окопах полного профиля, прикрытых проволочными заграждениями в два — три ряда, в полосе от Подлубы до Грушкевичи заняла оборону 3-я польская армия.

    В ночь на 22 июня и группа ?Случь? отошла на линию Рогачев — Новоград-Волынский — Емильчино. Соединения Конармии не заметили этого.

    Утром наши дивизии перешли в наступление. Стояла непривычная тишина. Без единого выстрела армия заняла несколько населенных пунктов. Бойцы удивлялись: куда девался неприятель, который так упорно держался вчера? [149]

    11-я дивизия достигла железной дороги Новоград-Волынский — Коростень у Андреевичей и разобрала ее. Перед 6-й кавалерийской показывались только разъезды противника. Они маячили в перелесках и быстро скрывались при подходе наших частей.

    Белополяки напомнили о себе только во второй половине дня. В 17 часов 4-я дивизия была встречена пулеметным огнем у села Кулиши. Атака завершилась пленением 60 солдат и офицеров из 3-й дивизии легионеров. Главные силы ее отошли в Емильчино и Середы, где заняли заранее подготовленные окопы.

    Примерно через час головная бригада 6-й дивизии попала под огонь вражеских бронепоездов. Бригада спешилась, развернулась в боевой порядок и перешла в наступление. Но на подступах к Новоград-Волынскому, у Ржадковки, была остановлена ружейно-пулеметным огнем неприятеля из окопов на восточном берегу реки Случь.

    С наступлением темноты подошли полки 3-й бригады Н. П. Колесова и прямо с ходу в конном строю устремились на вражеские позиции. Противник, не ожидая такой дерзости, пришел в замешательство и бросил вначале первую, а затем и вторую линию окопов. Безостановочно преследуя врага, три полка прорвались через мост в Новоград-Волынский. Но здесь они попали в огневой мешок. Из каждого дома стреляли, бросали гранаты. Пулеметы прошивали огнем все улицы и переулки. Пришлось нашим отходить на правый берег Случи в только что очищенные от неприятеля окопы.

    Отвагу проявили бойцы и командиры 6-й дивизии в этом тяжелом бою. Командир взвода В. И. Звягин, помощник командира взвода В. М. Таратынов, бойцы С. Н. Богалов и С. Н. Ханов первыми ворвались в окопы. Уничтожив двух яростно сопротивлявшихся офицеров, они взяли в плен группу солдат. При отходе Семен Ханов был ранен в ногу и, незамеченный своими, остался на поле боя. К нему бросились несколько белополяков, но, стреляя из карабина, он отбился, а к утру ползком добрался до полка. С большой выдержкой действовал пулеметчик Михаил Семенков, прикрывая свой отходивший через мост эскадрон. Противник открыл по нему сильный огонь. Погиб помощник наводчика, сам Семенков был ранен, но продолжал косить врагов. Толь-150

    ко глубокой ночью, когда кончились патроны, он каким-то чудом перебрался по разрушенному мосту и вернулся в свою часть.

    В числе храбрецов, дерзко ворвавшихся в Новоград-Волынский, была и отважная разведчица 6-го конартдива Татьяна Никитина.

    Когда я рано утром приехал в Ужачин, где расположился штаб начдива 6-й С. К. Тимошенко, через село проходили эскадроны 3-й бригады Н. П. Колесова. Исхудалые лошади, спотыкаясь, понуро плелись по растоптанной дороге. А как жалко было смотреть на бойцов, лица их почернели, глаза запали.

    Я решил подойти к колонне поговорить с людьми, ободрить их. Но неожиданно послышалась команда:

    — Повод вправо!

    Так в кавалерии предупреждают о препятствии, которое нужно обойти. Я в недоумении остановился, не замечая ничего особенного. И только когда бойцы свернули вправо, разглядел на середине дороги серую и потому трудно различимую в пыли курицу-наседку. Вокруг матери забавно копошились крохотные комочки, толкаясь и подбирая что-то съедобное в придорожном мусоре.

    Меня настолько растрогала эта обычная на первый взгляд сцена, что я готов был снять фуражку и поклониться седому командиру эскадрона. В суровых военных испытаниях этот человек не потерял любви к жизни. Именно эта любовь к жизни руководила им в бою, ожесточала, когда он видел врага, несшего смерть ему и его товарищам, а здесь заставляла сворачивать в сторону, чтобы не растоптать маленькое живое существо — цыпленка.

    Я не стал останавливать эскадрон, а лишь сказал несколько ободряющих слов проезжавшим мимо бойцам, похвалил их за молодецкую удаль, проявленную в бою, посоветовал держать голову выше, как подобает солдатам революции.

    Подошел Тимошенко.

    — На рассвете белополяки контратаковали первую бригаду, — доложил он. — Пехоту удалось отбросить, но артиллерия вынудила нас отойти. И что обидно, — наши пушки молчат: нет снарядов.

    — А как настроение бойцов? — поинтересовался я. [151]

    — Устали очень, вторые сутки без сна. И хлеба нет. Но все горят желанием взять Новоград-Волынский. Вы только помогите нам боеприпасами. Стрелять совсем нечем, товарищ командарм.

    — Потерпите немного, Семен Константинович. Теперь уж скоро из Житомира подойдут обозы с патронами и снарядами.

    Мы вошли в помещение штаба дивизии. У раскрытого окна, навалившись мощной фигурой на небольшой столик, сидя спал П. В. Бахтуров. Тимошенко поправил свесившуюся руку боевого друга.

    — Не будите, пусть отдохнет, — сказал я. Начдив рассмеялся:

    — Разбудить? Да теперь хоть из пушек пали, — ни за что не проснется. — И уже серьезно добавил: — Удивительный человек! То целыми сутками уснуть не заставишь, все норовит с бойцами побыть, да где всего тяжелее. А потом минута свободная выпадает, прямо на ходу и прикорнет.

    Вошел К. К. Жолнеркевич, устало щуря черные глаза. Он, как и начдив с комиссаром, всю ночь провел в боевых порядках дивизии. Мне нравился этот трудолюбивый и честный поляк. Бывший полковник царской армии, он с первых дней революции перешел на сторону Советской власти. Кстати сказать, таких поляков, сражавшихся плечо к плечу с русскими, было у нас немало.

    Посоветовавшись с командованием 6-й дивизии, я принял решение повторить штурм Новоград-Волынского с востока. Наступление назначил на ночь. К. тому времени должны были подойти 2-я бригада и артиллерия 11-й кавалерийской дивизии, которая еще имела небольшой запас снарядов. С. К. Тимошенко получил задание разведать реку Случь южнее города и установить, можно ли перейти ее вброд.

    К полудню я уже был на северо-востоке от Новоград-Волынского, в небольшом хуторке Вершница, где расположился штаб 11-й дивизии. Ф. М. Морозова и К. И. Озолина, как обычно, в штабе не оказалось. Они находились в 1-й бригаде, которая вела бой за переправу в районе Чижовки.

    Я отправился туда. В это время как раз наши в пешем строю перешли в наступление. [152] Так же, как и в 6-й дивизии, мне бросилась в глаза усталость бойцов. Атакуя, они не могли пробежать более десяти шагов и падали на землю, чтобы отдышаться.

    Очередная атака не принесла успеха. Противник держал мост под перекрестным огнем. Было ясно, что взять его ослабевшая бригада не в состоянии. А других переправ поблизости не было.

    Обычно жизнерадостный, бодрый, на этот раз Федор Максимович с горечью пожаловался на усталость людей. У нас с ним была старая дружба. Мы вместе создавали первый конный отряд на родине, в станице Платовской, вместе воевали, и даже когда я стал командармом, добрые чувства товарищества у нас не угасли. Меня восхищала в Морозове изумительная храбрость. И не только это. Вообще смелых людей у нас в коннице было предостаточно. Но у него отвага сочеталась с незаурядным талантом самородка-военачальника, отличного организатора. И если сейчас этот человек приуныл, значит, ему тяжело сверх меры.

    — Боеприпасов, Семен Михайлович, мало. В дивизии осталось не больше десятка тысяч патронов, — говорил Федор Максимович. — А снаряды совсем кончились. Последние две сотни только что отправил Тимошенко. Опять же потери большие. И продовольствия нет, который уж день бойцы одну зелень едят.

    Я, как мог, успокоил начдива, посоветовал ему из конармейцев, потерявших лошадей, создать пеший дивизион, атаки на Чижовку прекратить, а лишь демонстрировать наступление.

    В полевой штаб армии вернулся, когда уже сгущались сумерки и от небольшой речушки Тня, огибавшей Крапивну, потянуло туманной сыростью.

    Часов около двух ночи приехал С. К. Тимошенко. Доложил, что и с юга взять Новоград-Волынский не удалось. Единственный здесь мост через Случь противник подорвал.

    Правда, разведка нашла два мелких брода южнее Новоград-Волынского: один — в Гульске, другой — в двух верстах севернее села. По рассказам жителей, имелся брод и южнее Гульска, в селе Тальки. [153]

    Сложившаяся обстановка убедила Реввоенсовет Конармии, что продолжать атаки Новоград-Волынского с востока и северо-востока нецелесообразно. Решено было на востоке вести лишь демонстративное наступление, а главные силы армии перегруппировать к югу от города в район Гульск — Тальки.

    Перегруппировка предстояла сложная, требовавшая скрытности, большого напряжения физических сил. Но только таким путем мы могли обеспечить внезапность, а значит, и успех наступления. Ведь основные свои силы противник держал восточнее и севернее Новоград-Волынского.

    Чтобы лично поставить командованию дивизий задачи на решающий бой за Новоград-Волынский и мобилизовать энергию коммунистов на выполнение их, 24 июня мы провели совещание начдивов, комбригов и комиссаров. Не приехали только командиры из 4-й дивизии. У них осложнялась обстановка в районе Емильчино — Сербы.

    Суть высказанного на совещании решения коротко состояла в следующем.

    Одна бригада 11-й оставалась в районе Ржадковка — Лубчицы для демонстративного наступления на город с востока, а другая выдвигалась за правым флангом С. К. Тимошенко. После форсирования реки Случь у Ивашковки она должна была способствовать развитию наступления.

    6-й дивизии предстояло передать свою полосу 11-й. Затем выйти в район Гульска, форсировать вброд Случь, потом реку Смолка на участке Стриева — Кануны и атаковать Новоград-Волынский с юго-запада, отрезая пути отхода противнику на Корец — Ровно.

    14-й дивизии с 21-м автобронеотрядом следовало занять район Черница — Немыльня, форсировать реку Случь у Тальки — Кикова, затем наступать на Рогачев и Смолдырев, отбрасывая неприятеля от Новоград-Волынского к югу.

    На 4-ю кавалерийскую возлагалась задача прикрыть Конармию с севера. Она должна была занять и упорно оборонять рубеж Цицилевка — Катериновка — Ивановка. В случае же отхода противника дивизия переходила в решительное наступление и форсировала Случь на участке Малая Цвиля — Чижовка. [154]

    45-й стрелковой дивизии следовало переправиться через Случь в районе Барановка — Рогачев, а бригаде Г. И. Котовского — овладеть железнодорожным узлом Шепетовка. И. Э. Якиру подчинялись все бронепоезда Конармии.

    Завершение перегруппировки и начало атаки назначались на утро 26 июня.

    К. Е. Ворошилов в своем выступлении от имени Реввоенсовета армии дал указание комиссарам довести решение о предстоящем наступлении на Новоград-Волынский до каждого бойца.

    После совещания я с Петром Зеленским и ординарцами сразу же выехал в Кулиши, где расположился штаб 4-й дивизии.

    Прежде чем добраться до места, нам пришлось преодолеть десятки заболоченных ручьев и речушек. То один, то другой боец попадал в трясину. К тому же разразился проливной дождь, беспощадно полоскавший нас добрую половину дороги. Усталый, промокший до нитки, вошел я в хату, занятую Ф. М. Литуновым и В. И. Берловым. Начдив и комиссар были немало удивлены моим неожиданным появлением.

    Положение дивизии к моему приезду упрочилось. В ожесточенном бою она сломила сопротивление противника и овладела важными населенными пунктами Емильчино, Середы, Сербы. В бою за сильно укрепленное село Емильчино нашим кавалеристам оказала помощь 131-я бригада 44-й стрелковой дивизии 12-й армии.

    Как все начдивы и комиссары, Литунов с Берловым стали жаловаться на то, что в частях нет хлеба и фуража, кончаются боеприпасы, начинается падеж лошадей, особенно в пулеметных подразделениях и артиллерии.

    Затем В. И. Берлов рассказал, что уже после боя к нам перешло около роты польских солдат во главе с поручником. Это был первый случай, когда подразделение противника, да еще под командой офицера, добровольно сдалось в плен, и меня он очень заинтересовал.

    Я попросил привести офицера. Помню, его звали Александром. От волнения путая польские и русские слова, то и дело приглаживая ладонями больших рук вьющиеся светлые волосы, он рассказал, что до армии [155] был рабочим, в мировую войну вместе с русскими сражался против германских войск и на фронте получил офицерское звание. Солдаты, которые с ним пришли, тоже служили в русской армии.

    Я спросил Александра, что его заставило перейти на нашу сторону. Порывшись в кармане, он протянул мне листовку с обращением к польским солдатам и легионерам, к рабочим и крестьянам. Внизу под обращением стояли подписи В. И. Ленина и М. И. Калинина.

    Я прочитал вслух те строки, которые офицер, видно, не раз обдумывал и даже подчеркнул карандашом: ?Сражаясь против нас из-под палки польских панов, вы совершаете измену по отношению к будущей социалистической Польше и к рабочему классу всего мира. Очиститься от пятен измены вы можете только одним путем: перейти к нам с братски протянутой рукой. Мы по первому вашему требованию обязуемся возвратить вас затем в Польшу, которая станет действительно свободной и независимой Польшей — достоянием трудового народа.

    Бросайте же кровавое, бесчестное, проклятое дело борьбы с рабочими и крестьянами России и Украины! Переходите к нам в одиночку или целыми частями, с оружием или без оружия.

    Долой польскую буржуазию и шляхту! Долой вызванную ею преступную войну! Да здравствует независимая Рабоче-Крестьянская Польша в братском союзе с Рабоче-Крестьянской Украиной и Россией!?{37}

    Когда я кончил читать, офицер заговорил взволнованно и горячо:

    — Я, как и мои солдаты, искренне верю призывам Советского правительства и убежден, что Красная Армия действительно является другом, а не врагом польского пролетариата.

    Мы еще долго с ним беседовали. Нельзя было не верить этому человеку, который хранил у себя листовку, рискуя поплатиться жизнью, если бы польской контрразведке стало о ней известно. Он познал пролетарскую солидарность, научился отличать русского рабочего и крестьянина от российского помещика и капиталиста. Я обещал помочь ему вернуться на родину, чтобы вместе [156] с тысячами других польских патриотов бороться за народную Польшу, за мир между нашими странами... Поспать мне пришлось каких-нибудь полтора — два часа. Около трех ночи в Кулишах поднялся шум, под окнами зашлепали копыта лошадей, послышались команды. Вошел Литунов:

    — Противник перешел в наступление. В Емильчино и Середы идет бой. Прошу разрешения выехать в бригаду Чеботарева.

    — Поезжайте. А я буду в Емильчино. Держите со мной связь.

    Лошади на ночь не расседлывались, и уже через несколько минут я был в пути. Впереди полыхал пожар, слышался гул боя, нараставший по мере нашего приближения к селу.

    Мы галопом влетели на центральную улицу, на которой тут и там рвались снаряды. Несколько домов было охвачено пламенем.

    Недалеко от нас плюхнулся и с оглушительным треском разорвался снаряд. Взрывная волна подняла на воздух стоявшую у дороги повозку и бросила в стену соседней избы. Лошади ординарцев метнулись в сторону. Мой Казбек в момент взрыва осел на задние ноги и, вздрогнув всем телом, резко прыгнул. Оказалось, осколок рассек ему круп, но, к счастью, проник не очень глубоко.

    Особенно напряженный бой шел на северной окраине Емильчино. Мы поскакали туда и натолкнулись на бойцов, вытаскивавших из канавы орудие.

    — Вы почему не в бою?

    — Застряли. Да все равно снарядов нет, — в один голос ответили артиллеристы.

    Проскочив дальше, я увидел людей, собравшихся за сараем. Здесь был наблюдательный пункт 1-й бригады. Из пролома в крыше ветхого строения выглянул помощник комбрига К. С. Гончаров:

    — Товарищ командарм, поднимайтесь ко мне, отсюда все видно.

    — Докладывайте, что тут у вас происходит.

    — Противник лезет, как саранча, а мы снаряды и патроны экономим. Третью атаку с трудом отбили. Тяжелее всего Стрепухову. К нему почти вплотную лес [157] подступает. Там белополяки накапливаются и, боюсь, могут обойти его слева.

    Вдали, северо-восточнее, у дороги, слышалась частая ружейная стрельба. У леса, за рекой Телина, рвались снаряды. Там вела бой 44-я стрелковая дивизия.

    — Пошлите к пехотинцам человека. Пусть они к вам прижимаются. А болото незачем оборонять, противник туда не полезет. И ни шагу назад, — приказал я Гончарову.

    Оставив у него для связи Зеленского, я с ординарцами отправился к Стрепухову.

    Миновав улицу и проскочив по обстреливаемому мосту, мы увидели эскадроны 19-го полка, контратаковавшие противника в конном строю. Жидкое, словно обессилевшее, ?ура? гасло у леса. Через некоторое время отброшенный неприятелем полк уже отходил обратно под прикрытием огня пулеметных тачанок.

    Позади отступавших бойцов на взмыленном коне с выбившимся из-под кубанки чубом скакал Стрепухов. Хороший это был командир, толковый и смелый, только имел одну слабость — не терпел пешего боя. Попадало ему за это не раз, да и теперь не поздоровилось...

    Трижды противник выходил к реке и бросался в атаку, но прорваться в Емильчино не мог. Каждый раз, устилая пологий берег трупами, он откатывался к лесу, чтобы собраться с силами и возобновить наступление.

    Перед утром возникли осложнения северо-восточнее Емильчино. Примчался Зеленский и сообщил, что белополяки переправились через реку Телина и начали теснить 44-ю стрелковую дивизию.

    Вскоре под давлением превосходящего противника ее 131-я бригада стала отходить, оголяя фланг нашего 20-го кавполка. Только совместная контратака пехотинцев и кавалеристов позволила остановить врага. 131-я бригада закрепилась на северо-восточной окраине Емильчино.

    Больше всего теперь меня беспокоил 19-й полк. У него кончались боеприпасы.

    Стрепухов направил людей в 44-ю дивизию занять патронов. А я послал Зеленского к Литунову с распоряжением направить к Емильчино один полк 3-й бригады. [158]

    Взошло солнце, и бой на участке 19-го полка разгорелся с новой силой. Заметив по ослабевшему огню, что конармейцы экономят боеприпасы, противник все настойчивее подступал к реке. На его флангах появилась конница. Вытягиваясь из леса, она разворачивалась для атаки.

    Я подозвал Стрепухова:

    — Перебросьте к флангам тачанки. Один эскадрон дер лейте в резерве, в конном строю. Прорвавшиеся группы врага надо контратаковать и уничтожать в рукопашной схватке!

    Отдав коня ординарцу, я направился к бойцам, занявшим позиции на огородах. В окопчике у плетня пристроился расчет ?льюиса?, поблизости рассыпалась цепь стрелков.

    — Как дела, друзья? — спросил я пулеметчиков.

    — Ничего, держимся, — ответил старший по возрасту и неожиданно крикнул: — Ложись!

    Я плюхнулся рядом с ним, и тут же позади нас разорвался снаряд.

    — Вы бы ушли, товарищ командарм, здесь всякое бывает, — разом заговорили бойцы.

    Снова метрах в тридцати ухнул снаряд. И тут же на флангах застучали пулеметы.

    Противник поднялся в атаку. Поле впереди ожило, покрылось сотнями темных фигурок, бегущих, падающих, кричащих.

    Бойцы, лежавшие около меня, умолкли, крепче сжимая винтовки. Только ?льюис?, как простуженный, закашлял короткими очередями.

    Первые польские цепи залегли у реки. К ним подходили все новые и новые, катившиеся от леса. Небольшая группа противника кинулась в воду и вплавь добралась до занятого нами берега. Но дружной контратакой конармейцы сбросили ее в реку.

    В разгар боя на помощь 19-му полку подошли части 131-й стрелковой бригады с батареей. Пехотинцы включились в огневой бой. С крыши рядом стоящей хаты длинными очередями ударил ?максим?. На противоположном берегу стали рваться снаряды. Это стреляла артиллерия 44-й стрелковой дивизии.

    Но вот справа по мосту прорвалось до батальона противника. Белополяки уже обходили фланг полка,

    когда на них налетел резервный эскадрон. Сверкая обнаженными клинками, коротким лихим ударом конармейцы отбросили врага, а затем под прикрытием двух станковых пулеметов на тачанках отскочили за постройки.

    Перелом в бою наступил с подходом одной из бригад Литунова. 23-й и 24-й полки ее в конном строю вырвались на левый берег реки. Стремительной атакой они смяли правый фланг неприятеля и погнали к лесу,

    Прибежал Стрепухов, обрадованно потирая руки:

    — Началось. Можно, пожалуй, дать команду ?По коням!?, — и вопросительно посмотрел на меня.

    — Вот теперь пора, — согласился я.

    Противник, отстреливаясь, отходил в лес по дорогам на Подлубы и Медведево...

    В середине дня я вернулся в штаб дивизии. В Кулиши приехал Ф. М. Литунов. Он рассказал о бое 3-й бригады.

    Ночью пехотный полк противника, используя кустарник и высокие хлеба, подошел к селу Середы и ворвался в него. Три часа шел уличный бой. Только к рассвету врага удалось выбить. А после того как 3-я бригада по моему приказу выступила в Емильчино, белополяки снова атаковали.

    В Середах остался один штабной эскадрон. Но он стоил целого полка. Служили в нем бойцы бывалые, не раз, не два раненные, отчаянные рубаки, способные драться один против трех. Поэтому Литунов смело повел эскадрон в контратаку и отбросил противника. Кстати, из Емильчино возвратился 23-й кавполк С. Ф. Разумовского. Конармейцы перешли в преследование, на плечах противника ворвались в село Медведево и заняли его.

    Тяжело пришлось в эту ночь и 2-й бригаде 4-й дивизии. На занимаемые ею Сербы навалилась 3-я пехотная дивизия легионеров. После длительного боя село пришлось оставить.

    Но на рассвете И. В. Тюленев искусным маневром вывел свои части к северо-восточной окраине Сербы. Отсюда поддержанные полком 130-й Богунской бригады 44-й стрелковой дивизии конармейцы внезапно обрушились на противника. Белополяки сопротивлялись, [160] цеплялись за каждый дом и все же вынуждены были отступить.

    Я похвалил Литунова за искусное руководство войсками. Можно было считать, что в целом ночной бой закончился в пользу 4-й дивизии. И дело не только в том, что она удержала свой рубеж и нанесла противнику серьезное поражение. Главный итог — польскому командованию не удалось разгромить наш правый фланг и выйти в тыл Конармии.

    По нашим подсчетам, основанным на показаниях пленных, против 4-й кавалерийской дивизии и двух бригад 44-й стрелковой действовали 6-я пехотная дивизия, 3-я дивизия легионеров, три кавалерийских полка и две артиллерийские бригады. Общая численность польских войск здесь составляла около 12 тысяч. Имея более чем двойное превосходство в живой силе, преимущество в вооружении и особенно боеприпасах, противник, однако, оказался не в состоянии продвинуться. Он потерял свыше 500 человек убитыми, столько же пленными, 10 орудий и более 30 пулеметов.

    Пленные рассказывали, что, разъяренные неудачей, польские офицеры свирепствовали. Они прямо на позициях расстреливали солдат, проявлявших малейшее колебание.

    Во время допроса мне бросилось в глаза, что большинство пленных оказалось солдатами старших возрастов, участвовавших в мировой войне. Польская армия качественно менялась.

    Багровый диск солнца опускался за горизонт, когда мы подъезжали к Крапивне. В полевом штабе армии шла напряженная работа. Готовился завершающий удар по Новоград-Волынскому.

    За время моего отсутствия К. Е. Ворошилов успел побывать в 6-й и 14-й дивизиях и установил, что перегруппировка войск в исходные районы южнее Новоград-Волынского идет нормально. Ему пришлось приложить немало усилий для подтягивания обозов второго разряда, двигавшихся из Житомира. Большая часть автомобилей и повозок с патронами, снарядами, фуражом, продовольствием уже прибыла и была распределена по [161] дивизиям. С обозами подошла и 3-я бригада Ф. М. Морозова. На подходе были сформированные Упраформом тяжелый артиллерийский дивизион и резервная кавбригада численностью 950 сабель.

    Тяжелый артиллерийский дивизион мы решили направить в район действий 11-й кавалерийской дивизии для обстрела дорог из Новоград-Волынского на Корец. Резервной кавбригаде приказали сосредоточиться за 14-й кавдивизией, чтобы прикрыть левый фланг армии со стороны Рогачева. На участок Рогачев — Шепетовка выдвигались 45-я стрелковая дивизия и кавбригада Г. И. Котовского.

    Все складывалось очень хорошо, и настроение было превосходным.

    И вот наступило 26 июня. День выдался душным, безветренным. Ослепительное солнце сушило щедро политую дождями землю.

    Местность, где должны были развернуться основные события, с нашего наблюдательного пункта, выбранного на высоте, в трех километрах от Новоград-Волынского хорошо просматривалась. Прямо перед нами простиралась долина Случи, а за ней, как на ладони, лежал Новоград-Волынский. Пологий наш берег к югу от города кишел всадниками. Это готовились к наступлению бригады 6, 11 и 14-й дивизий. Но пока там было тихо. Зловеще молчал и крутой западный берег, ощетинившийся колючими проволочными заграждениями.

    А на восточной окраине Новоград-Волынского загремела артиллерийская канонада. На село Лубчицы, занятое бригадой 11-й кавдивизии, обрушились снаряды. Севернее города за небольшим лесом тоже послышалась перестрелка. Это 4-я дивизия завязала бой за переправу в Чижовке. Однако Лубчицы и Чижовка нас интересовали меньше. Там лишь демонстрировалось наступление, чтобы отвлечь внимание неприятеля от направления нашего главного удара в районе Гульск — Тальки.

    Но как раз там наступление разворачивалось медленнее, чем хотелось бы. Короткие вспышки пулеметной стрельбы чередовались с непонятными передвижениями. Только после полудня на участке 14-й дивизии началась интенсивная артиллерийская дуэль.

    Прошло еще два-три часа. А 6-я дивизия все еще вела бой на нашем берегу. Неприятельский батальон, [162] усиленный пулеметными подразделениями, цепко оборонял Гульск, особенно упорно защищая переправы. Я вынужден был послать к С. К. Тимошенко адъютанта с приказанием активизироваться и форсировать реку.

    Первой добилась успеха 14-я дивизия. Три ее полка атаковали Тальки, выбили противника из села, с ходу переправились через Случь и захватили плацдарм на левобережье.

    Пользуясь задержкой нашей 6-й дивизии, белополяки нанесли огневой удар по переправившимся частям А. Я. Пархоменко. Но полки, возглавляемые командирами Ф. М. Фатькиным, В. С. Голубовским и Е. Д. Дроновым, держались стойко, не отошли ни на шаг и обеспечили переправу остальных войск.

    Тем временем, получив мое распоряжение, начдив 6-й бросил в атаку на Гульск спешенную 2-ю бригаду. Ее поддержали артиллерия стрельбой прямой наводкой и снятые с тачанок пулеметы, выдвинутые прямо в атакующие цепи.

    Уже начало темнеть, а бой на фронте 6-й и 14-й дивизий гремел не умолкая. Над постройками, стоявшими на берегу Случи, взметнулись языки пламени. Это противник поджигал хаты, чтобы пламя освещало переправы и позволяло держать их под прицельным огнем.

    В полночь привели первую партию пленных, взятых 6-й дивизией в Гульске. Мы долго допрашивали их, выясняя группировку противника.

    Особенно интересные сведения дал один офицер. Он продолжительное время служил в штабе соединения и был достаточно осведомлен. По его словам, против нашей армии действовало около 20 тысяч пехоты и свыше 5 тысяч улан.

    Непосредственно для обороны Новоград-Волынского польское командование стянуло примерно половину этих сил, а также много артиллерии — 50 легких и 8 тяжелых орудий. Часть из сосредоточенных сюда войск переброшена с других участков советско-польского фронта или из глубины страны. Так, 65-й пехотный полк 16-й Поморской дивизии прибыл из Белоруссии, а резервная дивизия — из Ломжинской губернии.

    Большие потери в последних боях и беспрерывные отступления, по словам поручника, породили у солдат неверие в возможность противостоять красной коннице. [164] Настроение в войсках подавленное, многие готовы сдаться в плен, только боятся офицеров...

    Чуть забрезжил рассвет, и мы снова отправились на наблюдательный пункт. Солнце еще не взошло, но воздух был горячим, словно накалил его жаркий бой, не умолкавший всю короткую летнюю ночь.

    К утру 6-я и 14-я дивизии захватили первую линию окопов противника и подошли ко второй, тоже прикрытой заграждениями и сильным ружейно-пулеметным огнем.

    Бой достиг наивысшего напряжения. Атаки следовали одна за другой. ?Назад за Случь пути нет! Даешь Новоград-Волынский!? — призывали бойцов коммунисты. И опять начинался штурм, упорный, неотступный.

    Прискакал разгоряченный Морозов:

    — Семен Михайлович, огонь с восточной окраины Новоград-Волынского заметно ослаб. У меня наметился успех. Разрешите бросить в бой третью бригаду.

    Я согласился. Его бригаду мы назначили в армейский резерв, рассчитывая ввести в дело там, где наступит перелом в нашу пользу. Теперь успех наметился у Морозова, на его участке и следовало использовать 3-ю бригаду.

    Вскоре поступили донесения. 14-я дивизия прорвала оборону противника и развивала наступление на Смолдырев, а 2-я бригада Морозова форсировала Случь у Ивашковки.

    — Ну что, Семен Михайлович, пришла и нам пора взяться за оружие, — улыбнулся Климент Ефремович, доставая свой карабин.

    — Я тоже так думаю. Поедемте в шестую дивизию.

    — Пожалуй, мое место с ними, — кивнул Ворошилов в сторону готовившейся к наступлению спешенной 3-й бригады 11-й дивизии. — Поднажмите там, а я здесь. До встречи в Новоград-Волынском!

    Он взял карабин, поправил маузер на поясе и вместе со своим адъютантом Р. П. Хмельницким быстро зашагал...

    В 6-ю дивизию я приехал, когда уже очищалась от врагов вторая линия окопов. Бригада Н. П. Колесова лавой устремилась в образовавшуюся брешь.

    Противник попытался задержать прорвавшихся конармейцев. На наших глазах из урочища Конотоп южнее [165] Новоград-Волынского выскочил уланский полк и устремился во фланг бригады Колесова. Хорошо, что наши вовремя заметили. Навстречу уланам помчался 36-й кавалерийский полк Ефима Вербина.

    И вот уже полки столкнулись. Началась жестокая сеча. Я видел, как Вербин с десятком конармейцев ворвался в строй белополяков и начал прорезать его. Прошло всего несколько минут, а уланы уже дрогнули. Только добрые, сытые кони спасли их от полного разгрома. Группами и в одиночку они откатились в лес, уступая нашим дорогу на Новоград-Волынский, 36-й кавполк, участвовавший в борьбе за город, получил почетное наименование Новоград-Волынского.

    С. К. Тимошенко разыскать поблизости не удалось. Он ускакал с наступающими частями. Встретил К. К. Жолнеркевича. С ним мы поехали в село Стриева, где имелась церковь.

    С колокольни открывалась широкая перспектива. В бинокль хорошо была видна развернувшаяся веером 6-я дивизия, уходившая на запад. Южнее ее бригады Пархоменко, выбив противника из большого села Кикова, направились к Рогачеву и Смолдыреву.

    — Все ясно, Константин Карлович. Поехали в город, — предложил я Жолнеркевичу.

    У урочища Конотоп догнали трубачей 6-й дивизии. Они молча расступились, и я увидел медленно двигавшуюся пулеметную тачанку. На ней, прикрытый по грудь буркой, лежал командир 34-го кавалерийского полка Игнат Григорьевич Долгополов. Легкий ветерок шевелил его русые волосы. По бледному лицу и запекшейся крови на виске нетрудно было понять, что он мертв. Я снял фуражку и склонил голову над телом героя.

    Прядая ушами и вздрагивая, беспокойно всхрапывал привязанный к тачанке гнедой конь — немой свидетель ратных подвигов хозяина. Скрипела и тряслась на ухабах разбитой дороги тачанка. Раскачивалась голова Игната. И порой казалось, что он хочет приподнять ее и сказать уходившим на запад бойцам последнее напутственное слово. Я знал, как он любил подчиненных, и они отвечали ему тем же.

    Ординарец Долгополова рассказал, что погиб Игнат в момент прорыва обороны противника. Он шел в атаку [166] впереди всех, но, сраженный пулей, упал на колючую проволоку. Бойцы подняли его и на руках пронесли через окопы вместе со Знаменем полка...

    Улицы Новоград-Волынского оказались заполненными конармейцами и горожанами. Кругом царило праздничное оживление. Радостные и взволнованные жители встречали своих освободителей большими букетами цветов.

    Нам пришлось приложить немало усилий, чтобы освободиться от бесконечных дружеских объятий и прорваться к дому, где разместился полевой штаб.

    К. Е. Ворошилов был уже на месте и, не теряя времени, включился в работу по наведению революционного порядка в городе.

    К вечеру мы подготовили и подписали приказ о создании временного Новоград-Волынского революционного комитета во главе с Павлом Семеновичем Рыбалко. Для охраны города и поддержания в нем порядка командира полка Н. В. Ракитина назначили начальником Новоград-Волынского гарнизона.

    А на исходе дня, когда все неотложные дела были решены и мы собрались отдохнуть, из штаба фронта поступила радиограмма.

    — ?Реввоенсовет Юго-Западного фронта, — говорилось в ней, — приветствует беззаветную храбрость и военную доблесть богатырей Первой Конной армии и от лица всех армий фронта поздравляет их с новой блестящей победой?{38}.

上一页 目录页 下一页
布琼尼内战回忆（中）


10. Красное знамя над ровно

    Поражение интервентов под Киевом и почти месячное победоносное наступление армий Юго-Западного фронта надломило моральный дух и боеспособность польских войск. Причем деморализация охватила не только солдат и значительную часть офицеров, но даже распространилась ?на ряд лиц высшего командного состава. Сошлюсь на свидетельства самого Пилсудского.

    ?Вызвав в конце июня в Варшаву генерала Шептицкого{39}, для переговоров по всем вопросам, — писал он, — я нашел в нем огромный упадок духа. На собрании у меня в Бельведере нескольких генералов он заявил мне, что, собственно, война проиграна и что, по его мнению, следует какой угодно ценой заключить мир. Мотивы, которые он приводил, заключались в следующем: успехи Конной армии Буденного на юге настолько сильно деморализуют войска на всем театре войны, причем деморализация эта уже сильно чувствуется и в стране, что ему кажется невозможным, чтобы наши усилия могли бы ликвидировать эти успехи. И поэтому он ожидает, что вскоре на самых глубоких его тылах, в Бресте, появится Буденный со своей конницей, что сделает невозможным для него удержание фронта, а отступление может превратиться в расстройство и беспорядок?{40}.

    К тому времени пришел конец заблуждениям и Пилсудского относительно боевых возможностей советской конницы. Кавалерийское объединение — Конная [168] армия, — которое Пилсудский месяц назад считал ?оперативной нелепостью?, за короткое время спутало его стратегические планы. ?Приблизительно под конец июня, — признается верховный главнокомандующий польских вооруженных сил, — мне стало ясно, что добиться быстрого решения на южном фронте мне не удастся и что поэтому мой предыдущий план, основанный на недооценке конницы, должен быть изменен...?{41}

    Борьбе с Конармией теперь уделялось самое серьезное внимание. Наряду с переброской на наше направление резервов из глубины страны и с других фронтов в Польше срочно формировались 12 кавалерийских полков, предназначенных для разгрома Конармии. ?Постоянные неудачи, — писал Пилсудский, — не могли не отразиться и действительно отражались на общем настроении, выражающемся в мысли о необходимости введения какого-то нового метода для задержания и нанесения поражения неуловимому до сего времени противнику (Конной армии. — С. Б.). Таким мероприятием, по всеобщему мнению, с чем и я был согласен, считалось введение в действие с нашей стороны большого числа конницы. К организации этого средства борьбы было приступлено немедленно и энергично?{42}.

    Успехи советских войск вызвали серьезную тревогу у империалистических организаторов нового антисоветского похода. Обеспокоенные поражением интервентов на Украине, они потребовали от правящих кругов Польши новых усилий, обещая во всем свою поддержку.

    И польское правительство предприняло дополнительную мобилизацию. Для вооружения свежих формирований в конце июня из стран Антанты в Польшу прибыли очередные транспорты с оружием и боеприпасами.

    Провоцируя панскую Польшу на продолжение войны, руководители Антанты форсировали подготовку к наступлению белогвардейской армии Врангеля. Французские и английские корабли спешно перебрасывали в Крым танки, броневики, оружие, снаряжение.

    Обильная помощь империалистов позволила Врангелю уже в первых числах июня перейти к решительным [169] действиям. Он сосредоточил против 13-й Красной армии, занимавшей фронт на крымском направлении, четыре корпуса — 1-й, 2-й армейские, Сводный и Донской. По живой силе противник превосходил здесь советские войска более чем в два раза, а его преимущество в техническом отношении было вообще неизмеримо.

    Но, несмотря на это, войска 13-й армии держались с большим упорством. Врангель достиг некоторого территориального успеха, но ему не удалось разгромить 13-ю армию и прорваться в тыл Юго-Западного фронта. К 24 июня фронт стабилизировался на линии Херсон — Никополь — Б. Томак — Бердянск. Врангель не смог серьезно повлиять на стратегическую обстановку в пользу белополяков. Но пока он занимал часть южных районов Украины, угрозу с его стороны нельзя было не учитывать. Поэтому Советское правительство, по-прежнему уделяя главное внимание польскому фронту, принимало все меры к усилению войск, действовавших против Врангеля.

    В. И. Ленин указывал, что, ?несмотря на те успехи, которые мы одерживаем на польском фронте, положение все же такое, что мы должны напрячь все силы... Важно не только начать, но нужно выдержать и устоять...?{43}

    Советское правительство, наша Коммунистическая партия мобилизовали все силы и средства народа на разгром врага. Центральный Комитет РКП (б) обратился с письмом ко всем партийным организациям, призывая помочь фронту. Совет труда и обороны, возглавляемый В. И. Лениным, принял решение о мобилизации, подготовке и отправке в действующие войска новых пополнений, об улучшении материального снабжения Красной Армии. Десятки и сотни коммунистов из губернских, уездных и волостных партийных организаций, лучшие активисты центральных и местных комсомольских, профсоюзных и советских организаций отправлялись на фронт.

    От войск теперь требовались новые усилия, чтобы окончательно сорвать планы польских интервентов и Врангеля. В решении этой ответственной задачи известная роль выпала и на долю Первой Конной армии. [170]

    К ночи на 27 июня, утомленные боем за Новоград-Волынский, наши дивизии сосредоточились в 8–10 километрах западнее города на рубеже Красиловка — Ярунь — Суемцы. 45-я стрелковая дивизия и кавалерийская бригада Г. И. Котовского успешно продвигались к железнодорожному узлу Шепетовка. Они не отставали от Конармии, надежно прикрывая ее левый фланг.

    В Новоград-Волынском разместились полевой штаб армии, запасная кавбригада и Особый кавалерийский полк. Здесь мы получили директиву Юго-Западного фронта с очередными задачами войскам.

    12-й армии оставалась прежняя задача — не позднее 28 июня занять Мозырь и Олевск. Ударная ее группа должна была форсировать Случь, совместно с нами овладеть районом Костополь — Ровно, а затем уже развивать наступление в обход Сарны в общем направлении на Степань, Старый Черторийск.

    14-й армии предстояло овладеть районом Староконстантинов — Проскуров{44} и отрезать днестровской группировке противника путь отхода за галицийскую границу.

    Наша задача формулировалась так: ?Командарму Конной, стремительно преследуя разбитого противника, забирая его технику и пленных, занять 29 июня район Шепетовки и не позднее 3 июля — район Ровно?{45}.

    Из директивы становился предельно ясен замысел командования Юго-Западного фронта. Оно решило ударом на Ровно окончательно разрезать польский фронт на Украине и разбить противника по частям.

    Основная роль отводилась наиболее подвижной Конной армии, действовавшей против 2-й польской армии на решающем, ровненском направлении. Ей. предстояло преодолеть не менее 80 километров и при этом форсировать две водные преграды — реки Корчик и Горынь.

    Операция требовала серьезной подготовки. Реввоенсовет армии не мог не учитывать, что месячные напряженные бои крайне переутомили конармейцев и до предела измотали конский состав. К тому же мы по-прежнему ощущали острый недостаток в боеприпасах, медикаментах. Да и незначительное количество продовольствия и фуража, которое доставил к Новоград-Волынскому [171] наш обоз 2-го разряда, было уже израсходовано.

    Организовать подвоз из нашей головной базы оказалось не простым делом. Разрушенная железная дорога восстанавливалась очень медленно. Правда, член Реввоенсовета армии С. К. Минин, начальник Автоуправления И. X. Аргир и чусоснабарма{46} Б. В. Лавровский принимали меры к созданию автоколонн для переброски грузов из Житомира к Новоград-Волынскому, но пока что плоды их усилий были более чем скромными. Это и не удивительно. Чтобы наладить нормальное снабжение действующих частей армии, требовалось время.

    В таких условиях начинать операцию было рискованно. Поэтому мы решили выдвинуться на рубеж реки Корчик, километров на сорок западнее Новоград-Волынского. Там привести в порядок дивизии, подтянуть обозы с боеприпасами, продовольствием и фуражом. За это время предполагалось разведать реку Горынь и установить характер обороны противника.

    И вот соединения двинулись в указанные им районы. Уже вскоре от них начали поступать донесения. Некоторые части продвигались беспрепятственно либо при слабом противодействии неприятеля. Другим, напротив, пришлось пробиваться. Тяжелый бой выпал на долю 4-й кавалерийской дивизии. Разъезд от ее головной 1-й бригады у села Пищев был внезапно обстрелян. Конармейцы с ходу атаковали сторожевую заставу противника и в короткой схватке разбили. Захваченные пленные показали, что у местечка Корец по восточному берегу реки Корчик занимали оборону два полка 3-й дивизии легионеров.

    Установив это, Ф. М. Литунов приказал 1-й бригаде свернуть с шоссе к северу и атаковать левый фланг противника, а 2-й бригаде — обойти Корец с юга и ударить по правому флангу. 21-й бронеотряд и штабной эскадрон получили задачу наступать с фронта вдоль шоссе.

    К полудню части заняли исходное положение и, поддержанные артиллерией, перешли в наступление. Атака была стремительной, казалось, противник вот-вот дрогнет и побежит. Но он выдержал и, подпустив конармейцев, встретил их сильнейшим огнем. Атака захлебнулась. [172] Полки спешились и продолжали наступать. Польские легионеры дрались с отчаянием обречённых. Пытались даже контратаковать, но всякий раз несли потери.

    Все же после двух часов ожесточенного боя нервы польских солдат не выдержали. Чтобы прикрыть свою отходящую пехоту, в последнюю контратаку бросились уланы. Подошедшая 3-я бригада приняла на себя удар и, смяв противника, обратила его в бегство. Белополяки потеряли до 100 человек убитыми и 150 пленными. 4-я дивизия захватила шесть орудий, много пулеметов, винтовок и часть обозов.

    Почти одновременно в районе сел Печиводы и Киликиев 6-я дивизия столкнулась с тремя полками конницы. Обычно в конном строю польская кавалерия без поддержки пехоты не выдерживала единоборства с нашими частями. И на этот раз при первом же натиске она поспешно отошла за реку Горынь, бросив на поле боя шесть орудий.

    30 километров 11-я дивизия двигалась спокойно. Но к вечеру у населенных пунктов Кутки и Берездов завязала бой с кавалерией противника. В селе Кутки стояли три польских эскадрона. Наш один эскадрон 62-го кавполка, двигавшийся в головном отряде, дерзко атаковал превосходящего противника. Застигнутые врасплох, уланы не смогли оказать серьезного сопротивления и, потеряв до 50 человек убитыми, обратились в бегство. Полк преследовал их 5 километров до села Мирутин.

    Подобное этому произошло и в Берездове. Штабной эскадрон, возглавляемый комиссаром штаба 11-й дивизии Николаем Вишневецким, прямо с ходу атаковал занимавшую село конницу, а подошедшие главные силы бригады С. М. Патоличева преследовали ее затем 10 километров до села Жуков.

    В общем, к исходу дня Конармия овладела рубежом реки Корчик и расположилась в районе Корец — Киликиев — Берездов — Красностав, выполнив поставленную перед ней задачу. 45-я стрелковая дивизия заняла Дубовку, в 35 километрах юго-западнее Новоград-Волынского.

    В течение 29 и 30 июня дивизии пополнялись боеприпасами и фуражом, кормили и перековывали лошадей, приводили в порядок вооружение и снаряжение, ремонтировали транспорт, эвакуировали больных и раненых. [173] Одновременно они усиленно вели разведку противника на реке Горынь.

    Используя кратковременную передышку, 29 июня мы собрали совещание командного и политического состава дивизий, бригад, полков. На нем обсудили предстоящие боевые задачи и один из неотложных вопросов — об отношении к местному населению, о политической работе с ним.

    Выступая первым, К. Е. Ворошилов обратил внимание на особенность условий, в которых армия действовала. Нам приходилось идти по районам, неоднократно подвергавшимся оккупации, где еще в годы мировой войны развернулись жестокие бои. Поэтому население здесь до крайности разорено. К тому же часть его неизбежно находилась под влиянием лживой вражеской пропаганды.

    — Поэтому задачей политработников и командиров, партийных организаций и всех армейских коммунистов, — указывал он, — является разъяснение народу захватнического характера войны со стороны польских помещиков и капиталистов. Надо добиться, чтобы люди глубоко понимали освободительную миссию Красной Армии, ленинскую национальную политику нашей Коммунистической партии, Советского правительства.

    В заключение Климент Ефремович рекомендовал всемерно помогать пролетариату и крестьянству освобождаемых районов в создании и укреплении органов народной власти.

    Совещание потребовало запретить конфискацию продуктов у населения, не допускать порчи хлебов на корню и оберегать общественные покосы. Заготовку продовольствия и фуража разрешалось вести только за счет помещичьих излишков и монастырских запасов.

    Мое выступление было посвящено итогам предыдущих боев и задачам предстоящей операции. Я особенно подчеркнул необходимость и в дальнейшем широко применять комбинированный бой против пехоты или спешенной конницы, занимавших подготовленную оборону. В прошедших боях хорошо зарекомендовал себя такой прием, когда меньшая спешенная часть сковывала противника демонстративными действиями с фронта, а большая часть скрытно выходила во фланг или тыл врага для решительного удара в конном строю. [174]

    На следующий день состоялось заседание Реввоенсовета армии. На нем речь шла о снабжении и о награждении наиболее отличившихся бойцов, командиров и политработников. Дело с продовольствием, фуражом и боеприпасами по-прежнему оставалось сложным. Армейские тылы отстали. Мы решили обратиться по, этому вопросу во фронт. Оттуда поступил ответ, что командование принимает меры к удовлетворению потребностей армии. Относительно награждения нам разъяснили, что РВС армии имеет право награждать орденом Красного Знамени до бригадных командиров включительно.

    В дни подготовки армии к наступлению на Ровно работать приходилось много. И только поздно вечером выпадало некоторое время для отдыха, для чтения личных писем, газет.

    В один из вечеров к нам зашел С.А.Зотов с несколькими листами машинописного текста.

    — Что, опять какие-то дела? — спросил Ворошилов.

    — Нет. Это перевод статьи референта ставки главного командования польской армии, опубликованной в иллюстрированном журнале шестнадцатого июня. Любопытный материал.

    — Ну-ну, дайте-ка посмотреть.

    Климент Ефремович взял у Зотова бумаги и начал читать вслух:

    — ?Относительно ухудшения нашего стратегического положения не может быть и разговора. Общие операции военных действий нельзя оценить по действиям одного или другого участка фронта... Наше положение очень стойкое. Части армии Буденного действительно прорвались в наш тыл и сделали не одно опустошение; одиночные отряды временно приближались даже к Бердичеву и Житомиру, но они, несмотря на слухи, противником не были заняты. Буденновская авантюра находится ныне в стадии ликвидации. Буденный находится теперь в таком положении, что должен искать дорогу для скорейшего возврата на линию наших расположений, и найдет ли он дорогу — это другой вопрос...?

    — Уже нашел, — прервал я Климента Ефремовича.

    — Постойте, тут о вас лично сказано. — И продолжал читать:

    — ?Опыт действий в тылу налетами, рейдами он приобрел во время войны с Деникиным и, забравшись [175] в тыл, принес много вреда. Но там задача его была легче тем, что конница его в большинстве состояла из донских казаков, которые находили некоторое сочувствие у населения. Кроме того, он имел против себя нерегулярную армию, и это облегчило его задачу. В данном случае этим Буденный воспользоваться не может, ибо население ему вовсе не симпатизирует, а крестьяне смотрят на него недружелюбно.

    Конница наша травит его со всех сторон, местами Буденный встречает нашу пехоту. Несмотря на нежелание вступать в бой, ему не всегда удается уйти от боя. Вообще Буденный избегает боя. Задача его заключается только в создании паники в тылу. Войско его составлено из отбросов общества: каторжников, бандитов и вообще нежелательного элемента.

    Наездники все без седел, лошади заморенные, а ездок похож больше на бандита, чем на солдата. Мнение людей сделало из Буденного какого-то страшного легендарного зверя, но это ложь. Буденный нам не страшен, теперь он старается отступить и очень рад будет, если ему это удастся...?{47}.

    Не знаю, верили ли референту в Варшаве, но польские солдаты, офицеры и генералы, находившиеся на фронте и действовавшие против Конармии, очевидно, смеялись над этими измышлениями не меньше нас,

    Два дня противник не проявлял особой активности. Но утром 1 июля три пехотных полка легионеров и два полка из района Гоша — Межиричи перешли в наступление на Корец, против 4-й дивизии. 1-я бригада под давлением превосходящих сил начала отходить.

    Ф. М. Литунов приказал своему артдивизиону обстрелять наступающего противника. На помощь 1-й бригаде он направил два бронеотряда и полки И. В. Тюленева. Но это не дало нужного результата. Противник отбросил бригаду Тюленева и продолжал наступать.

    К полудню обстановка резко обострилась. Части 4-й дивизии с трудом сдерживали натиск неприятеля. Я распорядился, [176] чтобы С. К. Тимошенко двинул на помощь Литунову одну свою бригаду.

    Несколько часов продолжался жестокий бой. В ходе его враг был остановлен, а затем и отброшен за реку Горынь. На поле боя противник оставил до 600 убитых и раненых. 4-я дивизия пленила 1000 солдат и офицеров, захватила 4 орудия, 40 пулеметов, 1500 снарядов. В этом бою конармейцы проявили стойкость и лихую отвагу. Исполнявший обязанности командира 19-го кавалерийского полка Я. Т. Черевиченко во время атаки был ранен. Но о? не покинул поле боя.

    Инициативно и мужественно вел себя в бою конармеец Михаил Февралев. Когда погиб расчет и замолк пулемет, поддерживавший атаку у Межиричей, неприятельская пехота воспользовалась этим и бросилась вперед, тесня жидкие цепи спешенных эскадронов. Наступил резкий перелом, и неизвестно, чем бы все кончилось, если бы Февралев не поспешил к пулемету. Перетянув его по лощине и заняв удобную позицию, конармеец открыл огонь и прижал противника к земле.

    По смельчаку ударили орудия. Снаряды рвались поблизости, но он не оставил огневой позиции. Поддержанные им, наши бойцы перешли в контратаку.

    Первыми бросились на врага командир взвода Петр Сычев, бойцы Иван Куделин и Иван Данилов. Горстка храбрецов ворвалась на позиции артиллеристов, захватила пушки и пленила 30 солдат. Этот бросок взвода стал началом разгрома противника.

    Успешно действовала и 6-я дивизия. С утра три кавалерийских полка белополяков перешли в наступление на Крылов и Киликиев. Уланы, видно, рассчитывали застать наших врасплох и атаковали в конном строю. Но, попав под перекрестный пулеметный огонь, только понесли потери.

    Используя их замешательство, Тимошенко ввел в бой 2-ю бригаду И. Р. Апанасенко. Она развернулась и понеслась на противника. Головной эскадрон улан был моментально смят и разгромлен. Но затем наших кавалеристов встретили залпы, и развить успех не удалось. Бригада отошла, спешилась и завязала перестрелку.

    Когда же к месту боя выдвинулся второй эшелон Тимошенко — 3-я бригада Н. П. Колесова, — дивизия стала [177] теснить белополяков и заставила их отступать за Горынь.

    Важную победу одержали в тот день также части И. Э. Якира. После упорного боя они овладели железнодорожным узлом Шепетовка и местечком Грицев, укрепив этим левый фланг Конармии.

    Ход боев 1 июня вначале навел меня на мысль, что поляки имеют лишь намерение сорвать наше наступление на Ровно. Однако захваченные в плен офицеры опровергли это предположение. Они показали, что польское командование преследовало решительные цели — ни больше ни меньше как окружить и разгромить Конармию. Эта операция не удалась, как говорили пленные, лишь потому, что 6-я польская дивизия по неизвестным причинам задержалась на севере, у Людвиполя{48}, а в результате подготовленный удар был ослаблен.

    Несмотря на поражения, следовавшие одно за другим, польское командование по-прежнему стремилось ?окружить и разгромить? нашу армию. А сделать это было нелегко, тем более силами одной 2-й армии. Пусть даже к месту боя своевременно подошла бы 6-я пехотная дивизия, за которой, кстати сказать, мы наблюдали, так разве она могла изменить положение? Против двух дивизий противника у нас действовали тоже две. Поэтому для борьбы с 6-й пехотной мы могли бы привлечь 11-ю и 14-ю кавалерийские да имевшийся сильный резерв.

    После неудачи под Межиричами — Корецом бело-польские войска откатились за реку Горынь и приводили себя в порядок. Используя это, мы решили с утра 2 июля начать наступление на город Ровно. К тому времени сведения, добытые в боях, армейской разведкой и в результате допроса пленных, дали нам достаточно полное представление о характере обороны противника.

    Главные силы 2-й польской армии закрепились на западном берегу реки Горынь. 3-я пехотная дивизия легионеров, заняв рубеж от Тучина до Оженина, прикрывала Ровно с востока. В полосе Оженин — Могиляны располагалась 1-я кавалерийская дивизия. Южнее ее, у города Острог, оборонялась 1-я резервная бригада, а еще правее — части 10-й пехотной бригады. 6-я пехотная [178] дивизия оставалась в Людвиполе, но следовало считаться с возможностью ее подхода в Ровненский район.

    Позиции неприятеля по заболоченной реке Горынь были оборудованы окопами полного профиля с ходами сообщений и прикрывались проволочными заграждениями в три-четыре ряда. Особенно прочной являлась оборона 3-й дивизии легионеров.

    Этот сильно укрепленный оборонительный рубеж, который занимала вся 2-я польская армия, и предстояло прорывать. Трудность операции усугублялась еще тем, что наши фланги были открытыми. Конармия вклинилась далеко на запад, опередив соседей на 50–60 километров. Такой отрыв создавал обоюдоострое положение. Мы угрожали флангам 3-й и 6-й польских армий, но и сами могли быть атакованы ими во фланг и тыл. Наибольшую заботу доставлял нам правый фланг, где 12-я армия отстала особенно далеко.

    Все это приходилось учитывать при выработке решения. Мысль о нанесении главного удара правым флангом в направлении Тучин — Ровно мы сразу отбросили. Там ударной группе пришлось бы действовать в лесисто-болотистой местности, да к тому же под постоянной угрозой контратаки 6-й польской пехотной дивизии от Людвиполя.

    Наступать по шоссе через Гощу тоже было нецелесообразно. Лобовая атака с востока могла привести лишь к затяжным боям, выгодным для неприятеля.

    Поэтому наиболее целесообразным представлялось нанести главный удар по правому флангу 2-й польской армии, где оборонялись кавалерийская дивизия и пехотная бригада. Здесь оборона была слабее и к тому же имелись броды. После форсирования реки Горынь местность позволяла соединениям ударной группы широким маневром охватить Ровно с юго-востока, обойти с запада и отбросить противника на север, в лесисто-болотистые районы, что соответствовало замыслу Реввоенсовета фронта. А попытайся польское командование нанести контрудар с юга частью сил 6-й армии, нас могли прикрыть 45-я стрелковая дивизия и кавбригада Г. И. Котовского.

    Этими соображениями мы и руководствовались, разрабатывая план операции. Решили ударную группу [179] иметь в составе 6, 11 и 14-й кавалерийских дивизий. Им предстояло форсировать реку Горынь юго-восточнее Ровно, на участке Могиляны — Острог, затем повернуть, на северо-запад и атаковать войска, оборонявшие город.

    4-я дивизия, наступая вдоль шоссе, должна была сковать противника на фронте Тучин — Гоща и прикрыть правый фланг армии.

    45-я стрелковая получила задачу оказать помощь 14-й армии в овладении Староконстантиновом, а к 4 июля занять Дубно.

    В ночь на 2 июля наши соединения скрытно вышли в исходное положение и с рассветом начали наступление. Туманная дымка скрывала колонны конницы, бесшумно двигавшиеся к возведенным за ночь переправам.

    Первой завязала бой 4-я дивизия. Километрах в десяти от Горыни, на подходе к селам Блудов и Тудоров, разведка заметила неожиданно выскочившую автоколонну с польской пехотой. Подступавший к шоссе небольшой лесок скрыл наших кавалеристов. Литунов приказал командиру артдивизиона обстрелять противника, а командирам бригад — развернуть полки и атаковать белополяков с ходу.

    Удачный выстрел — и снаряд опрокинул головную машину, застопорив движение. Теперь наши артиллеристы повели беглый огонь по хорошо видимой цели. Из леса выскочили и заработали пулеметы на тачанках. Неся потери, неприятельская пехота начала высаживаться из машин. И тут лава 1-й бригады с криком ?ура? покатилась на противника.

    Все же вражеские подразделения, следовавшие позади, успели развернуться в боевой порядок. Встреченная сильным огнем, наша кавбригада отхлынула к лесу.

    А вскоре белополяки перешли в контратаку. Исход боя решила 2-я бригада И. В. Тюленева, которая обошла противника и нанесла ему удар во фланг.

    Прикрываясь пулеметным огнем, вражеская пехота спешно погрузилась на уцелевшие машины. 4-я дивизия перешла к преследованию.

    На Горыни, у Гощи, наши настигли белополяков. Прижатые к реке, под сильным артиллерийским и ружейно-пулеметным огнем они, однако, успели проскочить через мост и сразу же взорвали его. [181] Итак, встречный бой был выигран. Части 4-й дивизии заняли все села по восточному берегу Горыни от Тучина до Гощи, выполнив поставленную задачу.

    Захваченные в этом бою пленные показали, что против наших бригад действовали два полка 3-й дивизии легионеров. Они вместе с 6-й пехотной дивизией должны были атаковать нас в районе Корец. Чтобы нападение было внезапным, пехоту посадили на машины.

    Пленный офицер возмущался бездействием своей разведки, не сумевшей обнаружить подход наших частей, и непонятной для него пассивностью 6-й пехотной дивизии. По его словам, ей было приказано наступать во фланг и тыл Конармии. Я учел это сообщение и приказал Литунову усилить разведку на север и северо-восток.

    Мы в нашем штабе, естественно, с особым вниманием следили за развитием событий на фронте ударной группы. Во второй половине дня 6, 11 и 14-я кавдивизии вышли к Горыни на участке Черняхув — Могиляны — Волосковце — Кривин, но овладеть переправами не смогли. Спешенная кавалерия и пехота, поддержанные большим количеством пулеметов и артиллерией, оказывали упорнейшее сопротивление. Особенно жаркий бой разгорелся за железнодорожный мост у села Бродув.

    Только к вечеру, используя подходивший вплотную к реке лес у Черняхува, 2-я бригада 6-й дивизии скрытно подошла к позициям польских кавалеристов на восточном берегу и внезапной атакой опрокинула их. На плечах неприятеля конармейцы переправились через реку и вышли к селу Оженин. Перехватив железную дорогу, бригада отрезала путь отхода польскому бронепоезду из Бродова на Ровно.

    6-й кавдивизии следовало решительно использовать успех 2-й бригады, но она этого не сделала. В результате, подтянув три свежих полка, противник контратаковал Апанасенко с трех сторон и принудил его отойти на восточный берег.

    Не удалось преодолеть Горынь и 11-й дивизии. Только 14-я кавалерийская, наступавшая южнее, смогла к вечеру сломить сопротивление поляков и форсировать реку вброд на участке Соловье — Нетишин.

    Одно за другим поступали тревожные донесения из 45-й стрелковой дивизии. До полудня она вместе с кавбригадой [182] Котовского успешно продвигалась на запад. Потом в районе Губча кавбригада Г. И. Котовского с приданным ей 400-м стрелковым полком натолкнулась на колонну противника, двигавшуюся из Староконстантинова. Атака кавалеристов в конном строю оказалась внезапной, ошеломила белополяков и заставила отступить. Но скоро к ним подошли подкрепления и под давлением превосходящего противника части И. Э. Якира начали отходить. К вечеру дивизия оставила даже местечко Грицев, занятое в предыдущих боях.

    Пленные показали, что 18-я пехотная дивизия переброшена по железной дороге из Летичева в Староконстантинов с задачей овладеть Изяславом и Славутой. Нам было ясно: переброску войск из 6-й польской армии на наше направление враг предпринимает, чтобы усложнить или вовсе сорвать начатую нами Ровненскую операцию. Пришлось принимать меры для ликвидации этой угрозы. Мы решили, не нарушая группировки сил, наступавших на Ровно, бросить на помощь И. Э. Якиру свой резерв — Особый кавалерийский полк и запасную кавбригаду, объединив их в группу под командованием А. М. Осадчего.

    На следующий день наступление на Ровно продолжалось.

    Передовые подразделения 4-й дивизии по восстановленному ночью мосту и вброд переправились через Горынь и на рассвете захватили небольшой плацдарм. Неприятель предпринял несколько контратак, но безрезультатно. Конармейцы не отступили ни на шаг.

    Сильный натиск выдержали эскадроны 19-го кавалерийского полка, которые, как и некоторые другие подразделения армии, справедливо могли быть названы интернациональными. Здесь плечом к плечу сражались русский и украинец, чех и поляк. В бою был тяжело ранен китаец Ли Фу-цин. Рискуя жизнью, русский боец Леонтий Дрожжин под сильным огнем вынес товарища в безопасное место, перевязал, а затем доставил к санитарной линейке. Взаимная выручка и вера в друзей по оружию позволили конармейцам и на этот раз выдержать натиск врага и удержать плацдарм. А к 10 часам [183] главные силы 4-й дивизии захватили все переправы на участке Гоща — Тучин.

    11-я дивизия на рассвете после короткой артиллерийской подготовки атаковала противника из района Вельбовка. Преодолевая упорное сопротивление белополяков, возглавляемые Ф. М. Морозовым и К. И. Озолиным бригады переправлялись вброд и вплавь. Отбросив пехотный полк врага, они устремились к Острогу.

    На северо-восточной окраине города их остановил сильный огонь. В наступление пошли спешенные подразделения. Помощник командира 63-го полка Владимир Атаманов первым бросился вперед, увлекая за собой бойцов. Даже ранение в ногу не остановило его. Атаманов остался в строю до разгрома врага. Рядом с ним храбро сражался командир взвода 2-го эскадрона Василий Васильев. Прижимая к груди раненную осколком правую руку, с шашкой в левой, он впереди бойцов шел на окопы противника.

    Смелым обходным маневром при содействии 14-й дивизии бригады Морозова окружили, а затем взяли Острог. 6-я дивизия в это время тоже успешно форсировала Горынь севернее Могиляны и с боем теснила противника на запад.

    К ночи ударная группа армии продвинулась на 10–12 километров к западу от Горыни в направлении железнодорожного узла Здолбунов.

    Потеряв надежду удержаться на реке и опасаясь обхода наших войск, противник отступил к рубежу Здолбунов — Тайкуры — Колоденка — Городище.

    Во второй половине дня мы с К. Е. Ворошиловым приехали в Корец, где расположился полевой штаб армии. С. А. Зотов встретил нас неприятной новостью. Оказалось, что разъезды, высланные от эскадрона связи, обнаружили две большие колонны пехоты противника. Они двигались с северо-запада в нашем направлении и уже находились в 15 километрах от нас. Еще ближе, в деревне Речки, были захвачены в плен два солдата. Они принадлежали к разведгруппе 6-й пехотной дивизии и выехали вперед, чтобы выяснить, есть ли в местечке Корец части Конармии.

    И опять замысел польского командования был предельно ясен. Теперь оно стремилось выдвинуть на правый фланг армии 6-ю пехотную дивизию, дабы сорвать [184] наше наступление. Но это был запоздалый маневр. Прорвав неприятельский фронт по реке Горынь и овладев городом Острог, наша ударная группа открыла себе путь на Ровно и к тому же сама вышла во фланг 2-й польской армии.

    Поэтому мы решили продолжать наступление и на следующий день овладеть Ровно. А разгром подходившего противника я поручил Ф. М. Литунову. Одну бригаду он должен был оставить в районе Гоща для удержания захваченных переправ, а две другие повернуть на северо-восток против 6-й польской дивизии.

    На рассвете следующего дня мы с К. Е. Ворошиловым выехали в 11-ю дивизию. Она занимала центральное положение. Находясь в ней, мы имели возможность оперативно руководить наступлением всех соединений.

    Штаб Ф. М. Морозова, разместившийся в небольшой деревушке Грозов, несмотря на раннее утро, гудел как улей. По дому сновали ординарцы, суетились штабные командиры, то и дело слышался голос неугомонного начдива.

    В 6 часов соединения перешли в наступление. 14-я дивизия, действовавшая правее 11-й, двинулась на север, к Тайкурам, а 6-я наносила удар южнее в обход Здолбунова и Ровно. Мы с передовыми частями Ф. М. Морозова верхом выехали к Здолбунову.

    На подступах к Тайкурам 14-я дивизия атаковала польскую конницу. Удар оказался неожиданным, и противник в беспорядке отступил.

    Овладев селом, дивизия устремилась на Колоденку, но здесь была остановлена артиллерийским и пулеметным огнем. Несколько атак не дали результата. Противник, засевший в окопах, стойко сопротивлялся и даже сам контратаковал. Во время одной из контратак в плен чуть было не попал командир 80-го кавполка В. С. Голубовский. Его придавил убитый конь. Противник был уже в каких-нибудь ста метрах, когда подскакавший боец помог Голубовскому освободиться из-под трупа лошади.

    Жаркий бой разгорелся и на фронте 11-й дивизии. Часам к десяти ее головная бригада выбила из деревни Здолбица неприятельскую пехоту и, преследуя ее, заняла город Здолбунов. Но постепенно сопротивление [185] противника возросло. Дальнейшее продвижение застопорилось, а кое-где нашим пришлось даже отойти.

    С высоты юго-западнее Здолбунова, где расположился командный пункт Морозова, в целом был хороший обзор. Мы хорошо видели бригады 11-й дивизии. Южнее Здолбунова в клубах пыли бесконечной лентой вились забиравшие к северу колонны 6-й дивизии. Не просматривалось только направление 14-й кавалерийской. Его скрывали лесные массивы, простиравшиеся к северо-востоку. Оттуда доносились глухие отголоски артиллерийской канонады.

    Солнце уже клонилось к западу, а напряжение боя не угасало. И вдруг стрельба разом оборвалась. Только поглядев в сторону Ровно, я понял, в чем дело.

    С севера по шоссе на Здолбунов окутанные облаком пыли и сопровождаемые пехотой шли шесть танков противника. А рядом по железнодорожному пути двигались три бронепоезда. Танки произвели впечатление. Здесь, на польском фронте, конармейцы видели их впервые.

    Я приказал Ф. М. Морозову открыть по танкам и бронепоездам артиллерийский огонь и подготовить к контратаке резервную бригаду. А начдиву С. К. Тимошенко послал распоряжение ударить по флангу наступавшего на 11-ю дивизию противника.

    Пока я отправлял связного к Тимошенко, Морозов успел вызвать командира конартдива. Подбежал плотный, загорелый запыхавшийся артиллерист и, молодцевато щелкнув каблуками, замер перед начдивом.

    — Вот что, — сказал ему Федор Максимович, — покажите Реввоенсовету, как вы умеете стрелять. В общем, танки и бронепоезда надо остановить!

    Артиллерист стремглав скатился с высоты. И вот уже на участке между железной и шоссейной дорогами появились батарейцы. Одно из орудий выкатили прямо на насыпь.

    Когда противник подошел совсем близко, помощник командира взвода И. В. Лукьянов первым ударил по головному бронепоезду. Снаряд попал в паровоз, и котел взорвался. А в это время старшина 2-й батареи Н. С. Еремин угодил в танк. Тот задымил. Остальные машины развернулись и, грузно покачиваясь, пошли обратно. Вскоре дали задний ход и бронепоезда, оттаскивая подбитый состав. [186]

    Морозов прямо сиял от гордости за подчиненных.

    — Молодцы ваши пушкари, — похвалил я. — А теперь, Федор Максимович, ударьте-ка резервом по флангу отступающей польской пехоты.

    С этого момента произошел перелом. 11-я кавалерийская, разгромив противостоящего противника, начала приближаться к Ровно с юга.

    К вечеру и 6-я дивизия обошла Ровно. В районе Боярка — Обаров, в 4–6 километрах за городом, она перехватила Луцкое шоссе.

    Части А.Я.Пархоменко тоже сломили сопротивление противника. Конармейцы устремились на север и, охватив город с северо-востока, перерезали Ровненское шоссе.

    Войска 2-й польской армии отступили к предместьям Ровно. 3-я дивизия легионеров заняла оборону на восточной и северо-восточной окраинах города, конница и часть пехотных подразделений закрепились в южных и юго-западных пригородах — Басов Кут, Воля.

    Противник приспособил для обороны дома, различные постройки, улицы, площади. Он цеплялся за каждую мало-мальски удобную позицию. Но полукольцо вокруг Ровно неумолимо сжималось. 6-я кавалерийская уже находилась в двух километрах западнее города. Бригады 11-й и 14-й дивизий вели бой на южной и северо-восточной окраинах.

    Начала сгущаться темнота, из низин потянуло сыростью. Я знал, что бойцы устали, но, остановись мы на ночь, дай врагу передышку, и он закрепится. А чтобы сбить его завтра, потребуются новые большие усилия. Поэтому дивизии получили приказ продолжать наступление до полного освобождения Ровно.

    И, как ни сопротивлялся противник, устоять ему не удалось. Дрогнули его ряды и покатились на север к единственному выходу из полуокруженного города.

    В 23 часа Конармия овладела городом. Более тысячи вражеских солдат и офицеров сдались в плен. Нам достались богатые трофеи: железнодорожный состав с военным имуществом, 2 бронепоезда, 2 танка, радиостанция, большое количество обозов и 1500 лошадей.

    Пока ударная группа штурмовала город Ровно, 4-я кавалерийская надежно прикрывала тыл армии.

    Улучшилось положение и на нашем левом фланге. [187]

    45-я стрелковая дивизия с подходом кавалерийской группы А. М. Осадчего перешла в наступление северо-восточнее местечка Грицев. Вначале противник сопротивлялся. Но когда, обнажив клинки, Особый кавалерийский полк Е. И. Горячева ринулся в атаку, неприятель оставил позиции и начал отходить к Грицеву. Значительная часть пехоты, окруженная на равнине, сдалась в плен нашим кавалеристам.

    В Грицеве поднялась невероятная паника. Подразделения противника, успевшие отступить, хлынули на улицы местечка, напирая друг на друга, сбивая сгрудившиеся обозы.

    Благодаря решительным действиям 45-й стрелковой дивизии и кавгруппы Осадчего 18-я пехотная дивизия противника не смогла атаковать главные силы Конармии.

    Глубокой ночью Реввоенсовет и полевой штаб расположились в отеле ?Версаль?. Работать не могли. Сон сломил нас прямо за столом. Но чуть свет, не успело взойти солнце, Климент Ефремович был уже на ногах. Когда я встал, он прочитал мне подготовленный им текст телеграммы В. И. Ленину и М. И. Калинину. ?Город Ровно, — говорилось в ней, — 4 июля в 23 часа взят доблестными частями 1-й Конной армии. Враг, оставив много убитых и пленных, а также трофеи, под ударами наших частей в панике отступил в северном и западном направлениях. Ясновельможный пан Пилсудский может быть уверен, что его подлая авантюра жестоко будет разбита саблями красных бойцов 1-й Конной армии?{49}.

    4

    4 июля перешел в наступление наш Западный фронт. Под его мощными ударами войска интервентов в Белоруссии покатились на запад. Красная Армия продвигалась на всем польско-советском фронте.

    Но Первая Конная, выйдя в район Ровно, еще больше оторвалась от соседей. К исходу 5 июля 12-я армия вела бой на реке Уборть, Лишь ее левофланговая 44-я стрелковая дивизия заняла Людвиполь в 90 километрах [188] северо-восточнее Ровно. Соединения 14-й армии вышли на линию Терешполь — Новоконстантинов. Здесь наиболее успешно действовала 8-я кавалерийская дивизия В. М. Примакова, которая в ночь на 4 июля прорвала вражеский фронт. Она даже захватила Проскуров, где размещался штаб 6-й польской армии. Хотя штабу удалось спастись, червоные казаки внесли большое расстройство на фронте и в тылу противника. Это было хорошим началом. Однако в дальнейшем, не поддержанная другими частями и атакуемая со всех сторон, дивизия Примакова вынуждена была отойти.

    Наши открытые фланги по-прежнему находились под угрозой. На севере, в каких-нибудь 20 километрах, нависла 2-я польская армия. Она не собиралась уходить в болотистые леса, а рассчитывала нанести удар на Ровно. Опрошенный нами пленный — начальник связи 3-й дивизии легионеров — показал, что к Ровно подошла 6-я пехотная дивизия и должна еще подойти 1-я дивизия легионеров из состава 3-й армии. С юго-востока в Ровненский район выдвигалась 18-я пехотная дивизия 6-й армии.

    В общем обстановка для нас была сложной и чреватой опасностями. Не получив от фронта дальнейшей задачи, Реввоенсовет Конармии принял решение расположить соединения вокруг Ровно и закрепиться. Лишь 45-я стрелковая и кавгруппа Осадчего продолжали содействовать 14-й армии в разгроме староконстантиновской группировки противника.

    В полдень 6 июля поступила наконец директива командующего фронтом. ?В целях подготовки к дальнейшему наступлению, — говорилось в ней, — приказываю Конной армии разведывательными частями занять переправы через реки Стырь и Икву в районе Луцк, Торговица, Дубно. Левому флангу армии продолжать выполнение поставленной боевой задачи. Для содействия частям 12-й армии направить одну кавдивизию на Березно — Костополь. Главные силы расположить с соответствующими мерами охранения в районе Ровно, имея в виду дальнейшее наступление не позднее 11 июля в общем направлении Луцк — Владимир-Волынский — Грубешов?{50}. [189]

    Итак, по директиве перед началом операции армия вроде бы получала передышку. Но задачи, поставленные ей, практически это исключали. Больше всего нас удивляло, почему командование Юго-Западного фронта снова дробило наши силы. И без того 45-я стрелковая дивизия с группой Осадчего действовали с 14-й армией. Теперь предстояло захватить переправы на реках Иква и Стырь в указанной полосе шириной 50–60 километров, что практически можно было осуществить лишь крупными отрядами. Кроме того, одну кавалерийскую дивизию следовало направить к городу Костополь в помощь 12-й армии. Все это, конечно, ослабляло нас в важнейшем Ровненском стратегическом районе.

    Но директиву следовало выполнять. И в тот же день один полк 6-й кавалерийской дивизии двинулся через реку Стубла, чтобы занять район Радоховка — Подгорце. 11-я кавдивизия получила задачу с утра 7 июля наступать на город Дуб но и овладеть им. Затем одну бригаду выслать через реку Иква для захвата района Забраме — Подборце. 4-я дивизия разворачивалась на северо-восток, чтобы помочь 12-й армии в овладении Костополем. Части А. Я. Пархоменко подтягивались к Ровно.

    Пока шла перегруппировка, обстановка на фронте Конармии начала резко ухудшаться.

    7 июля 4-ю кавалерийскую атаковала действовавшая раньше против нашей 12-й армии 1-я дивизия легионеров. Удар белополяков пришелся по 1-й бригаде, занимавшей оборону севернее Тучина. Нажим противника нарастал с каждым часом, и начдив Ф. М. Литунов вынужден был перебросить к Тучину 2-ю бригаду.

    К полудню бой достиг высшего накала. Отлично вооруженные превосходящие силы легионеров потеснили наши бригады и стали охватывать их с востока. Чтобы предотвратить прорыв противника, Реввоенсовет разрешил Литунову ввести в бой 3-ю бригаду, сменив ее в районе Житын — Забороль бригадой 6-й кавдивизии.

    Вскоре с Литуновым прекратилась связь, и мы всю ночь тревожились за положение дивизии. В случае если бы противнику удалось сбить ее, ему открывался путь на Ровно с востока, в тыл Конармии.

    Правда, 4-я кавалерийская являлась высокобоеспособным соединением. Не так-то просто заставить ее отступить. [190] Но ведь противник тоже сильный и опытный. Да и сколько его действует против Литунова? Хорошо еще, если только 1-я дивизия легионеров. А вдруг, пользуясь тем, что наша 12-я армия отстала, польское командование бросило на наш правый фланг и другие силы?

    В общем, терзаемый сомнениями, я не находил себе места. Наконец не выдержал и решил поехать в 4-ю дивизию. К этому времени от Ф. М. Морозова поступило донесение о том, что его бригады захватили Дубно, а 66-й полк вышел к переправе через реку Иква. Относительно благополучно было также у С. К. Тимошенко и А. Я. Пархоменко.

    Вначале, когда мы с К. Е. Ворошиловым прискакали в Тучин, подумали даже, не перешел ли оттуда штаб Ф. М. Литунова. Уж очень в поселке было тихо. Но встретившийся боец объяснил, что штаб дивизии на месте, и показал, как к нему проехать.

    У дома, занимаемого штабом, на земле сидели четверо пленных. Рядом стоял рослый казак, о чем-то миролюбиво разговаривая с поляками. Он с наслаждением затягивался сигаретой, видно предложенной пленными.

    — Кто такие? — спросил я, остановив коня.

    — Заблудившие, товарищ Буденный, — объяснил боец, жестом показывая пленным, что надо встать.

    — Как, ?заблудившие?? — не поняв, переспросил я.

    — Точно. Их тут за ночь и утром в лесочках много выловили. А этих я приголубил. Сами ко мне вышли, когда я купался. Сразу-то не разобрали, потому как я находился в чем мать родила. Спрашивают: ?Наши?? ?Они самые?, — отвечаю, а сам шасть к карабину и командую: ?Бросай оружие!? Бросили. Ребята попались хорошие, — лукаво улыбнулся боец. — Не убегли, даже когда я штаны натягивал.

    Мы засмеялись. Поляки тоже улыбнулись.

    — Ну а о чем вы тут рассуждали? — спросил бойца Ворошилов.

    — Да вот, говорю им, зачем блудите в одиночку. Переходите к нам все разом — и войне конец. Они все как есть понимают и согласны переходить, но опять же офицеры мешают.

    — А он правильно советует, — обратился Ворошилов к пленным. — Польская буржуазия ведет против русского трудового народа преступную войну. Война не [191] нужна вам, таким же трудовым людям, как вот этот человек, — указал Климент Ефремович на бойца.

    Поляки слушали молча, кивали головами. Потом заговорили все разом на каком-то комбинированном польско-русском языке.

    Нашу беседу прервали подъехавшие Ф. М. Литунов и В. И. Берлов. Запыленные, с воспаленными от недосыпания глазами, они устало свалились со взмыленных лошадей. Войдя в штаб, я было накинулся на начдива:

    — Почему не принимаете мер к восстановлению связи с нами? Или мы должны разыскивать каждую дивизию?

    — А разве связи нет? — удивился Литунов. — Мы с Василием Ивановичем с утра уехали в полки и совсем об этом не знали.

    — Значит, ваш начштаба должен заботиться, — все еще недовольный, заметил я. — Ну ладно, докладывайте, что у вас тут происходит.

    — Все в порядке, Семен Михайлович.

    Ф. М. Литунов рассказал, что во второй половине дня, с подходом бригады А. А. Чеботарева, дивизия отбила яростные атаки противника и сама перешла в контратаку. 1-я дивизия легионеров начала отход по правому берегу Горыни на Александрию.

    — А сейчас приказал бригадам перейти к преследованию, — закончил начдив.

    Я одобрил его решение. Только распорядился установить связь с 44-й стрелковой дивизией 12-й армии и помочь ей овладеть Костополем.

    Пока мы находились в 4-й дивизии, связь с Ровно была восстановлена. Сразу же позвонил С. А. Зотов. Новости, которые он доложил, заставили нас поторопиться в обратный путь.

    18-я польская пехотная дивизия захватила город Острог, создав непосредственную угрозу нашему тылу и левому флангу.

    Но это еще не все. Пожалуй, более тревожным было сообщение о том, что войска 2-й польской армии, сосредоточенные в Александрии, наводят переправы через Горынь и строят настил на железнодорожном мосту. Это означало, что противник готовился к наступлению на Ровно с севера. А там у нас стояли лишь две бригады 6-й дивизии.

    Только мы собрались уезжать из Тучина, как разразился [192] сильнейший ливень с градом. Загрохотали такие мощные грозовые разряды, что казалось, будто небо рвется на куски. Небольшие облупившиеся хаты словно, присели в испуге перед страшной силой природы и дрожали оконными переплетами. Но гроза прекратилась так же внезапно, как и налетела. Ветер разогнал тучи, и мы сразу же выехали.

    После дождя дорога испортилась, и в Ровно мы вернулись только поздно ночью. К этому времени поступила новая директива Реввоенсовета Юго-Западного фронта. Она потребовала от нас стремительным ударом левофланговых частей занять Кульчины — Базалия, установить связь с 8-й кавдивизией 14-й армии, направленной для овладения районом Базалия — Купель, и совместно с ней пленить староконстантиновскую группу противника.

    И опять непонятно было, почему командование фронта еще больше распыляло войска Конармии и фактически переносило наши усилия к югу, ослабляя оборону Ровненского района.

    Во всяком случае, ставя задачи дивизиям на 8 июля, мы стремились выполнить требования директивы и в то же время уделить внимание удержанию Ровно. В боях за него необходимо было разгромить 2-ю польскую армию вместе с пришедшими ей на помощь 1-й дивизией легионеров и 18-й пехотной дивизией. Поэтому Литунову надлежало всеми мерами способствовать 44-й стрелковой дивизии 12-й армии в продвижении на Костополь, а одновременно наносить с юго-востока удар по александрийской группировке неприятеля. Тимошенко должен был частью сил удерживать занимаемый район, не допуская прорыва противника со стороны Луцка. Две его бригады получили задачу прикрывать Ровно с севера в готовности отбросить за Горынь рвавшиеся к Луцкому шоссе части 2-й польской армии. Морозову и Пархоменко предстояло встречным ударом со стороны Дубно на восток и из района Острога на запад разгромить или пленить 18-ю польскую пехотную дивизию. Роль 45-й стрелковой и кавгруппы Осадчето оставалась прежней: помочь 14-й армии — окружить и разбить староконстантиновскую группу неприятеля.

    Утром следующего дня приехал С. К. Тимошенко. Он вошел в полештарм усталый, осунувшийся, похудевший. [193]

    Тяжелые, непрерывные бои, лишавшие сна и отдыха, изматывали даже таких богатырей.

    — Что нового? — спрашиваю у него. — Как себя чувствуют сыны революции? — так любовно называл бойцов 6-й дивизии комбриг И. Р. Апанасенко.

    — На севере обстановка накаляется. До дивизии противника из района Александрии, несмотря на огонь нашей артиллерии, форсирует Горынь.

    Я посмотрел на карту:

    — А каково положение у Клевани?

    — Там пока спокойно.

    — Тогда сделаем так. У Клевани оставьте один полк. Главные свои силы перебросьте к Шпанову и Бегени. Здесь контратакуйте переправившиеся части противника. Вам поможет четвертая дивизия.

    Тут же мы послали Литунову распоряжение установить тесную связь с Тимошенко и форсировать наступление на Александрию. Ударом его бригад во фланг александрийской группировке польских войск мы рассчитывали сорвать или по крайней мере затормозить их переправу и наступление.

    Весь день 6-я дивизия вела кровопролитный бой в 10–15 километрах севернее Ровно. Смелыми контратаками в конном строю конармейцы неоднократно отбрасывали пытавшегося наступать противника. И все же наведенные на Горыни переправы белополяки удержали и даже несколько расширили плацдарм.

    Стало очевидно, что одной дивизии против превосходящих сил неприятеля долго не устоять. Ее нужно поддержать, и как можно быстрее. Но кем? 11-я и 14-я кавалерийские далеко южнее и юго-восточнее Ровно были связаны боем с 18-й пехотной дивизией. Снять одну из них для переброски в Ровно означало поставить армию под угрозу удара и с юга, причем южнее города у нас находились обозы и походные госпитали.

    Оставалась единственная возможность — двинуть на помощь С. К. Тимошенко 4-ю дивизию. Направили к Ровно бригаду А. А. Чеботарева. Остальные продолжали выполнять прежнюю задачу — наступали на Александрию.

    Утром 9 июля мы с К. Е. Ворошиловым выехали в 6-ю дивизию. Полештарм стал перемещаться южнее — в Здолбуново, а в Ровно осталась оперативная группа. [194]

    Приезжаем в Шпанов, где разместился командный пункт С. К. Тимошенко. Там все в движении. Части только что отбили очередную атаку противника.

    Начдив доложил, что его атакуют полки 3-й дивизии легионеров и 6-й пехотной. Особенно сильное давление белополяки оказывают вдоль железной дороги Александрия — Ровно, где оборонялась бригада Н. П. Колесова. Один спешенный полк закрепился в Шпанове и на железной дороге. Второй в конном строю укрылся в лесу северо-восточнее в готовности контратаковать. 2-я бригада удерживала шоссейную дорогу Хоцин — Ровно и местечко Грудек, к северо-западу от города.

    Примерно через час неприятель вновь перешел в наступление. Густые цепи пехоты, поддержанные огнем артиллерии и бронепоезда, двинулись на 3-ю бригаду. Конармейцы подпустили их поближе и дали залп. Тут же застрочили пулеметы. Ударила наша артиллерия, Послышался взрыв на насыпи, и бронепоезд остановился. Оказалось, еще ночью наши подрывники заложили на железной дороге взрывчатку. Сразу же залегла большая часть вражеской пехоты. Только отдельные группы продвигались вперед.

    Но вот из леса, куда они спешили, выскочил наш полк. От неожиданности белополяки замерли, затем начали метаться по полю, преследуемые конниками. Стали отходить и залегшие было цепи.

    Положение здесь несколько улучшилось. Но севернее, у Житына, в бинокль мы наблюдали передвижение колонн противника. Туда должна была подойти 3-я бригада Литунова, выделенная в помощь 6-й дивизии, однако она не появлялась.

    Странно. Почему же она задерживается? Без поддержки части Тимошенко не устоят. Решили с Ворошиловым проскочить немного на север. Несколько минут, и мы уже у облюбованной высоты. Лошадей и ординарцев оставили у подножия, сами поднялись пешком. С развалин разрушенного артиллерией сооружения обзор был превосходным. И позиции 6-й дивизии и вся открытая местность на северо-восток до населенных пунктов Забороль и Кустин оказались как на ладони.

    На окраинах Шпанова рвались снаряды. Дальше на север, около леса, рядом с железной дорогой, двигались [195] крупные массы польской пехоты, дымил паровоз бронепоезда. Гул артиллерийской стрельбы доносился и с северо-востока, со стороны Александрии. Видно, там наступали части 4-й кавалерийской дивизии.

    А вот и в Великом Житыне появилась конница. Это в село вошла бригада А. А. Чеботарева, которую мы с таким нетерпением поджидали. От сердца сразу отлегло. Теперь можно не беспокоиться за правый фланг С. К. Тимошенко.

    Но что это? Впереди нас, из низины, выскочило вдруг подразделение польской пехоты и рассыпалось по полю.

    Я подозвал адъютанта Зеленского.

    — Видишь поляков? — показал ему на поле впереди. — Пошли в Житын к Чеботареву ординарца. Пусть немедленно атакуют.

    Не успел адъютант добежать до лошадей, а уже из Житына вышла на рысях конница и, развернувшись, понеслась на врага. Это был 24-й кавалерийский полк. Донских казаков мы узнали легко. Но что удивило нас — впереди, вырвавшись метров на тридцать, скакал Олеко Дундич. Не больше чем полмесяца назад он был назначен помощником командира 36-го полка 6-й дивизии. А как оказался в 24-м полку — для меня и сейчас загадка. Может, выезжал на связь с бригадой А. А. Чеботарева?

    Как бы то ни было, но мы видели совсем близко Олеко Дундича. Рослый золотистый скакун, сверкавшая в лучах солнца сабля, черная черкеска, лихо сбитая на затылок кубанка и трепетавший по ветру башлык создавали образ сказочного богатыря. По своей неукротимой отваге, по боевым делам это был действительно легендарный герой. И теперь, будто выпущенный на волю сокол, он летел навстречу подвигу. Но разве знает кто, что подготовила ему судьба?

    На какой-то миг я оторвал взгляд от атакующего полка, обратив внимание на разорвавшийся у железной дороги снаряд. И тут же, как удар, стегнул тревожный голос Ворошилова:

    — Дундич!..

    Я резко повернул голову и успел еще заметить, как Олеко, взмахнув руками, камнем свалился с лошади. Так падают только мертвые! [196]

    — Вон те два молодчика убили нашего Дундича, — показал мне Климент Ефремович на убегавших в кусты солдат. — Они стреляли в него. — И, вгорячах подняв, свой карабин, Ворошилов стал посылать пулю за пулей в петлявших по полю белополяков.

    Я был потрясен не меньше Климента Ефремовича. В груди словно что-то оборвалось. В ярости выхватил маузер и выстрелил несколько раз, забыв о том, что противник далеко и пули мои просто не долетят.

    Прибежал Зеленский и потянул нас к подножию высоты, где стояли в укрытии лошади.

    — По вас же стреляют, — укоризненно заметил он, показывая на насыпь железнодорожного полотна, усыпанную переползавшими польскими солдатами.

    Действительно, огорченные гибелью Дундича, мы не заметили, что вражеские пехотинцы появились совсем рядом.

    Спускаясь к подножию высоты, я заметил, что атака 24-го полка не завершилась. Подразделение противника перед нашей высотой было смято и уничтожено. Однако ударили польские пулеметы, и конармейцы стали отходить. В поле остался лишь одинокий конь Дундича. Он стоял около убитого хозяина, пощипывая траву.

    А в районе Шпанова кипел жестокий бой. Противник настойчиво атаковал 6-ю дивизию. Следовало спешить туда. До отъезда мы послали Литунову распоряжение войти в локтевую связь с 6-й дивизией на участке Житын — Шпанов и не допустить прорыва противника в стыке.

    Когда вернулись на командный пункт С. К. Тимошенко, нам стало ясно, что если окончательно изнуренные 2-я и 3-я бригады 6-й дивизии еще могли удерживать Шпанов и железную дорогу, то с северо-запада Ровно защищать было нечем. 1-я бригада В. И. Книги не могла устоять против напора превосходящих сил противника, который, почти не развертываясь, в колоннах, давил своей массой на поредевшие цепи конармейцев. А резервов не было.

    Пока мы обсуждали обстановку, в выемке железной дороги показался вражеский бронепоезд и обстрелял деревню.

    — Что же вы, артиллеристы, терпите такую наглость?! — упрекнул я находившегося с нами начальника [197] артиллерии армии Г. И. Кулика. — Выдвигайте пушки и бейте прямой наводкой.

    Кулик заторопился, стал помогать артиллеристам подтягивать орудие к железнодорожной насыпи.

    Вскоре раздался выстрел, второй — и бронепоезд лишился трубы. Отдуваясь и нещадно дымя, он попятился назад, ?о продолжал вести огонь, и снаряды все ближе ложились вокруг командного пункта. Один разорвался совсем рядом, осыпав нас землей. Когда пыль улеглась, я увидел, как Тимошенко удивленно рассматривал свой сапог. Осколок снаряда, словно бритвой, срезал заднюю часть голенища, к счастью не повредив ноги.

    — Ого! — пошутил комиссар дивизии Бахтуров. — За трубу бронепоезда приходится расплачиваться сапогами. Давайте, пожалуй, уйдем, пока не взяли дороже. Уходить, действительно, пришла пора. Во второй половине дня вся 6-я дивизия сосредоточилась в районе Омеляны — Обаров и стремительной атакой овладела северо-западной окраиной Ровно. Закипел уличный бой. Борьба шла за каждый квартал, за каждое строение. Некоторые дома по нескольку раз переходили из рук в руки. Допоздна атаковали противника и полки 4-й кавалерийской дивизии. Но ворваться в город так и не смогли.

    Учитывая чрезвычайную усталость конармейцев и утомленность лошадей, я приказал Тимошенко и Литунову прекратить атаки, части отвести на отдых, а за противником установить наблюдение.

    Ночью на отбитом у врага бронепоезде вернулись в полевой штаб армии. Небольшая деревушка Коростово была погружена во мрак, и нам не без труда удалось разыскать домик, в котором разместился С. А. Зотов. К нему как раз приехал из Бердичева С. К. Минин.

    Начальник штаба доложил о действиях 11-й и 14-й кавалерийских. В полдень у села Обгов они атаковали 18-ю польскую пехотную дивизию, двигавшуюся ?а Дубно. После упорного боя противник отступил и ушел в сторону Кременца.

    Нас порадовали успехи 403-го стрелкового полка 45-й дивизии и кавбригады Г. И. Котовского? В районе [198] Антонины они разгромили крупные силы неприятеля и захватили большие обозы, очевидно, той же 18-й пехотной дивизии.

    И все же в целом день 9 июля закончился неудачно. Особенно обидно было от сознания, что Ровно удержать не удалось. Сказывалось распыление сил.

    Ночью 6-я кавалерийская остановилась в 5–6 километрах юго-западнее Ровно в районе Омеляны — Ясеневичи, 4-я овладела селом Великий Житын и Александрией, 11-я удерживала Дубно, а бригады 14-й находились в районе Коростовки. Наконец, 45-я стрелковая дивизия и кавгруппа Осадчего заняли город Острог.

    Мы полагали, что вражеские войска задержатся в Ровно, и решили на следующий день атаковать город с разных направлений. Кроме 4-й и 6-й дивизий в операции должна была участвовать и 14-я. Поэтому А. Я. Пархоменко получил задачу, не считаясь с усталостью конского состава, ночью безостановочно двигаться к Ровно и в 12 часов во взаимодействии с 4-й и 6-й дивизиями атаковать противника с юга.

    Однако к утру наша разведка обнаружила, что крупные колонны противника стали отходить по шоссе на Луцк. Части С. К. Тимошенко сразу же перешли в наступление и захватили большое число пленных, обозы. Днем при содействии бригады 4-й дивизии они овладели Ровно.

    Боевое знамя Конармии вновь развевалось над Ровно. Хотя мы не смогли полностью разгромить 2-ю польскую армию и главным ее силам удалось прорваться на запад, к Луцку, это была крупная победа. Прочное овладение Ровненским районом открывало нам путь на Брест, создавало возможность удара по флангу и тылу неприятельских войск в Белоруссии, способствовало успеху армий Западного фронта, которые продолжали успешно наступать и 11 июля освободили Минск.

    О трудностях, которые возникли у польских войск после нашего прорыва к Ровно, лучше всего судить тому, кто их испытал. Поэтому здесь уместно будет сослаться на свидетельство польского военного историка Бернацкого. Говоря об операции Конармии, он признает, что, ?форсировав р. Горынь и захватив важный коммуникационный узел (имеется в виду Ровно. — С. Б.), она разорвала польский фронт на пространстве от Александрин [199] до Изяслава, своим ударом она возбудила во фронтовом польском командовании мысль о невозможности ликвидации этого прорыва и необходимости отхода польских армий Укрфронта на 100 километров на запад. Дорога на Луцк и Ковель, а равно на фланг и тылы 6-й польской армии была открыта. 2-я польская армия была сброшена со своих коммуникационных путей в лесисто-болотистое пространство на север р. Горыни, что в свою очередь могло создать для нее критическое положение из-за невозможности организации своего снабжения. Затем новое положение польских армий (отошедших на запад) отразилось на моральном состоянии как польского командования, так и подчиненных ему частей, подтверждая еще раз, что, кроме мелких удач, разбить Конармию не удается и бои с нею каждый раз кончаются нашим отходом?{51}.

    Днем 10 июля в Ровно конармейцы при большом стечении жителей города с воинскими почестями провожали в последний путь своего любимца Олеко Дундича.

    Сотни людей, знавших героя или слышавших о его подвигах, в скорбном молчании стояли вокруг свежевырытой могилы. Низко опустил обнаженную голову верный друг Дундича, его ординарец Ваня Шпитальный. Это он, рискуя жизнью, под огнем противника вынес с поля боя тело Олеко, поймал и вывел в безопасное место его коня. Мне, как, наверное, и Шпитальному, и многим другим, трудно было поверить, что мы потеряли нашего Дундича, который презирал смерть, но страстно любил жизнь и часто говорил, что непременно доживет до полной победы пролетариата России и освобождения сербского народа от ига национальной и иностранной буржуазии.

    Дундича в армии по-настоящему любили. И когда я сейчас размышляю об истоках этой любви, то прекрасно понимаю, что завоевал он ее не только личной храбростью. Ведь храбрецов в Конной было очень много. Мне кажется, не последнее значение имело то обстоятельство, что в глазах конармейцев Олеко Дундич олицетворял лучшие благородные черты бойца-интернационалиста, [200] который по своей воле пришел бороться за свободу русского народа. Ну и, конечно, прекрасные качества характера. Олеко был человеком большой души, жизнерадостным, милым и сердечным товарищем. Он умёл дорожить дружбой и обладал большой скромностью. За друга Дундич способен был, не задумываясь, отдать свою кровь, каплю за каплей.

    Вражеская пуля оборвала жизнь замечательного богатыря, которого К. Е. Ворошилов метко назвал львом с сердцем ребенка.

    В тот день с воинскими почестями мы похоронили и еще одного прекрасного человека — командира 9-го автобронеотряда коммуниста орденоносца Павла Никоноровича Бахарева. Уроженец деревни Новое Село, из-под Углича, он с первых дней революции с оружием в руках боролся за Советскую власть. Я узнал его как хорошего организатора, отважного командира бронеотряда еще во время боев под Царицыном. Затем вместе с красными конниками он участвовал в боях за Воронеж, Касторную, Донбасс, Таганрог и теперь вот на польском фронте. С болью в сердце я простился с этим мужественным солдатом революции, навсегда сохранив в памяти его светлый образ.

上一页 目录页 下一页
布琼尼内战回忆（中）


11. Неожиданный поворот

    В первой половине июля войска Западного и Юго-Западного фронтов, прочно удерживая инициативу, преследовали отходившего противника. В польско-советской войне наступал новый этап.

    Военные неудачи польской армии порождали растерянность реакционной клики Пилсудского.

    Тревога охватила и заправил Антанты. Их пугал революционный подъем пролетарских масс западноевропейских стран. Простой народ отвергал грязную войну против Советской республики. В Австрии и Италии, во Франции и Чехословакии, в Англии и Америке нарастала волна антивоенных протестов, ширилась солидарность международного пролетариата с трудящимися Советской России. В ряде капиталистических стран рабочие не только решительно осуждали попытки империалистов удушить Республику Советов, но и саботировали военные мероприятия, в частности задерживали грузы, предназначенные для польских войск.

    Однако правящие круги главных империалистических держав не отказались от надежды реставрировать в нашей стране капитализм и продолжали поддерживать буржуазно-помещичью Польшу.

    3 июля Союзнический военный комитет Антанты представил главам правительств Англии и Франции доклад о крупных неудачах польской армии, особенно на ровненском направлении, где она в результате удара войск Юго-Западного фронта отступила от Киева на 300 километров. Руководителям этих государств рекомендовалось [202] принять самые срочные меры для преодоления ?столь глубокого кризиса в Польше? и оказать правительству Пилсудского немедленную материальную и моральную помощь. Причем под моральной помощью подразумевалось официальное заявление, которое бы ?охладило атаки большевиков?.

    5 июля в бельгийском городе Спа собралась конференция государств Антанты, куда были приглашены и представители польского правительства. Конференция выработала ультиматум, который 12 июля был предъявлен Советскому правительству в ноте английского министра иностранных дел лорда Керзона. Одновременно было принято решение о помощи Польше вооружением и о направлении в Варшаву французской и английской военных миссий.

    Ультиматум Керзона требовал от Советского правительства прекратить военные действия против интервентов и заключить перемирие. Для расположения польских войск была названа линия Гродно — Яловка — Немиров — Брест — Устилуг — Крылов и далее западнее Равы-Русской и восточнее Перемышля до Карпат. Красная Армия должна была отойти от нее на 50 километров. Кроме того, Керзон бесцеремонно потребовал подписать перемирие и с марионеткой империалистов — Врангелем, предлагая объявить Крымский перешеек ?нейтральной зоной?. В случае отказа от этих условий Антанта угрожала занять непримиримую позицию и оказать польским войскам помощь всеми имеющимися в ее распоряжении средствами.

    Наглые требования империалистов вызвали негодование советского народа. Наше правительство отвергло ультиматум и указало, что у Англии нет оснований выступать в роли посредника между Советской Россией и Польшей.

    Разоблачая перед всем миром коварный смысл вмешательства Англии, Совнарком РСФСР заявил, что, когда буржуазно-помещичья Польша готовила нападение на Россию, английское правительство не только не думало предотвратить агрессию, но даже не отвечало на неоднократные предложения Советского правительства разрешить все спорные вопросы мирным путем. Руководители государств Антанты, наоборот, всячески подстрекали Польшу к войне, помогали ей материалами, [203] одобряли захват польскими войсками Киева и Белоруссии.

    Советское правительство с полным основанием считало Англию одной из воюющих сторон и поэтому не могло признать ее в качестве беспристрастного посредника. Оно заявило, что трудящиеся нашей страны никогда не питали вражды к польскому народу и желают полного и окончательного примирения с ним. Но устранение разногласий между нашими народами и установление прочного мира возможны только в результате непосредственных переговоров между Польшей и Советской Россией. Если Польша обратится к нашей стране с предложением начать мирные переговоры, указывалось в ответной советской ноте, то оно будет рассмотрено в самом благожелательном духе.

    Искренне стремясь к миру, Советское правительство опять шло на большие уступки, подтверждая свое согласие установить более выгодную для польского государства границу, чем та, что была намечена Верховным советом Антанты в декабре 1919 года и которую теперь предлагало британское правительство в ультиматуме лорда Керзона. Ради установления братских отношений между трудящимися Польши, России, Украины, Белоруссии и Литвы, подчеркивалось в ответной нашей ноте, Советская страна готова поступиться своими интересами, если польское правительство гарантирует миролюбие и перестанет служить орудием интриг и агрессии в руках империалистов.

    Вместе с тем Советское правительство решительно выступило против отторжения Крыма и превращения его в постоянное убежище белогвардейских банд Врангеля, не имевших поддержки народа и целиком существовавших на средства государств Антанты, и прежде всего Великобритании.

    Ультиматум Керзона, припудренный в ряде мест псевдомиролюбивыми фразами, был рассчитан на выигрыш времени для мобилизации сил на борьбу против Республики Советов. Поэтому наше правительство оставило в силе указания главному командованию продолжать наступление Красной Армии, чтобы разгромить противника и ликвидировать угрозу Республике как со стороны интервентов, так и белогвардейских частей Врангеля. [204]

    К этому времени советские войска достигли больших успехов. Армии Западного фронта пересекли железную дорогу Вильно — Молодечно — Минск — Бобруйск и успешно продолжали наступление. Войска Юго-Западного фронта тоже теснили противника на запад. Первая Конная армия после операции в Ровненском районе занимала Ровно, Клевань, Здолбунов и Погорельцы. 45-я стрелковая дивизия и кавгруппа А. М. Осадчего находились на линии Мизочь — Ямполь. Справа от нас 12-я армия приближалась к железной дороге Сарны — Ровно. Ее левофланговые части заняли Костополь и Александрию, имея связь с Конармией. Слева 14-я армия вышла на рубеж Базалия — Ермолинцы — Каменец-Подольский. В образовавшемся здесь разрыве противник проявлял активность, угрожая левому флангу и тылу Конной армии.

    11 июля в Ровно собрались на заседание все три члена Реввоенсовета Конной армии — К. Е. Ворошилов, С. К. Минин и я. Присутствовал также начальник полештарма С. А. Зотов. Обсуждался один вопрос — состояние войск после тяжелых боев в районе Ровно. Пришли к единодушному мнению, что соединения нуждаются в отдыхе, и постановили послать телеграмму Реввоенсовету фронта. ?Армии, — телеграфировали мы в Кременчуг, — абсолютно необходим кратковременный, не менее семи дней, отдых, в течение которого возможно будет хотя бы отчасти пополнить убыль техники, подтянуть снабжение, восстановить боеспособность. В данный момент армия сможет только охранять линию своего фронта и в случае наступления противника дать ему отпор. Немедленное вовлечение армии в активные операции грозит непоправимыми тяжелыми последствиями для армии и фронта?.

    Всех вопросов, требовавших срочного решения, мы, конечно, сообщить телеграфом не могли и поэтому просили А. И. Егорова приехать к нам хотя бы на несколько часов. В тот же день получили его ответ. Он телеграфировал, что сознает необходимость отдыха Конармии. Но приехать в Ровно не имеет возможности. Егоров предложил переговорить с ним по прямому проводу.

    Аппарат для разговора с фронтом имелся только в основном штабе, и мы решили ночью выехать в Бердичев. [205] Кстати, следовало разобраться в работе тыловых органов армии, принять меры к обеспечению войск всем необходимым.

    Но выехать в Бердичев мне не удалось. Перед вечером поступила директива А. И. Егорова на предстоящее в недалеком будущем наступление. Для развития общего успеха 12-й армии предлагалось двигаться в направлении на Ковель, Брест-Литовск, прикрываясь одной дивизией со стороны Сарны — Ровно.

    Конной армии с частями 45-й дивизии отводилась роль ударной группы фронта. Нам предстояло стремительно наступать в обход Брест-Литовского района в общем направлении на Луцк, Грубешов, Люблин, Луков. 14-й армии ставилась задача наступлением в направлении Тернополь, Львов прикрыть ударную группу со стороны Галиции.

    По директиве к 24 июля 12-я армия должна была овладеть городом Ковель, Конная — Холмом и Замостьем, а 14-я — Равой-Русской, Городком и Львовом.

    В целом войска Юго-Западного фронта выполняли вспомогательную роль. Главный удар наносился в Белоруссии. Армии Западного фронта нацеливались прямо на Варшаву.

    Все мы проявили живой интерес к директиве.

    — Великолепный план, — сказал Ворошилов. — Обратите внимание, насколько целесообразно указано направление Конармии. Продвигаясь к Люблину, мы создадим угрозу северо-западной группе польских войск и этим поможем наступлению Западного фронта к Висле.

    — Или посмотрите на юг, — добавил я. — Ведь войска противника на Украине, оторванные от своих главных сил, неизбежно станут откатываться в Галицию.

    Долго мы еще сидели над картой, снова и снова изучая директиву, уясняя наши задачи. Чтобы в будущем легче было прорывать вражескую оборону, решили сразу же захватить переправы на реках Стубла, Иква и Стырь.

    План операции в общем виде выглядел так. 6-й дивизии предстояло форсировать реку Стубла и выдвинуться восточнее Луцка на рубеж Цумань — Торговица. 14-я кавалерийская должна была преодолеть реку Иква и выйти в район Смордвы. Передовые части ее овладевали мостом через реку Стырь в Торговице. 11-й дивизии следовало форсировать Икву и занять район Сады, Малую и Великую Мильчу западнее Дубно. Перед частями Ф. М. Литунова, действовавшими в стыке между 6-й и 14-й дивизиями уступом назад, ставилась задача переправиться через Стублу в районе Зарицка и закрепиться. В будущем они предназначались для развития успеха. 45-й стрелковой дивизии и кавгруппе Осадчего предлагалось выйти на линию Козин — Рудня Почаевская.

    Приказ был подписан и разослан в дивизии. Мы уже собрались отдохнуть, когда пожаловал неожиданный гость — Демьян Бедный. Он направлялся в 12-ю или в 14-ю армию, но в связи с сильными боями в районе Ровно и Острога агитпоезд застрял в Здолбунове.

    — Почуял я, что там ?загорать? еще долго придется, и побывал в одиннадцатой дивизии. Теперь к вам прикатил, да не как-нибудь, а на тачанке. Надеюсь, переночевать пустите?

    Вечер мы провели в обществе этого интересного, остроумного человека. Его произведения в Конармии хорошо знали и ценили. Да и не только конармейцы, все трудящиеся страны гордились тем, что Демьян Бедный — для буржуазии вредный, а для' пролетария и крестьянина — свой, близкий и родной. Пожалуй, никто из поэтов того времени не был так глубоко чтим народом, как этот талантливый мастер слова.

    Поэт прочитал нам несколько своих новых произведений. Потом попал в ?плен? к Сергею Константиновичу Минину. Тот писал стихи, и ему не терпелось, чтобы их оценил сам Демьян Бедный.

    Утром Ворошилов с Мининым уехали в Бердичев. Я остался в полештарме и следил за выдвижением соединений в назначенные им районы.

    6-я и 4-я дивизии особого сопротивления не встречали. Выходила в указанный район и 14-я. Но на левом фланге армии завязались бои. К полудню 11-я кавалерийская выбила противника из Дубно, затем форсировала Икву и повела наступление на форт Тараканово, [207] в пяти километрах юго-западнее Дубно. Попытка взять его с ходу не увенчалась успехом.

    Бригаде 45-й стрелковой дивизии вначале удалось ворваться в город Кременец. Однако удержаться там она не смогла. Подтянув свежие силы, неприятель отбросил наших пехотинцев на восток.

    Ночью посыльный от И. Э. Якира привез два довольно любопытных документа — приказы польского командования, взятые у пленных офицеров. В первом из них излагалась задача 6-й польской армии: обороняясь на рубеже рек Иква и Збруч, удержать Малую Польшу (Восточную Галицию). Второй приказ раскрывал группировку войск против левого фланга Конармии. Из него я впервые узнал, что в районе Кременца действовала группа генерала Шиманьского в составе 10-й пехотной бригады и 105-го пехотного полка. Район Дубно — Броды занимала группа полковника Ясинского — около 3000 штыков и 320 сабель. В приказе указывалось, что при подходе 18-й пехотной дивизии к Кременцу эти войска перейдут в наступление на северо-восток.

    Намерение противника нанести удар по нашему левому флангу подтвердилось на следующий же день. Утром 18-я пехотная дивизия начала атаки вдоль реки Иква. В юго-западных предместьях Дубно бои приняли особенно ожесточенный характер. Бригады Ф. М. Морозова держались стойко, предпринимали сильные контратаки, и все же к вечеру под давлением превосходящего противника 11-я дивизия была вынуждена оставить город.

    За Хорупань дрались части 14-й кавалерийской дивизии. О напряженности боев здесь свидетельствует тот факт, что село четыре раза переходило из рук в руки. В конце концов оно осталось за нами, причем в последней атаке противник понес тяжелые потери. А произошло это так. 81-й кавалерийский полк Ф. X. Водопьянова демонстративным отступлением завлек атаковавшую его пехоту к небольшому лесу, где в засаде стоял 82-й полк. Дальше все было просто: выскочившие из леса эскадроны в несколько минут смяли цепи противника.

    Попытки врага наступать на Луцком направлении окончились неудачей. Бойцы 2-й бригады 6-й дивизии сбили четыре аэроплана и захватили в плен летчика [208] американца Фаунда Леро, Конармейцы еще раз убедились, что Антанта на помощь Польше не скупится.

    На большинстве участков наши, хотя и уставшие, соединения сдержали натиск противника. И все же обстановка становилась тревожной. Особенно на левом фланге, где поляки овладели городами Дубно и Кременец, а наш сосед — 14-я армия — далеко отстал. Из полученной нами копии телеграммы А. И. Егорова командарму 14-й было ясно, что и командование фронта обеспокоено таким положением. Телеграмма предупреждала о сосредоточении в районе Кременец — Дубно — Броды крупных неприятельских сил и требовала от командарма 14-й создать сильную группировку на правом фланге и наступать на Буек, чтобы войти в связь с Конармией. Тем не менее растянутая на широком фронте и ослабленная боями 14-я армия не могла оказать решающего воздействия на дубно-кременецкую группу противника.

    Чтобы упредить удар противника по нашему флангу, я приказал Ф. М. Морозову совместно с 134-й стрелковой бригадой и частью сил 14-й кавдивизии перейти в наступление и снова овладеть Дубно. 45-я стрелковая дивизия и кавгруппа А. М. Осадчего получили задачу захватить Кременец.

    Около двух ночи после нескольких часов штурма 11-я кавдивизия ворвалась на окраины Дубно. Враг, не считаясь с потерями, упорно сопротивлялся. Пленные показывали, что офицеры неистовствовали и при малейшей неустойке расстреливали солдат прямо на месте.

    Части И. Э. Якира захватили приказ командующего 6-и польской армией от 10 июля № ОП2409/Ш. Он настолько любопытен, что я не могу побороть искушение процитировать его.

    ?1) Вследствие недостойного и трусливого поведения солдат на фронте, — писал генерал Ромер, — приказываю применить к ним следующие репрессии. Полки должны исправить всеми способами, какие они найдут нужными, тех солдат, которые оказались трусами. Так как они оказались недостойными носить оружие, их следует вооружить палками и топорами, и этим оружием они должны пользоваться до тех пор, пока не добудут винтовок у противника и этим восстановят свою честь. В комендантской команде штарма тоже наделить палками [209] тех солдат, которые в Проскурове показали себя трусами{52}. Для отличия мужественных солдат от трусов снабдить первых наилучшим обмундированием.

    2) Всякий бегущий должен быть расстрелян на месте. Жандармерия полевая, этапная и полиция должны предпринять все меры к прекращению паники и поимке дезертиров.

    3) Ожидаю рапортов, какие меры приняты, чтобы противодействовать трусости.

    4) Всех, которые до настоящего времени были уличены в недостойном поведении в бою, немедленно предать суду. Одновременно сообщить в рапортах списки офицеров, бежавших от частей, и какие меры против них приняты?{53}.

    Генерала Ромера возмутила трусость его солдат и офицеров. А я с полной ответственностью могу заявить, что в Конармии трусов не было. Все бойцы, командиры и политработники сражались, презирая смерть, до последнего патрона, пока руки держали оружие. Но был и у нас позорный случай.

    Произошло это как раз во время описываемых событий. В ходе боев за Кременец Кубанский полк численностью до 400 сабель из резервной бригады, входившей в кавгруппу А. М. Осадчего, бросил свой участок и перешел на сторону врага. Этот полк был сформирован из пленных казаков и, как показало расследование, был спровоцирован к бегству бывшими белогвардейскими офицерами. Между тем другой полк резервной бригады, состоявший в основном из добровольцев, проявил себя исключительно стойким и был впоследствии награжден орденом Красного Знамени...

    На рассвете 14 июля из Бердичева позвонил Ворошилов и сообщил о поступившей от командующего фронтом записке. В ответ на нашу просьбу дать армии небольшую передышку А. И. Егоров писал, что отдыхать можно, но его директива должна быть выполнена. А какой же мог быть отдых, когда противник решительными действиями втягивал нас в тяжелые бои? Об этом я сразу же телеграфировал командующему фронтом, подчеркивая, [210] что вместо отдыха Конармия вынуждена максимально напрягать силы для борьбы с атакующими во фланг польскими войсками.

    Положение в районе Дубно оставалось напряженным, и сразу после завтрака я решил выехать в 11-ю дивизию. Отправился на автомобиле, взяв с собой вновь назначенного чусоснабарма Муста и начальника артиллерии армии Г. И. Кулика.

    Предполагая, что 11-я дивизия уже захватила Дубно, мы подъехали к нему так близко, что можно было рассмотреть всю его панораму. Город раскинулся в заболоченной излучине Иквы, огибающей его с севера, востока и юга. Юго-западные подступы прикрывались фортом Тараканово. Я представил себе, каких трудов могла стоить нашей коннице атака Дубно.

    Не доезжая метров двести до моста через Икву, наша машина вдруг начала вилять из стороны в сторону, а затем остановилась: оказалось, лопнула камера переднего колеса. Шофер зло выругался, сорвался с сиденья и присел, осматривая повреждение.

    Поднялись и мы с намерением дальше идти пешком. Но, выбираясь из машины, я обратил внимание на людей, собравшихся на мосту. Одни из них стояли у перил и курили, другие перекладывали доски. По форме они не были похожи на наших бойцов. Я посмотрел в бинокль и сразу понял: польские солдаты!

    На всякий случай приготовив оружие, мы отошли в сторону, за дерево, и стали наблюдать за белополяками. К счастью, они никак не реагировали на наше появление. Это позволило шоферу заменить колесо, и мы из-под носа противника укатили обратно.

    Вскоре нагнали повозки с ранеными конармейцами. Санитары сообщили, что штаб 11-й дивизии находится в колонии Людгардевка — километрах в четырех к северу от Дубно. Через несколько минут наш автомобиль уже въезжал туда.

    Начдива было трудно узнать. Он стоял у крыльца одинокой хаты почерневший, сгорбившийся, сжимая пальцами впалые щеки. Когда мы подъезжали к штабу дивизии, я думал пробрать Морозова за то, что он своевременно не донес об отходе из Дубно, но, увидев его, понял, что это ни к чему. [211]

    — А в Дубно, Федор Максимович, поляки, — только и сказал ему. — Мы чуть было не попали как кур во щи.

    Морозов поднял на меня воспаленные глаза и тихо ответил:

    — Да, были там мы, теперь — они. Дрались целую ночь, а на рассвете все же пришлось бросить эту чертову жаровню. Две бригады отошли на север — в Погорельцы, а одна к востоку — в Рачин. Потери понесли большие. Бойцы страшно утомлены, боеприпасов мало.

    Оставлять Дубно в руках неприятеля означало смириться с постоянной угрозой ближайшему тылу армии. Этого мы допустить не могли. Я разрешил дивизии остаток дня и ночь отдыхать, а на рассвете вновь овладеть городом.

    — Раз надо — возьмем, — коротко ответил начдив.

    — Устал, Федор Максимович? — участливо спрашиваю его.

    — Я-то что. Константина Ивановича покалечило. Увезли в лазарет.

    — Как же так?

    — Вел бойцов в атаку. Пуля задела карман брюк, а там были патроны. Они взорвались и раздробили бедро.

    На миг в памяти всплыли скрипучие повозки с ранеными, которые мы догнали на дороге к Ровно. Может быть, на одной из них и лежал К. И. Озолин. Я понимал, как было тяжело Морозову расставаться с таким комиссаром.

    — Напишите записку Гейнали, — попросил начдив. — Пусть он исправит Константину Ивановичу ногу. Гейнали все может, только напишите.

    Был в Конармии такой хирург — Гейнали, итальянец по национальности, швейцарский, кажется, подданный. Он попал к нам в армию в Ростове вместе с захваченным у деникинцев госпиталем. И оказался настоящим волшебником в своем деле. О чудесах, которые он творил, конармейцы рассказывали легенды. Бывало, боец говорит пострадавшему другу:

    — Не горюй, браток: Гейнали приделает тебе руку и ухо пришьет, — еще красивее будешь. [212]

    Сам я, посещая госпитали, видел плоды благородного труда нашего хирурга, поражался его доведенному до ювелирной точности искусству. Помню, у одного конармейца было изуродовано лицо, и Гейнали восстановил его.

    Морозов знал обо всем этом и верил, что итальянец способен исправить ногу Озолину. Я обещал выполнить его просьбу...

    Побывав в двух бригадах 11-й дивизии, к вечеру мы с Куликом и Мустом вернулись в Ровно. Возвратился из Бердичева и Ворошилов. Он привез много интересных вестей о событиях в нашей стране и за рубежом.

    В те дни проходил II конгресс III Коммунистического Интернационала. Ему мы решили послать приветствие. Реввоенсовет Конармии заверил делегатов конгресса в том, что конармейцы не вложат клинки в ножны, пока не разобьют интервентов и не настанет время, когда, польский и советский народы заживут в мире и братской дружбе.

    15 июля поступила директива от командующего фронтом. Отмечая, что противник производит перегруппировку для перехода в общее наступление, А. И. Егоров приказывал армиям решительно продвигаться на запад и этим сорвать его намерение. Нашей Конной ставилась задача к 20 июля выйти в район Грубешов — Сокаль.

    Из захваченных документов противника и сведений, добытых армейской разведкой, мы уже знали, что к реке Стырь против наших 6-й и 4-й дивизий выдвигаются войска 2-й польской армии. А положение у нас, особенно на левом фланге, оставляло желать лучшего. Если справа имелась тесная связь с 12-й армией, выходившей на рубеж Чарторийск — Дережно, то слева между нами и 14-й армией по-прежнему оставался большой разрыв. Там оперировала дубно-кременецкая группировка противника, наступавшая на северо-запад.

    Учитывая это, Реввоенсовет армии принял решение главными силами захватить переправы на реке Стырь Для наступления на Грубешов — Сокаль, а 11-й кавалерийской, 45-й стрелковой [213] дивизиям и кавгруппе Осадчего — разгромить польские войска в Дубно-Кременецком районе.

    С утра следующего дня на всем фронте Конармии развернулись встречные бои. На Луцком направлении войска 2-й польской армии, стремясь прорваться на юго-восток, переправились через Стырь и атаковали 4-ю и 6-ю кавдивизии. До глубокой ночи конармейцы сдерживали яростный натиск врага. Противник понес огромные потери, особенно от нашего артиллерийского и пулеметного огня, и вынужден был отступить на западный берег Стыри.

    По-прежнему тяжелая обстановка была в районе Дубно — Кременец. Перед рассветом 18-я пехотная дивизия перешла в наступление на Дубно. Кровопролитный бой длился 20 часов. Пересеченная местность благоприятствовала действиям пехоты и крайне затрудняла маневр конницы. В конце концов противнику, превосходившему нас по силе и огню, удалось снова овладеть Дубно. Кременец также остался в его руках. 45-я дивизия понесла большие потери. Был тяжело контужен командир кавбригады Г. И. Котовский.

    До глубокой ночи мы с К. Е. Ворошиловым и С. А. Зотовым анализировали положение армии, изыскивая наиболее верные пути для выполнения директивы командующего фронтом. И все время наши мысли и разговоры возвращались к дубно-кременецкой группировке противника. Уже четверо суток мы отвлекали крупные силы на ее разгром, но безуспешно. Нам не удалось не только разбить, даже отбросить противника, и он продолжал висеть на левом фланге армии.

    Конечно, можно было оторваться от неприятеля и все соединения двинуть к Луцку. Но тогда образовывалась 90-километровая брешь, закрыть которую 45-я стрелковая дивизия была не в состоянии, а сильная и активная группа противника получала свободу действий в тылу Конной и 12-й армий.

    Взвесив все это, мы пришли к выводу, что успешно наступать в Луцком направлении сможем, только разделавшись с дубно-кременецкой группировкой противника. Свои соображения телеграммой донесли командующему фронтом. Попросили его, чтобы для содействия нам левофланговые [214] соединения 12-й армии не позднее вечера 18 июля вышли к реке Стырь на участке Чарторийск — Колки — Рожище, а правофланговые дивизии 14-й армии развили стремительное наступление в направлении Почаев, Радзивиллов{54} и совместно с нами участвовали в разгроме противника в районе Полча — Дубцо — Верба — Кременец.

    В ответной телеграмме Реввоенсовет фронта согласился с тем, что выполнение задач, определенных его директивой, действительно вызывает необходимость в первую очередь разбить войска противника в районе Дубно — Кременец. ?Поэтому, — указывал командующий фронтом, — ваши соображения приказываю провести в жизнь с полной решительностью и в кратчайший срок?.

    Чтобы предоставить Конной армии большую оперативную свободу, А. И. Егоров подчинил нам 24-ю стрелковую дивизию, подходившую к Луцку.

    По разработанному нами плану разгром противника предполагалось осуществить путем концентрического наступления трех кавдивизии с севера, востока и юго-востока. При этом двум бригадам 4-й дивизии предстояло захватить Радзивиллов и отрезать пути отхода неприятелю на запад, а одной бригаде прикрыть переправу через Стырь на участке Красное — Берестечко. 11-я и 14-я кавалерийские наносили удар из района Дубно — Хорупань.

    6-я дивизия получила задачу удерживать рубеж на Стыри от Рожище до Торговица и прикрыть наступавшие соединения от ударов с северо-запада.

    Чтобы лично руководить войсками на главном направлении, я с оперативной группой полештарма в ночь на 18 июля выехал в хуторок Ужинец, расположенный километрах в четырех северо-восточнее Млинова.

    Чуть свет загрохотала артиллерия. И тут же на фронте 11-й и 14-й кавдивизии начались яростные атаки противника, переходившие в рукопашные схватки.

    Та и другая стороны дрались с большим ожесточением. 18-я польская пехотная дивизия стремилась во что бы то ни стало прорваться к Млинову, куда, как поназывали [215] пленные, навстречу им должна была выдвинуться 3-я пехотная дивизия легионеров 2-й армии. Соединения же Конармии рвались к югу, на Козин.

    Весь день мы провели в боевых порядках 14-й, а затем 11-й дивизий. Бои здесь не прекращались ни на час. Части действовали преимущественно спешенными, так как местность не позволяла атаковать в конном строю.

    К вечеру разразилась гроза. И без того сырая почва теперь окончательно размякла. Находясь в селе Страклов, южнее Дубно, мы видели, как мокрые до нитки, увязающие по колено в грязи бойцы 11-й кавалерийской дивизии и 134-й стрелковой бригады с трудом наступали к переправам на реке Иква.

    К тому времени дивизия Ф. М. Литунова внезапным налетом овладела городом Радзивиллов в тылу противника, разрушила железную дорогу и связь, захватила пленных и обозы. Этот успех мог сыграть решающую роль в операции, удержи 4-я дивизия Радзивиллов. Но, к сожалению, в тылу у нее противник форсировал Стырь, и Литунов был вынужден двинуться назад в район Берестечко.

    К исходу дня противник сохранил за собой выгодные рубежи обороны и отступил лишь на некоторых участках. Стало очевидным, что после ухода бригад Литунова из Радзивиллова наши ослабленные боем 11-я и 14-я дивизии не смогут сломить сопротивления неприятельской пехоты. Требовались новые усилия и маневр, подобный проведенному 4-й дивизией. Я принял решение на следующий день использовать для этого 6-ю кавдивизию, которую на Луцком направлении сменяла подходившая 24-я стрелковая дивизия. С. К. Тимошенко получил задачу к утру сосредоточить две бригады в районе Смордвы, за правым флангом 14-й дивизии. Одну бригаду приходилось оставить у Луцка до полного сосредоточения там стрелковой дивизии.

    Утром Семен Константинович приехал к нам в Ужинец.

    — Все в порядке, мои уже подошли к Смордве, — доложил он, пожимая мне руку.

    — Хорошо, — ответил я. — Приготовьтесь к наступлению. Как только Пархоменко начнет атаковать, сразу [216] же обходите противника слева и стремительным броском захватите села Полча и Козин.

    Внимательно поглядев на карту, Семен Константинович согласно кивнул головой:

    — Будет выполнено.

    Не теряя времени, мы с ним выехали в Смордву. К. Е. Ворошилов отправился в 14-ю дивизию.

    Наступление началось. Лишь только части А. Я. Пархоменко завязали артиллерийскую и пулеметную дуэль с противником, 6-я дивизия выступила на юг, но неожиданно была остановлена сильным огнем. Оказывается, враг успел за ночь выдвинуть на свой левый фланг пехотный полк. Головная бригада спешилась и завязала огневой бой.

    А в это время другая бригада С. К. Тимошенко, отклонившись к юго-западу, лесом обошла фланг противника. После этого здесь наметился успех. И когда за лесом скрылись эскадроны 6-й дивизии, уходившие в тыл врага, я поехал к А. Я. Пархоменко.

    Под Хорупанью шла кровопролитная схватка, которой я не видел даже в дни последних жестоких боев. Не менее 30 орудий и масса пулеметов осыпали наши непрерывно атакующие части градом снарядов и пуль.

    Нелегко приходилось и врагу. Для подтверждения сошлюсь еще на одного участника тех боев — польского подполковника Арцишевского. ?Трудно описать многократные бешеные и свирепые атаки полков неприятельской конницы, — сообщает он, — невиданные до сих пор даже во время боев под Острогом, то в лоб и фланги на пехоту, то сзади на отдельные батареи, которым приходилось защищаться картечью с дистанции 200 метров, и безустанные контратаки наших резервов?{55}.

    Боем 18-й пехотной дивизии, как потом показали пленные, руководил лично генерал Крайовский. Он приехал прямо на позиции, чтобы морально поддержать своих солдат и офицеров. Арцишевский писал, что Крайовский видел в бинокль Буденного, который стоял на кургане у автомобиля и отдавал приказания непрерывно подъезжавшим к нему командирам. [217]

    Бой гремел долго. Отдельные позиции по нескольку раз переходили из рук в руки. Перелом наступил лишь к вечеру, когда 3-я бригада 6-й дивизии захватила село Полча в тылу неприятеля. Обозначился успех и южнее Дубно, где части 45-й стрелковой дивизии вместе с кавбригадой С. М. Патоличева форсировали Икву и нависли над правым флангом 18-й пехотной дивизии.

    Не выдержав наших упорных атак, противник оставил Хорупань и Дубно. Только наступление темноты и неудобная для действий конницы лесистая местность спасли 18-ю пехотную дивизию от опасного преследования.

    В боях 19 июля 11-я, 14-я кавалерийские и 45-я стрелковая дивизии нанесли противнику большой урон. Но и сами они имели значительные потери. Тяжелой утратой для Конармии была гибель талантливого кавалерийского начальника командира 2-й бригады 11-й кавдивизии С. М. Патоличева. Кто знал этого скромного и умного, в бою спокойного и уравновешенного, в жизни доброго и по-отечески ласкового человека, тот глубоко уважал его и навсегда сохранил о нем светлую память.

    Похоронили Семена Михайловича в селе Мирогоща, которое освобождала его бригада. На траурном митинге присутствовали бойцы от всех частей 11-й дивизии. Низко склонив голову, в скорбном молчании слушали они ораторов.

    Проводить в последний путь своего освободителя красного командира собрались все жители села от мала до велика. Выражая искренние чувства к славному сыну русского народа, каждая семья возложила на могилу свой венок из живых цветов.

    Ф. М. Морозов, горячо любивший С. М. Патоличева, прислал в Реввоенсовет рапорт. Он писал, что у комбрига осталось семеро детей, старшему из которых было всего 15 лет, и просил оказать им материальную помощь. Мы решили выдать семье С. М. Патоличева его трехмесячное жалованье и, кроме того, пособие в 15000 рублей из денег, присланных трудящимися в подарок Конармии.

    — Мы потеряли славного человека, — вздохнул Климент Ефремович, передавая Зотову рапорт [218] Морозова. — Но дети Патсличева вместе со всеми советскими людьми доведут до полной победы великое дело, за которое он отдал свою жизнь.

    И каждый раз я вспоминаю эти слова, когда вижу одного из сыновей С. М. Патоличева — Николая Семеновича, крупного партийного и государственного деятеля, члена Советского правительства,

    Утром 20 июля полештарм перешел в Дубно. Отсюда мы выехали к форту Тараканово. Одиноким островком оставался он на территории, занятой Конармией.

    Остановились на высоте, откуда была хорошо видна вся местность около Тараканово. С востока к нему подступала заболоченная долина Иквы, на которой виднелись пехотинцы. Возвышенное место западнее форта было сплошь изрыто окопами и прикрыто проволочными заграждениями. Часть этих окопов захватили спешенные эскадроны 11-й дивизии.

    Заметив недалеко от форта за дорожной насыпью группу людей, подъехали туда. Нас встретил подтянутый, среднего роста, чернявый человек, одетый в старенький серый плащ. Он представился начальником 45-й стрелковой дивизии Якиром. Взгляд его больших черных глаз был смел и спокоен.

    Иону Эммануиловича я видел впервые. Но слышал о нем много. К. Е. Ворошилов всегда говорил о нем с уважением и считал одним из лучших и опытных командиров, закалившихся в огне гражданской войны.

    Начдив обстоятельно доложил обстановку на фронте дивизии и свое решение захватить Тараканово.

    — Может, следует обойти форт, а не. распылять силы? — спросил я. — Как вы думаете?

    — Нет, — возразил Якир. — Форт держит под огнем дорогу, парализует наш тыл. Надо непременно ликвидировать это осиное гнездо.

    Меня его ответ не убедил. Но я промолчал, решив проехать к Ф. М. Морозову и осмотреть укрепления форта с противоположной стороны.

    Вообще я был принципиальным противником штурма узлов сопротивления с небольшими гарнизонами. Даже [219] оставшись в нашем тылу, серьезной угрозы они не представляли. Штурм же отвлекал часть войск от главных задач и всегда требовал значительных жертв.

    Мы сели в машину. Иона Эммануилович, заметив, что собираемся ехать в 11-ю дивизию мимо форта, предупредил:

    — Местность простреливается, не стоит рисковать.

    — Ничего, — успокоил я его и приказал трогаться, рассчитывая побыстрее добраться к Ф. М. Морозову.

    Однако не успел наш автомобиль проехать и двухсот метров, как с укреплений застрочил пулемет, защелкали винтовочные выстрелы. Над головами послышалось противное повизгивание пуль, и нам пришлось повернуть в сторону, к небольшому хуторку. Оставив автомобиль за одним из домов, в 11-ю дивизию прошли пешком.

    У Морозова спешенный 63-й кавполк вел перестрелку с противником, засевшим в Тараканово. Я приказал начдиву прекратить огневой бой и наступать на юго-запад.

    Осмотр форта со всех сторон окончательно убедил, что на осаду его не было никакого смысла отвлекать значительные войска. Поэтому, вернувшись к И. Э. Якиру, я приказал и ему оставить для наблюдения за неприятелем не больше полка, а главными силами продолжать наступление.

    — Неприятель сам уйдет из Тараканово, когда убедится, что сидеть в нем бесцельно. Скорее всего, он попытается бежать ночью и, надеюсь, окажется у вас в плену. Форт после этого подорвите, — наказывал я начдиву.

    Когда мы вернулись в Дубно, здесь, по донесениям начдивов, уже было известно об отступлении главных сил 18-й польской пехотной дивизии к Радзивиллову. Пленные показывали, что генерал Крайовский вынужден был отвести свои полки для прикрытия бродского направления.

    Но войска 2-й польской армии все еще пытались прорваться на Млинов. Ночью крупные силы переправились через Стырь в районе Красного и на рассвете начали теснить прикрывавшую это направление 3-ю кавалерийскую бригаду Литунова. Начдив двинул в район боев две другие свои бригады, причем одну из них послал вдоль реки Стырь на север, приказав отрезать польские части от переправ. [220]

    Активность 2-й польской армии в направлении Млинова и форсирование ею Стыри, конечно, тревожили нас, но не настолько, чтобы отказаться от разгрома группы Крайовского. Поэтому задачи главной группировке мы оставили в силе. Литунову же приказали ликвидировать переправившегося противника.

    И ночью бои продолжались с прежним ожесточением. 134-я стрелковая бригада овладела фортом Тараканово, пленив около двух батальонов противника и захватив 4 орудия и 40 пулеметов. В темноте удалось бежать лишь коменданту форта с небольшой группой солдат.

    Части Осадчего заняли Кременец. Группа генерала Шиманьского, оборонявшая город, понесла большой урон. А ее 105-й пехотный полк потерял свыше 75 процентов своего состава.

    Но главными героями ночных боев оказались бойцы Литунова. Они обратили в бегство четырехтысячный отряд противника, форсировавший реку Стырь, и захватили в плен свыше 500 человек.

    К исходу 21 июля Дубно-Кременецкий район был полностью очищен от противника. 18-я пехотная дивизия генерала Крайовского, группы генерала Шиманьского и полковника Ясинского, потерпев поражение, в беспорядке отошли к Радзивиллову и Бродам. Наши 6, 11-я кавалерийские и 45-я стрелковая дивизии, преследуя неприятеля, вышли на реку Пляшевка от впадения ее в Стырь до железной дороги Радзивиллов — Дубно. Кавгруппа Осадчего выдвигалась западнее Кременца, угрожая правому флангу врага.

    Но если мы обезопасили свой левый фланг, то на правом назревала новая угроза. Из захваченных у неприятеля оперативных документов и показаний пленных стало известно, что польское командование, считая уже определившимся движение советской конницы на Львов, спешно перегруппировывало главные силы 2-й армии к югу. Оно еще не теряло надежды ударом в направлении Млинов — Броды разрезать фронт Конармии и соединиться с 6-й армией. В частности, мы установили выдвижение 3-й дивизии легионеров вместе с приданным ей 65-м пехотным полком в район Красного. Южнее Красного наши разведчики тоже обнаружили сосредоточение крупных сил пехоты и кавалерии противника. [221]

    После того как части генерала Крайовского были оттеснены к Бродам, главную опасность для нас представляла 2-я польская армия. Именно она могла помешать нашему наступлению на Грубешов — Люблин.

    Обсудив обстановку, мы решили окончательный разгром отступивших к Радзивиллову и Бродам войск возложить на 11-ю кавалерийскую, 45-ю стрелковую дивизии и кавгруппу Осадчего. Главные же свои силы сосредоточить против 2-й польской армии, чтобы, отбросив ее, двинуться к Люблину.

    Конкретно в приказе по армии задачи дивизиям выглядели так: 14-й кавалерийской выдвинуться к переправе через Стырь у Липы и Вербени, 4-й — форсировать реку на участке Красное — Берестечко и захватить плацдарм на западном берегу, а 6-й — выйти в район Берестечко — Шуровичи. 24-й стрелковой дивизии предстояло форсировать Стырь, взять Луцк, затем продолжать наступление на запад, угрожая левому флангу 2-й польской армии.

    Уже 22 июля 6-я и 14-я дивизии овладели переправами на Стыри, а 4-я захватила небольшой плацдарм на западном берегу реки.

    Пока мы наступали у Стыри, генерал Крайовский двинул свою дивизию в контрнаступление. 11-я кавалерийская под натиском пехоты и танков вынуждена была отходить. Ночью противник занял Козин, Боратин, Ситное и Иване Пусте.

    В 12 часов следующего дня Ф. М. Морозов прислал донесение. Он опасался, что дивизия не выдержит атак, и просил помощи.

    Успешные действия наших войск на Стыри ликвидировали угрозу со стороны 2-й польской армии. Поэтому мы приказали Тимошенко оставить одну бригаду в занимаемом районе, а главными силами атаковать противника на рубеже реки Пляшевка, овладеть городом Броды, а затем через Радзивиллов нанести удар в тыл дивизии генерала Крайовского.

    Мы с С. А. Зотовым и адъютантом П. П. Зеленским выехали в 11-ю дивизию.

    Наши кони легкой рысцой трусили на юг по дороге, разбитой колесами и снарядами. А навстречу непрерывным потоком тянулись повозки с ранеными. И потому, что их было очень много, мне стало как-то не по себе. [223]

    На повороте у ручья от общего потока отделилась крестьянская телега. Пожилой, с перевязанной головой боец начал выпрягать лошадь. Мы подъехали к нему:

    — Что, конь притомился?

    — Да нет, товарищ командарм, напоить надо, — ответил боец, здороваясь.

    — А кого везете?

    — Комбрига.

    — Почему же у него ноги пятками кверху?

    — Это можно поправить. Видно, на ухабе перевернулись, — помрачнел боец, сдвигая в сторону одеяло.

    В окровавленной одежде, бледный как полотно, на телеге лежал командир 1-й бригады 11-й дивизии Василий Эрнестович Вильмут. При виде искалеченного тела сердце у меня защемило. Как безжалостна война! Всего лишь день назад я встречался с этим тогда еще цветущим человеком. Он был молод и любил жизнь. Мечтал после победы учиться в Академии Генерального штаба, и эту мечту вместе с жизнью оборвала вражеская пуля.

    В штабе дивизии нам сообщили, что Ф. М. Морозов находится в 3-й бригаде. Туда мы и направились.

    Начдив встретил нас возбужденный, раскрасневшийся. Он только что водил бригаду в контратаку и участвовал в жаркой рубке. На высотах севернее реки Пляшевка и сейчас кипел бой. Натиск польской пехоты отбивали контратаками спешенные части 11-й дивизии. У Морозова участвовал в бою даже резервный полк, но и это не остановило противника. Надо было немедленно вводить 6-ю кавдивизию, причем не. две бригады, как решено было раньше, а полностью.

    Я направил к С. К. Тимошенко посыльного с распоряжением срочно перебросить в район Хотына последнюю бригаду. Он должен был возглавить ее и вместе с 31-м кавполком атаковать противника во фланг. Военкому дивизии П. В. Бахтурову предстояло с тремя полками — 32, 35, 36-м — наступать в южном направлении и овладеть городом Броды.

    Мы с Зотовым рассчитывали до утра остаться в 11-й дивизии, но из штаба сообщили, что поступила важная директива, и пришлось возвращаться.

    Приехали в Дубно около полуночи. В полевом штабе было оживленно. Здесь собрались Ворошилов, Минин, Клюев и Орловский. [224]

    — Ну что тут у вас нового? — поинтересовался я.

    — Да вот читайте, — протянул мне Климент Ефремович директиву фронта.

    В ней говорилось: ?Перед армиями Западного фронта противник в полном отступлении. Части Западного фронта заняли Гродно, форсировали р. Шара, заняли Слоним и подходят к Пинску. Перед армиями Юго-Западного фронта противник оказывает весьма сильное сопротивление, при этом особенное упорство проявляет на путях к Львову. В целях окончательного разгрома польской армии, в связи с задачами, данными армиям Западного фронта, 12-й армии, овладев в кратчайший срок Ковелем и выставив заслон в сторону Бреста, развивать главный удар самым решительным образом в общем направлении Холм — Красник — Аннополь. Холм занять не позднее 4 августа и переправы через Вислу и Сан в районе Аннополь — Ниско 15 августа.

    1-й Конной армии, разгромив окончательно дубно-кременецкую группу противника, стремительным рейдом главной массы конницы овладеть не позднее 29 июля районом Львов — Рава-Русская, выбросив передовые части для захвата переправ через Сан в район Сенява — Перемышль.

    14-й армии, учитывая задачу Конной армии, сломив сопротивление противника на линии р. Збруч, силами ударной своей группы решительно наступать в общем направлении Тернополь — Перемышляны — Городок?{56}.

    Судя по директиве, главный удар Юго-Западного фронта переносился в Восточную Галицию. Что же произошло? Ведь буквально до последнего дня главной нашей задачей было наступление на северо-запад в направлении Грубешова для совместных действий против основной — варшавской — группы противника. Именно с этой целью мы удерживали переправы через Стырь от Луцка до Берестечко.

    Что могло послужить основанием для такого крутого изменения нашего операционного направления?

    — Все же, на мой взгляд, следовало вначале уничтожить противника под Варшавой, — заметил С.К.Минин.

    — Очевидно, положение на польском фронте благоприятствует решению сразу двух задач — разгрому варшавской [225] и львовской группировок противника, — возразил Ворошилов.

    Должен сказать, что резюме Климента Ефремовича меня, например, не убедило. И вот почему.

    Из оперативных сводок Западного фронта мы видели, что польские войска, отступая, не несут больших потерь. Создавалось впечатление, что перед армиями Западного фронта противник отходит, сохраняя силы для решающих сражений.

    Своими сомнениями решили поделиться с командованием Юго-Западного фронта, получить разъяснения.

    У меня не сохранились записи разговора по этому поводу с А. И. Егоровым, но я хорошо помню его ответ. Он сказал, что польские войска нашим Западным фронтом разбиты и помощь ему не нужна, а овладение Львовским районом санкционировано главкомом. Только позже мы узнали, как родилось такое решение.

    В середине июля Реввоенсовет Западного фронта доносил главному командованию, что левое крыло польских войск в Белоруссии разбито и события развиваются с головокружительной быстротой. Командование Западного фронта выражало уверенность в достижении скорой победы. Главком выехал в Минск, в штаб Западного фронта. Уяснив обстановку на месте, он в полном согласии с Реввоенсоветом Республики поставил вопрос о развитии наступления на Варшаву. С. С. Каменев считал, что эту задачу успешно выполнят три из четырех армий М. Н. Тухачевского.

    В свою очередь командование Юго-Западного фронта 22 июля направило главкому телеграмму, в которой говорилось:

    ?По всей линии Юго-Западного фронта поляки оказывают весьма серьезное сопротивление, при этом особенное упорство проявляют на львовском направлении. Положение с Румынией остается неопределенно напряженным. При данных условиях считаю необходимым центр тяжести главного удара со стороны армий Юго-Западного фронта перенести в пределы Галиции...?{57}

    Согласившись с этим предложением, Реввоенсовет Республики санкционировал 23 июля новый план действий армий Юго-Западного фронта. [226]

    Против изменения направления Юго-Западному фронту не возражал и М. Н. Тухачевский. Еще 19 июля он рекомендовал главкому ?обдумать удар Конармии в юго-западном направлении, чтобы пройти укрепления в районе, слабо занятом противником, и выиграть фланг поляков подобно Конкорпусу Гая?{58}.

    Отвечая командующему Западным фронтом, С. С. Каменев в тот же день сообщил, что дальнейшие действия Конармии ?будут именно в том направлении, о котором Вы говорите?{59}.

    Ночью мы отдали приказ. Вначале решили ликвидировать радзивилловскую группировку противника, как главное препятствие на пути к Львову. Теперь кроме 6-й кавдивизии на Радзивиллов поворачивалась и 4-я. Удержание переправ через Стырь и обеспечение правого фланга армии возлагались на 24-ю стрелковую и 14-ю кавалерийскую дивизии.

    Для непосредственного руководства войсками, привлекаемыми к операции, мы с С. А. Зотовым выехали к Ф. М. Морозову. Обстановка в районе Радзивиллов — Броды к тому времени была напряженной. За ночь враг укрепился в Боратине, Жабокриках, Козине, на станции Рудня Почаевская и оборонялся с исключительным упорством.

    Но наши войска уже охватывали фланги противника. Кавгруппа А. М. Осадчего вела бои с бригадой генерала Шиманьского юго-восточнее Радзивиллова. К участку железной дороги Рудня Почаевская — Радзивиллов подошли полки 45-й стрелковой, а в районе Корытно — Хотын — Сестратин сосредоточились 4-я кавдивизия и три полка 6-й. 3-я бригада и 32-й полк дивизии С. К. Тимошенко обходили город Броды с северо-запада.

    Главный удар намечался из района Хотына вдоль реки Пляшевка на юго-восток по левому флангу неприятеля. Ф. М. Морозову приказывалось сковать польские войска наступлением с фронта.

    Когда все было организовано, я оставил Зотова в 11-й дивизии, а сам с адъютантом выехал в Хотын, где должен был решиться исход боя.

    На опушке леса, раскинувшегося между Хотыном и Боратином, куда мы приехали, находилась 2-я бригада 6-й кавдивизии. [227] Комбриг И. Р. Апанасенко готовил ее к атаке в конном строю. Я направился было дальше, к Литунову, но развернувшиеся события задержали меня.

    Неожиданно из-за высотки к югу от Боратина начали выходить колонны неприятельской пехоты. Они двигались вдоль леса на северо-запад, словно специально подставляя себя под удар. Лучшего момента для атаки нельзя было и придумать. Я приказал Апанасенко немедленно атаковать врага.

    Одновременно ударили 1-я и 2-я бригады 4-й дивизии. Несколько минут рубки, и противник — а это был 9-й пограничный полк, — смятый натиском конармейцев, побежал к Жабокрикам, бросая артиллерию, винтовки и обозы.

    Паника, охватившая 9-й погранполк, словно пламя пожара, перекинулась на другие части 35-й польской пехотной бригады. Ее 144-й и 42-й полки оставили позиции на берегу реки Пляшевка и покатились на юг, к деревне Ситное. Растерявшийся штаб 35-й бригады во главе с комбригом полковником Шушковским оказался в плену.

    Это усилило замешательство. Теперь уже все хлынуло в едином стремлении спастись любым способом. Пехота, артиллерия, обозы неслись по дорогам и по полям: одни — на Ситное, другие — к железной дороге; под защиту подошедшего бронепоезда.

    Вырвавшийся вперед 34-й кавалерийский полк под командованием К. А. Трунова ворвался в Ситное и захватил мост через речку Ситенка, отрезав противнику путь отхода. С отчаяния белополяки бросались в контратаку, стремясь пробиться к мосту. Но безуспешно. Наконец большая группа неприятельской пехоты обошла Ситное и побежала к селу Крупец.

    В этом бою конармейцы взяли в плен свыше 1000 солдат и офицеров, захватили 25 орудий, 103 пулемета, бронепоезд, многочисленные обозы с боеприпасами и продовольствием.

    Вообще в тот день успех всюду сопутствовал нам. 24-я стрелковая и 14-я кавалерийская дивизии отбили все попытки соединений 2-й польской армии форсировать реку Стырь. Несколько эскадронов 14-й дивизии даже переправились на западный берег. [228]

    Однако наши части понесли серьезные потери. Смертью храбрых пали командир 4-го эскадрона 34-го полка Воейко, командир 2-го эскадрона 33-го кавполка Довба, его помощник Крашенок и другие доблестные конармейцы. Выбыли из строя в связи с ранениями два храбрейших и популярнейших комбрига — командир 3-й бригады 4-й кавдивизии Андрей Антонович Чеботарев и командир 3-й бригады 11-й дивизии Григорий Григорьевич Краснов. 11-я дивизия за последние дни потеряла всех своих командиров бригад, половину командиров и комиссаров полков, много командиров эскадронов и взводов.

    К вечеру части 36-й и остатки разбитой 35-й бригад под личным руководством командира 18-й пехотной дивизии генерала Крайовского отступили на Радзивиллов, а ночью отошли в город Броды.

    Несмотря на сильную усталость бойцов и особенно лошадей, соединения армии всю ночь преследовали отходившего противника. К утру две бригады 4-й, 6-я и 11-я дивизии со всех сторон обложили засевшую в Бродах 18-ю польскую пехотную дивизию, группы генерала Шиманьского и полковника Ясинского.

    Противник, занявший круговую оборону, молчал. Лишь когда наши разведывательные подразделения приближались к окраинам города, неприятель открывал пулеметный огонь.

    Решили в 12 часов атаковать противника.

    И вот в установленное время загрохотала наша артиллерия, причем огонь вели и орудия, захваченные во вчерашнем бою. А когда оборвался гул артиллерийской канонады, многотысячная лава конницы, поддержанная огнем пулеметов с тачанок, с криком ?ура? со всех сторон покатилась на окопы противника.

    Казалось, ничто не может остановить этот безудержно мчащийся поток, способный все разрушить на своем пути, как ураган или как горная река в половодье. Однако неприятель не дрогнул и проявил удивительную стойкость. Он встретил наши части сильнейшим огнем. Конармейцы не выдержали и отпрянули в исходное положение. А потом вторая, третья... пятая атаки в конном и пешем строю. Мы маневрировали полками, бригадами, стремились найти более слабое место в неприятельской [229] обороне, и все напрасно. Противник везде дрался с огромным упорством.

    Весь день не умолкая шел тяжелый бой. Докрасна накалялись стволы пулеметов. Падали убитые, раненые и просто изнуренные бойцы. Напряжение было выше всяких сил.

    К сумеркам вражеское сопротивление ослабло. Но и наши уже не в состоянии были атаковать. Пришлось дать войскам отдых, чтобы с утра предпринять новое наступление.

    Ночь мы провели в селе Крупец, куда переместился наш полевой штаб. Проснулся я рано утром в хорошем настроении. Противник находился в плотном кольце, и оставалось совсем немного до его полного разгрома. Но каково же было мое разочарование, когда я узнал, что наши расчеты на ликвидацию неприятеля в Бродах не оправдались. А получилось так. Утомленные дневным боем, разморенные убаюкивающей украинской ночью, бойцы не могли бороться со сном, валились прямо к ногам лошадей и засыпали. Некоторые командиры и комиссары, считая, что судьба неприятеля уже решена, забыли о бдительности, ослабили внимание к охранению. Эта беспечность позволила противнику внезапным нападением захватить мост через реку и вырваться из города. Темнота и лес южнее Бродов послужили ему хорошим, укрытием. За ночь колонны противника ушли из зоны, занятой Конармией. Только одинокая наша пулеметная тачанка, по рассказам пленных, как привидение, до рассвета металась вокруг польских частей, появляясь то там, то здесь и расстреливая противника с короткого расстояния.

    26 июля мы заняли Броды. Дорого достался нам этот разрушенный еще в годы первой мировой войны, исстрадавшийся за последние дни город.

    Бои в районе Дубно — Кременец — Броды были исключительно тяжелыми. 18-я пехотная дивизия с подчиненными ей в оперативном отношении группами генерала Шиманьского и полковника Ясинского оказалась довольно сильным противником. Из описаний ее боевых действий польским военным историком Арцишевским известно, что сама 18-я пехотная дивизия насчитывала 5000 штыков, 240 сабель и 40 орудий. Группа генерала Шиманьского имела 2400 штыков и 16 орудий, а в группе [230] полковника Ясинского было 2500 штыков и 12 орудий. Таким образом, общая численность дубно-кременецкой группировки составляла около 10200 штыков и сабель и 68 орудий. К этому следует добавить, что противник имел большое количество пулеметов и не знал недостатка в боеприпасах{60}.

    Для сравнения приведу несколько данных о Конармии. Всего у нас было 48 орудий, а самая полнокровная наша дивизия — 6-я — насчитывала не более 3500 сабель. К тому же половине войск армии приходилось действовать на реке Стырь.

    Нужно отдать должное и польским солдатам. Они были хорошо обучены и в большинстве боев проявили отменное упорство. Возглавлявший их генерал Крайовский показал себя способным и смелым военачальником. Он не боялся вести наступление ночью, быстро реагировал на изменение обстановки и умело маневрировал резервами, создавая за их счет превосходство на нужных участках. Но главное — генерал Крайовский правильно использовал выгодные для пехоты сильно пересеченные и лесисто-заболоченные районы с оставшимися на них еще от мировой войны окопами и проволочными заграждениями.

    Для нас же местность была неблагоприятной. Леса и болота лишали конницу основного преимущества — маневра и возможности вести опасные для пехоты атаки в конном строю. И если все-таки в этих трудных условиях поражение потерпел опытный, стойкий и отлично вооруженный противник, то заслуга в этом наших конармейцев, а также бойцов, командиров и комиссаров славной 45-й стрелковой дивизии И. Э. Якира. [231]

上一页 目录页 下一页
布琼尼内战回忆（中）


12. Встречное сражение на реке стырь

    Автомашины с трудом пробирались по разбитому снарядами шоссе. Шоферам то и дело приходилось останавливаться, чтобы очистить дорогу от поваленных деревьев и изломанных повозок. Неубранные трупы лошадей, разрушенные и сгоревшие крестьянские постройки, вытоптанные полосы хлебов — все это на каждом шагу напоминало о недавних жестоких боях и большом человеческом горе.

    Мы с Зотовым и небольшой оперативной группой полештарма направлялись в Броды. Ехали молча. Каждый, видно, думал, как и я: когда же кончится это ужасное время разрушений, когда женщины перестанут проливать слезы, оплакивая погибших мужей и сыновей, когда мужчины вернутся в свои семьи, возьмутся за плуг, станут к станку, начнут созидать, украшая трудом освобожденную, обильно политую народной кровью землю?..

    Преодолев последнее препятствие — лесной завал, мы въехали в город. На улицах, к нашему удивлению, царило оживление. Казалось, весь народ высыпал из домов, чтобы вздохнуть свободно, поздравить своих освободителей. Работал рынок, торговцы открывали лавки.

    Не успели мы устроиться в отведенном для полештарма домике, как к нам потянулись местные активисты. Одни пришли посоветоваться, как лучше организовать в городе органы власти, другие — расспросить о последних событиях в Советской России и на Украине.

    Реввоенсовет Конармии всегда считал своей прямой обязанностью оказывать всяческую помощь освобожденному народу. Бойцы тыловых частей проводили субботники [232] и воскресники для восстановления поврежденных войной жилых домов, общественных зданий, железных дорог, мостов. Мы отпускали на городские нужды денежные суммы из весьма скромных армейских средств. По просьбе населения выделялись политработники для помощи в создании органов местной власти. А потом эти люди завоевывали такой авторитет, что нам стоило больших трудов вернуть их в армейский аппарат...

    Но большая работа, связанная с удовлетворением нужд населения, разумеется, ни на минуту не могла заслонить от нас сложных оперативных вопросов. С овладением городом Броды для нас начинался новый этап борьбы. Перед армией открылся путь к городу Львову.

    И все же сразу двинуться на Львов мы не могли. На нашем правом фланге нависали войска 2-й польской армии. Против 24-й стрелковой и 14-й кавалерийской дивизий действовали 3-я и 6-я пехотные. А южнее, у Шуровичей, вблизи переправ через Стырь, сосредоточивалась конница неустановленной численности, да и в Станиславчике разведчики обнаружили кавбригаду. Пленные показывали, что 2-я армия имеет намерение нанести удар на Броды и овладеть городом.

    Игнорировать эту угрозу мы не имели права. На заседании Реввоенсовета решили главными силами разгромить луцкую группировку неприятеля и одновременно овладеть переправами через Западный Буг в районе Буска, открыв этим путь на Львов.

    Поздно вечером подписали приказ. Он обязывал 4-ю и 6-ю дивизии, составлявшие ударную группу, с утра 27 июля атаковать во фланг 2-ю польскую армию и к исходу 28-го занять рубеж Милятин — Сокаль. 24-я стрелковая и 14-я кавалерийская дивизии должны были сковать противника с фронта, форсировать Стырь и совместно с ударной группой разгромить луцкую группировку.

    Двум дивизиям — 45-й стрелковой и 11-й кавалерийской — предстояло совершить бросок к Западному Бугу. Первой из них следовало выйти на линию Соболевка — Белый Камень и захватить переправу у Стронибабы. Второй — овладеть районом Адамы — Яблоновка и, перерезав шоссе Буек — Холоюв, обеспечить ударную группу от неприятельских атак с юга. [233]

    Кавгруппа А. М. Осадчего выполнила свою роль, и ее решено было расформировать. Бригада Г. И. Котовского снова переходила в подчинение начдива 45-й И. Э. Якира. А сибирский кавполк резервной бригады и Особый полк сводились в бригаду Особого назначения, которая оставалась в нашем резерве и располагалась в пяти-шести километрах южнее Брод.

    В этот день на фронте Конармии было относительно спокойно. Только на правом фланге, главным образом по 14-й кавалерийской дивизии, противник вел артиллерийский огонь и впервые применил химические снаряды. У многих бойцов началась рвота, были случаи и смертельного исхода. Значительное число конармейцев, попавших в зону химического обстрела, требовало срочной госпитализации.

    Я донес во фронт о применении противником варварских средств войны. Одновременно послал Л. Л. Клюеву распоряжение немедленно, бронепоездом, доставить к линии фронта противогазы.

    27 июля наши соединения перешли в наступление. Наиболее успешно действовали левофланговые дивизии. Части И. Э. Якира вышли на рубеж Пониква — Суходолы — Загорце, где вела бой 3-я бригада Ф. М. Морозова, и совместно с ней оттеснили неприятеля дальше к юго-западу. Главные силы 11-й кавдивизии к исходу дня достигли района Соколовка — Турья, в 20 километрах западнее Бродов.

    Но в центре, где действовала наша ударная группа, разгорелся ожесточенный бой. Ночью через реку Стырь скрытно переправилась 4-я польская кавбригада и устремилась к Бордулякам. Рослые, сытые лошади, добротно и красиво, одетые уланы производили внушительное впечатление.

    Головная бригада 4-й дивизии с ходу бросилась в атаку на авангардный вражеский полк. Ошеломленный неприятель начал отступать, да так резво, что конармейцы не могли угнаться. Тут сказалось превосходство польских коней. Уланы, оторвавшись, спешились и вместе с подошедшими частями встретили нашу бригаду губительным огнем. Конармейцы попятились, а ободренные поддержкой уланы бросились в контратаку.

    Во встречном кавалерийском бою, характерном скоротечностью и быстро меняющейся обстановкой, победа [234] достается тому, кто захватит инициативу, вовремя введет в дело главные силы и заставит неприятеля драться в невыгодных для него условиях. Для командира-конника особенно важно быстро ориентироваться и моментально принимать решения, соответствующие обстановке.

    Как раз таким великолепным мастером кавалерийского боя был начдив Литунов. Сразу оценив положение, он бросил в бой также вторую бригаду. Ощетинившись сотнями сверкающих клинков, лава конармейцев устремилась навстречу атакующим уланам. И вот уже конница столкнулась, закружилась, как в могучем водовороте. Крики ?ура? смешались со звоном металла, злой руганью, стонами и воплями раненых, с топотом, храпом и ржанием коней.

    Польские кавалеристы держались стойко, рубились остервенело. Их крупные сильные кони сбивали с ног ослабевших, изнуренных лошадей конармейцев, топтали раненых. Лихо бились наши бойцы. Потерявшие лошадей и раненые не уходили с поля боя. Полки противника редели, но не отступали. Только когда Литунов ввел в бой подошедшую последнюю бригаду, вражеская кавалерия начала пятиться, а затем отступила к переправе.

    И на этот раз противника выручили кони. Уланы успели переправиться на западный берег Стыри и занять окопы. Когда наши подскакали к мосту, их встретил плотный артиллерийский и пулеметный огонь.

    4-я дивизия выиграла встречный бой, хотя захватить переправу и не удалось.

    Еще труднее сложилась обстановка в 6-й дивизии. В ночь на 27-е четыре кавалерийских полка противника переправились через Стырь и отбросили 1-ю бригаду от Шуровичей. Положение особенно осложнялось тем, что бригада находилась на 15–20 километров в отрыве от главных сил дивизии.

    Все же комбриг В. И. Книга сумел перегруппировать свои полки и бросить их в контратаку против вдвое превосходящего противника. Первоначально наши добились успеха, потеснив улан к переправам. Но в конце концов численное превосходство сказалось, и польская кавалерия стала теснить бригаду на восток. Подоспевший на помощь полк 14-й дивизии помог остановить [235] врага, но решительного перелома в ход боя не внес. Одиннадцать атак врага отбили конармейцы, семь раз контратаковали сами, а переправа в Шуровичах и плацдарм на восточном берегу Стыри все же остались в руках противника. Больше того, к ночи 1-я бригада вынуждена была отойти в район Редково — Комаровка.

    Подводя итоги боя 27 июля, мы сделали малоутешительный вывод: ударной группе армии не удалось форсировать реку Стырь и обойти с фланга луцкую группировку противника.

    Пленные из 4-й польской кавбригады сообщили, что их часть имела задачу овладеть городом Броды. На помощь ей должны подойти другие войска, и в частности 1-я кавалерийская дивизия из Горохова. Последним показаниям можно было верить, так как они совпадали с данными нашей фронтовой авиаразведки. Накануне в расположении 14-й кавдивизии приземлился подбитый противником наш аэроплан. Летчик рассказал, что в районе Горохова он видел скопление неприятельской конницы. Колонны ее выдвигались на юго-восток по направлению к Берестечко.

    Враг сосредоточивал против Конной армии крупные силы. Очевидно, цель его — ударом по центру боевого порядка рассечь наши войска и овладеть городом Броды.

    В такой обстановке Реввоенсовет признал необходимым продолжать ранее намеченный удар по флангу и тылу 2-й польской армии и этим сорвать ее перегруппировку. Задачи соединениям оставались прежними. Только 4-й дивизии после форсирования реки Стырь у Станиславчика предстояло наступать в направлении Радехов, Сокаль, которое предназначалось 6-й дивизии. А последняя должна была овладеть переправой у Шуровичей и развивать успех на Стоянов — Милятин на направлении, определенном прежде 4-й дивизии.

    Утром 28 июля мы получили приказание командующего фронтом. Он подчеркивал, что срок овладения Львовом — 29 июля — остается в силе.

    У нас не было оснований упрекать себя в пассивности. Реввоенсовет принимал все возможные меры к [236] выполнению поставленной задачи. Но противник оказывал упорное сопротивление. К тому же велика была усталость личного состава после изнурительных прошедших боев. Не хватало продовольствия. Люди голодали. Основными продуктами питания были несозревшие яблоки да молодой картофель. Зернофураж полностью отсутствовал. Остро ощущался недостаток боеприпасов.

    В этих условиях и при нарастающей активности противника за два дня форсировать две серьезные преграды — Стырь и Буг, преодолеть с боями около 100 километров и овладеть сильно укрепленным Львовом Конармия физически не могла. Об этом мы прямо и правдиво решили доложить командованию фронта.

    Так как непосредственной связи с Кременчугом у нас не было, мы приказали Л. Л. Клюеву телеграфировать Реввоенсовету фронта о причинах, которые не позволяют Конармии к сроку выполнить его директиву.

    Утро 28 июля выдалось солнечным, безветренным. Легким прозрачным туманом дымились окрестные рощи. Медленно тащились к фронту повозки с боеприпасами, а навстречу им — санитарные линейки и крестьянские телеги, переполненные ранеными.

    Так же, как и вчера, на фронте 24-й стрелковой и 14-й кавалерийской дивизий противник вел артиллерийский огонь по переправам, не позволяя нашим частям форсировать Стырь. Наступления не предпринимал. Только вблизи Берестечко польская пехотная рота под покровом темноты переправилась на правобережье Стыри, но была атакована нашими эскадронами. Большая часть противника предпочла сдаться в плен. Многие из рискнувших уйти погибли во время переправы через реку вплавь.

    Опять сильные бои развернулись в центре фронта Конармии, особенно на участке дивизии С. К. Тимошенко. Ее передовые части попытались форсировать реку у Шуровичей, но на подходе к переправам были встречены ураганным огнем артиллерии и пулеметов из бетонированных блиндажей.

    Несколько атак в пешем строю успеха не принесли. Попытались обойти Шуровичи севернее или южнее, но бродов там не оказалось, а берега реки были топкими.

    Тогда начдив подтянул всю артиллерию в боевые порядки, выдвинул на фланги снятые с тачанок пулеметы [237] и при поддержке их огня бросил в атаку главные силы. Почувствовав мощную поддержку, конармейцы начали шаг за шагом теснить яростно сопротивлявшегося противника. Дрались все, начиная от штабных командиров и кончая медицинскими сестрами. Люди проявляли беззаветный героизм. Раненые не покидали поля боя. Медсестра Таисия Тоцкая, сама дважды раненная, под градом пуль оказывала пострадавшим первую помощь. Командир взвода 3-й батареи И. Д. Провиленко заменил выбывшего из строя командира батареи. Раненный в обе ноги, он остался в строю.

    К вечеру неприятель был выбит из окопов на восточном берегу Стыри, и конармейцы ринулись к переправе. 5-й эскадрон 35-го полка ворвался даже на мост и стал разбрасывать установленные на нем заграждения из колючей проволоки. Впереди, как всегда, находился командир эскадрона А. И. Бацкелевич. В пылу боя отважный командир не почувствовал, что уже трижды ранен. Вслед за ним на мост ворвались остальные эскадроны, возглавляемые тоже раненым командиром полка П. Л. Рудчуком, Но артиллерийский и пулеметный огонь врага достиг предельной силы. Конармейцы оказались буквально прижаты к настилу. Преодолеть такой ливень металла было выше человеческих сил, и наши отошли, оставив переправу в руках неприятеля.

    Такси же ожесточенный, хотя и более успешный бой выдержала 4-я кавалерийская дивизия. Утром ее головная 3-я бригада, как и накануне, столкнулась у Бордуляки с 4-й кавалерийской бригадой противника. Атака двух наших полков была встречена контратакой улан. И опять началась рубка.

    Имея численное превосходство, неприятель пытался охватить конармейцев с фланга. Но сам неожиданно попал под фланговую атаку подоспевшей 1-й бригады, возглавляемой самим Ф. М. Литуновым.

    Опрокинутые уланы обратились в бегство. На плечах противника наши бойцы прорвались к мосту в Станиславчике и переправились на другой берег. Преследуя белополяков, к исходу дня 4-я кавалерийская дивизия захватила деревни Лопатин и Оплицкое.

    Острое положение сложилось на левом нашем фланге, где 45-я стрелковая и 11-я кавалерийская дивизии должны были овладеть переправами через Западный [238] Буг. Бригады Морозова быстро достигли успеха и, отбрасывая на юго-запад мелкие подразделения противника, овладели Буском и Холоювом. Польское командование срочно перебросило в район боев пехотную бригаду 18-й дивизии. После этого из-за угрозы обхода открытых флангов Ф. М. Морозов решил оставить Буек и Холоюв и отойти километров на 5–8 в район Грабова — Адамы — Переволочна. И все-таки в целом 11-я дивизия провела бои успешно.

    Труднее пришлось дивизии И. Э. Якира. Вместо наступления к Западному Бугу она вынуждена была отражать атаки двух наседавших пехотных бригад, поддержанных несколькими аэропланами. 45-й стрелковой пришлось отходить. Я уже приказал Особой кавбригаде двинуться в том направлении. Но помощи не потребовалось. Энергичными контратаками дивизия остановила противника, а затем отбросила его на запад. В этом бою начдив снова проявил незаурядную выдержку и хорошие организаторские способности.

    В ходе боев 28 июля стало ясно, что атаками в центре и на нашем левом фланге противник стремился перехватить инициативу. Наиболее сильной оказалась его группировка в районе Берестечко — Шуровичи. Пленные подтвердили, что туда подходят свежие, недавно сформированные в Польше конные части.

    Следовало разбить эту группировку до полного ее сосредоточения. Поэтому задачи дивизиям мы не меняли. Только 6-й кавалерийской предложили одну бригаду оставить на месте для демонстрации наступления, а главными силами спуститься к югу до Станиславчика, там переправиться через Стырь и нанести удар на Берестечко вдоль западного берега.

    Для надежного обеспечения левого фланга армии я подчинил И. Э. Якиру бригаду 47-й стрелковой дивизии, переданную в мое оперативное подчинение командующим 14-й армией. Мы с благодарностью приняли помощь нашего соседа — командарма И. П. Уборевича, который, несмотря на малочисленность своей армии, старался оказать нам содействие в тяжелой борьбе с превосходящими силами врага.

    29 июля я остался в полештарме, а К. Е. Ворошилов поехал к С. К. Тимошенко. Это имело смысл. В последних боях 6-я дивизия понесла большие потери, и присутствие [239] в ее боевых порядках такого пылкого агитатора, как наш член Реввоенсовета, должно было поднять дух конармейцев. Имелось в виду, что Климент Ефремович побеседует с бойцами, с командирами и комиссарами, мобилизует коммунистов дивизии на выполнение боевой задачи.

    Вскоре после отъезда Климента Ефремовича в полештарм прибыл начдив 45 И. Э. Якир.

    — Думал, не застану вас в Бродах. Комбриг Степной рассказывал, что командарм не засиживается в штабе, особенно когда на фронте туго, — улыбнулся он, здороваясь.

    — Имею основание думать, что и вы кресла не просиживаете, — отшутился я. — Помнится, наше первое знакомство состоялось как раз в боевых порядках одной из ваших бригад.

    В последних боях Иона Эммануилович все больше завоевывал мои симпатии, и мне приятно было видеть его.

    Пригласив начдива к разложенной на столе карте, я попросил доложить обстановку на его участке и состояние частей дивизии.

    Он поведал о бое 27 июля. Тогда решающую роль сыграла кавбригада Г. И. Котовского. Она стремительно атаковала правый фланг неприятельской пехоты, смяла его и этим помогла частям дивизии не только удержать занимаемый рубеж, но и отбросить противника в исходное положение.

    Состояние стрелковых частей, по словам И. Э. Якира, было тяжелым. Полки имели не более 150 штыков, испытывали острый недостаток в боеприпасах. С болью в сердце начдив рассказывал о гибели многих командиров и политработников.

    Мне ясно было, что 45-я дивизия крайне ослабла. Ей требовалась поддержка. Поэтому я решил передать И. Э. Якиру пешие подразделения кавдивизий, созданные из бойцов, потерявших в боях лошадей, и половину боеприпасов Особой кавбригады.

    — Помогу вам, Иона Эммануилович, всем, что в моих силах. Но и вы постарайтесь. Ваша дивизия должна не только остановить, но и гнать противника за Буг.

    — Спасибо вам, Семен Михайлович, — ответил начдив. — Теперь будьте уверены, сделаем даже невозможное... [240]

    2

    Провожая И. Э. Якира и прощаясь, я рекомендовал держать тесную связь с Особой кавбригадой и полевым штабом армии...

    В тот день активно действовали неприятельские войска на фронте 14-й и 6-й кавалерийских дивизий. Еще на рассвете крупные силы пехоты, поддержанные артиллерийским и пулеметным огнем, атаковали в районе Малево два эскадрона 14-й кавдивизии, отбросили их и, переправившись через Стырь, повели наступление на юг и юго-восток. 14-я дивизия занимала широкий фронт, и А. Я. Пархоменко не смог своевременно перебросить достаточно сил на угрожаемый участок. Направленная им бригада подошла с опозданием, когда противник уже продвинулся на семь — восемь километров от реки и овладел деревнями Княгинино и Дубляны. Только здесь его удалось остановить.

    Проливной дождь окончательно испортил дороги на Радехов, из-за чего 4-я дивизия не смогла наступать. Ее артиллерия и обозы застряли намертво.

    Части 11-й кавдивизии оставались в районе Адамы — Грабова — Яблоновка. Лишь один полк выдвинулся к разъезду Будки, перехватив железную дорогу между Радеховом и Каменкой.

    45-я стрелковая вновь предприняла наступление в направлении Олеско, но, контратакованная сильными резервами противника, вынуждена была отойти на исходный рубеж.

    Особого беспокойства за свой левый фланг я не испытывал, надеясь, что когда И. Э. Якир получит обещанную помощь, то сумеет отбросить противника. Больше меня волновало положение 6-й кавалерийской, хотя там находился К. Е. Ворошилов. Уже который день она вела непрерывные бои, то атакуя неприятеля, то отбивая его контратаки. Ее части почти все время действовали в пешем строю против превосходящих сил врага.

    От С. К. Тимошенко не было донесений, а мне очень хотелось знать, удалось ли его двум бригадам спуститься на юг и переправиться через Стырь у Станиславчика.

    Не выдержав тягостного неведения, я уже собирался сам выехать к С. К. Тимошенко, как прискакал К. Е. Ворошилов, весь забрызганный грязью.

    — Что с вами? — спросил я, удивленный его видом. [241]

    — А вот что, дорогой Семен Михайлович, противник чуть было не прорвался к Бродам.

    Спрыгнув с коня и бросив повод ординарцу, Климент Ефремович шагнул ко мне:

    — Давайте, что ли, в дом пройдем. Я умираю — пить хочу.

    Утолив жажду и отдышавшись, Ворошилов поведал нам с Зотовым о событиях, разыгравшихся в 6-й дивизии.

    После того как две бригады С. К. Тимошенко ушли к Станиславчику, превосходящие вражеские силы напали на оставшуюся бригаду В. И. Книги. Плотный артогонь причинял большой вред. Пришлось конармейцам отойти к лесу и оседлать единственную дорогу через заболоченную местность.

    Здесь в течение нескольких часов бригада отбивала яростные атаки врага. Но всему есть предел. Кончались патроны, иссякали и физические силы бойцов.

    — Нам было ясно, — рассказывал Климент Ефремович, — что следующую атаку не сдержать. Но, когда, казалось, уже ничего нельзя было сделать, противник вдруг начал отступать. После мы узнали, что причиной этому был выход двух бригад шестой дивизии на западный берег Стыри. Белополяков, видно, ошеломило стремительное наступление Тимошенко на север к Шуровичам.

    На Ворошилова произвело исключительное впечатление упорство, с каким конармейцы бросились в контратаку. Добрая четверть бойцов была ранена, половина наступала пешком. Ослабевшие, изнуренные, они все же шли вперед.

    Вечером 29 июля К. Е. Ворошилов, С. А. Зотов и я склонились над картой, стараясь представить себе положение на советско-польском театре военных действий. За разноцветными значками и линиями перед моим мысленным взором вставали армии, корпуса, дивизии. Красные стрелы далеко продвинулись на запад.

    Советские войска в Белоруссии подходили к железной дороге Осовец — Белосток — Брест-Литовск. [242]

    12-я армия нашего фронта переправилась через Стырь севернее Луцка и продвигалась к реке Стоход на линию Ковель — Владимир-Волынский.

    Южнее нас 14-я армия форсировала реку Збруч. Правофланговые ее соединения вышли к реке Серет на рубеж Городище — Тернополь.

    По отношению к соседям Первая Конная, как и раньше, занимала положение уступом вперед. Правофланговые наши 24-я стрелковая и 14-я кавалерийская дивизии вышли на восточный берег реки Стырь. Они сдерживали натиск 3-й и 1-й дивизий легионеров и двух уланских полков.

    На левом фланге 45-я стрелковая удерживала рубеж в 8–10 километрах южнее и юго-западнее города Броды. Здесь действовали 18-я польская дивизия и 10-я пехотная бригада. Сюда же с фронта 14-й армии выдвигались части 13-й дивизии.

    В центре фронта Конармии 6, 4 и 11-я кавалерийские форсировали Стырь в полосе шириной до 30 километров и вклинились между 2-й и 6-й польскими армиями. Особенно далеко продвинулась 11-я кавдивизия. Она оказалась в 20–25 километрах впереди соседей и всего в 8–10 километрах от реки Западный Буг. Против нашего центра польское командование бросило 1-ю, 2-ю кавалерийские, 6-ю пехотную дивизии и 4-ю кавбригаду.

    Следовательно, всего Конармии противостояли почти пять пехотных и свыше двух кавалерийских дивизий, не считая отдельных уланских полков. Причем основная масса этих войск — две кавалерийские и две пехотные дивизии, кавалерийская бригада и уланские полки 2-й польской армии, условно названные нами луцко-боремельской группировкой, — нацеливалась на наш правый фланг и центр. По действиям противника, по показаниям пленных и особенно по захваченным оперативным документам 18-й пехотной дивизии можно было определить замысел польского командования. Оно намеревалось ударом 2-й армии с северо-запада и частью сил 6-й армии с юго-запада в направлении города Броды ни больше ни меньше как окружить и разгромить Конармию.

    — Планы-то у них решительные, — заметил Климент Ефремович. [243]

    — Чему же тут удивляться, — ответил я. — В подобной обстановке на месте польского командования мы бы действовали точно так же.

    — Пожалуй, вы правы, — согласился Ворошилов.

    — Так вот, если мы правильно определили замысел противника, то лучшим способом противодействия ему будет разгром его луцко-боремельской группировки, — продолжал я развивать свою мысль. — И следовательно, наша задача в принципе должна остаться прежней.

    Впоследствии мы могли убедиться, что довольно точно разгадали планы польского командования. Главнокомандующий войск буржуазно-помещичьей Польши маршал Пилсудский утверждал, что остановить наступление советских войск Западного фронта он бы мог, сконцентрировав на севере часть сил с Украины. Но необходимым ?условием для этой концентрации, — писал он, — была ликвидация того сильного козыря, которым располагал противник в лице конницы Буденного...

    Движущей силой войны на юге являлась конница Буденного, и я не думал, что после ликвидации или по крайней мере значительного обессиливания этой конницы мне будет трудно снять значительные силы с Южного фронта для сосредоточения их где-нибудь между Ковелем и Брестом и перехода совместно с полесской группой, мало истрепанной боями, в контратаку в северном направлении...

    Около 25 июля я отдал распоряжение о концентрации сил на юге для удара против конницы Буденного. Этот удар должна была нанести с севера 2-я армия из района Берестечко, куда были направлены вновь организованные кавалерийские дивизии. С запада в этой атаке должны были принять участие части 6-й армии?{61}.

    Кстати, Пилсудский придавал готовящейся операции настолько большое значение, что выехал на фронт, чтобы лично руководить боями против Конармии. Но, по его словам, испорченные дождями дороги задержали его автомашину в Холме, откуда он и наблюдал за ходом событий...

    В соответствии с принятым решением С. А. Зотов подготовил [244] приказ. 6-я кавалерийская дивизия к исходу 30 июля должна была занять Топоров и Чаныж, а на следующий день форсировать Западный Буг севернее города Буек и овладеть районом Желихов — Соколов — Неслухов. Вырвавшейся далеко вперед 11-й кавалерийской в первый день операции следовало оставаться на месте и только захватить для С. К. Тимошенко переправу через Западный Буг. 31 июля ей предстояло наступать вместе с 6-й дивизией и содействовать выходу частей И. Э. Якира в район Стронибаб, южнее Буска.

    4-я кавалерийская дивизия имела задачу утром 30 июля нанести удар в тыл противнику на Радехов и к исходу дня овладеть Гороховом. Затем, когда обнаружится успех соединений, наступавших с фронта, двинуться в район Каменки и захватить переправы через Западный Буг.

    На правом фланге 24-й стрелковой и 14-й кавалерийской дивизиям после выхода бригад Литунова в район Горохова приказывалось форсировать реку Стырь, разгромить противостоявшего противника и к вечеру занять рубеж Локачи — Свинюхи.

    По два бронепоезда выдвигались на Луцк и Броды для поддержки наступавших войск, а автобронеотряды придавались соединениям.

    Пока штаб оформлял приказ, К. Е. Ворошилов подготовил письмо военным комиссарам соединений, частей и подразделений. Необходимость в нем вызывалась следующим обстоятельством. В прошедших боях армия понесла большие потери в политическом составе. Вновь выдвинутые неопытные комиссары воспитательной работы почти не проводили и свою роль видели только в том, чтобы показывать бойцам личный пример в бою.

    Между тем в то трудное время, когда на войска легли неимоверные тяготы, первейшее значение приобретали политическая и организаторская работа, широкое разъяснение обстановки, боевых задач, сплочение конармейцев вокруг ядра партийной организации. О том, что нужно сделать, чтобы довести приказ до каждого бойца, обеспечить его выполнение, и написал Климент Ефремович.

    На рассвете приехали Л. Л. Клюев с заместителем начальника политуправления армии и главным редактором газеты ?Красный кавалерист? И. Д. Перельсоном

    и еще двое, которых я видел впервые. Один из них — И. Вардин, по национальности грузин, был назначен к нам начальником политуправления армии, а второй — П. А. Горяев — начальником ВОСО{62}. Вардин имел важный, независимый вид, Горяев, напротив, по облику простоват, типичный рабочий.

    — Что это вас заставило в ночное путешествие пуститься? — здороваясь, спросил я.

    — Неотложное дело, Семен Михайлович, — ответил Клюев. Порывшись в своем стареньком портфеле, он протянул мне телеграмму Реввоенсовета фронта.

    Командование выражало недовольство затяжкой операции по овладению Львовом. Оно считало, что мы должны были в наступление бросить все силы, а в резерве у Демидовки оставить 45-ю дивизию, которая якобы могла парализовать контрманевр противника из района Берестечко.

    Мы тут же отправили ответ Реввоенсовету фронта. Доложили, что выполнение директивы задержалось из-за перехода в наступление крупных сил противника, которые втянули наши соединения в тяжелые бои. Перебросить 45-ю дивизию в Демидовку не было возможности, поскольку левый фланг армии оставался открытым, и лишь 28 июля мы вошли в связь с войсками 14-й армии. ?Только ликвидировав луцко-боремельскую группировку противника, — заключала наша телеграмма, — армия сможет развить наступление в направлении Львова?.

    После этого мы заслушали доклады о деятельности основного штаба и политуправления армии. Оперативная часть работы у Клюева была организована хорошо.

    — Только вы должны больше заниматься организацией связи с нами, — заметил я ему. — Кстати, двадцать четвертая и четырнадцатая дивизии ближе к вашей оперативной группе в Дубно. Так что связывайтесь с ними и будете информировать нас о положении на правом фланге.

    Мы договорились, что основной штаб в кратчайший срок перейдет из Бердичева в Дубно и Л. Л. Клюев с С. К. Мининым примут меры к бесперебойному снабжению войск боеприпасами, продовольствием и фуражом. [246]

    — Поставьте вопрос о пополнении армии, позаботьтесь о получении лошадей, — напомнил К. Е. Ворошилов. — Кроме того, надо бы запросить у штаба фронта средства для возмещения ущерба, нанесенного во время боев жителям. Это сейчас приобретает важнейшее значение для установления дружественных отношений с населением Восточной Галиции.

    Вардину мы поручили дать заявку в политуправление фронта на опытных политработников, знакомых с языком и галицийскими условиями. Я высказал несколько критических замечаний в адрес политуправления, порекомендовал политаппарату армии установить личный контакт с массами конармейцев.

    — Не ограничивайтесь инструкциями и директивами, больше бывайте в войсках, — советовал я. — Оказывайте военкомам практическую помощь. Сейчас она особенно необходима.

    — Правильно, правильно, — поддержал меня Ворошилов. — И вам, — повернулся он к Перельсону, — сотрудников газеты нужно чаще посылать прямо на поле боя. Пусть лучше освещают героизм конармейцев. Вообще нам надо поднять роль ?Красного кавалериста?. Газета должна ярче и доходчивее пропагандировать задачи и великую миссию Красной Армии в освобождении украинских, галицийских и польских трудящихся от ига капитализма...

    Утром позвонил начальник штаба С. К. Тимошенко, доложил, что 6-я дивизия не может двинуться к Бугу, как требовал наш приказ. Ее главные силы атакованы частями 1-й кавдивизии и 4-й кавбригады неприятеля. На 1-ю бригаду В. И. Книги навалились 6-я пехдивизия и два уланских полка, переправившихся у Берестечко.

    Мои огорчения развеяло донесение Ф. М. Литунова. Начдив 4 докладывал, что его части успешно продвигаются, отбрасывая неприятеля к северо-западу.

    — Великолепно! Напиши ему, — сказал я Зотову, — чтобы после овладения Радеховом быстро повернул на Горохов и нанес удар справа по польской кавалерийской группе, которая жмет на Тимошенко...

    На правом нашем фланге 1-я дивизия легионеров форсировала Стырь и теснила бригады А. Я. Пархоменко. Я позвонил Л. Л. Клюеву и поручил передать [247] начдиву 24-й стрелковой приказ двинуть на помощь 14-й дивизии одну бригаду.

    На левом фланге пока все обстояло благополучно. Две бригады 45-й стрелковой дивизии наступали на Олеско и Подгорцы.

    Долго не было слуху от вырвавшегося вперед Ф. М. Морозова. Это заставило меня изрядно поволноваться. Одного за другим посылали мы к нему связных, но они не возвращались.

    Наконец примчался мотоциклист. Из донесения явствовало, что положение дивизии чрезвычайно тяжелое. Она подверглась атаке вражеской пехоты. Пересеченная и лесистая местность сковала маневр конницы. А все мало-мальски годные для движения дороги контролировались польскими броневиками. Поэтому конармейцы вынуждены были действовать в пешем строю. Третья часть бойцов и без того малочисленной дивизии, выполнявшая роль коноводов, в бою не участвовала. К тому же не было одного полка, который рано утром ушел к Западному Бугу, чтобы удержать переправу до подхода 6-й дивизии.

    Раздумывая над донесением Ф. М. Морозова, я очень опасался, что его дивизия не выдержит натиска превосходящих неприятельских сил. Утешало лишь успешное наступление в том направлении группы И. Э. Якира.

    С тем же мотоциклистом мы отправили начдиву приказание держаться до подхода 45-й дивизии. Одновременно послали распоряжение Ф. М. Литунову направить часть сил на помощь 11-й кавдивизии.

    Между прочим, последнее распоряжение оказалось лишним. Литунов по своей инициативе выслал на помощь соседу сильный отряд. Другой такой же отряд он направил к Горохову для налета на тылы неприятеля, действовавшего против 6-й кавалерийской дивизии.

    Быстро летело время, учащенно бился пульс жизни полештарма. То и дело звонили телефоны, трещали мотоциклы, с места в галоп срывались конные посыльные. Все спешили. Даже обычно спокойный Зотов сегодня беспрестанно поторапливал штабы дивизий с присылкой донесений.

    К полудню 4-я кавдивизия овладела Радеховом.

    — Молодец Литунов, — похвалил Зотов, передавая [248] мне его донесение. — И сам всюду успевает, и другим помогает.

    Тем временем части С. К. Тимошенко продолжали ожесточенный бой в районе Завидче — Сморжев. Артиллерийский и пулеметный огонь противника причинял большие потери. В одной из атак получил тяжелое ранение талантливый командир 3-й бригады Н. П. Колесов.

    Заменивший его И. С. Колесников, очень храбрый человек, богатырского сложения, поднял бойцов в контратаку.

    — За раненого комбрига! — крикнул он громовым голосом и первым бросился на врага.

    Натиск был настолько стремителен, что польские кавалеристы не выдержали и в беспорядке отошли. Достигнув коноводов, они вскочили на лошадей.

    Но ускакать не успели. Тимошенко опередил их. Брошенная им в преследование бригада И. Р. Апанасенко уже охватывала неприятеля справа, отрезая путь отхода, а 3-я бригада тоже в конном строю атаковала с фронта.

    Боясь окружения, польская кавалерия отхлынула от Завидче и Сморжева на равнину, а здесь вынуждена была принять бой. И вот две бригады конармейцев и кавалерийская дивизия неприятеля скрестили клинки. Масса конницы заколыхалась в жестокой рубке.

    Даже отборная белоказачья конница не выдерживала атак конармейцев. Не устояли и уланы. Понеся большой урон и бросая раненых, они откатились на север, за реку Судиловка. Только пленными 6-я дивизия взяла 300 человек.

    После поражения 1-й польской кавалерийской дивизии начали отходить на Берестечко и переправляться на западный берег Стыри части 6-й пехотной дивизии, атаковавшие бригаду В. И. Книги.

    Итак, на центральном участке мы добились крупного успеха. Зато на флангах армии, особенно на правом, положение складывалось явно не в нашу пользу. Под ударами 1-й польской дивизии легионеров части А. Я. Пархоменко отошли от Стыри на 10–12 километров. Противник занял Демидовку и угрожал Козину. На помощь 14-й кавдивизии пришлось срочно двинуть наш резерв — Особую кавбригаду. [249]

    На левом фланге 45-я стрелковая дивизия вначале действовала успешно. Но на рубеже Чехи — Конты была встречена сильным артиллерийским и пулеметным огнем, а затем контратакована пехотой, поддержанной двумя бронепоездами. Части И. Э. Якира даже несколько подались назад. Надо бы им помочь. Но резерва у меня не было. Оставалось надеяться только на упорство наших пехотинцев. И они не обманули надежд.

    Иона Эммануилович быстро восстановил положение. Он направил кавалерийскую бригаду Г. И. Котовского в обход левого фланга противника. Внезапная, хорошо подготовленная атака котовцев обратила польскую пехоту в бегство. В коротком бою наши кавалеристы разгромили пополненный после поражения под Вербой 105-й польский пехотный полк, захватили много пленных.

    А что в 11-й дивизии? Меня по-прежнему беспокоило молчание Ф. М. Морозова. Особенно встревожило донесение разведки Особой кавбригады из-за Стыри. Разведчики сообщили, что они видели мчавшиеся из леса южнее Станиславчика обозы 11-й дивизии. А в районе Монастырька они встретили 63-й полк, снятый с фронта и направлявшийся в тыл дивизии для разгрома противника.

    Все это выглядело довольно странно. До того времени нам известно было, что ни в Станиславчике, ни в Монастырьке противника нет. Решил сам выехать в 11-ю дивизию.

    — Климент Ефремович, я слетаю к Морозову. Что-то неспокойно на душе.

    — А на чем? Аэропланов у нас нет, — принял всерьез мои слова Ворошилов.

    — На коне слетаю, — пояснил я, проверяя патроны в магазине маузера.

    — Да что вы, Семен Михайлович! Это в Топоров?! — Климент Ефремович оторвался от бумаг, которые читал, и с удивлением поднял на меня глаза. — До него не меньше сорока километров! Лучше пошлем еще мотоциклиста.

    — Скольких посылали, а ответа никакого. Нет уж, лучше поеду сам. Может, потребуются какие срочные меры.

    Петра Зеленского, всегда сопровождавшего меня, не было. Я выглянул во двор, увидел своего [250] ординарца:

    — Гуров, коня! И сам живей собирайся, поедешь со мной.

    Ворошилов понял, что отговаривать меня бесполезно, и только посоветовал взять сильную охрану.

    — Не стоит, Климент Ефремович. Двоим и быстрее, и безопаснее. Меньше внимания будем привлекать.

    Через несколько минут мы с Гуровым мчались на запад, к Станиславчику. Взятый у противника еще во время прорыва польского фронта добрый конь просил свободы, но я сдерживал его, зная, что путь предстоит нелегкий.

    Действительно, уже километрах в пяти от Бродов дорога испортилась. Она оказалась изуродованной снарядами, перекопанной канавами, забросанной валежником. По обочинам, а иногда и прямо на проезжей части торчали колья с колючей проволокой. Куски ее висели на кустах, опутывали стволы деревьев, ощетинившись, высовывались из ручьев и мелких болот.

    В пути мы познакомились с чудом оборонительных сооружений того времени — бетонированной траншеей. Она была настолько широка и глубока, что по дну свободно могли ехать рядом два всадника.

    В Станиславчике наших частей не оказалось. Я спросил встреченного на улице маленького, щупленького и шустрого старичка, как нам проехать в Топоров. А он оказался таким словоохотливым, что битых десять минут говорил обо всем, но только не о дороге.

    — Да ты, дедунь, подожди. Скажи лучше, как проехать в Топоров? — перебил его Гуров.

    — Ах, в Топорив? Так бы и казав. Бачишь, он той хрэст? Туды нэ треба ихать, — зачастил он, указывая на запад. — Там, кажуть, полякы ховаються, сам чув, як вранци стрилялы.

    — А как же все-таки проехать? — нетерпеливо допытывался я.

    — О це Монастырек. Як выйдэшь из нього, зразу завертай направо и по дорози прямисенько в лис. Як лис пройдэшь — там и будэ Топорив.

    Поблагодарив, мы поехали по указанному пути, а старичок вслед нам что-то кричал, размахивая руками. В Монастырьке находились обозы одной из бригад 11-й дивизии. [251]

    — Что у вас произошло? — обращаюсь к первому попавшемуся бойцу.

    — Паника тут небольшая была, товарищ командарм, — догадался он, что я имею в виду. — Везли, стало быть, патроны и в лесу напоролись на конных поляков. Ну и маленько растерялись. Однако все-таки отбились. Только несколько повозок поломали.

    — Видно, что ?маленько?, если повозки поломали... А где дивизия? Тоже, может, ?маленько? разбита? — повернулся я к подбежавшему командиру.

    — Что вы, товарищ командарм! Она там, где вчера была. Сюда приходил полк, прочесал лес и обратно. Нам приказали пока ремонтироваться.

    Командир — это оказался старший по обозам — показал, как проехать в штаб Морозова.

    Через пять минут мы были в густом лесу, насыщенном терпким запахом гнили и хвои. Дорога здесь оказалась еще хуже, чем от Бродов к Станиславчику. На некоторых участках лошади шли по колено в грязи, спотыкаясь о корни деревьев, разбрасывая брызги коричневой жижи и попадая в скрытые водой ямы. Прошло не меньше часа такой адской езды, прежде чем лес начал понемногу редеть. Дорога пошла посуше, и я пустил коня карьером, изредка оглядываясь на Гурова и убеждаясь, что он не отстает.

    Ближе к Топорову сплошная чаща сменилась перелесками. Объезжая один из них, я заметил конницу, стоявшую без движения на сравнительно широкой равнине.

    — А вот и наши! — радостно вздохнул Гуров.

    — Подожди радоваться, надо разобраться, — прервал я ординарца, заслышав рокот и заметив, как из-за леса вынырнул аэроплан и пошел на посадку прямо к коннице.

    Действительно, это было странно. Конница похожа на нашу, а аэроплан определенно вражеский.

    Но через несколько минут все выяснилось. Летчик, оказывается, ошибся, посадив машину в нашем расположении. Всадники с криками, размахивая клинками, устремились к нему. Они были уже почти рядом, когда аэроплан, взревев, запрыгал по кочковатой земле и, медленно набирая высоту, улетел на запад.

    — Кто же так делает? Стрелять надо было, а не [252] шашками размахивать, — подъезжая, упрекнул я бойцов. Меня огорчило, что они упустили вражеского летчика. Если он был связным, то мог располагать важными оперативными документами.

    Подскакавший командир полка доложил, что штаб дивизии находится рядом, в небольшом хуторке за рощей.

    У крестьянской хаты, стоявшей на отшибе, я увидел Морозова, начальника штаба дивизии Попова-Раменского и временно исполнявшего обязанности командира 3-й бригады Ежова.

    — Почему не доносите, что у вас здесь творится? — не слезая с коня, начал я отчитывать начдива. — Почему допустили панику в обозах? Где ваши бригады? Армия напрягает последние силы, а вы тут мечетесь...

    Морозов виновато опустил голову. Выслушав суровую нотацию, он доложил, что переполох в тылах дивизии вызвало нападение на обозы небольшой группы польских улан, отброшенных 4-й дивизией с переправы у Станиславчика.

    — Шум, поднятый обозами, дошел до частей как раз во время отхода после неудачной атаки, — рассказывал начдив. — Ну и поползли слухи, будто поляки захватили переправу у Монастырька и окружают нас. Это подействовало на неустойчивых бойцов, и началось замешательство. Пришлось послать в тыл шестьдесят третий полк. А сейчас все спокойно. Донесение я вам послал.

    Мы вошли в штаб, и начдив показал мне на карте положение дивизии после отхода от Топорова. Из доклада можно было понять причины неудачи. Бригады действовали на широком фронте, разрозненно, подчас не имели между собой связи, не оказывали друг другу поддержки.

    — Вы и впредь не добьетесь успеха, если будете наносить лобовые удары растопыренными пальцами, — заметил я. — А надо бить сжатым кулаком по наиболее слабому месту противника.

    Я приказал Морозову во что бы то ни стало остановить неприятеля, а с утра 31 июля наступать на Топоров.

    — Установите связь с четвертой и сорок пятой дивизиями и доносите в полештарм о ваших действиях как можно чаще, — уезжая, наказал я начдиву. [253]

    Итак, в результате встречного сражения 30 июля Конная армия не позволила соединиться 2-й и 6-й польским армиям, но и не достигла главной цели — разгрома луцко-боремельской группировки противника. Если 6-я дивизия во взаимодействии с 4-й нанесла поражение вражеской казгруппе, то в свою очередь 1-я польская дивизия легионеров отбросила с восточного берега Стыри нашу 14-ю кавдивизию.

    По-прежнему главные силы 2-й польской армии концентрировались перед центром и правым флангом Конармии. Особую угрозу создавало глубокое вклинение сильной 1-й дивизии легионеров. Пленные показывали, что в ее задачу входило совместно с 6-й пехотной и 1-й кавалерийской дивизиями ударить на Броды — Радзивиллов, разгромить советскую конницу и соединиться с 6-й польской армией.

    Чтобы противодействовать замыслам неприятеля, надо было прежде всего разбить его войска, переправившиеся на восточный берег Стыри. Одновременно следовало удержать рубеж Холоюв — Полоничная — Топоров в 10 километрах восточнее Западного Буга. В этом и состояла суть нашего решения, изложенного в приказе на 31 июля.

    14-й кавалерийской, бригаде 24-й стрелковой и 1-й бригаде 6-й кавалерийской дивизий приказывалось нанести удары с трех направлений: с востока — на Демидовку, с севера — на Княгинин, с юга — на Берестечко и разгромить 1-ю дивизию легионеров.

    С. К. Тимошенко получил задачу двумя бригадами атаковать 1-ю польскую кавалерийскую дивизию и отбросить ее за реку Липа. 4-я дивизия должна была овладеть районом Холоюв — Дмитров и, войдя в связь с 11-й кавдивизией, в случае необходимости оказать ей помощь в захвате Топорова.

    Вошедшей в оперативное подчинение Конармии 47-й стрелковой дивизии предстояло к исходу дня выйти в район Клекотов — Сестратин — Бугаевка, а 1 августа занять Шуровичи, Сморжев и Берестечко, чтобы затем действовать совместно с 6-й дивизией.

    Мы ориентировали подошедшую к нашему левому флангу 8-ю червоноказачью дивизию 14-й армии об обстановке. [254] При этом подчеркнули, что ее наступление на Белый Камень — Глиняны по приказу И. П. Уборевича согласуется с задачами 11-й кавалерийской и 45-й стрелковой дивизий и приведет к разгрому бродской группировки противника.

    В полночь, справившись со всеми делами, я прилег. Долго ворочался и только забылся беспокойным сном, как разбудил телефон. Звонил Л. Л. Клюев из Дубно.

    — С четырнадцатой дивизией прервалась связь, — сказал он встревоженно. — Там что-то неладно. Приехавшие за патронами бойцы говорят, что слышали сильную артиллерийскую и пулеметную стрельбу с того направления.

    — Пошлите к Пархоменко толкового работника штаба, а лучше поезжайте сами и выясните, в чем там дело, — распорядился я.

    Подробности стали известны лишь к обеду. Оказалось, в полночь, пользуясь беспечностью нашего сторожевого охранения, противник атаковал 14-ю кавдивизию. Все та же 1-я дивизия легионеров окружила 3-ю бригаду Д. И. Рябышева, а две другие отбросила к Козину. Только часам к 10 утра, после кровопролитного боя, полки Рябышева прорвались к главным силам дивизии. Л. Л. Клюев приказал А. Я. Пархоменко перегруппировать дивизию, привести части в порядок и наступать на Демидовку.

    Весь день соединения Конармии, за исключением 24-й и 47-й стрелковых дивизий, вели напряженные тяжелые бои, которые, однако, не улучшили положения. Инициатива перешла в руки неприятеля.

    Наступление 6-й кавалерийской дивизии с юга по берегам Стыри не имело успеха. Сильный артиллерийский и пулеметный огонь вынудил ее отойти в исходное положение.

    Во второй половине дня С. К. Тимошенко доложил, что неприятельская конница прорвалась в его тылы — в Лашков и стремится захватить переправу в Шуровичах. Пришлось бросить туда один полк, а это еще больше снизило наступательные возможности дивизии. К ночи, так и не взяв Берестечко, две бригады 6-й кавалерийской дивизии отошли в Завидче и Шуровичи, а бригада В. И. Книги после безуспешного наступления расположилась в деревне Редкое на восточном берегу Стыри. [255]

    Много волнения доставили нам слабоорганизованные и несогласованные действия 4-й и 11-й кавдивизий. Вначале части Ф. М. Морозова наступали на Топоров одни. Противник оказал жидким цепям конармейцев, двигавшимся в пешем строю, сильное сопротивление, а затем сам перешел в контратаку. После двухчасового боя сказалось численное превосходство неприятеля, и 11-я дивизия начала отходить на восток.

    В середине дня с севера к Топорову подошли две бригады Ф. М. Литунова. Лесисто-болотистая местность исключала атаку в конном строю. Полки спешились и завязали огневой бой.

    Узнав о подходе 4-й дивизии, Ф. М. Морозов бросил в наступление свои части. Но и на этот раз оно окончилось безуспешно. Больше того, разъезды дивизии, заметив какую-то блуждающую группу улан, по всей вероятности отброшенную 6-й дивизией из Лашкова, сообщили ?о появлении в тылу польской конницы?. Начдив не проверил этих показаний, а сразу распорядился отходить к Стыри, в район Станиславчика.

    Узнав об этом, все у нас в полевом штабе удивились. Неуверенность и замешательство так противоречили всем нашим представлениям о Федоре Максимовиче Морозове.

    Посоветовавшись, мы решили направить ему на помощь полк Особой бригады. Вызвали командира бригады К. И. Степного-Спижарного и, поставив ему задачу, распорядились передать начдиву, что Реввоенсовет армии недоволен его нерешительностью и беспричинным отходом дивизии.

    — Пусть Морозов наступает и совместно с четвертой дивизией овладеет Топоровом. В противном случае он будет строго наказан. Так ему и скажите, — наставлял я Степного-Спижарного...

    В общем за 31 июля положение армии ухудшилось. 11-я и 4-я кавдивизий отошли к Стыри. Атаки 6-й кавалерийской не имели успеха, а 14-я, сбитая дивизией легионеров, отступила в Козин. Лишь правофланговая 24-я? и левофланговая 45-я стрелковые дивизии удерживали свои рубежи.

    Дальнейшее продвижение 1-й дивизии легионеров на юго-восток грозило нам очень неприятными последствиями. [256] Поэтому в 14-ю кавдивизию мы направили начальника штаба армии Л. Л. Клюева. Он должен был поставить А. Я. Пархоменко задачу восстановить утраченное положение и помочь организовать взаимодействие с 24-й стрелковой дивизией.

    Прошла ночь. Рано утром поступило донесение из 4-й дивизии. Ф. М. Литунов сообщал, что, следуя излюбленной привычке, генерал Крайовский под покровом темноты бросил в атаку на деревню Майдан два батальона. Наши бойцы прижали неприятельскую пехоту своим огнем, а затем бросились в контратаку. Враг в беспорядке отступил. Не теряя времени, начдив поднял по тревоге всю дивизию и начал преследовать противника, охватывая Топоров с северо-запада.

    Тем временем перешла в наступление и 11-я дивизия. Разгромив в районе Турья до батальона пехоты, она продвинулась на Яблоновку и Соколовку, обошла Топоров и отрезала противнику пути отхода к реке Западный Буг.

    Успехи 4-й и 11-й дивизий не могли не радовать. Благополучно обстояли дела и в 45-й стрелковой дивизии. Ее части перешли в наступление и установили локтевую связь с 8-й червоноказачьей. Только не было донесений из 6-й и 14-й кавалерийских, как раз с самого опасного направления.

    С. А. Зотов, разослав в дивизии добрую половину связных, не отходил от телефонов. Он звонил в оперативный пункт штарма в Дубно, но тот чаще всего не отвечал, а когда удавалось связаться, там не было начштаба.

    Но вот наконец у трубки Клюев. Он доложил, что 14-я дивизия не смогла своевременно перейти в наступление. Противник упредил ее, двинулся на Козин и, отбросив передовые эскадроны, занял район Теслугова. Правда, к моменту нашего разговора неприятеля удалось остановить, и 14-я кавалерийская совместно с бригадой 24-й стрелковой дивизии уже начала наступление. Клюев выражал уверенность, что враг будет отброшен к Стыри.

    Я подробно информировал начальника штаба о положении в остальных соединениях и приказал сразу же донести во фронт сложившуюся у нас обстановку.

    Пока шел разговор, прискакали связные от С. К. Тимошенко. [257] Каждый из них рассказывал какую-нибудь подробность о событиях, развернувшихся там, дополнял живыми деталями скупые строки донесений начдива.

    На заре части 6-й польской пехотной и 1-й кавалерийской дивизий повели наступление от Берестечко на юг вдоль обоих берегов Стыри. На восточном берегу первый удар противника приняла бригада В. И. Книги. Вперед выскочили пулеметные тачанки, артиллерия и огнем прижали вражескую пехоту к земле, а затем смелой контратакой в конном строю конармейцы отбросили ее к Берестечко. Бригада взяла в плен 130 солдат, захватила три пулемета и одно орудие. Но к полудню, после многочасового боя на западном берегу, 2-я и 3-я бригады Тимошенко начали отходить. Противник получил возможность бросить против полков В. И. Книги свой резерв и также принудить их к отступлению.

    Во второй половине дня конница противника стала обтекать 6-ю кавдивизию с левого фланга, угрожая отрезать от переправы в Шуровичах. Только энергичной контратакой в конном строю части С. К. Тимошенко сорвали эту попытку.

    И все же положение дивизии все ухудшалось. Тут бы ей требовалась помощь 47-й стрелковой, которая по приказу к исходу дня должна была выйти в район Шуровичи — Берестечко. Но она как в воду канула.

    Появилась только к 15 часам, но не в Шуровичах, а в Бродах. Врид начдива объяснил, что, прежде чем двинуться, ему пришлось долго собирать части, разбросанные на большом пространстве. А пока 6-я дивизия, лишенная поддержки, совершенно измученная боем, отошла на восточный берег Стыри.

    Наступали сумерки. Сгущались грозовые тучи. Потянуло холодом. Юркие стрижи стремительно сновали над землей, словно радуясь надвигающейся грозе.

    На юго-западе небо прорезали яркие всполохи, а затем оттуда доносился раскатистый гул. И порой трудно было отличить, гром это или отзвуки артиллерийской канонады с участка 45-й стрелковой дивизии. Весь день она отбивала натиск частей группы генерала Шиманьского и 13-й польской пехотной дивизии.

    Таким образом, результаты боя за 1 августа тоже были неутешительными. Правда, 4-я и 11-я кавалерийские дивизии к 18 часам окружили крупные неприятельские [258] силы в Топорове. Однако разгромить или пленить противника им пока не удалось. На флангах армии положение оставалось без перемен. В центре же обстановка резко изменилась в пользу неприятеля. Дивизия С. К. Тимошенко оставила западный берег Стыри, потеряла переправу в Шуровичах и отошла в район Лешнева, к северо-западу от Бродов. Бригады А. Я. Пархоменко, хотя и перешли в наступление, решительного успеха не добились. Во взаимодействии с полком 24-й стрелковой дивизии они отбросили левый фланг

    1-й польской дивизии легионеров и овладели районом Волковые — Бокуйма. Однако правофланговые неприятельские части прорвались еще глубже на восток, в тыл Конармии.

    Взятые в плен солдаты и офицеры 6-й пехотной, 1-й кавалерийской дивизий и 4-й кавалерийской бригады показали, что их части имели задачу наступать на Броды. Разведывательные группы, высланные С. К. Тимошенко к Стыри, установили, что в Шуровичах и Берестечко переправляется на восточный берег реки и 2-я польская кавалерийская дивизия. Эти сведения подтвердил позвонивший нам Л. Л. Клюев. Он доложил, что, как достоверно установлено, перед 24-й стрелковой дивизией противник оставил лишь слабое прикрытие, а основные силы перебрасывает на Берестечко.

    Сопоставив все эти данные, мы пришли к выводу, что

    2-я польская армия готовила главный удар на Радзивиллов — Броды двумя пехотными и двумя кавалерийскими дивизиями. Противодействуя этому, Реввоенсовет решил ударами 6-й кавалерийской и 47-й стрелковой дивизий на север, в направлении Берестечко, 14-й — с востока на Демидовку и 24-й — в сторону Горохова, в тыл луцко-боремельской группировки польских войск, разгромить противника, прорвавшегося на правобережье Стыри.

    В то же время 4-й и 11-й дивизиям, выдвинувшимся на 15–20 километров западнее остальных войск армии, предлагалось ликвидировать топоровскую группу противника и захватить переправу через Западный Буг. Имелось в виду после разгрома главной вражеской группировки прикрыть стрелковыми частями правый фланг и тыл Конармии, а 6-ю и 14-ю дивизии бросить в львовском направлении вслед за 4-й и 11-й. [259]

    Придавая важное значение четкому взаимодействию в предстоящей операции, особенно между 6-й и 47-й дивизиями, мы в ночь на 2-е вызвали их командиров.

    Вид до неузнаваемости похудевшего С. К. Тимошенко встревожил меня:

    — Не заболел ли, Семен Константинович?

    — Еще как болею, Семен Михайлович. Очень переживаю за дивизию. С каждым днем ей все труднее приходится. А лошади, на них прямо жалко смотреть — одна кожа да кости.

    — Знаю, всем сейчас тяжело, — ответил я, — но другого выхода нет. Ведь были, Семен Константинович, времена, когда нам приходилось не легче. И ничего, пережили. Так что выдержим и теперь.

    Объяснив особенности задачи и порядок взаимодействия, мы отпустили Тимошенко.

    — Передайте вашим бойцам, — сказал Ворошилов, пожимая на прощание его большую руку, — что Реввоенсовет армии от имени Советской власти благодарит их за подвиги и гордится мужеством, которое они проявляют в борьбе с врагом. — Помолчав и пристально посмотрев в глаза начдиву, добавил: — А что трудно, верим. Но мы же коммунисты, а это ко многому обязывает.

    — Спасибо за теплые слова и доверие, — ответил начдив. — Обещаю вам, будет сделано все, что в человеческих силах, для выполнения приказа...

    С временно исполнявшим обязанности начдива 47, которого я видел всего один раз и фамилии не запомнил, мы поговорили строго. Его упрекнули за невыполнение предыдущей задачи, в результате чего для армии сложилось тяжелое положение. Мы предупредили, что при вторичном невыполнении приказа Реввоенсовета будут приняты более суровые меры, вплоть до предания суду военного трибунала.

    2 августа на всем фронте армии бои разгорелись с новой силой. Особенно напряженными они были в центре.

    Части С. К. Тимошенко с утра перешли в наступление, но были контратакованы 6-й польской пехотной и 1-й кавалерийской дивизиями. Под натиском превосходящих сил они попятились на юго-восток, к Бродам. Их отход создал угрозу тылу 4-й кавалерийской, а отступление [260] последней в свою очередь поставило в трудное положение 11-ю дивизию, оголив ее правый фланг.

    Снова подводила 47-я стрелковая дивизия. По времени она должна была подойти к Шуровичам, но ее части только-только выдвигались северо-западнее Радзивиллова.

    Еще ночью 11-я дивизия подверглась атаке неприятельской пехоты. Тогда решительной контратакой противник был отброшен. Но днем польская пехота вновь перешла в наступление, и теперь уже с двух направлений: с запада — из района Буска и с юга — от Топорова. Части Ф. М. Морозова дрались на два фронта и в конце концов, опасаясь за свои открытые фланги, вынуждены были пробиваться на восток, к Стыри.

    К полудню инициатива полностью перешла к противнику. Только 45-я стрелковая дивизия еще отражала неприятельские атаки и удерживала свои позиции, а правофланговые части 14-й дивизии даже немного продвинулись на запад. Но в центре противник теснил наши войска и уже овладел районом Козин — Жабокрики — Лешнев. Остановить и разбить его главную ударную группировку должны были те же 24-я и 47-я стрелковые, 14-я и 6-я кавалерийские дивизии.

    Из полештарма помчались мотоциклисты, поскакали конные связные с распоряжениями начдивам. 4-й дивизии следовало отойти к Станиславчику и занять восточный берег реки от Войтовича до Монастырька, прикрывая Броды с северо-запада. 11-й предстояло отступить на рубеж Хациско — Соколовка — Брахов и закрепиться западнее Бродов. С. К. Тимошенко получил приказание одну бригаду двинуть для помощи 14-й дивизии, чтобы нанести удар противнику в направлении Жабокрики, Глубокая Долина, Демидовка и отрезать неприятельские части, прорвавшиеся к Радзивиллову. Двум его бригадам предстояло выполнять прежнюю задачу. Из района Рожнева срочно перебрасывался к Клекотову, на северо-запад от Радзивиллова, армейский резерв — Особая кавбригада. 47-й стрелковой дивизии предлагалось ускорить выход к реке Стырь и установить локтевую связь с 6-й кавалерийской дивизией.

    Вскоре после отъезда связных мы с К. Е. Ворошиловым и адъютантом П. П. Зеленским в сопровождении эскадрона Реввоенсовета поскакали по шоссе на север [261] в 6-ю дивизию, где сложилась наиболее тяжелая обстановка. Не успели отъехать и двух километров от Бродов, как над городом появились неприятельские аэропланы. Тут же послышались взрывы бомб, треск пулеметов.

    Вражеские летчики действовали нахально, снижались так, что летали чуть выше крыш, обстреливали из пулеметов улицы города. Обидно было за нашу беспомощность. В последнее время налеты авиации противника участились, а мы, к сожалению, не могли с этим эффективно бороться. Зенитной артиллерии у нас не было, а большая часть аэропланов авиагруппы Конармии пришла в негодность. Лишь несколько машин использовалось для разведывательных полетов.

    В пути встретили штаб 6-й дивизии, отходивший в Конюшков. Начальник штаба К. К. Жолнеркевич доложил, что начдив и комиссар находятся в боевых порядках частей. Туда направились и мы.

    Километрах в трех за Конюшковом, на опушке рощи, увидели небольшую группу людей. Среди всех выделялись рослые Тимошенко и Бахтуров. Впереди грохотала артиллерия, слышалась дробь пулеметов.

    — Ну как у вас дела? — соскочив с коня, подошел я к начдиву.

    — Первая и вторая бригады ведут бой, а третья в резерве, — ответил начдив. — Сорок седьмая дивизия все еще не подошла, и правый фланг у нас открыт. Противник, используя это, пытается обойти справа.

    Действительно, было видно, как из леса, южнее Лешнева, выходила и рассыпалась в цепи неприятельская пехота, обтекая фланг дивизии. На опушке блеснуло пламя, а спустя несколько секунд метрах в двухстах от нас взрывы взметнули землю.

    — Почему не атакуете пехоту? Ждете, когда она выйдет вам в тыл? — спросил я Тимошенко.

    — Нечем, товарищ командарм. Двинуть в лоб в конном строю третью бригаду рискованно. Огонь сильный. Погубим людей и лошадей.

    — Немедленно ко мне комбрига третьей, — приказал я.

    С места галопом сорвался один из ординарцев начдива, а через пять минут к нам, огибая кусты, торопливо шли два человека. Один — высоченного роста, широкоплечий, [262] в серой кубанке — и второй — много ниже, молодой, чуть прихрамывающий, с небольшими усиками на красивом загорелом лице.

    — Вот этот высокий — Колесников, — показал Тимошенко. — Всего три дня назад командовал эскадроном. А теперь комбриг. И так во всей дивизии. Полками командуют вчерашние комэски и комвзводы, а взводами и даже эскадронами — рядовые бойцы.

    Во втором из подходивших я узнал комиссара бригады П. К. Гришина. Комбриг подошел, поправляя на ходу портупею. Шагах в трех от нас остановился, приложил к кубанке руку с растопыренными узловатыми пальцами и, глядя на меня сверху вниз, пробасил:

    — Командир третьей бригады Иван Колесников.

    — Видите неприятельскую пехоту?

    — Вижу!

    — Приказываю атаковать ее правый фланг, отрезать от леса и уничтожить. Не сделаете этого, считайте, что вы не комбриг. Задача ясна? — строго посмотрел я на Колесникова.

    — Понятно. Значит, атаковать и уничтожить.

    — Вы слышали приказ командарма? — повернулся Ворошилов к комиссару бригады.

    — Да, — ответил тот.

    — Так вот, товарищ Гришин, если он не будет выполнен, не считайте себя комиссаром.

    — Разрешите выполнять? — Колесников приложил свою большую руку к кубанке.

    — Действуйте. Нет, подождите... — Круто мы поступали, но в той обстановке другого выхода не было. Подумав о том, что сейчас, как никогда, надо ободрить уставших людей, я добавил: — Передайте бойцам, что вместе с ними в атаку пойдем и мы.

    — Коня!.. — крикнул Тимошенко своему ординарцу.

    — Не надо, — остановил я начдива.

    — Товарищ командарм...

    — Знаю: хотите сами вести бригаду в атаку, а нам предложить остаться, — прервал я Семена Константиновича. — Не раз видел вас в атаке. Рубить умеете, позавидует каждый. Но слышали, что было сказано комбригу? Оставайтесь с Павлом Васильевичем здесь и руководите боем. [263]

    Мы сели на коней и, сопровождаемые эскадроном Реввоенсовета, подъехали к уже выстроенной в редколесье бригаде. По рядам бойцов прошел приглушенный говорок.

    — Все видите пехоту противника? — привстав на стременах и сдерживая своего заволновавшегося коня, спросил я.

    — Видим, — прозвучал дружный ответ.

    — Шашки к бою! За мной, в атаку — марш, марш!

    Казбек, почувствовав, как я отпустил поводья, вздрогнул всем телом, прижал уши и, широким прыжком перемахнув через куст, полетел в поле.

    — Ура-а-а! — грохнул у меня за спиной и разлился, как морской прибой, боевой клич конармейцев.

    Впереди желто-бурое поле с редкими крестцами снопов и рассыпанными, перекатывающимися, словно горох, серыми фигурками польских солдат. По сторонам слышится всхрапывание лошадей моих боевых друзей и соратников. Слева вижу, скачет Климент Ефремович Ворошилов. Бок о бок с ним — комиссар 3-й бригады Петр Капитонович Гришин. Справа, склонившись к шее коня, весь устремился вперед комбриг Иван Андреевич Колесников. Рядом с ним — мой адъютант П. П. Зеленский. А дальше, на флангах, во весь опор несутся пулеметные тачанки.

    Позади на все голоса гремит, вздымает тучу пыли лава всадников с обнаженными клинками. Сотни лошадей — худых и сытых, рыжих и вороных, со злым оскалом рвутся одна за другой, словно стараясь достать зубами того, кто стоит на их пути.

    Засвистели одиночные пули. Но это продолжалось какие-то секунды. А потом разом ударили десятки вражеских пулеметов. Перед глазами поднялся вал пыли. ?Низко берут, перебьют лошадей?, — мелькнула мысль.

    Я оглянулся назад. Бригада продолжала карьером катиться по полю, потрясая воздух мощным ?ура?, которое сливалось с треском пулеметов и разносившимся по лесу эхом.

    Из-за леса ударила неприятельская артиллерия, открыли огонь минометы. Но мины и снаряды рвались позади нас, не причиняя пока вреда.

    Огонь нарастал. Пулеметы захлебывались и вновь стучали зло и надрывно. Теперь рой пуль летел над [264] нашими головами. Никогда до этого на польском фронте я не встречал, не ощущал такого плотного огня. И удивительно: не вижу ни одного убитого, ни одной лошади, мечущейся без всадника. Может, они остаются позади?

    Совсем близко от нас, наискосок справа, вырвались плотной группой несколько всадников. Скользнув взглядом, я узнал некоторых из них.

    Впереди, разрезая воздух сверкающим клинком, скакал командир эскадрона 36-го полка Лось, лихой рубака, любимец бойцов. За ним бывший унтер-офицер лейб-гвардии кирасирского полка, сейчас командир взвода Немцев, чем-то мне напоминавший начдива Тимошенко. Рядом с ним командир отделения, могучий телосложением, донской казак Мамонов. Говорили, что в атаке он свиреп и иногда от ярости плачет. Их стараются перегнать двое бойцов, неразлучных друзей, соревнующихся в бою, — Думченко и Костенко. А еще чуть позади троица — скуластый казах Джюма, сын гор чеченец Муртазов и спокойный светлолицый украинец Пацула, прозванный Пехотой только потому, что попал в Конармию из 42-й стрелковой дивизии.

    Огонь противника по-прежнему силен и по-прежнему же не причиняет нам вреда.

    — Пулеметчики-то растерялись, передернули прицелы! — весело крикнул мне Ворошилов. — Ишь как высоко бьют.

    Интересные бывают люди! Климент Ефремович — по натуре горячий, в бою же менялся и становился необычно хладнокровным. В самый разгар рубки он мог говорить самые обыкновенные вещи, высказывать свое впечатление о бое. И сейчас по виду его казалось, что участвует он не в атаке, где могут убить, а словно бы в спортивном состязании.

    Разве можно передать словами ощущение, которое испытываешь в конной атаке? Кажется, что время движется замедленно. На самом же деле сближение с противником занимает секунды, ну может быть, считанные минуты.

    Я уже вижу перекошенные от страха лица вражеских солдат. Бригада вихрем врывается в боевые порядки неприятеля, в то время как эскадрон Реввоенсовета отрезает противнику пути отхода к лесу. [265]

    Пулеметы внезапно смолкли. Падают на землю винтовки. Несколько вскриков сопротивлявшихся, и все кончено. Вокруг только лес поднятых рук.

    3-я бригада спешилась и продолжала бой в лесу. За ней перешла в наступление 2-я бригада И. Р. Апанасенко.

    А мы с Ворошиловым, взволнованные удачей, соскочили с коней и присели на межу.

    К нам подъехали Тимошенко и Бахтуров.

    — Ну как, Семен Константинович, выходит, можно атаковать пехоту в лоб в конном строю? — шутливо подморгнул я Тимошенко.

    — Еще как можно, товарищ командарм! — улыбнувшись, ответил начдив. — Пехота растерялась, не ожидала такой дерзости и жарила из пулеметов то по земле, то по воздуху.

    — Конечно, эта атака не решила судьбу дивизии, — заметил Ворошилов. — Но, я думаю, по крайней мере сегодня противник здесь в наступление не пойдет.

    — А теперь стоять насмерть, — предупредил я начдива. — Ни шагу отсюда. Установите связь с соседними дивизиями, и особенно с сорок седьмой. К ночи явитесь в Броды за новыми указаниями.

    Пока мы говорили, ничего не подозревая, шагах в десяти вдруг появился польский солдат с судками в руках. Увидев нас, он удивленно заморгал глазами.

    — Иди сюда, — позвал рукой солдата Бахтуров. — Иди, иди, не бойся.

    Тот осторожно, будто опасаясь оступиться, шагнул к нам.

    — Это что у тебя там? — пальцем показал комиссар на судки.

    Мешая русские и польские слова, солдат пояснил, что несет обед господину офицеру.

    — Вот и хорошо. Мы как раз с утра ничего не ели. А твоего офицера покормим в Бродах. — Бахтуров взял из рук солдата судки, открыл крышку и блаженно улыбнулся: — Вкусно!

    Появились ложки, и каждый из нас отведал действительно очень аппетитного борща...

    Вечером вернулись в Броды. И тут узнали, почему 47-я дивизия не вышла в указанный ей район. Уже когда она прошла Радзивиллов и подходила к рубежу [266] Безодня — Хотын, ее разведка обнаружила улан, двигавшихся к Радзивиллову. В одной из бригад возникла паника, и она в беспорядке отошла на юг. За ней последовала и вторая бригада, обнажив правый фланг 6-й кавалерийской дивизии. Кавгруппа противника, не встретив никакого сопротивления, без боя заняла Радзивиллов, а 47-я дивизия только к вечеру собралась в лесу севернее Бродов.

    Вторая новость была приятней. Реввоенсовет Юго-Западного фронта передал Конармии в оперативное подчинение 8-ю червоноказачью дивизию 14-й армии.

    Это соединение являлось одним из выдающихся в Красной Армии. Дивизия прославилась еще в борьбе против деникинских войск. И здесь, на Юго-Западном фронте, ее действия заслуживали похвалы. Чего только стоил смелый рейд по тылам 6-й польской армии!

    Командовал дивизией молодой талантливый военачальник В. М. Примаков — член партии с 1914 года, участник штурма Зимнего. За умелое руководство дивизией и личную храбрость он был удостоен ордена Красного Знамени.

    Подчинение 8-й червоноказачьей было как нельзя кстати в то тяжелое для Конармии время.

    Неустойчивость 47-й стрелковой позволила 1-й и 2-й польским кавалерийским дивизиям выйти нам глубоко в тыл. Без боя овладев Радзивилловом, они создали угрозу окружения Конармии. К тому времени главные силы 1-й дивизии легионеров из Жабокриков и Козина нависли над правым флангом и тылом армии.

    В такой обстановке Реввоенсовет принял решение встречным ударом вдоль реки Стырь в направлении Шуровичи, Берестечко отрезать противника от переправ и разгромить. В соответствии с этим задачи дивизиям на 3 августа выглядели так.

    4-я и 6-я кавалерийские должны были наступать на север и овладеть переправами в Станиславчике, Шуровичах, Пляшево и Берестечко. В направлении на юго-запад, к реке Стырь, предстояло действовать 14-й кавалерийской и 24-й стрелковой дивизиям. 11-я кавалерийская перебрасывалась к Радзивиллову для совместных действий с Особой кавбригадой и 47-й стрелковой дивизией. [267]

    Чтобы объединить усилия соединений, предназначенных прикрыть город Броды от ударов с юго-запада, создавался боевой участок золочевского направления. В его состав вошли 45-я стрелковая, 8-я червоноказачья дивизии и два бронепоезда. Командующим направления был назначен И. Э. Якир.

    Разослав приказ в дивизии, мы стали ожидать С. К. Тимошенко и Ф. М. Литунова. На их соединения возлагались наиболее ответственные задачи, и мы решили лично проинструктировать начдивов.

    Первым приехал Ф. М. Литунов.

    — Как настроение, Федор Михайлович?

    — Как всегда — боевое! — бодро ответил неунывающий начдив. — Во время отхода к Стыри нас немного пощипали. Но потом дело выправилось. Противника с переправ отбросили, и бригады в полном порядке сосредоточились в Станиславчике.

    Я информировал Литунова о замысле Реввоенсовета, о том, как предполагается разгромить противника на правобережье Стыри. На карте показал задачу его дивизии и других соединений, дал подробные указания о порядке взаимодействия с 6-й дивизией, выполнявшей главную задачу.

    Через полчаса прискакал С. К. Тимошенко.

    — Немного задержался. Прежде чем к вам отправиться, решил объехать части. Проверил охранение. Люди устали, боялся, не уснули бы. — Семен Константинович тяжело опустился на стул и принялся растирать ладонями усталое лицо.

    Я изложил наши планы и предстоящую задачу 6-й дивизии. Усталым взглядом он следил за карандашом, которым я чертил на карте направление действий дивизии.

    — Пойдете по восточной опушке вот этого лесного массива, что южнее Лешнева, форсируете у Безодни реку Слоновка и займете район Полуночное — Редкое, перехватывая все дороги из Радзивиллова на запад.

    — Но, товарищ командарм, где вы показываете — болотистые места.

    — Об этом мы думали, — заметил Ворошилов. — Дороги там действительно трудные. Но, перехватив их, вы оставите противнику единственный путь отхода — прямо через болото. А это нам и нужно.

    — И учтите, — добавил я, — на лесное шоссе ни в коем случае не выходите. Там находятся части 6-й польской пехотной дивизии, и они могут вас задержать., А двигаясь по указанному мною пути, вы после Корсова можете направить одну бригаду на Лешнев и захлопнуть выход противнику из леса...

    Тимошенко уехал, когда начало светать. Ворошилов и Зотов уснули прямо за столом, сидя.

    Нужно бы и мне вздремнуть, но беспокойство за завтрашний день отогнало сон. В памяти все время всплывал разговор с Тимошенко. В тоне его ответов звучала чуть заметная нотка неуверенности.

    Восход солнца застал нас с К. Е. Ворошиловым на пути в 6-ю дивизию. Легкой рысцой бежали отдохнувшие кони. Утренняя прохлада освежала лицо, бодрила тело.

    На северной опушке рощи юго-восточнее Конюшкова повстречали С. К. Тимошенко и К. К. Жолнеркевича. Вдали, огибая лесной массив, двигалась колонна конницы. Голова ее уже подходила к шоссе на Лешнев и поворачивала в лес.

    — Это что за части? — поинтересовался я.

    — Бригада Апанасенко, — ответил начдив.

    — А где главные силы дивизии?

    — Идут по шоссе через лес.

    — Как через лес?

    Вам же было приказано двигаться в обход.

    — Утром разъезды доложили: там такие болота, что наши изнуренные лошади не пройдут. Вот я и решил пробиться по шоссе, а затем свернуть на указанное вами направление.

    — Вам было ясно сказано, несмотря ни на какие трудности, двигаться в обход леса, — строго сказал я. — С учетом движения ваших главных сил поставлены задачи и другим дивизиям.

    Я укоризненно посмотрел на Семена Константиновича. На моих глазах он рос как хороший командир, дисциплинированный и умелый организатор боя. В сложных условиях Тимошенко отлично управлял дивизией, мог [269] сплотить бойцов, направить их волю к единой цели. Не раз и не два видел я, как, воодушевляя конармейцев, он водил их в атаку и проявлял храбрость, достойную восхищения. Но в последнее время он, видно, очень устал и допускал ошибки. Посоветовавшись, мы с К. Е. Ворошиловым решили отстранить С. К. Тимошенко от командования дивизией.

    Для нас это был непростой шаг. Тяжело сознавать, что подвергаешь наказанию боевого заслуженного командира. Но мы считали, что наше решение пойдет на пользу и самому Семену Константиновичу, и другим командирам. Пусть каждый знает, что никакие прежние заслуги не оправдывают малейшего уклонения от выполнения приказов и распоряжений Реввоенсовета. А Тимошенко мы убережем от бесшабашного, рискованного личного участия в атаках, в чем иногда по молодости замечались командиры и комиссары, огорченные строгим разговором с начальниками. К тому же, зачисляя его в резерв, дадим возможность отдохнуть после серьезного физического и морального напряжения.

    Врид начдивом 6 назначили И. Р. Апанасенко. Ему приказали вывести дивизию из леса и направить по указанному Реввоенсоветом пути. Был освобожден от должности и начальник штаба дивизии К. К. Жолнеркевич, который тоже допустил ряд ошибок. Его заменил Я. В. Шеко, только что приехавший в Конармию после окончания Академии Генерального штаба.

    Отсюда мы повернули на юго-восток и поехали в Конюшков, где должен был размещаться штаб 4-й кавдивизии. Хотелось узнать, как обстоят дела у Ф. М. Литунова.

    Минут через 15–20 у поворота на Конюшков в небольшой роще заметили конницу. От опушки сразу же отделилась группа всадников и направилась к нам. Впереди я узнал командира бригады 4-й дивизии И. В. Тюленева. Подъехав, он доложил, что бригада движется к деревне Берлин.

    — Как, уже к Берлину? Так быстро до Германии добрались? — пошутил я по поводу необычного названия деревни.

    — А где остальные бригады? — спросил Ворошилов.

    — Первая наступает на Болдуры, а третья идет за ней, — ответил Иван Владимирович. [270]

    — У вас-то как обстановка складывается?

    — Пока все в порядке. Правда, разведка донесла, что с запада к Бродам движется конница. Возможно, это уланы.

    — Откуда им там быть? — возразил Ворошилов. — Вероятно, это части одиннадцатой дивизии идут через Броды на Радзивиллов.

    — Пожалуй, одиннадцатая уже ушла из этого района, — усомнился я. — Не исключено, что это действительно конница противника. Вы, Иван Владимирович, все же пошлите к Бродам эскадрон. Пусть выяснит.

    Прошло несколько минут. Разговаривая, мы оставались на шоссе. Эскадрон, посланный Тюленевым, пройдя километра два, вдруг круто свернул на восток и галопом поскакал в лес. А из деревни Берлин вышли колонны конницы.

    — Противник! — воскликнул я.

    — Да что вы, Семен Михайлович! Это же одиннадцатая дивизия, — упорствовал Ворошилов и неожиданно для всех с места галопом рванулся навстречу колонне.

    — Климент Ефремович, куда вы?

    Но он меня не слышал.

    Подняв к глазам бинокль, я окончательно убедился, что это кавалерия противника. Легко можно было рассмотреть пики, которых конармейцы не имели.

    — Быстро догнать и вернуть! — крикнул я ординарцам.

    Трудно передать, что я пережил за какие-то секунды. Видя, как ординарцы на своих захудалых лошадях не могут догнать Ворошилова, я опасался, что он попадет под огонь противника. К счастью, заметив свою ошибку, Климент Ефремович на всем скаку повернул коня и помчался обратно.

    — Ну что, поздоровались с уланами? — укоризненно покачал я головой.

    — Представьте себе, они, — виновато улыбаясь, ответил Ворошилов. — Чуть было не попал в передрягу.

    — Ну ничего. Мы с ними сейчас по-конармейски поздороваемся. — Я посмотрел в сторону Конюшкова. Там не наблюдалось никакого движения. Вероятно, главные силы 4-й дивизии ушли вперед. Одной же бригады Тюленева для разгрома колонны недостаточно. [271]

    — Иван Владимирович, готовьте полки к атаке да пошлите связного к Литунову: пусть сообщит о противнике. А ты, — повернулся я к Зеленскому, — пулей лети в шестую дивизию и веди сюда первую попавшуюся бригаду.

    Неприятель тем временем все вытягивался из деревни. По дороге уже шли три колонны. Уланы поднимались на возвышенность между железной дорогой и деревней Язловчик.

    — Самое подходящее место зажать белополяков, — обернулся я к Ворошилову. — Смотрите, по сторонам у них болото, а сзади река.

    Не ожидая подкрепления из 6-й дивизии, мы тут же распорядились, чтобы Тюленев начинал атаку.

    Появление из-за рощи двух наших полков оказалось для врага неожиданным. Уланы торопливо развернулись и непонятно почему остановились, вроде бы в нерешительности. А конармейцы, возглавляемые комбригом, лавиной неслись на них. Еще мгновение, и наши должны налететь на врага. Но тут произошло непонятное — уланы, словно по команде, спешились.

    — Какая-то новая тактика, — заметил я.

    — Ничего нового, — возразил Ворошилов. — Сейчас лягут и начнут стрелять.

    Однако последующие действия белополяков еще больше удивили нас. Бросив лошадей, они врассыпную кинулись бежать, петляя по полю, укрываясь в обильно росших на болоте кустах.

    После мы узнали, что в высокой траве и среди кустарника еще со времен мировой войны осталась колючая проволока. Лошади запутывались в ней, падали, а потому уланам и пришлось с ними расстаться.

    Атака эскадронов, брошенных Литуновым из Конюшкова, завершила разгром противника. Те из белополяков, кто не сумели убежать, оказались в плену. Конармейцам досталось много отличных лошадей.

    Мы отправились в Конюшков. Навстречу нам выехали начдив Ф. М. Литунов и комиссар дивизии В. И. Берлов.

    — Здорово разделали улан! — весело приветствовали они нас. [272]

    — Неплохо. Но все могло кончиться иначе. Забыли вы про свой левый фланг, — упрекнул я Литунова. — Где ваша первая бригада?

    — Отбросила противника и овладела селом Болдуры. Я приказал ей двинуться на Станиславчик и захватить переправу.

    — Хорошо. Быстрее кончайте здесь, — кивнул я в сторону деревни Берлин, — и продолжайте выполнять свою задачу.

    Штаб Ф. М. Литунова временно стал нашим оперативным пунктом. Разослав отсюда связных, мы решили подождать здесь до выяснения положения остальных дивизий.

    За делами я совсем забыл о Зеленском. А когда освободился, узнал, что он еще не возвращался после поездки в 6-ро дивизию. ?Что же с ним могло стрястись?? — волновался я.

    А оказалось, пока шел бой у деревни Берлин, северо-западнее города Броды разыгрались события, окончившиеся поражением 2-й польской кавалерийской дивизии. Произошло это так.

    На помощь И. В. Тюленеву С. К. Тимошенко выделил 2-ю бригаду. С ней направился и Зеленский. Но при выходе из леса южнее Лешнева комбриг и мой адъютант увидели конницу, двигавшуюся колонной. Хорошо зная, что в этом районе наших войск не должно быть, Зеленский по своей инициативе решил один полк направить к Конюшкову, а вторым атаковать неприятельскую кавалерию. И сам принял участие в бою.

    Первую атаку противник отбил. В этом бою смертью храбрых пал командир полка К. А. Трунов, один из прославленных героев Конармии. Для нас это была большая утрата. Его, бесстрашного ставропольского богатыря, человека несгибаемого мужества, в армии хорошо знали и уважали. Слава о подвигах Константина Архиповича и по сей день живет в Ставропольском крае. Сюда, в село Терновка (ныне районный центр Труновское), он вернулся после первой мировой войны Георгиевским кавалером полного банта. Здесь стал одним из первых организаторов краснопартизанского движения. Отсюда начался его боевой путь, который завершился в Конармии и был отмечен яркими боевыми делами... [273]

    Полк, потеряв командира, отпрянул к лесу и готовился отбить контратаку противника, которая могла последовать. Но тут в рядах неприятеля началось непонятное движение. Наши сообразили, в чем дело, когда увидели, как фланг и тыл врага со стороны Клекотова стала охватывать красная конница. Это шла в атаку наша Особая кавалерийская бригада.

    Воспользовавшись замешательством противника, снова перешел в наступление полк покойного Трунова. Конармейцы с двух сторон врезались в смешавшиеся, ряды улан и прижали их к болоту севернее Клекотова и Шнырева. Противник понес большие потери. Наши взяли много пленных, захватили 600 лошадей, 4 орудия и радиостанцию.

    На допросе пленные показали, что 2-я польская кавдивизия имела задачу нанести удар от Радзивиллова на юго-запад. Соединившись с наступавшей навстречу кавбригадой, она должна была отрезать наши войска, выдвинувшиеся к Стыри северо-западнее Бродов. Это был хитрый план. В случае успеха польской конницы наши 4-я и 6-я дивизии оказались бы в кольце.

    Но этого не произошло, и во многом потому, что наши командиры и бойцы обладали высокими волевыми качествами, сообразительностью и самоотверженностью. Я хотел бы отметить и большую заслугу Петра Зеленского. Он творчески подошел к данному ему поручению. Оценив конкретно сложившуюся обстановку, Зеленский смело взял на себя ответственность и принял совершенно правильное решение. За инициативу и проявленную в бою храбрость он был награжден орденом Красного Знамени. Такой же высокой награды удостоился и командир Особого полка Е. И. Горячев. Это он по своей инициативе повел два полка Особой кавбригады в атаку, сыгравшую решающую роль в разгроме врага. Вообще Елисей Иванович считался у нас способным и храбрым командиром...

    Солнце клонилось к западу. Чуть заметно повеяло прохладой. Настроение у всех приподнятое. Радовал успех в центре и на правом фланге армии. Кавалерийская группировка неприятеля оказалась разбитой. Это явилось серьезным поражением 2-й польской армии — основного противника Первой Конной. К исходу дня [274] под ударами наших войск начали отходить к Стыри также 1-я и 6-я пехотные дивизии.

    Только положение на левом фланге армии нам было неизвестно. Наконец вечером прискакал связной из полевого штаба армии. С. А. Зотов сообщал, что 45-я стрелковая дивизия ведет тяжелый бой.

    — Надо, Климент Ефремович, ехать в Броды, — предложил я. — Там, мне кажется, неблагополучно.

    — Ну что ж, едем, — согласился Ворошилов.

    — А вы держите с нами связь, — приказал я Литунову, — ив случае чего будьте готовы двинуться на помощь сорок пятой...

    Еще издали мы услышали гул артиллерийской канонады. А когда подъехали к Бродам, увидели, что снаряды рвутся на западной окраине. Клубы пыли и дыма совсем укрыли низкие дома.

    Решили проскочить к полевому штабу, располагавшемуся поблизости от железнодорожной станции. Но, миновав северную окраину, у вокзала заметили польских солдат. Одни сидели курили, другие сооружали что-то вроде коновязи.

    Незаметно проскочить не было возможности. Пришлось свернуть в переулок.

    Нас уже заметили. Защелкали выстрелы. Ехавший позади меня молоденький ординарец вскрикнул. Пуля попала ему в руку.

    Проскочив несколько улиц, выехали к роще севернее Бродов. Разыскивать полештарм, когда в городе находился противник, было явно нецелесообразно: на это ушло бы много времени. Следовало принимать быстрые меры для освобождения города.

    Минут через 20 мы были в Конюшкове у Ф. М. Литунова.

    — Противник занял Броды, — сообщил я ему. — Поверните дивизию, атакуйте западную окраину города и очистите станцию.

    Не прошло и получаса, как бригады И. В. Тюленева и А. А. Чеботарева уже двинулись на Броды. За ними по шоссе тронулись и мы. Впереди грохотала артиллерия, над городом хищными птицами кружили аэропланы. [275]

    В 19 часов 4-я кавдивизия атаковала в пешем строю. Используя городские строения и искусственные препятствия, противник сопротивлялся с редким упорством. Из-за каждого угла, с крыш домов и из окон конармейцев встречали пули и гранаты. Два часа шла кровопролитная схватка, пока наши бригады оттеснили польскую пехоту и очистили станцию.

    Мы с Ворошиловым поехали в город и там на одной из узких, загроможденных разбитыми повозками улиц повстречали разъезд эскадрона связи. Командир проводил нас к полештарму, перебравшемуся на восточную окраину.

    У небольшого, укрывшегося за фруктовыми деревьями домика заметили С. А. Зотова.

    — Степан Андреевич, — окликнул я его. — Что здесь произошло?

    — Да вот, понимаете, пришлось и нам вступить в бой.

    Зотов рассказал, как противник навалился на части золочевского направления. Под натиском 13-й польской пехотной дивизии 8-я червоноказачья несколько отошла, обнажив левый фланг группы И. Э. Якира. Положение 45-й стрелковой дивизии особенно осложнилось, когда и правый ее сосед — бригада 47-й дивизии — беспорядочно отступил. После этого атакованная превосходящими силами, под угрозой окружения, она вынуждена была отходить к Бродам.

    Пытаясь сдержать яростный натиск врага, И. Э. Якир бросил в бой свой последний резерв — дивизионную школу младших командиров. И все же к 15 часам неприятель захватил станцию. Вооружившись ручным пулеметом, Иона Эммануилович сам повел в контратаку одну из бригад. Тогда-то и вступила в бой охрана полештарма во главе с Зотовым.

    Станция несколько раз переходила из рук в руки. Но потом противник подтянул свежие силы и отбросил 45-ю стрелковую на восточную окраину города. К сожалению, связи с 8-й червоноказачьей дивизией не было, и командующий группой золочевского направления И. Э. Якир не мог координировать действия подчиненных ему войск.

    — Ну а что у червонных казаков? — поинтересовался я.

    — Пока неизвестно, — ответил Зотов. — Донесений из восьмой так и не поступало.

    — А где одиннадцатая?

    После того как она овладела Радзивилловом, я приказал Морозову подтянуться к Бродам. И он недавно сообщил, что его бригады сосредоточиваются в двух-трех километрах восточнее города.

    До полуночи мы старались выяснить обстановку в 24-й и 14-й дивизиях. С Дубно по проводам связи не было, и только когда пришло донесение начдива б И. Р. Апанасенко, из него удалось установить, что обе они успешно наступают, отбрасывая на запад 1-ю дивизию легионеров. Особая бригада и 6-я кавалерийская продолжали преследовать противника, отступавшего к Берестечко и Шуровичам.

    Всю ночь кипел бой за Броды. Ни на минуту не умолкали грохот артиллерии и треск пулеметов. То там, то здесь вспыхивали рукопашные схватки. Когда подразделения польской пехоты начали просачиваться на восточную окраину города, полештарм переместился в Радзивиллов.

    На рассвете противник полностью занял город. 4-я дивизия отошла к северу, а 11-я — к востоку от Бродов. 45-я стрелковая продолжала вести бой юго-восточнее города на рубеже Пасеки — Лесовики.

    Особая бригада сосредоточивалась в районе Крупца, севернее Радзивиллова. Успешно продолжалось наступление наших правофланговых 6-й, 14-й кавалерийских и 24-й стрелковой дивизий. Они теснили к Стыри 1-ю и 6-ю пехотные, 1-ю и остатки 2-й кавалерийских дивизий. А из 8-й червоноказачьей донесений по-прежнему не поступало, мы даже не представляли, где она находится.

    Смириться с потерей Бродов мы не могли. Поэтому, несмотря на крайнюю усталость войск, было решено атаковать противника в городе. Эта нелегкая задача возлагалась на 4-ю и 11-ю кавалерийские дивизии, усиленные тремя бронепоездами. Для руководства наступлением К. Е. Ворошилов поехал к Ф. М. Литунову, а я — к Ф. М. Морозову.

    Мы с адъютантом Зеленским прибыли в 11-ю дивизию, когда части ее уже вышли из леса и перебежками по слегка холмистой жниве подбирались к восточной окраине Бродов. Наступление поддерживали два бронепоезда. [277]

    На окраине города рвались снаряды и горели постройки.

    — Начдива не видели? — подошел я к широкоплечему чубатому командиру, помогавшему двум бойцам тащить пулемет.

    — Кажись, там был, — указал он в сторону деревьев, выделявшихся круглым островком в нескольких метрах от опушки леса.

    Ехать туда не пришлось. Ф. М. Морозов и исполнявший обязанности комиссара дивизии Н. П. Вишневецкий сами скакали к нам.

    — Вы уже здесь? — удивленно произнес Морозов, вытирая рукавом потное лицо.

    — Как видите. А у вас как дела идут?

    — Наступают все бригады. Пулеметы приказал снять с тачанок, чтобы двигались в целях и поддерживали огнем. Артиллерия, видите, с опушки бьет по противнику на восточной окраине города.

    — Что пулеметы с тачанок сняли, это правильно, а артиллерию используете не совсем полезно, — заметил я. — Нужно часть орудий тоже выдвинуть в цепи. Тогда они смогут поражать огневые средства противника прямой наводкой. И потом, почему бойцы делают такие короткие перебежки? Отчего не используют перерывы в огне для стремительного броска вперед?

    — Это мы уже заметили, товарищ командарм, — помрачнев, ответил Морозов. — У бойцов сил не хватает. Люди окончательно выдохлись.

    — Вы обратите внимание, как они падают и лежат, — указал на группу бойцов Вишневецкий. — Утром я подошел поближе, и у меня мороз по спине побежал. Вижу, падают люди и сразу засыпают. И нипочем им ни снаряды, ни сама смерть. А почему? Потому что не спали сутками. Да и отощали, едят одну зелень.

    Мы подошли к двум бойцам. Один из них, рослый, с забинтованной головой, без фуражки, плюхнувшись на землю, в полусонном состоянии загребал руками и ногами, цепляясь за стерню и пытаясь продвинуться вперед. Второй, тяжело дыша, опустил голову на руки и жевал стебелек травы.

    — Что, трудно, друг? — Я присел рядом в борозду, огибавшую одинокое дерево. [278]

    Боец устало взглянул на меня:

    — Вы, товарищ командарм, легли бы. А то вон как пули свистят... — Потом, видно спохватившись, что не ответил на мой вопрос, быстро заговорил: — Мне-то что: отдохну — и дальше. А вот дружку плохо. Раненный он... Мне бы, товарищ Буденный, до шляхты добраться, а там я их руками задушу, зубами загрызу...

    Я смотрел на бойцов, похудевших, измученных, с впалыми, пожелтевшими от голода и чрезмерной усталости лицами, и чувство большого уважения переполнило все мое существо. За тысячи километров от родного края, напрягая последние силы, презирая смерть, шли они в бой, падали и ползли, впиваясь огрубевшими руками в землю, поливая ее потом и собственной кровью ради того, чтобы жила их родная Советская власть.

    Цепи конармейцев, пригибаясь и спотыкаясь, катились к Бродам. А там бушевал огонь десятков пулеметов, ухали залпы орудий, сотрясая пропитанный гарью воздух.

    Впереди цепей выдвинулись начдив Ф. М. Морозов, начальник политотдела П. Г. Глебов и исполнявший обязанности военкомдива Н. П. Вишневецкий. Я видел, как Федор Максимович вскочил на ноги, оглянулся, взмахнул правой рукой и побежал вперед. Полки поднялись в атаку. И сразу же началась рукопашная схватка.

    Сломив сопротивление противника, 11-я дивизия ворвалась в город. Но ненадолго. Противник предпринял контратаку и восстановил положение.

    После небольшой передышки новая упорная атака, и опять только до окраинных домов. Несколько раз еще поднимались наши на штурм врага, но добиться успеха не могли. Во второй половине дня окончательно определилось превосходство противника, и я приказал Морозову отвести дивизию в лес.

    После этого мы с Зеленским отправились к Ф. М. Литунову.

    Там тоже с утра шел ожесточенный бой. В начале наступления бронепоезд ?Николай Руднев? ворвался на станцию и обстрелял вокзал и окопы, занятые неприятельской пехотой. К сожалению, наступавшие за бронепоездом спешенные части 4-й кавдивизии были отсечены сильным огнем и отброшены. Началась неравная дуэль нашей подвижной крепости с артиллерией противника. [279]

    На бронепоезде было повреждено орудие, вышел из строя пулемет. А когда подошедший вражеский бронепоезд разворотил железнодорожное полотно, ?Николай Руднев? вынужден был двинуться обратно.

    После этого наши предприняли еще несколько атак, но безрезультатно.

    Я нашел К. Е. Ворошилова в наступавших цепях 4-й дивизии. Он и секретарь Реввоенсовета армии С. Н. Орловский нарисовали мне такую же картину, какую я наблюдал в 11-й дивизии.

    — Литунов и Берлов сами возглавляют атакующие части. Но люди изнемогают от усталости, — рассказывал Климент Ефремович. — Бригады несут большие потери, кончаются боеприпасы.

    Посоветовавшись, решили и 4-ю дивизию отвести от Бродов.

    К вечеру приехали в Радзивиллов. С. А. Зотов уже успел связаться со всеми соединениями. По его карте легко было составить представление о сложившейся обстановке.

    24-я стрелковая, 14-я и 6-я кавалерийские дивизии отбросили противостоящие войска 2-й польской армии за реку Стырь и вели бои за переправы. 45-я стрелковая занимала рубеж южнее Бродов, левее — соединений Литунова и Морозова. Дивизия червонных казаков еще 3 августа отошла на рубеж Стиберовка — Маркополь — юго-восточнее 45-й. Из донесения В. М. Примакова было видно, что его части не могли противостоять полуторатысячному противнику на местности, изрытой окопами и опутанной проволочными заграждениями. Это нас особенно удивило, ведь мы знали 8-ю дивизию как высокобоеспособную, стойкую.

    — По-видимому, Примаков не принял должных мер к отпору врагу, — резюмировал С. А. Зотов. — Странно также, почему он в течение полутора суток не побеспокоился, чтобы связаться с Якиром и с полевым штабом.

    М.не это также было непонятно. Но особенно огорчали неудачи 47-й стрелковой дивизии. Во время движения к Берестечко в ней опять без всякой причины возникла паника. Неустойчивость дивизии крылась исключительно в слабости командования. В этом мы легко убедились, как только был назначен новый начдив. [280]

    Обсуждая создавшееся положение, мы пришли к выводу, что войска достигли предела человеческих возможностей. Много дней и ночей армия вела кровопролитные бои, пытаясь разгромить нависшую над правым флангом группировку противника и затем прорваться к Львову. Но осуществить это не удалось.

    Противник проявил исключительное упорство. На удары Конармии он отвечал мощными контрударами в центре и на флангах. И в конце концов трудно было определить, которая из сторон в этом встречном сражении на реке Стырь вышла победителем. Если 2-я польская армия потерпела серьезное поражение, то войскам 6-й польской армии удалось отбить город Броды и отбросить 45-ю, 47-ю стрелковые и 8-ю червоноказачью дивизии. Противник не смог выполнить основную свою задачу — уничтожить советскую конницу, но он обессилил нас и сорвал наше наступление на Львов.

    Действия против численно превосходящего, стойкого и хорошо вооруженного врага на неудобной для конницы сильно пересеченной лесисто-болотистой, к тому же изрытой окопами местности, при постоянном недостатке боеприпасов, продовольствия и фуража, без должной поддержки соседей подорвали боеспособность, физически ослабили Конармию. Это особенно наглядно показал последний бой за Броды.

    Нам было совершенно ясно, что дальнейшее наступление ничего не даст и необходим хотя бы небольшой отдых просто для того только, чтобы дать людям поспать и покормить лошадей. И Реввоенсовет принял решение вывести в армейский резерв наиболее утомленные соединения и одновременно обратиться к командованию фронта с просьбой предоставить армии отдых для восстановления боеспособности.

    В резерв выводились 4-я и 11-я дивизии. Им было приказано сосредоточиться восточнее Радзивиллова и приводить себя в порядок. 47-я стрелковая собиралась в Почаеве.

    Особая кавбригада, 45-я стрелковая и 8-я червоноказачья дивизии располагались на рубеже Сестратин — Радзивиллов — Перенятин — Бобровцы. 24-й стрелковой, 14-й и 6-й кавалерийским дивизиям предстояло захватить и удерживать переправы через Стырь от Луцка до Шуровичей. Бронепоездам Конармии ставилась задача [281] курсировать от станции Рудня Почаевская на Радзивиллов и поддерживать огнем 45-ю стрелковую дивизию и Особую кавбригаду.

    Полевой штаб армии перешел в местечко Верба. Оттуда мы направили во фронт и в копии главкому следующую телеграмму:

    ?Конная армия с 5 июня ведет непрерывные бои, не имея ни одного дня отдыха... В последний период боев в Дубно-Бродском районе противник сосредоточил не менее четырех пехотных и трех кавалерийских дивизий и, прорвавшись к нам в тыл, парализовал подвоз грузов. Дивизии почти не получают хлеба и фуража, крайний недостаток в боеприпасах. Люди питаются картошкой и зелеными яблоками... Отсутствие продовольствия и фуража, постоянное двухмесячное напряжение совершенно обессилили армию. Лошади настолько изнурены, что не в состоянии даже отгонять разъедающих их кожу мух... Реввоенсовет Конармии с полным сознанием ответственности заявляет, что, каковы бы ни были политические задачи дня, но Конармия свыше сил сделать ничего не может. Реввоенсовет Первой Конной армии видит спасение положения только в отходе армии по крайней мере за реку Икву, где бы можно было привести в порядок как людей, так и конский состав и пополнить материальную часть. Во имя спасения конницы, которая еще нужна Республике, настаиваем на санкционировании немедленного организованного отхода Конармии на указанную линию?{63}.

    Утром на следующий день 4-я и 11-я дивизии двинулись на отдых в указанные районы. Вслед за ними противник перешел в наступление из города Броды, но был отброшен. В тот день неприятельские части пытались контратакой задержать 6-ю и 14-ю кавдивизии, продвигавшиеся к Стыри. Однако и тут успеха не имели. Передовые части 14-й дивизии даже форсировали Стырь на участке Боремель — Берестечко, а 24-я стрелковая заняла город Луцк.

    6 августа пришел ответ фронта на нашу телеграмму. Реввоенсовет, к сожалению, отклонил нашу просьбу и приказал ?с неослабной энергией выполнять боевую задачу по ликвидации львовской группы противника?. [282]

    Выполняя приказ фронта, мы распорядились, чтобы с утра 7 августа 24-я стрелковая, 14-я и 6-я кавалерийские дивизии перешли в решительное наступление и к исходу дня очистили западный берег Стыри от противника, а затем продвигались к реке Буг в направлении Добротвор, Радехов, Холоюв. Особой кавбригаде, 45-й стрелковой и 8-й червоноказачьей дивизиям приказывалось перейти к обороне на занимаемых ими рубежах. 47-я стрелковая, 4-я и 11-я кавалерийские дивизии остались в резерве. Они все равно не в состоянии были наступать.

    Авиагруппа получила задачу вести разведку львовского направления, а бронепоезда — курсировать по линии Верба — Броды.

    Все же мы решили, что К. Е. Ворошилов выедет в Бердичев, чтобы по прямому проводу переговорить с Реввоенсоветом фронта, доложить ему, а если потребуется, и главкому об истинном состоянии армии. Попутно он хотел посмотреть, что можно сделать, чтобы коммунистов тыловых армейских учреждений, и прежде всего политотдела армии, перебросить в передовые части, позаботиться о пополнении, активизировать работу органов снабжения и обеспечить доставку в соединения боеприпасов, продовольствия, фуража, обмундирования.

    В районе Бродов 7 августа было сравнительно спокойно. Лишь кое-где противник вел редкую артиллерийскую стрельбу да высылал отдельные разведывательные группы, которые без особого труда ликвидировались нашим боевым охранением. Используя пассивность неприятеля, я предложил командующему золочев-ского направления И. Э. Якиру вывести в резерв одну из наиболее уставших бригад 45-й стрелковой дивизии.

    К вечеру поступили сведения о наступлении наших правофланговых соединений. 24-я стрелковая дивизия вышла в район южнее Свинюхи, а части 14-й кавалерийской заняли Лашков и Кустин. К Лашкову подошли и подразделения одной из бригад С. К. Тимошенко, хотя главные его силы все еще оставались на восточном берегу.

    Ночь я провел в ожидании вестей от К. Е. Ворошилова, но он молчал. А на рассвете пришла директива командующего фронтом. А. И. Егоров [283] приказывал 24-ю стрелковую дивизию передать 12-й армии, которой ставилась задача занять Раву-Русскую и Томашев. ?Командарму 1-й Конной, — указывалось в директиве, — произвести соответствующую перегруппировку с расчетом вывести основные части 1-й Конармии в армрезерв, остальными частями, временно приданными в подчинение, действовать согласно с частями 12-й и 14-й армий?{64}.

    Позже стало известно, что А. И. Егоров отдал эту директиву по приказу главкома, который требовал сменить Конармию стрелковыми частями и вывести в резерв для подготовки к новому удару. Однако в связи с большой активностью противника на фронте Конармий вывести в резерв все основные кавчасти не удалось. 6-я и 14-я дивизии так и остались в соприкосновении с противником и вели бой все последующие дни. Ни 45-я, ни 47-я стрелковые дивизии сменить их не могли. Первая из них, сильно ослабленная, была скована активным неприятелем в районе Бродов, а вторая, тоже нуждавшаяся в пополнении, приводила себя в порядок.

    Пришлось расставаться и с 24-й стрелковой дивизией. Она, хотя и малочисленная, за время совместных действий с Конной армией показала себя с наилучшей стороны. Поэтому, посылая врид начдива ее Муратову телеграмму с приказанием войти в подчинение командарма 12, я от имени Реввоенсовета Конармии поблагодарил командиров, комиссаров и красноармейцев за смелую и твердую товарищескую поддержку Конной армии в выполнении ее боевых задач.

    Утром 8 августа противник перешел в наступление из Бродов на Радзивиллов, который обороняли всего два эскадрона Особой кавбригады. Бой был коротким, и бригада, растянутая на участке свыше 15 километров, не смогла сосредоточить на угрожаемом направлении необходимые силы. Значительно превосходящий неприятель отбросил наши эскадроны, овладел Радзивилловом [284] и стал развивать наступление в направлении села Крупец.

    Я хотел было прервать отдых 4-й и 11-й дивизий. Уже приказал Ф. М. Литунову и Ф. М. Морозову выделить по одной бригаде для разгрома зарвавшегося противника. Но их помощи не потребовалось. Комбриг Особой К. И. Степной-Спижарный очень оперативно собрал свои части и решительно контратаковал. После ожесточенной схватки конармейцы, поддержанные броневиком 32-го автобронеотряда, выбили неприятеля из Радзивиллова. Наши бронепоезда, принявшие участие в этом бою, подбили бронепоезд противника.

    Кровопролитные схватки разгорелись на правом фланге армии, где наступали 6-я и 14-я кавалерийские дивизии. Противник упорно сопротивлялся, предпринимал яростные контратаки. Вначале успех сопутствовал нашим войскам, и они прорвались к Радехову. Но в 17 часов до четырех неприятельских конных полков начали теснить 14-ю кавалерийскую дивизию.

    Бой длился до глубокой ночи. Атаки противника сменялись контратаками наших частей. Наконец враг не выдержал, начал пятиться, а затем побежал. Преследуя его, дивизия овладела населенными пунктами Куликов и Сеноков.

    Две бригады 6-й кавалерийской дивизии достигли района Лопатин — Хмельное, а одна бригада заняла Лешнев.

    В этих боях противник понес большой урон. Конармейцы захватили пленных, несколько пулеметов, два орудия. Наши же потери были незначительны. Но среди раненых оказались командир 3-й бригады 14-й дивизии Д. И. Рябышев и его помощник Б. С. Горбачев, водившие бойцов в атаки.

    В трудное положение попала действовавшая правее 14-й 24-я стрелковая дивизия. Ночью ее левофланговый 216-й полк атаковала и окружила 1-я польская дивизия легионеров. Хотя потом полку удалось вырваться, он понес большие потери и вынужден был оставить артиллерийскую батарею.

    Вечером к нам в Вербу доставили пленных. Офицеры и солдаты, захваченные Особой кавбригадой, показали, что наступление на Радзивиллов имело целью прикрыть погрузку в эшелоны 18-й пехотной дивизии, которая [285] сменялась 6-й пехотной. Узнав об этом, я приказал начальнику бронесил армии выдвинуть бронепоезда как можно ближе к Бродам и обстрелять станцию.

    11 августа на фронте армии стояло относительное затишье, лишь кое-где нарушаемое эпизодическими атаками противника. Кратковременную передышку мы использовали для восстановления сил. Прежде всего необходимо было наладить снабжение. Мы много теряли оттого, что отпускаемые фронтом боеприпасы и продовольствие часто не доходили до армии из-за разрухи на транспорте. Но это еще не все. Даже то, что поступало на армейские базы, не всегда своевременно попадало в дивизии. Сказывалась нехватка автотранспорта, а то и просто нераспорядительность армейских тыловых учреждений. Да и дивизионные органы снабжения страдали неповоротливостью. Ведь сколько раз мне самому приходилось встречать обозы с продовольствием или боеприпасами, блуждающие по дорогам в поисках своих частей и соединений.

    Чтобы ускорить доставку грузов, крайне необходимо было упорядочить движение обозов. Вот почему Реввоенсовет армии издал приказ, в котором четко определил порядок подвоза грузов. Тыловым учреждениям указывались пункты, куда они должны были срочно направить материальные средства своим транспортом, а обозам дивизий — пути от этих пунктов до частей.

    Принятые меры уже вскоре дали положительные результаты. Соединения пополнились боеприпасами, частично получили продовольствие и фураж. Из Бердичева поступило летнее обмундирование и несколько сот шинелей. Этого еще было недостаточно, но Климент Ефремович обещал выслать дополнительно партию гимнастерок, брюк и шинелей.

    Очень плохо обстояло дело с обувью, особенно в 45-й стрелковой дивизии. Я просил Ворошилова принять все меры, чтобы получить для пехотинцев не менее двух тысяч ботинок или полусапог.

    Конармия нуждалась в значительном пополнении личным составом, а командование фронта такой помощи не обещало. Пришлось дать начдивам указание до минимума сократить тыловые подразделения, а освободившихся людей направить в строевые части. Для 45-й стрелковой дивизии нам все-таки удалось, хотя [286] и с большим трудом, получить несколько маршевых батальонов, а 47-ю пополнить полком из 14-й армии.

    В походе и боях с 25 мая по 12 августа мы потеряли 6246 лошадей. Поэтому наши ремонтные комиссии усиленно занимались доставкой коней.

    Комиссары и политические отделы дивизий использовали относительное затишье для широкого развертывания партийно-политической и культурно-просветительной работы. В частях проводились лекции и доклады, коллективные читки газет и беседы главным образом о внутреннем и международном положении Советской республики. Там, где позволяла обстановка, начали функционировать школы грамоты, кружки художественной самодеятельности и театры.

    В связи с вступлением на территорию Галиции Реввоенсовет Юго-Западного фронта выступил с обращением к войскам. Разъясняя его, мы стремились, чтобы каждый боец понял интернациональную роль Красной Армии как заступницы угнетенных.

    В 4-й кавалерийской дивизии состоялась красноармейская конференция, сыгравшая большую роль в подготовке всей армии к предстоящим боям. В принятой на ней резолюции говорилось: ?Первая конференция 4-й дивизии, заслушав доклад о войне с белополяками и о стоящих перед нами задачах, подтверждает свою полную солидарность с политикой Советского правительства, выражающей революционную волю русских рабочих и крестьян по вопросу о войне с польской шляхтой. Мы, бойцы, громко заявляем на весь мир, что мы не ведем войны с нашими братьями польскими рабочими и крестьянами, что мы не покушаемся на их самостоятельность, на их землю. Мы идем освобождать польский народ от ига польских помещиков и генералов, которые, задушив в цепях рабства свои трудящиеся массы, хотели набросить петлю на русский и украинский народы. Мы глубоко сожалеем, что приходится проливать кровь польских солдат, которых насильно заставляет против нас воевать польская буржуазия?{65}.

    Этот документ, разосланный потом во все части, явился важным фактором воспитания высокой политической сознательности и крепкого морального духа бойцов. [287] Он обсуждался на красноармейских конференциях и других дивизий, а в соединениях, находившихся в соприкосновении с противником, где обстановка не позволяла проводить конференции, — на собраниях подразделений. Кроме того, командования дивизий издали приказы, призывавшие личный состав мужественно бороться с врагом, быть непоколебимо верными советскому народу.

    Ну и, конечно, подъему боевого духа способствовало чествование отличившихся в боях. В торжественной обстановке вручались ордена Красного Знамени лучшим из лучших героям-конармейцам. Среди награжденных были командир эскадрона П. Н. Мазур, боец Федор Неглядов, командир полка Т. Т. Шапкин, комиссар бригады К. С. Свиридов, командир артиллерийского дивизиона Д. 3. Коломиец, боец Евграф Маринин, командир взвода Иван Бойченко и многие другие.

    Два дня — 9 и 10 августа — в Вербе стояла непривычная тишина. Большинство работников полештарма выехали в дивизии. По моему указанию они уточняли численный и боевой состав частей, проверяли ход и качество ремонта вооружения и обозов — вообще подготовку к предстоящему наступлению. Армейские разведчики выехали на передний край, чтобы уточнить линию соприкосновения с неприятелем, попытаться выяснить группировку польских войск.

    Я тоже использовал любую возможность, чтобы побывать в войсках. В одну из поездок наблюдал, как бойцы выведенных в резерв 4-й и 11-й дивизий ?атаковали? поезд-баню. После купания они получали новое обмундирование и радовались словно дети. Поистине удивительно, как даже небольшой отдых преображал людей.

    Десятого из Бердичева вернулся К. Е. Ворошилов с важными новостями. Он разговаривал по прямому проводу с А. И. Егоровым. Тот сообщил, что в ближайшее время предполагается Конную армию передать Западному фронту.

    — О новой задаче ничего неизвестно? — поинтересовался я.

    — Как же, спрашивал об этом. Александр Ильич заявил: пока Конармия подчинена Юго-Западному фронту, [288] у нас остается прежняя задача. Он приказал быть готовыми в ближайшие дни наступать на Львов.

    — Ну а что еще нового вы узнали?

    — Понимаете, как нехорошо получается. Когда мы перейдем в Западный фронт, то подчиняться будем ему, а на снабжении останемся в Юго-Западном. Спрашиваю: ?Почему так?? Егоров отвечает: ?Главком распорядился?.

    — Да, это действительно неудачно. Причем я уже имею горький опыт. Когда, помню, Конный корпус на артиллерийском снабжении находился в одной армии, на денежном — в другой, а на продовольственном и фуражном — в третьей, то фактически нигде мы ничего не получали. Зато каждый считал себя вправе командовать нами.

    — Это плохо, — согласился Климент Ефремович. — Я хотел переговорить с главкомом, но связаться с Москвой не удалось.

    — А что, если мы обратимся к Каменеву с просьбой взять армию в свое подчинение? Тогда и снабжаться будем непосредственно из центра.

    — Правильно, — подхватил Ворошилов. — Кстати, напомним ему, что он сам выразил согласие с такой постановкой вопроса, когда принимал нас в Москве.

    Не откладывая в долгий ящик, мы тут же отправили в Москву телеграмму...

    В тот день бойцами 6-й кавдивизии в плен был взят ординарец одного польского командира. У него обнаружили приказ по 1-й дивизии легионеров от 8 августа. А в приказе излагалась задача 3-й польской армии на отход к линии Радехов — Соколь — Грабовец — Красностав — Любартов — Коцк. При этом 1-й кавалерийской дивизии предлагалось отойти в Радехов, сохранив тесную связь с 6-й армией и на левом фланге с 1-й дивизией легионеров. Ставились задачи на отход и другим неприятельским дивизиям, действовавшим против нашей 12-й армии.

    Командующий 3-й польской армией требовал от подчиненных четкой организации отхода, указывал, что двигаться следует сжатыми колоннами, чтобы иметь возможность на новом рубеже вести подвижный бой. [289]

    По содержанию захваченного приказа можно было объяснить поведение противника в последние два дня. 3-я армия начинала отход на реку Западный Буг под прикрытием сильных арьергардов, стремясь создать единый фронт с 6-й армией.

    Такой внезапный отвод войск наводил на размышление. Не иначе, польское командование затеяло перегруппировку сил. На это указывала, в частности, и переброска железной дорогой 18-й пехотной дивизии из района Бродов.

    Мы сразу же передали польский приказ в штаб фронта.

上一页 目录页 下一页
布琼尼内战回忆（中）


13. Впереди львов

    Весь день 11 августа мы с К. Е. Ворошиловым провели в полках 4-й и 11-й дивизий. Старенький ?фиат?, оставляя за собой широкий шлейф дыма и пыли, надрывно урча и громыхая, нес нас от бригады к бригаде. Хороший солнечный день, бодрый и жизнерадостный вид бойцов создавали у нас отличное настроение.

    На улице села, где разместился штаб Ф. М. Литунова, мы увидели большую толпу конармейцев и жителей. Сквозь шумный гомон и смех пробивались звуки гармоники. Мы подошли, и круг расступился, пропуская нас к белокурому щеголеватому гармонисту.

    — Как дела, друзья? — спросил Ворошилов.

    — Хорошо. Все в порядке, — послышалось со всех сторон.

    — Лошадей перековали, шашки наточили и обмундировку получили, — словно стих, продекламировал чернявый остроносый боец с живыми искрящимися карими глазами.

    — Да и тут не пусто, коль с девчатами танцевать потянуло, — под одобрительный смех провел рукой по животу краснощекий здоровяк в новой гимнастерке и красных шароварах.

    — А почему музыка умолкла? Давай-ка, товарищ, нашего! — кивнул я гармонисту.

    Боец развел мехи, и в воздухе разлилась звонкая и задорная мелодия ?Донского казачка?. Ну как тут было удержаться, когда ноги сами шли в пляс. Отстегнув маузер, поправив фуражку, я пошел в пляске вспоминать свою удалую юность.

    — Шире круг! — крикнул кто-то, и около меня мигом очутился тот самый бойкий остроносый и кареглазый [291] боец. Он мячом подскочил на пружинистых ногах и начал выписывать такие вензеля, что век проживешь, того не увидишь. Туго бы мне пришлось, да подоспела подмога. Один за другим в круг скользнули еще два конармейца и при бурной поддержке товарищей повели ?наступление? на кареглазого. Я воспользовался этим — и в сторону.

    — Товарищ командарм, вы в убыток меня введете: придется плясунам новые сапоги выдавать, — смеясь, подошел Литунов.

    — Таким молодцам не жалко и свои отдать, — в тон ему ответил я. — Это же мастера, таланты!

    — Вот что значит отдых! — повернулся к начдиву Ворошилов. — Людей будто подменили. А если им с недельку отдохнуть — потом никакие преграды не остановят.

    Поговорив с бойцами, мы направились в штаб дивизии. По дороге Литунов доложил о том, что сделано для подготовки к предстоящим боям.

    — Боеприпасы и продовольствие получили, фураж — еще не полностью. Люди вымылись в бане, сменили обмундирование.

    В 11-й дивизии мы увидели такое же физическое и моральное обновление бойцов. В одной из бригад нам показали партию лошадей, поставленных нашей армейской ремонтной комиссией. Лошади были разномастные и различные по экстерьеру, но упитанные.

    В Вербу вернулись в конце дня. От командующего фронтом ничего не поступало. Но после нашего донесения об отходе противника можно было в любую минуту ожидать приказа о немедленном наступлении.

    В принципе наша задача нам была ясна. У нас не было сомнения относительно направления наших действий. Ведь Егоров особо подчеркнул, что Львов остается за нами. Поэтому мы решили заранее осуществить некоторую перегруппировку.

    Группе И. Э. Якира, в которую включили 45-ю, 47-ю стрелковые и 8-ю червоноказачыо дивизии, а также 14-й кавалерийской следовало остаться на месте и в течение 12 августа готовиться к наступлению. Главные силы С. К. Тимошенко тоже должны были занимать прежний район, а передовым его частям предстояло овладеть населенными пунктами Дмитров, Оглядов [292] и Топоров — в стыке между 6-й и 3-й польскими армиями. 4-я кавдивизия получила приказ к полудню 12 августа сосредоточиться в районе Лешнев — Шуровичи на восточном берегу Сгыри, в затылок 14-й. Ф. М. Морозов сменял на рубеже Радзивиллов — Пирятин Особую бригаду, которая после этого выдвигалась в район Хотына за 4-й дивизией. Бронепоездам ставилась задача курсировать по ветке Верба — Броды и поддержать огнем наступление 11-й кавалерийской.

    Полевой штаб переходил в Редково, а в Вербе оставался оперативный пункт для связи полевого штаба с основным.

    Провели и некоторые перемещения командиров и политических работников. Вместо выбывшего по ранению К. И. Озолина комиссаром 11-й дивизии назначили П. В. Бахтурова, которого на должности военкомдива 6 заменил Винокуров. Временно, пока И. Р. Апанасенко исполнял обязанности начдива 6, командование 2-й бригадой возложили на Д. Д. Коротчаева.

    С утра 12 августа заморосил дождь. А вскоре он перешел в сплошной ливень. Очень некстати такая погода: она затрудняла нам перегруппировку.

    В полевом штабе армии С. А. Зотов и С. Н. Орловский заканчивали сборы к отъезду в Редково. На улице стояли повозки и грузовые автомашины с имуществом полештарма и Реввоенсовета, суетились ездовые и ординарцы.

    Только мы встали из-за стола, как вошел С. А. Зотов.

    — Что, уложились, а ехать по дождю не хочется? — пошутил я.

    — Нет, товарищ командарм, есть важные бумаги. Только что основной штаб передал директиву фронта. Всем армиям польского участка Юго-Западного фронта приказано перейти в наступление. Получена также информация об обстановке на Западном фронте и у наших соседей.

    Из последнего документа было видно, что правофланговые соединения 12-й армии вышли на реку Буг от Влодавы до Владимир-Волынского. Ее левофланговая 24-я дивизия находилась на линии Локачи — Звеняче. Слева 14-я армия занимала рубеж по реке Стрыпа. Войска Западного фронта вышли на линию Цеханов — Вышков — Седлец — Коцк. Армии правого крыла и центра фронта находились в 50, а левого — в 60 километрах от Вислы и готовились к наступлению на Варшаву.

    Директива командующего Юго-Западным фронтом ставила 12-й армии задачу в кратчайший срок овладеть районом Рава-Русская — Томашов, в 50–80 километрах северо-западнее Львова, и выбросить конницу для захвата переправ через реку Сан на участке Сенява — Радымно. 14-я армия должна была, удерживая нижнее течение реки Стрыпа и не допуская переправы противника через Днестр, правым флангом согласованно с Конармией нанести удар в общем направлении на Миколаев, расположенный километрах в 30 южнее Львова.

    ?Конной армии, — говорилось в директиве, — в самый кратчайший срок мощным стремительным ударом уничтожить противника на правом берегу реки Буг, форсировать реку и на плечах бегущих остатков 3-й и 6-й польских армий захватить город Львов?{66}.

    — Значит, новый удар в прежнем направлении, — заметил я.

    Ворошилов согласно кивнул головой:

    — Выходит, так. И хорошо, что мы своевременно начали перегруппировку.

    Планируя операцию, мы решили на первом этапе главный удар нанести тремя кавалерийскими дивизиями в стык между 3-й и 6-й польскими армиями. После разгрома противостоящих войск намечалось выйти к переправам от Добротвора до Буска, форсировать Буг и занять плацдарм на западном берегу.

    В полдень 12 августа приказ уже был подписан. Правофланговая 14-я кавалерийская дивизия получила задачу овладеть районом Радехов — Холоюв, а ее передовым частям предстояло захватить переправы через Западный Буг на участке Добротвор — Соколь. 6-я дивизия должна была взять Буек, форсировать Буг и захватить плацдарм. В затылок ей для поддержки и развития успеха выдвигалась 4-я дивизия. После выхода к реке Западный Буг она должна была овладеть переправами от Буска до местечка Белый Камень. 11-й кавалерийской дивизии следовало при содействии бронепоездов выбить противника из города Броды, а затем стремительно [294] наступать на Буек вслед за 4-й дивизией. Группе золочевского направления совместно с 11-й кавалерийской дивизией после разгрома бродской группировки врага предстояло наступать к Западному Бугу в общем направлении на Олеско, Золочев.

    Разослав приказ в дивизии, С. А. Зотов и С. Н. Орловский двинулись с полевым штабом в Редково. Мы с Ворошиловым выехали немного позже. Дождь к тому времени перестал, и небо просветлело, но дорога раскисла. Наш автомобиль то и дело буксовал, и мы пожалели, что не поехали на лошадях.

    Солнце опускалось за горизонт, загроможденный сизыми облаками, когда мы въехали в Редково. С.А.Зотов и С. Н. Орловский ожидали нас на улице. Степан Андреевич доложил:

    — Связь со всеми дивизиями установлена. Начдивы донесли, что вышли в указанные районы. Наш приказ они получили и готовы с утра перейти в наступление.

    В чистенькой уютной хате нас приветливо встретила маленькая, опрятно одетая старушка. Она заботливо ухаживала за нами, угостила вкусным ужином.

    Грядущий день обещал быть трудным, и, подкрепившись, мы сразу же легли спать.

    Еще не рассеялась блеклая пелена предрассветного тумана, а мы с К. Е. Ворошиловым уже шагали в полештарм. Из-за Стыри, как и накануне, доносился гул артиллерийской канонады, только более мощный и почти беспрерывный. Ему вторил шум боя на юге, в районе Бродов.

    — Вот гудит, вот гудит, — прислушиваясь к звукам боя, на мгновение остановился Климент Ефремович. — Видно, сегодня нам с вами придется попотеть.

    — Если бы только попотеть. Вы разве забыли, что сегодня тринадцатое число? — пошутил я, пропуская Ворошилова в распахнутую дверь. — Впрочем, это должно больше беспокоить противника. Мы безбожники, и черти в свой праздник должны работать на нас.

    — Как дела? — войдя в комнату и здороваясь с Зотовым, задал я обычный вопрос. [295]

    — Началось, товарищ командарм. Дивизии перешли в наступление.

    Донесения свидетельствовали о том, что на различных участках бой развивался по-разному — где успешно, а где и нет.

    На направлении нашего главного удара 6-я кавалерийская уже к середине дня вышла на рубеж реки Радостовка, овладела селами Полоничная, Пустельники, Нивицы и завязала бой за сильно укрепленный Топоров, охватывая его с северо-запада и северо-востока. Вечером 2-я бригада даже ворвалась на северную окраину Топорова, но полностью овладеть селом ей не удалось.

    Правофланговая 14-я дивизия, преодолевая сопротивление вражеской конницы, отбивая ее яростные контратаки, продвигалась вперед. Во второй половине дня в результате атак с разных направлений и ожесточенного боя дивизия овладела Радеховом и Дмитровом. Но через час польская кавалерия, поддержанная бронепоездами, контратаковала, и части А. Я. Пархоменко вынуждены были оставить занятые населенные пункты.

    К вечеру на помощь подошел 21-й полк 4-й кавдивизии и конармейцы снова бросились в атаку. Враг понес большие потери, оставил Радехов, а затем Дмитров. Преследуя противника, передовые части 14-й дивизии продвинулись на 5–6 километров западнее Радехова.

    Энергично наступала и группа золочевского направления. Под ее ударами враг откатывался, оставляя оборонительные рубежи один за другим.

    Хуже обстояло дело у Морозова. Неоднократные атаки 11-й дивизии на Броды, поддержанные огнем бронепоездов, успеха не приносили. Неприятель, засевший в окопах на окраинах города, прикрытый несколькими рядами проволочных заграждений, держался упорно.

    Вообще следует сказать, что действия армии проходили в неблагоприятных для конницы условиях. Наступление шло по размытым дорогам и сильно пересеченной лесисто-болотистой местности. При отходе враг взрывал мосты, уничтожал все, что можно было использовать для переправы. Лишенные широкого маневра в конном строю, войска действовали спешенными и без артиллерии, застрявшей в грязи у переправ. [296]

    Противник же имел много артиллерии и пулеметов. К тому же достаточно хлопот доставляла нам польская авиация. Группами по 4–5 аэропланов она бомбила, и обстреливала из пулеметов наши наступавшие части.

    И несмотря на все эти трудности, соединения Конармии продвигались на запад, проявляя высокую боеспособность и массовый героизм. Шаг за шагом сбивали они отчаянно сопротивлявшегося противника и теснили к Западному Бугу.

    К вечеру Особая кавбригада, Реввоенсовет и полевой штаб армии перешли в село Лопатин на западном берегу Стыри. Только мы въехали, как неприятель подверг село обстрелу. Снаряды либо рвались в огородах, либо вообще почему-то не взрывались, так что ущерба нам этот обстрел не принес.

    Допоздна в полевом штабе допрашивали пленных, взятых 6-й дивизией. По их словам, из Львова к Западному Бугу спешно подтягивались свежие силы, в том числе части 5-й и 12-й пехотных дивизий, какой-то кавалерийской дивизии и добровольческой группы. Видно было, что противник принимал срочные меры для противодействия нам.

    — Из этого, Климент Ефремович, следует вывод, что нам медлить нельзя, — сказал я. — Надо форсировать наступление и переправиться через Буг раньше того, как противник сосредоточит там крупные силы и закрепится.

    Ворошилов утвердительно кивнул головой, лишь высказал опасение:

    — Вот только смущает меня бродская группировка. Она может нанести нам удар в спину.

    — Да, это не исключено, — согласился я. — Но не так страшен черт, как его малюют. Перед бродской группировкой находится одиннадцатая дивизия, а в тылу у нее части Литунова и Апанасенко. Думаю, что завтра с движением их к Бугу оборона Бродов потеряет значение. Гарнизону ничего не останется, как бросить город и убираться на запад.

    Мы распорядились 14 августа начать наступление, не ожидая рассвета. В основном задачи дивизиям оставались прежними. Лишь главные силы 6-й кавалерийской должны были наносить удар в обход Топорова и [297] прорваться к реке Западный Буг через Чаныж — Яблоновку.

    В 3 часа ночи мы с Климентом Ефремовичем убедились, что все необходимые указания переданы дивизиям, и отправились отдыхать. Выйдя на улицу и спустившись со ступенек крыльца, словно попали в бездонную яму. Кругом стояла непроглядная тьма. Разморенная теплом сырая земля дышала густым туманом, и буквально в двух шагах ничего не было видно.

    Около нашего домика нас окликнули часовые. На высоком крыльце дремали ординарцы Гуров и Шпитальный. В стороне, у сарая, всхрапывали лошади, из-под навеса доносился приглушенный разговор коноводов и бойцов эскадрона Реввоенсовета.

    Мы легли, не зажигая лампы. Усталость и глухая тишина быстро погрузили нас в сон.

    Было около восьми утра, когда я проснулся. В окна глядела серая муть, и казалось, утро еще не наступило.

    Я только начал одеваться, как вдруг рядом вспыхнула стрельба. Схватив маузер, выскочил во двор. Часовой вел огонь из-за угла дома и что-то кричал. По улице бежали польские солдаты. Один из них вдоль забора подбирался к нашему часовому. Я выстрелил в него и кинулся в дом, чтобы разбудить Ворошилова.

    У крыльца уже стояли наши лошади, вздрагивая телом и перебирая ногами. Мой ординарец Гуров подбежал к калитке и швырнул гранату. Одновременно за сараем застучал пулемет, хлопнул винтовочный залп. Стреляли бойцы эскадрона Реввоенсовета.

    На пороге я столкнулся с Ворошиловым. В одной руке он держал револьвер, другой торопливо застегивал френч.

    — Что там происходит? Почему стреляют?

    — В село ворвались поляки.

    — Как же это случилось? А где Особая бригада?

    — Пока я знаю не больше вас. Потом разберемся. Думаю, проворонило сторожевое охранение, — на ходу ответил я, и мы вышли во двор.

    Обстрелу подвергся наш дом. Свистели пули, звенели разбитые стекла. Метрах в пятидесяти рвались гранаты. [298] Мы вскочили на коней и перемахнули через плетень в огород. За нами метнулось около десяти конармейцев.

    — Климент Ефремович, вы поезжайте в полештарм, отводите его на север, к лесу. А я соберу Особую бригаду — и к вам.

    Ворошилов умчался. Со мной остались ординарец и несколько бойцов.

    Минуту я стоял на месте и осматривался. На южной окраине и в центре села гремела ружейная и пулеметная стрельба, ухали разрывы гранат. Ударила даже артиллерия. Но нельзя было определить, кто и откуда ведет огонь. Там, где располагался полештарм, шла шумная схватка, дымились постройки, тарахтели повозки.

    Метрах в трехстах, на восточной окраине села, появилась конница, и я поскакал ей навстречу. Это оказались эскадроны Сибирского полка Особой бригады. Впереди выделялся мощной фигурой командир полка Н. В. Ракитин. Бывший офицер, он был отличным спортсменом-боксером, смелым человеком.

    — Стой! — осадил я коня. — Почему противник в Лопатине? Проспали? Где комбриг Степной? Куда ведете полк? — в гневе засыпал я его вопросами.

    Ракитин оторопело смотрел на меня, соображая, видно, на какой вопрос в первую очередь отвечать.

    — Не знаю, товарищ командарм, как все получилось, — наконец заговорил он. — Сам не пойму. В районе полештарма идет бой, вот я и хотел ударить по противнику.

    — Нет. Поворачивайте полк на северную окраину села. Ворошилов с полевым штабом и эскадроном Реввоенсовета отходит туда же. Да пошлите людей к комбригу. Пусть Особый полк тоже идет на север, а сам Степной — немедленно ко мне!

    — Есть! — гаркнул Ракитин, поворачивая коня.

    Тут я заметил, что его окровавленная правая рука безжизненно повисла. Большие пятна крови расплылись па боку.

    — Что с вами? Ранены?

    — Так, пустяки. Кость цела, рука перевязана.

    — Ну тогда действуйте! [299]

    Я поскакал к полештарму. Оттуда наши обозы по дороге и прямо огородами, ломая плетни, отходили на северо-восток. Северная часть Лопатина была еще в наших руках. Эскадрон Реввоенсовета отчаянно отбивался от противника, цепляясь за каждую хату. Около полуразрушенного сарая я увидел С. А. Зотова, а чуть подальше — К. Е. Ворошилова с группой бойцов.

    — Отводите полештарм в Завидче. Эскадрон Реввоенсовета пойдет за вами, — приказал я Зотову.

    Часам к 9 противник занял Лопатин полностью. Мы с Ворошиловым отправились на север, к перелескам, где сосредоточивалась Особая кавбригада. Силы врага, захватившего село, нам пока были неизвестны, но следовало сделать все, чтобы не позволить ему закрепиться. Решили бросить в атаку полки Особой бригады.

    Как раз навстречу нам скакал комбриг Степной-Спижарный. Устроив ему должную встряску, я приказал готовить бригаду к атаке в пешем строю.

    — Умели потерять Лопатин, теперь сумейте взять его обратно, — строго заявил комбригу Ворошилов.

    Три атаки Особой бригады были отбиты. Противник оказался отлично вооруженным и стойким. Десятки пулеметов создавали сплошную завесу огня. Артиллерия стреляла по нашим боевым порядкам и причиняла потери. Кроме Ракитина оказались раненными несколько командиров эскадронов и взводов, в их числе и командир взвода, ныне Министр СССР Е. П. Славский.

    Становилось очевидным, что двум полкам — Особому и Сибирскому — не под силу освободить село. Бой принимал затяжной характер, выгодный только для противника. Поэтому решено было подтянуть сюда часть сил 4-й и 6-й дивизий.

    К Литунову и Апанасенко помчались командиры с распоряжением выделить по бригаде для атаки Лопатина.

    Но оказывается, весть о нападении белополяков на полештарм уже дошла до соединений. Ф. М. Литунов, услыхав шум боя в Лопатине, двинул на выстрелы две бригады.

    Командирам, прибывшим в дивизии с приказанием, осталось только ориентировать начдивов в обстановке [300] и уточнить задачи выделенным частям. В частности, бригаде 6-й дивизии предстояло захватить переправу через Стырь в Станиславчике и отрезать неприятелю пути отхода на Броды.

    Часов около 13 западнее Лопатина послышался шум боя, волной прокатилось ?ура?. Это подошли подкрепления 4-й кавалерийской дивизии.

    А вскоре к нам прискакал и сам Ф. М. Литунов.

    — Я сразу понял, что у вас тут неладное, и бросил на выручку полештарму первую бригаду. А сейчас и третья подходит.

    — Молодец, Федор Михайлович! — похвалил я начдива. — Особая бригада проморгала, и теперь надо выправлять положение. Главное — не позволить противнику уйти. Бригада Чеботарева пусть охватывает село поглубже с юго-запада, а первая — атакует западную окраину. Особой бригаде отдано приказание овладеть северо-восточной окраиной Лопатина. Переправу в Станиславчике должны захватить части шестой дивизии.

    — Все ясно! — ответил Литунов.

    Через полчаса конармейцы начали энергичные атаки в конном и пешем строю. Противник оказывал исключительно упорное сопротивление. То здесь, то там завязывались рукопашные схватки. И все-таки выдержать натиск трех наших бригад враг не смог. Часов в 16 он начал пробиваться к Станиславчику и конармейцы перешли в преследование.

    Рассчитывая, что к переправе у Станиславчика вышла 6-я дивизия, я приказал Литунову одну из его бригад направить на юг, вдоль Стыри, чтобы не позволить ни одному неприятельскому солдату даже вплавь переправиться через реку.

    Когда определился успех, мы с Климентом Ефремовичем уехали в полештарм, разместившийся теперь в Завидче. С. А. Зотов был мрачнее тучи. Он ожидал, что ему не поздоровится за лопатинскую ночь, тем более что мы потеряли радиостанцию и несколько повозок полештарма с продовольствием. Хорошо еще у нас имелась запасная радиостанция. Связисты теперь готовили ее к работе.

    К вечеру стали поступать сведения из дивизий. 11-я овладела городом Броды и подходила к реке Стырь. [301]

    Группа И. Э. Якира, с которой она имела тесную связь, продвинулась за день на разных участках от 5 до 10 километров.

    На правом фланге армии 14-я дивизия во взаимодействии со 2-й бригадой Литунова захватила Холоюв и находилась теперь всего в 6 километрах от Западного Буга.

    В центре 4-я кавалерийская дивизия и Особая бригада преследовали противника, выбитого из Лопатина. Враг потерял около 600 человек убитыми и пленными. Наши захватили 14 пулеметов. Но значительной части противника и его артиллерии удалось ускользнуть из-за того, что на переправе в Станиславчике бригады 6-й дивизии не оказалось.

    На ночлег части Литунова сосредоточились в районе Оплицкое — Оглядов за 6-й дивизией. Последняя к тому времени выбила противника из Топорова и захватила деревни Грабова и Яблоновка, в 4 километрах восточнее Буга.

    Выяснились и обстоятельства нападения противника на Лопатин. По донесениям 4-й дивизии и Особой бригады, а также по показаниям пленных было установлено, что в захвате села участвовали 40-й и 105-й пехотные полки группы генерала Шиманьского общей численностью около 2500 штыков при 25 пулеметах и нескольких орудиях. Значительная часть польских солдат была вооружена автоматическими винтовками. Неприятель ставил себе целью внезапным налетом овладеть Лопатином и двинуться на Радехов, где соединиться со своей конницей, действовавшей против нашей 14-и дивизии.

    И вот в ночь на 14-е, используя темноту и туман, неприятельская пехота внезапно навалилась на эскадрон Особой бригады в Станиславчике и, очистив себе путь, быстро двинулась на северо-запад. Сторожевая застава на окраине Лопатина в ночном мраке не распознала врага, а приняла его за своих. Эта ошибка дорого нам стоила. На плечах смятой заставы противник ворвался в село.

    Это могло случиться только в результате беспечности командования Особой бригады, не организовавшего круговой разведки, надежного охранения и связи. Было удивительно, как смог допустить такое всегда осторожный и [302] предусмотрительный комбриг Особой К. И. Степной-Спижарный.

    Разобравшись в причинах чрезвычайного происшествия, Реввоенсовет издал приказ по армии об усилении разведки, сторожевого охранения и связи. К. И. Степной-Спижарный был наказан, С. А. Зотову, ослабившему контроль за охраной полевого штаба, поставили на вид, а командира 2-й бригады 6-й дивизии Коротчаева, не выполнившего задачу по захвату переправы в Станиславчике, решили предать суду Военного трибунала.

    Вечером 14 августа, около 21 часа, поступила директива Реввоенсовета Юго-Западного фронта, датированная 13 августа. В ней говорилось:

    ?Согласно директиве главкома от 13 августа за № 4774/оп 1052/ш приказываю:

    1. 12-й и 1-й Конной армии без 8-й кавалерийской дивизии червонных казаков с 12 час. 14 августа поступить в оперативное подчинение командзапу. Впредь до организации Западным фронтом непосредственного снабжения передаваемые армии остаются на всех видах довольствия, равно и в отношении пополнения, при Юго-Западном фронте. Для связи со штабом Западного фронта распоряжением последнего в Киеве будет установлен оперпункт. До его организации командарму 12-й и 1-й Конной (армий) держать связь со штабом Юго-Западного фронта, через который и будут даваться армиям командзапом все оперативные задачи.

    2. Командарму 1-й Конной с 12 час. 14 августа передать 8 кавдивизию червонных казаков в полное распоряжение командарма 14...?{67}

    Итак, только вечером 14 августа нам стало известно, что Первая Конная армия на основании распоряжения главкома передается в состав Западного фронта.

    В то время трудно было понять причины задержки переподчинения Конармии. В двадцатых годах этот вопрос стал предметом оживленной дискуссии видных военных работников и историков. В ней приняли участие С. С. Каменев, А. И. Егоров, М. Н. Тухачевский, Б. М. Шапошников, А. С. Бубнов, Р. П. Эйдеман, В. К. Триандафиллов, Н. Е. Какурин и другие. Однако [303] им не удалось прийти к единодушному мнению, так как они не располагали всем объемом документальных источников. В годы культа личности И. В. Сталина исследование этой темы приняло однобокий характер. Лишь после XX съезда КПСС появилась возможность всесторонне разобраться в исторической действительности. Этому способствовало опубликование ряда важнейших документов о советско-польской войне, в том числе решений ЦК партии и ранее неизвестных работ В. И. Ленина.

    Как же произошло, что Первая Конная армия не была своевременно передана Западному фронту и не могла принять участия в Варшавской операции?

    2 августа 1920 года Политбюро ЦК РКП (б), обсудив положение на юге страны в связи с активизацией Врангеля, приняло решение выделить крымский участок Юго-Западного фронта в самостоятельный Южный фронт. Члену РВС Республики И.В.Сталину поручалось сформировать Реввоенсовет нового фронта. Одновременно Западный и Юго-Западный фронты объединялись и в качестве Реввоенсовета объединенного фронта намечалось оставить Реввоенсовет Западного.

    В тот же день В. И. Ленин телеграммой сообщил об этом решении И. В. Сталину. В ответ Сталин телеграфировал: ?Вашу записку о разделении фронтов получил, не следовало бы Политбюро заниматься пустяками?. Он потребовал освободить его от работы на фронте и выразил недоверие к обещаниям главкома усилить врангелевский фронт.

    Ленина этот ответ удивил. ?Не совсем понимаю, почему Вы недовольны разделением фронтов, — писал он. — Сообщите Ваши мотивы?{68}. Одновременно с телеграммой И. В. Сталину был направлен полный текст решения Политбюро.

    4 августа И. В. Сталин телеграфировал в ЦК РКП (б) о согласии с постановлением Политбюро в части, касающейся передаче трех армий Западному фронту. Вместе с тем он высказал предложение штаб и РВС Юго-Западного фронта не делить, а преобразовать в [304] штаб и РВС Южного фронта. Эти его соображения были приняты Пленумом ЦК партии 5 августа.

    В соответствии с решением Центрального Комитета главком директивой известил командование Юго-Западного фронта о предстоящем подчинении Западному фронту 12-й и Первой Конной армий{69}, а 6 августа потребовал подготовить к передаче М. Н. Тухачевскому и 14-ю армию. Последней директивой предлагалось ?сменить пехотой 1-ю Конную армию и вывести ее в резерв для отдыха и подготовки к решительному новому удару?{70}.

    Включительно по 10 августа между главкомом и командованием фронтов велись переговоры и переписка по организационной стороне передачи армий. Командующий Западным фронтом считал, что подчинение ему всех войск, действовавших против белополяков, сделает характер операций более решительным. Он просил управление передаваемыми ему армиями временно осуществлять через оперативный пункт, созданный силами и средствами штаба Юго-Западного фронта. ?Это совершенно необходимо, — писал М. Н. Тухачевский 8 августа, — так как, с одной стороны, обстановка требует срочного объединения армий, а средств быстро установить с ними всестороннюю связь у нас нет?{71}.

    Командование Юго-Западного фронта, не возражая против передачи Первой Конной, 12-й и 14-й армий М. Н. Тухачевскому, вместе с тем телеграфировало главкому, что создание оперативного пункта повлечет за собой раздробление и парализацию штабного аппарата Юго-Западного фронта, выполняющего ответственную задачу по ликвидации Врангеля. А. И. Егоров и И. В. Сталин предлагали передачу армий приурочить к моменту организации оперативного пункта средствами Западного фронта. ?Всякое другое решение вопроса, — говорилось в их телеграмме, — считаем вредным для дела вообще, в частности для достижения успеха над Врангелем?{72}. [305]

    8 августа главком в своей телеграмме обещал рассмотреть все условия, выдвинутые командующим Западным фронтом. Однако ему казалось, что мнение М. Н. Тухачевского о необходимости быстрейшей передачи ему трех армий является неправильным. Первоочередной задачей главком считал вывод Конармии за пехотные части для отдыха и дальнейшего ее движения ?в более выгодном направлении, которое к тому времени определится?{73}.

    Изучение хода всех операций Западного и Юго-Западного фронтов дает основание утверждать, что Главное командование хотя и ставило до 11 августа вопрос о передаче 12-й и Первой Конной армий, а затем и 14-й армии Западному фронту, но конкретного плана использования Конармии в операции по разгрому варшавской группировки противника еще не имело.

    Недооценивал опасность, угрожавшую его войскам с люблинского направления, и командующий Западным фронтом. 10 августа, то есть во время разработки плана наступления на Варшаву, М. Н. Тухачевский полагал, что главные силы неприятеля концентрируются севернее Варшавы. ?Для создания прочного левого фланга?, действовавшего на люблинском направлении, М. Н. Тухачевский просил главкома передать ему пока хотя бы одну 58-ю стрелковую дивизию 12-й армии{74}.

    Мне думается, что на М.Н.Тухачевского в значительной степени влиял чрезмерный оптимизм члена РВС Западного фронта Смилги и начальника штаба фронта Шварца. Первый из них убеждал, что участь Варшавы уже предрешена, а второй представлял в эти дни главкому, а следовательно, и командующему фронтом ошибочные сведения о превосходстве сил Западного фронта над противником в полтора раза{75}.

    А между тем противник на варшавском направлении превосходил по численности наши войска почти в два раза. У нас на 300–400 километров отставали тылы и далеко позади находились резервы, застрявшие в вагонах [306] на разбитых железных дорогах. В этих условиях своевременная передача М. Н. Тухачевскому армий польского участка Юго-Западного фронта и разработка им новых целеустановок приобретали важнейшее значение.

    Нависшая угроза на левом крыле Западного фронта была отмечена главкомом. 11 августа С. С. Каменев в разговоре по прямому проводу с М. Н. Тухачевским предложил поднять 12-ю и Первую Конную армии на север, опасаясь за сильно ослабленный левый фланг Западного фронта, после того как его главные силы стали группироваться к северу для обхода Варшавы. Командующий фронтом согласился с предложением главкома, считая возможным использование этих армий в главной операции{76}.

    Таким образом, 11 августа была достигнута окончательная договоренность об участии 12-й и Первой Конной армий в боях против основной, варшавской группировки неприятеля.

    В тот же день главком отдал директиву Реввоенсовету Юго-Западного фронта. В ней указывалось на необходимость временно отказаться от овладения Львовским районом с тем, чтобы направить возможно больше сил для поддержки левого фланга Западного фронта, который переходил в решительное наступление на Варшаву. Предлагалось 12-й армии наносить главный удар на Люблин, а Первую Конную армию двинуть в район Грубешов — Замостье — Томашов{77}.

    К сожалению, эта директива не носила характера приказа, подлежащего немедленному выполнению. В конце ее главком просил командование Юго-Западного фронта дать свое заключение, то есть предоставил право РВС Юго-Западного фронта предварительно высказать свое мнение. Правда, следом он направил вторую директиву, которая в развитие первой требовала от 12-й армии немедленно приступить к выполнению своей новой задачи — двинуться на Люблин{78}. Но в ней ничего не говорилось о Конной армии. [307]

    И все же это, хотя и запоздалое, решение еще могло быть вполне осуществимым, если бы его быстро реализовали. Однако в полевом штабе Реввоенсовета Республики при передаче директив в штабы фронтов шифр был искажен, и они стали известны командованию Юго-Западного фронта лишь во второй половине дня 13 августа.

    А тем временем 12 августа командование Юго-Западного фронта вновь бросило Конармию в наступление на Львов, хотя уже не имело права использовать ее. Армия находилась в резерве по приказу главкома и только с его разрешения могла быть введена в бой. Нужно прямо сказать, что И. В. Сталин и А. И. Егоров рассчитывали после овладения Львовом перебросить Конармию для борьбы против Врангеля. Об этом свидетельствует и предложение, подписанное ими того же 12 августа.

    ?Складывающаяся боевая и политическая обстановка, — говорилось в этом документе, — вызывает необходимость рассмотреть вопрос о дальнейшем использовании 1-й Конной армии. Считаю вполне возможным:

    1. Боевой участок, занимаемый ныне 1-й Конармией, передать 14-й армии вместе с частями 45-й и 47-й стрелковых и 8-й кавалерийской дивизий.

    2. 1-ю Конармию, без одной кавдивизии, сосредоточить немедленно в районе Проскурова, где она, оставаясь в резерве фронта, составит маневренную группу для действий на случай выступления Румынии. Наиболее вероятным районом первоначальных действий румын можно считать участок Днестра Хотин — Сороки.

    3. С другой стороны, сосредоточение 1-й Конармии в резерве фронта позволит базироваться на ней, как на ближайшем источнике для усиления конницей крымского участка.

    4. Одну из кавдивизии (желательно 6-ю) нахожу необходимым начать перебрасывать по железной дороге в район Каховки безотлагательно. Прошу срочного ответа?{79}.

    Эта телеграмма едва ли нуждается в комментариях.

    Следует отметить, что главком, получив ее, проявил колебание. В надежде, что Западный фронт, может быть; все же справится со своей задачей собственными силами, он допустил возможность вывода Конармии, в резерв и переброску одной из ее дивизий на крымский участок{80}.

    По-человечески С. С. Каменева легко понять. Главкома в равной степени тревожила судьба и польского и врангелевского фронтов, а сил не хватало. Но командующий Западным фронтом не согласился с предложением о переброске 6-й кавдивизии в Каховку, заявив, что не может пойти на ослабление Конармии, поскольку Юго-Западный фронт еще не ликвидировал противника. Он просил главкома немедленно подчинить ему Первую Конную, 12-ю и 14-ю армии.

    Выполняя настойчивую просьбу М. Н. Тухачевского, в 3 часа 13 августа главком направил Реввоенсовету Юго-Западного фронта еще одну директиву № 4774/оп 1052/ш, в которой потребовал для развития решительного наступления Западного фронта с 12 часов 14 августа передать 12-ю и Первую Конную армии без 8-й кавдивизии в оперативное подчинение командующему Западным фронтом{81}.

    Днем 13 августа командование Юго-Западного фронта получило три директивы главкома. Вначале пришли две от 11 августа. Первая из них предлагала направить 12-ю армию в люблинском направлении, а Первую Конную сосредоточить в районе Грубешов — Замостье — Томашов. По ней главком ожидал заключения. Вторая — обязывала ускорить продвижение 12-й армии на Люблин.

    Отвечая на эти директивы, Реввоенсовет Юго-Западного фронта телеграфировал С. С. Каменеву:

    ?Доношу, что ваши № 4738/оп, 1041/ш и № 4752/оп Ю44/ш только что получены. Причина запоздания выясняется. Армии Юго-Западного фронта выполняют основную задачу овладения районом Львов — Рава-Русская [309] и втянуты уже в дело. Для оказания содействия Мозырской группе 12-й армии приказано правым флангом наносить удар в общем направлении Красник — Янов для захвата в кратчайший срок переправ на Висле в районе Аннополь — Завихвост и на Сане в районе Развадув — Ниско. Изменение основных задач армиям в данных условиях считаю уже невозможным?{82}.

    Конечно, всякая перегруппировка крупных войсковых объединений, втянутых в бой, сопряжена с трудностями. Но ведь накануне, 12 августа, Реввоенсовет Юго-Западного фронта, уже дав приказ на наступление, предложил главкому вывести Конармию в резерв в Проскуров. Значит, возможности для этого существовали.

    К 13 августа мало что изменилось. Первая Конная начала наступление лишь утром. 14-я и 6-я кавдивизии находились восточнее Радехова — Топорова и только завязали бой с арьергардами противника, отходившего на Буг. 4-я кавдивизия и Особая кавбригада выдвигались на реку Стырь в стыке между 14-й и 6-й кавдивизиями, а 11-я дралась за город Броды. При такой группировке Конная армия могла быть повернута на Грубешов, разумеется, обеспеченная сильным заслоном с юга соответствующей перегруппировкой 14-й армии. Это, вероятно, и намерен был сделать А. И. Егоров, предлагавший накануне вывести Конармию в Проскуров.

    Ответ командования Юго-Западного фронта о невозможности изменить задачи передаваемым Западному фронту армиям скорее всего отражал те же тенденции использовать Конармию для овладения Львовом, а затем перебросить ее на Врангеля. Я помню, как Реввоенсовет Юго-Западного фронта на запрос о том, какое решение принял главком по нашей просьбе подчинить армию непосредственно главному командованию, ответил: ?По-нашему, правильнее было бы снять вас на крымский участок?{83}.

    Если первые две директивы допускали возможность их обсуждения, то последний документ от 13-го числа категорически требовал передать 12-ю и Первую Конную [310] армии в подчинение командующему Западным фронтом. А. И. Егоров заготовил проект приказа. Но Сталин отказался подписать его. С. С. Каменеву он телеграфировал, что его последняя директива без нужды опрокидывает сложившуюся группировку сил Юго-Западного фронта, уже перешедших в наступление. По его мнению, эту директиву следовало бы дать ?либо три дня назад, когда Конармия стояла в резерве, либо позднее, по взятии района Львова?{84}.

    После разъяснений заместителя Председателя Реввоенсовета Республики Э. М. Склянского второй член РВС фронта Р. И. Берзин поставил свою подпись под приказом, который того же 13 августа был направлен войскам.

    Но и этот приказ не прерывал Львовской операции Конармии. Он только передавал 12-ю и Первую Конную армии в состав Западного фронта. Не поставил нам 14 августа новой задачи и М. Н. Тухачевский.

    Все это не могло не привести нас к заключению, что Первая Конная и 12-я армии подчиняются командзапу с целью координации действий всех советских войск на польском фронте, а задача наша остается прежней. Мы отдали распоряжение дивизиям продолжать наступление и форсировать Западный Буг. Командующему группой золочевского направления И. Э. Якиру приказали передать 8-ю червоноказачью дивизию командарму 14, а остальными силами продвигаться к реке Буг и захватить переправы на участке Петриче — Белый Камень.

    В последние дни мы не знали обстановки на Западном фронте и поручили С. А. Зотову во что бы то ни стало связаться со штабом Юго-Западного фронта, чтобы получить исчерпывающую информацию.

    Когда необходимые распоряжения были разосланы в войска, мы с К. Е. Ворошиловым принялись за некоторые текущие дела. Решения ожидал вопрос о порядке приема добровольцев, об экономической помощи населению освобожденных районов и другие.

    Уже несколько дней начальники дивизий доносили, что к ним приходят жители и просят принять в Конармию. [311] Это было очень кстати. После понесенных больших потерь пополнение нам было крайне необходимо. Однако принимать добровольцев следовало с осторожностью. Этому учил нас горький опыт. На деникинском фронте под видом добровольцев к нам пробирались белогвардейцы и тайно творили гнусное контрреволюционное дело, разлагали бойцов.

    Посоветовавшись, мы решили предоставить начдивам право принимать добровольцев в районах действий дивизий, а в тылу возложить это на начальника штаба армии. Бывших солдат разрешалось зачислять прямо в строевые части, а остальных маршевыми ротами направлять в штаб армии для обучения. ?Но прием добровольцев непосредственно в действующие части, — указывалось в подготовленном нами приказе, — надлежит производить при участии представителей особых отделов дивизий и армии, дабы не проникли под видом добровольцев неприятельские агенты и вообще неблагонадежный элемент?.

    Уже давно мы собирались предпринять дополнительные меры экономической помощи трудовому населению освобожденных районов. Помню, Ворошилов часто говорил мне:

    — Душа болит, когда вижу неубранные поля. А у крестьян сил не хватает, нет лошадей, вот урожай и гибнет.

    В тот вечер Климент Ефремович с С. Н. Орловским составили от имени Реввоенсовета армии и разослали военкомам письмо, рекомендовавшее оказывать крестьянству широкую помощь. Письмо, в частности, предлагало создать в частях бюро коммунистического труда, которое бы организовывало субботники и воскресники. ?Коммунистический труд, — указывалось в письме, — должен иметь целью содействие крестьянскому хозяйству. Подводная повинность затрудняет сбор урожая. Крайне важно, чтобы нашим даровым трудом хотя бы частично возместить крестьянству его потери... Трудовое население Галиции и Польши, которое мало знает о нас, должно видеть, что мы не только воюем, но и трудимся, строим, созидаем?{85} [312]

    Из частей стали поступать тревожные сигналы о недовольстве бойцов тяжелым материальным положением их семей в тылу. Матери и жены в письмах к конармейцам жаловались на местные органы власти. Я предложил сообщить об этом Ростовскому, Екатеринодарскому{86}, Ставропольскому и Царицынскому губисполкомам. Мы составили и послали им телеграммы, в которых говорилось: ?Реввоенсовет просит прежде всего побеспокоиться о том, чтобы семьи бойцов и бойцы-инвалиды регулярно обслуживались согласно декретам. Кроме того, Реввоенсовет усиленно просит вас присылать ваши газеты в Поарм Конной, а также политсводки и вообще пользоваться всяким лишним случаем, чтобы информировать своих земляков — бойцов Конармии?{87}.

    Военкомам и партийным организациям было дано указание усилить разъяснительную работу среди конармейцев, объяснить, что трудности и лишения вызваны тяжелой войной, навязанной капиталистами, и только разгром врага позволит нам заняться мирным трудом и обеспечить свои семьи хлебом, солью, керосином, одеждой и обувью.

    С утра 15 августа Конная армия продолжала развивать наступление. Противник упорно сопротивлялся на заранее подготовленных оборонительных позициях. Начальники 4-й и 6-й дивизий доносили, что польские аэропланы постоянно висят в воздухе и обстреливают наши войска из пулеметов, забрасывают их бомбами, нанося потери, особенно конскому составу.

    Но сдержать порыв конармейцев было невозможно. Они сражались с отвагой, какой мы не видели даже в боях за Броды, и отвоевывали километр за километром.

    К вечеру 14-я дивизия, преодолев большой лесисто-болотистый массив, отбросила конницу противника на левый берег Западного Буга в Добротвор. Южнее бригады 6-й кавалерийской ворвались в Буек и вели там [313] ожесточенный бой. 4-я дивизия, оказывая поддержку 6-й и ликвидируя оставшиеся в тылу разбитые группы противника, заняла район в 6–7 километрах северо-восточнее Буска. Успешно наступали к Западному Бугу 11-я кавалерийская дивизия и группа золочевского направления.

    Однако все попытки форсировать Буг на плечах отступавшего неприятеля не увенчались успехом ни в Добротворе, ни в Буске. Западный берег Буга был более высоким. К тому же у мостов и бродов противник сильно укрепился. Основу его обороны составляли построенные еще в годы мировой войны бетонированные пулеметные гнезда, державшие переправы под перекрестным огнем.

    Когда стало ясно, что форсировать Буг в районе Буек — Добротвор не. удастся, мы решили попытаться это сделать в других местах. Начдиву 6 приказали ночью оставить в Буске заслон, а главными силами переправиться севернее города. 14-й кавдивизии было отдано распоряжение спуститься к югу от Добротвора и форсировать Буг в Каменке.

    Из показаний пленных установили, что Буек оборонял 240-й полк 5-й пехотной дивизии. Кроме того, пленные говорили, что из Львова против Конармии выступила какая-то добровольческая группа Абрахама, в которую входили пехота и кавалерия. Словом, противник подбрасывал свежие силы.

    Мы с полештармом перебрались в деревню Чаныж, поближе к штабам дивизий. Ночь провели беспокойно. Меня волновала мысль, а вдруг и ночью форсировать Буг не удастся.

    Чуть заалел восток, а мы уже были на ногах. Полевой штаб армии, Особая бригада и эскадрон Реввоенсовета двинулись в село Адамы, откуда было удобнее руководить 4-й и 6-й дивизиями.

    Еще в пути услышали гул артиллерийской стрельбы, доносившейся с Буга. И чем ближе подъезжали, тем шире он разрастался.

    Адамы были забиты обозами 4-й дивизии. Через полчаса после нашего приезда туда прискакал Литунов. Увидев нас с Климентом Ефремовичем во дворе дома, занятого полештармом, бросил повод ординарцу и, прихрамывая, зашагал к нам. [314]

    — Что, ранены, Федор Михайлович? — с тревогой спросил Ворошилов.

    — Да нет, — махнул рукой начдив. — С коня соскочил неудачно, подвернул ногу.

    — Это ваши части бой ведут? — кивнул я головой в сторону Буга.

    — Дерется шестая дивизия. А мои бригады — восточнее Буска. — Литунов помолчал, потом недовольно спросил: — Чего вы, товарищ командарм, придерживаете мою дивизию?

    — Всему свой черед, — остановил я его, прислушиваясь к усилившейся артиллерийской канонаде. Потом повернулся к Ворошилову: — У Апанасенко, видно, жарко. Не проскочить ли к нему?

    — По-моему, надо подождать донесения, — ответил Климент Ефремович.

    Ждать мне не хотелось. И я уже собирался позвать ординарца с конем, когда из полештарма с несвойственной ему поспешностью вышел Зотов:

    — Донесение из шестой! Дивизия форсировала реку в Побужанах и ведет бой на западном берегу.

    — Отлично! Вот теперь и вам будет работа, — посмотрел я на Литунова. — Рысью ведите дивизию к Побужанам. Переправляйтесь и вместе с шестой расширяйте плацдарм. Приказ с дальнейшей задачей получите после.

    — Ну вот и прорвали оборону на Буге, — сказал Ворошилов, прочитав донесение Апанасенко. — Молодцы, Настоящие герои! Реку-то форсировали вплавь!

    — Да, это большая удача, — согласился я. — Теперь надо развивать успех шестой дивизии. Думаю, что Литунов сделает как нужно.

    До позднего вечера на всем фронте Конармии кипел жестокий бой. Бригады 6-й дивизии в ожесточенной схватке разбили польские части на западном берегу Буга. Преследуя беспорядочно отходившего противника, вышли на рубеж Стрептов — Желехов, в 10–12 километрах к западу от Буга. В этом бою они захватили около 800 пленных, 18 пулеметов, много повозок с боеприпасами и продовольствием.

    4-я дивизия, переправившись вслед за частями Апанасенко, атаковала противника правее 6-й, взяла в плен 200 человек и продвинулась на 8–10 километров. [315]

    К вечеру 16 августа 6-я и 4-я кавалерийские вышли на рубеж Стрептов — Неслухов — Лиско — Милятин, в 15 километрах от Львова. Правда, затем они были контратакованы 1-й польской кавалерийской, 5-й и 12-й пехотными дивизиями и отдельной кавбригадой, поддержанными крупными силами авиации. В результате тяжелого боя нашим соединениям пришлось потесниться к Бугу. Но они удержали плацдармы.

    Удачно действовали 11-я дивизия и группа И. Э. Якира, продвигавшиеся в направлении Золочев, Белый Камень.

    Решительное наступление Конармии подействовало на противника деморализующе. По показаниям пленных и данным агентурной разведки, в Львове вспыхнула паника. Из города начали эвакуироваться некоторые учреждения, семьи промышленников и офицеров. Польское командование экстренно перебрасывало к Львову резервы, сколачивало различные добровольческие отряды из представителей имущих классов и даже женские подразделения.

    Мы хорошо понимали, что взять Львов будет нелегко. И все же у нас была надежда на успех. В наших руках оставалась инициатива. После хотя и небольшого отдыха войска имели высокое моральное состояние и крепкий боевой дух. У всех было одно стремление — во что бы то ни стало овладеть Львовом.

    Паническое настроение буржуазии было нам на руку. Мы рассчитывали на активную поддержку львовских трудящихся и особенно галицийцев, которые с нетерпением ждали освобождения.

    В этой обстановке Реввоенсовет решил отдать приказ на охват с трех сторон и атаку непосредственно города Львова.

    4-й дивизии ставилась задача овладеть северной и северо-западной окраинами города, а затем преследовать противника в направлении Яворова. 6-я дивизия должна была захватить южную и юго-восточную части города и продолжать наступление на Городок. 14-й дивизии предстояло форсировать Буг в районе Каменки и наступлением на Куликов обеспечить армию от ударов с севера. 11-я дивизия имела задачей наступать на Миклашев — Подбережье уступом за 6-й дивизией, оказывать ей помощь и прикрывать левый фланг армии. [317]

    Особая бригада сосредоточивалась в Побужанах, чтобы действовать совместно с 4-й и 6-й дивизиями. Полештарм оставался в Адамах. Отсюда через оперпункт имелась телеграфная связь с основным штабом армии и командованием Юго-Западного фронта, через которое к нам должны были поступать указания командзапа.

    Подписав приказ, я хотел отдохнуть, но в половине десятого вечера Зотов прислал связного. Оказывается, поступила директива командующего Западным фронтом № 0361/сек от 15 августа. В ней говорилось;

    ?Для сосредоточения сил на решающем направлении приказываю:

    1. Командарму 12 сменить части 1-й Конной армии до района Топоров включительно, продолжая в то же время выполнять мою директиву № 0359/оп. сек. В подчинение командарма 12 с получением сего поступает кавгруппа Осадчего.

    2. Командарму 1-й Конной с получением сего вывести из боя свои конные части, заняв участок от Топорова к югу частями 45-й и 47-й стрелковых дивизий. Означенным дивизиям поступить в подчинение командарма 14. Всей Конармии, в составе 4, 6, 11 и 14 кавдивизий, четырьмя переходами перейти в район Устилуг — Владимир-Волынский?{88}.

    Директива № 0361/сек была для нас первым приказом командующего Западным фронтом. Она прерывала Львовскую операцию Конной армии и изменяла направление наших действий. Мы обратили внимание, что документ не имел подписи члена Реввоенсовета фронта и по существующему тогда положению не мог быть принят к исполнению. Поэтому я сразу же связался с основным штабом армии и поручил С. К. Минину запросить разъяснения. Он ответил, что такой запрос уже сделан.

    Как потом выяснилось, директиву подписали в 14 часов 35 минут 15 августа М. Н. Тухачевский и за члена РВС комиссар штаба фронта Буткевич{89}. Но при передаче ее в тот же день в 22 часа 58 минут из Минска подпись Буткевича по ошибке дежурного оперативного управления не была указана. Директива шла через штаб [318] Юго-Западного фронта и была получена в основном штабе Конармии только в 18 часов 30 минут 16 августа{90}. Оттуда ее передали в наш оперативный пункт в Вербах, а затем автомобилем в 21 час 15 минут доставили в полештарм.

    Все эти детали с передачей директивы указываются потому, что некоторые историки, достаточно не изучив документы, необоснованно утверждают, будто РВС Конармии затратил на переписку из-за формальностей два дня и этим, мол, задержал выполнение приказа командующего Западным фронтом.

    Из приведенных же документальных сведений следует, что на передачу директивы из штаба Западного фронта в полештарм Конармии были затрачены сутки. Их нужно отнести за счет плохой организации связи между штабами фронтов и большой затраты времени на зашифровку и расшифровку оперативных документов, что, к сожалению, имело место и в последующие дни. Переписка и переговоры по директиве № 0361, как не оформленной в установленном порядке, совершенно не повлияли на сроки исполнения ее. Их вели С. К. Минин, главком и штаб Западного фронта в то время, как командование Первой Конной армии приняло директиву к руководству и за одной подписью М. Н. Тухачевского. Это видно хотя бы из того, что донесение командарма Конной командзапу о получении директивы было направлено раньше, чем на нее пришло подтверждение.

    Совсем иные причины задержали выполнение приказа М. Н. Тухачевского о движении Конармии в район Владимир-Волынского. Чтобы понять их, нужно вспомнить, что все попытки главкома сменить Конармию пехотой и полностью вывести ее в резерв начиная с 6 августа не имели успеха. 13 августа он, разговаривая по прямому проводу с командующим Западным фронтом, заявил, что ?Конармия и сейчас стоит перед стеной пехоты, которую ей до сих пор не удалось сокрушить?{91}.

    15 августа командующий Западным фронтом предложил сменить Конармию частями 12-й армии с севера до Топорова, а южнее Топорова — 14-й армией, передав ей 45-ю и 47-ю дивизии {92}. [319]

    Этот правильный замысел смены и нашел отражение в директиве № 0361. Однако он, к сожалению, оказался неосуществимым. К моменту получения директивы главные силы Первой Конной вели тяжелые бои, удерживая плацдармы на западном берегу Буга. Ее фронт составлял 45–50 километров. 45-я и 47-я стрелковые дивизии уклонились далеко к юго-западу, отстали от нашего левого фланга и не могли своевременно сменить нас южнее железной дороги Ровно — Львов. Но еще хуже сложилось положение на участке, который должны были занять войска 12-й армии. Командарм 12 поручал смену наших дивизий кавгруппе Осадчего. А такой кавгруппы не существовало. Она была расформирована еще в июле. Следовательно, на самом активном участке фронта протяженностью свыше 25 километров, где наши 4, 6 и 14-я кавдивизии сражались с контратакующим противником, Конармию никто не сменял. В такой обстановке она не могла выйти из боя, чтобы немедленно двинуться на Владимир-Волынский. Обнаружив ее отход, противник, без сомнения, тотчас же мог устремиться за нашими соединениями в никем не прикрытую брешь. Атакуя во фланг и тыл, польские войска получали возможность прижать к Бугу прежде всего 4-ю и 6-ю кавдивизии и разгромить их. Что это произошло бы именно так, мы убедились позже, узнав о приказе Пилсудского.

    ?В случае же движения на север Буденного, — писал он, — я приказал, чтобы вся наша конница, совместно с лучшей находившейся там пехотной дивизией, немедленно двинулись за Конной армией Буденного, стараясь во что бы то ни стало задержать ее в походе?{93}.

    Так, кстати, польские войска и действовали в последующем.

    В 23 часа наштарм Конной Л, Л. Клюев донес во фронт и сообщил штабу 12-й армии, что кавгруппы Осадчего не существует и, следовательно, Конармия никем не сменяется{94}. И после этого Реввоенсовет Конармии продолжал изыскивать все возможности для отрыва от неприятеля, но не находил их. По нашему мнению, единственным выходом из создавшихся чрезвычайно сложных условий был разгром львовской группы [320] противника, после чего Конармия могла получить оперативную свободу для выполнения директивы командующего Западным фронтом. В 1 час 30 минут 17 августа мы телеграфировали М. Н. Тухачевскому: ?Директива № 0361/оп. сек. получена 16 августа в 21 час 14 мин. Армия в данный момент выйти из боя не может, так как линия Буга преодолена и наши части находятся на подступах к Львову, причем передовые части в 15 верстах восточнее города, и армии дана задача на 17 августа овладеть Львовом. По окончании операции армия двинется согласно директиве № 0361/оп. сек.?{95}.

    Ответа на это донесение мы не получили и, считая, что командующий фронтом согласился с нами, принимали все меры к разгрому неприятеля в Львовском районе.

    Всю ночь 17 августа Конармия вела тяжелые бои. Крупные силы пехоты и кавалерии противника, беспрерывно контратакуя 4-ю и 6-ю кавдивизии, вынудили их оставить Неслухов, Стрептов и Лиско. С рассветом мы выехали в Побужаны, где сосредоточилась Особая кавбригада. Вызвав комбрига, я приказал ему переправиться через Буг и поспешить к Милятину на помощь 6-й дивизии.

    Переправа все еще не была налажена. Многие преодолевали реку вплавь на подручных средствах. Другие шли по связанным, прогибавшимся жердям и держали за поводья плывших рядом лошадей. Лишь артиллерия, пулеметные тачанки да обозы медленно двигались через наспех исправленный мост.

    Мы выехали на крутой западный берег реки и сразу же ощутили ритм напряженного боя. Гул артиллерийской стрельбы, казалось, несся со всех сторон, но особенно сильным был на западе и юго-западе.

    Неслухов, расположенный западнее Милятина, ночью занял противник. Заметив, что шум боя удаляется к югу, мы прямо направились в это село. К полудню сюда же прибыл С. А. Зотов с группой командиров полештарма.

    Донесения начдивов помогли представить положение [321] войск. 14-я дивизия после кровопролитного ночного боя овладела селом Руда, но форсировать Буг ни в Руде, ни в Каменке не смогла. Продолжать бой за переправы не имело смысла, так как это вело только к потере времени и большим жертвам. Поэтому мы приказали А. Я. Пархоменко главные свои силы переправить через Буг в Побужанах, затем обойти противника и атаковать его во фланг и тыл. В дальнейшем ему предстояло, наступая на Куликов, содействовать Литунову в овладении Львовом и обеспечивать армию от ударов с севера.

    Большого успеха добились наши соединения на главном направлении. Несмотря на упорство врага и активность его авиации, 4-я дивизия на рассвете освободила Стрептов, а затем, перейдя в энергичное наступление, к вечеру овладела селом Печихвосты и перерезала железную дорогу Львов — Каменка. В бою было захвачено около 700 пленных, пулеметы и орудия. Части 6-й дивизии с утра отбросили противника из Неслухова и, продолжая наступление в районе Новоселки — Задворье, захватили 500 пленных, много оружия, обозы с боеприпасами и продовольствием. Уже к середине дня дивизия продвинулась от Задворье на 10 километров и заняла Ярычев. Словом, оба эти соединения выходили к Львову.

    Наконец и 11-я дивизия форсировала Буг в Петричи, юго-восточнее Буска, и устремилась на запад. Противник, занимавший Буек, увидев у себя в тылу нашу конницу, начал отступать на юго-восток. Часть польских подразделений при отходе двинулась на Задворье, где была окружена и пленена 6-й кавалерийской дивизией.

    Уверенно продолжали наступать и соединения группы И. Э. Якира{96}. Они переправились через Буг и овладели Золочевом, захватив в плен до 300 польских солдат.

    Вечером Реввоенсовет Конармии отдал начдивам распоряжение продолжать выполнение боевых задач. Для непосредственного руководства войсками, наступавшими на Львов, мы с К. Е. Ворошиловым решили выехать на железнодорожную станцию Задворье. [322]

    С. А. Зотов должен был переместить полевой штаб в Буек, установить телеграфную связь с основным штабом армии и после этого с оперативной группой тоже прибыть в Задворье.

    Наши бронепоезда выдвигались к станции Красное, южнее Буска. Мы рассчитывали, что они поддержат огнем наступление армии на Львов. Но, к сожалению, использовать их непосредственно в борьбе за Львов нам не удалось. Колея железной дороги на правобережье Буга оказалась уже нашей, а времени для перешивки ее не было.

    Утром 18-го, как и планировалось, мы в сопровождении эскадрона Реввоенсовета выехали в Задворье. Перед деревней поднялись на высотку, с которой был хороший обзор. На запад простиралась равнина с вырубками и полосками жнивья. К юго-западу, за железной дорогой, раскинулся большой лес, на опушке которого пристроилась маленькая деревенька Полоничи с одиноко возвышавшейся церковью. Из-за леса доносился грохот орудий да изредка прорывался дробный стук пулеметов. Мы стояли молча, разглядывая раскинувшуюся перед глазами, казалось, безжизненную панораму, Вдруг Ворошилов воскликнул:

    — Поляки!

    Я посмотрел в бинокль. Восточнее деревни Полоничи на равнину действительно выходила польская пехота. Немного дальше, на опушке леса, разворачивалась в боевой порядок конница.

    — А это видите? — показал я Клименту Ефремовичу в сторону кавалеристов. — Там наши.

    Не успели мы обменяться несколькими фразами, как конармейцы лавой ринулись в атаку. Косые лучи солнца зайчиками запрыгали по обнаженным клинкам. Загремело ?ура? и вместе с конной массой покатилось на неприятельскую пехоту.

    — Если поляки не сдадутся в плен, то их изрубят как капусту. Остановить атаку огнем уже невозможно, противник в панике, — сказал я, наблюдая за развернувшимися событиями.

    Колонны пехоты начали рассыпаться, послышалось несколько неуверенных выстрелов, а затем мы стали свидетелями удивительной картины. Бросая винтовки, пехотинцы побежали навстречу конармейцам с протянутыми [323] вперед или поднятыми вверх руками. Те на всем скаку спрыгивали с лошадей и принимали поляков в объятия.

    — Вот так-так! Не пойму, что там происходит, — недоумевал я.

    — Надо поехать туда, — предложил Ворошилов.

    Мы спустились с высоты и прямо полем направились к месту, где разыгралось это примечательное событие. Нам навстречу уже скакал помощник командира 2-й бригады 6-й дивизии М. И. Чумаков.

    — Что это у вас происходит? — спросил я, когда он подъехал.

    — Да видите, как получилось, целуются и обнимаются, словно друзья, а не враги, — кивнул он головой назад, где осталась бригада. — Поляки побросали винтовки, и нашим рубить их не за что, раз не сопротивляются.

    — Давно бы им так поступить, — заметил Ворошилов.

    Когда мы подъезжали к польским и русским бойцам, они стояли небольшими группками, улыбались, жестикулировали и тискали друг друга в объятиях. Нас сразу окружили плотным кольцом.

    — Это товарищи Буденный и Ворошилов. Слышали о них? — указывали на нас конармейцы.

    Поляки кивали и с любопытством, изучающе нас рассматривали. Потом по всему полю вдруг разнеслось многоголосое ?ура? по случаю мирного исхода боя. Кричали все: и поляки, и конармейцы.

    Когда немного успокоились, к нам подошел крепко сложенный, чуть сутулый солдат и под одобрительный шум присутствующих на ломаном русском языке заговорил:

    — Я рабочий. Как почти все здесь, прошел мировую войну. Против Красной Армии нас не посылали, пока шляхта могла бросать на фронт обманутую молодежь. А теперь и до нас дошла очередь. Но мы не хотим воевать против братьев — русских рабочих и крестьян. Нам нужен мир, — и он поднял вверх руку со сжатым кулаком.

    — Верно говорит солдат, — сказал Ворошилов. — Красная Армия вынуждена воевать с польскими войсками только потому, что буржуазное правительство Пилсудского [324] не хочет мира и стремится в союзе с Врангелем, с помощью международного капитализма, уничтожить Советскую Рабоче-Крестьянскую Республику…

    Когда импровизированный митинг закончился, я предложил Чумакову:

    — Отправьте польских солдат в тыл, а сами продолжайте выполнять свою задачу...

    На станции Задворье мы встретили С. А. Зотова с оперативной группой. Он сообщил, что полевой штаб ночью перешел в Буек, связь с основным штабом и штабами дивизий установлена.

    К тому времени две бригады 14-й дивизии переправились в Побужаны и атаковали неприятеля. Противник оставил Каменку и начал отходить на запад.

    Но 4-й и 6-й дивизиям неприятель оказывал ожесточенное сопротивление. Свыше двадцати аэропланов беспрерывно летали над полем боя и бомбили, обстреливали наши боевые порядки. Большую опасность представляли польские бронепоезда. Под прикрытием их огня пехота противника настойчиво пыталась вклиниться в стык между 6-й и 4-й дивизиями. Чтобы ликвидировать эту угрозу и поддержать наступление передовых наших соединений, мы решили ввести в бой Особую кавалерийскую бригаду. Я вызвал комбрига К. И. Степного-Спижарного и приказал ему наступать вдоль железной дороги на Борщовичи.

    Через полчаса бригада выступила. В голове колонны Сибирского полка двинулись и мы вместе с эскадроном Реввоенсовета.

    Трудно было конармейцам пробираться вдоль железнодорожной насыпи. Укрывшийся в выемке бронепоезд обстреливал подступы к станции и деревне, прикрывая засевшую в окопах пехоту.

    Попытка обойти станцию с юга в конном строю кончилась неудачно — лошади вязли в болоте. Тогда я посоветовал комбригу спешить Сибирский полк и направить его севернее дороги, а для поддержки наступления подтянуть артиллерию в боевые порядки.

    Маскируясь кустарником, бойцы Сибирского полка подобрались к выемке и залегли. Вскоре подошла батарея. После первого выстрела вражеский паровоз зачихал и дал задний ход. Воспользовавшись этим, конармейцы бросились в атаку и овладели станцией. [325]

    В это же время Особый полк атаковал в конном строю и захватил деревню Борщовичи. Преследуя отступающего противника, бригада захватила поврежденный бронепоезд, взяла пленных. А к 16 часам с ходу овладела деревней Прусы, всего в 7 километрах от Львова.

    Мы остановились на поросшей мелким кустарником высоте в двух километрах северо-западнее деревни. Отсюда хорошо наблюдались Прусы и железная дорога из Львова на Каменку, перехваченная 4-й кавдивизией. На западе угадывались очертания Львова, пока скрытого от нашего взора высокими, поросшими лесом холмами.

    Южнее шел бой. Вела огонь артиллерия, к небу поднимались черные столбы дыма. Там наступала 6-я дивизия. Успех Особой кавбригады озадачил противника, и, опасаясь флангового удара со стороны Прусы, под прикрытием бронепоездов он начал отходить к Львову.

    Мы уже решили возвращаться в полевой штаб, когда внимание привлекли события, разыгравшиеся километрах в трех севернее. С высоты, в бинокли, мы заметили колонны польской пехоты, двигавшиеся с запада. И тут же из леса появились наши кавалерийские части. Развернувшись, они с ходу бросились в атаку. Я думал, что неприятельская пехота сдастся в плен, как это было утром у деревни Полоничи. Но этого не произошло. Наоборот, пехотинцы пошли против конницы с винтовками наперевес. Они даже не стреляли.

    Бой был скоротечным. Конная масса врезалась в боевые порядки врага, и через несколько минут все было кончено.

    После выяснилось, что это отряд добровольческой группы Абрахама, сформированной из торговцев, чиновников, помещиков и отставных офицеров, попал под удар 4-й нашей дивизии. Не знаю, сколько времени потребовалось для сколачивания этого отряда, но прекратил он свое существование всего за несколько минут. Лишь небольшим группам противника удалось бегством спастись в лесу.

    В тот день против Конной армии вели бои части 5, 6, 12, 13-й пехотных и 1-й кавалерийской дивизий, а также отдельные добровольческие отряды противника, поддержанные бронепоездами к авиацией. Но, несмотря [326] на численное превосходство и упорное сопротивление неприятеля, наши войска продвинулись вперед и к вечеру охватывали Львов полукругом, находясь в 6–9 километрах от города.

    Вернулись мы в Борщовичи уже вечером. Начдив 6 донес, что командир 2-й бригады Д. Д. Коротчаев ранен и отправлен в Буек, но что его ранение, хотя и тяжелое, для жизни опасности не представляет. И. Р. Апанасенко отмечал мужество Д. Д. Коротчаева, умелое командование бригадой, точное выполнение всех приказов и распоряжений.

    Мы с К. Е. Ворошиловым и С. А. Зотовым посоветовались и решили прекратить следствие по делу о допущенной Коротчаевым ошибке в бою под Лопатином и за проявленный героизм наградить его орденом Красного Знамени. Степан Андреевич тут же стал готовить приказ по армии,

    На 19 августа был назначен штурм Львова.

    А ночь накануне выдалась темная, душная. В хате было тесно и жарко. Я предложил Ворошилову отдыхать на свежем воздухе.

    — Что может быть лучше, — весело отозвался Климент Ефремович.

    — А я рекомендую вам отличное место, — предложил С. А. Зотов. — За огородом большая скирда свежей соломы...

    Миновав огород, мы нашли скирду, возле которой расположился и эскадрон Реввоенсовета. По отлогой стороне поднялись наверх, разровняли солому и улеглись.

    Стояла необычайная тишина. Умолкла артиллерия, сотрясавшая окрестности в течение всего дня, не слышно было ни одного винтовочного выстрела. Только где-то далеко, в районе 6-й дивизии, полыхало громадное зарево.

    В стороне проскрипели повозки, стихли голоса часовых, и мы вскоре уснули.

    Утром меня разбудила стрельба. Подняв голову, я осмотрелся. Эскадрона Десятникова у скирды не было. ?Куда же бойцы девались? — удивился я и, оглянувшись [327] в сторону речки, увидел, как к нам на скирду по пологому ее скату, согнувшись и озираясь по сторонам, поднимается польский солдат.

    — Руки вверх! — крикнул я, выхватив, из кобуры маузер.

    Поляк поднял руки, потерял равновесие и упал на колени. Широко раскрытыми от ужаса глазами он смотрел на меня и что-то шептал посиневшими губами.

    От моего крика проснулся Ворошилов и тоже схватился за оружие. Это еще больше напугало польского солдата. У него затряслись руки, по щекам покатились крупные слезы.

    — В чем дело, Семен Михайлович? Где наши? — спросил Ворошилов.

    — Лошадей водили поить. Вон от реки возвращаются.

    — Вот комедия. Как же он попал сюда? — Потом повернулся к поляку: — Иди-ка, брат, сюда, садись.

    Солдат немного пришел в себя, а когда увидел, что мы убрали оружие, подошел к нам и сел. Рядом с ним присели и мы.

    — Как же ты здесь оказался? — спросил я неожиданного пленника.

    Вначале он отвечал неохотно, потом все-таки разговорился. Рассказал, что принадлежал к отряду добровольческой группы Абрахама, разгромленному накануне 4-й дивизией. Отряду ставилась задача ударить в тыл Конармии, но все кончилось трагически.

    — О, что там было, Езус, Мария! — восклицал поляк, качая головой. — Едын остался, — и поднял вверх палец.

    Пленный оказался из торговцев, прежде на войне не был. Только читал в газетах ?о храбрых польских солдатах и о трусливых, оборванных, голодных и плохо вооруженных большевистских бандитах?.

    — Ну а теперь что вы об этом думаете? — спросил Ворошилов.

    — О, что там было, что там было! Едын остался! — снова принялся он причитать.

    Солдат рассказал, как попал в Борщовичи. Ночью пытался пробраться в Львов, но это не удалось: кругом были красные. К утру подошел к Борщовичам. Когда бойцы Десятникова повели лошадей на водопой, решил, что наши уходят, и зашагал в деревню. Но заметив, что [328] они возвращаются, бросился к скирде, рассчитывая зарыться в солому и дождаться темноты.

    — Прошу, пане офицеры, не стрелять в меня, — взмолился солдат. — У меня жена, дети, старики — мать и отец, — и вынул из кармана фотографию.

    — Никто вас не думает расстреливать. — Я взял из его рук фотокарточку. На ней был запечатлен наш пленный в военной форме с женой и ребенком. — Офицеры вам врали, будто мы злодеи, а вы и верите.

    — Что же тогда со мной будете делать?

    — Отправим в тыл. А может, и домой отпустим. Как, Семен. Михайлович? — посмотрел на меня Ворошилов.

    — Пусть идет и расскажет о своем приключении да посоветует другим не попадаться на обман подлой пропаганды о большевиках.

    Мы спустились со скирды. Поляк шел за нами, и его глаза радостно блестели.

    — А позвольте спросить: с кем имею честь говорить? Кто вы такие, что даже можете отпустить меня? — торопливо заговорил он, останавливая Климента Ефремовича.

    — Это — Буденный, а я — Ворошилов, — ответил тот и улыбнулся.

    Солдат оторопел. Моргая глазами, он глядел на людей, о которых ему, видно, наговорили много страшного.

    С удивлением смотрели на поляка и подошедшие наши бойцы, недоумевая, как он попал к нам на скирду. Я подозвал Десятникова:

    — Отведите солдата к Зотову и скажите, что мы отпускаем его домой. Пусть обеспечит ему безопасность прохода...

    Пока мы завтракали, пришел С. А. Зотов:

    — Степной-Спижарный прислал шесть человек штатских. Говорят, что делегация рабочих из Львова. Просят допустить к Буденному.

    — Интересно! А ну-ка давайте их сюда!

    Через пять минут к нам вошли шестеро. Поздоровались, пристально осмотрели нас и, убедившись, что мы те, к кому их послали, предъявили документы.

    Из них мы узнали, что это рабочие, главным образом с Львовского железнодорожного узла, трое — поляки, остальные — украинцы. К сожалению, у меня не [329] сохранилось фамилий этих смелых людей, настоящих революционеров-интернационалистов.

    Старший из них — плечистый, в кожаной фуражке и синей засаленной тужурке — имел что-то вроде мандата. В нем говорилось, что делегация рабочих направляется в Конную армию от подпольного повстанческого комитета для согласования совместных действий.

    — Трудящиеся Львова ждут Красную Армию и готовы оказать ей всяческую помощь в освобождении города, — сказал делегат.

    — А как же вы пробрались к нам? Ведь вокруг Львова польские войска.

    Мой вопрос смутил старшего делегата. Он был поляк и, может быть, подумал, что я не доверяю ему. На помощь поспешил смуглый галичанин лет сорока, говоривший на русском языке почти без акцента. После мы узнали, что он долгое время жил в Центральной России, участвовал в революционной борьбе вместе с русскими рабочими.

    — О, пройти к вам оказалось не так сложно, — улыбнулся галичанин, показывая ровный ряд белоснежных зубов. — Мы катили по рельсам тележку со шпалами. Кто обратит внимание на рабочих, ремонтирующих путь?

    — А какую помощь вы смогли бы нам оказать? — спросил Ворошилов.

    — Или мы вам? — добавил я.

    — Видите ли, у нас имеются боевые дружины — около трех тысяч рабочих, правда вооруженных кое-чем: винтовками, револьверами, охотничьими ружьями, бомбами... Мы готовы поднять восстание, но без вашей поддержки оно будет подавлено. В городе и вокруг него много войск Пилсудского, — ответил старший.

    — В восстании могли бы участвовать и все десять тысяч человек, только у нас не хватает винтовок, — вмешался смуглый галичанин. — Вот если бы перебросить нам оружия...

    — А как это сделать?

    — Мы, товарищ Буденный, знаем здесь все тропки, — ответил старший. — Ночью можем провести немного ваших войск прямо в город.

    Мы с Ворошиловым задумались. Рабочие предлагали [330] разумное решение, облегчающее выполнение нашей задачи.

    — Хорошо. Реввоенсовет армии обсудит ваше предложение и сообщит вам свое мнение, — встал я из-за стола. — Степан Андреевич, отведите товарищам место для отдыха, позаботьтесь, чтобы их накормили...

    А пока соединения армии продолжали наступать. 11-я и 6-я дивизии теснили противника к Львову. 4-я уже прижимала неприятельские войска к северо-восточным окраинам города.

    Труднее было контратакованным 14-й дивизии и Особой бригаде. Степному-Спижарному пришлось даже оставить западную окраину деревни Прусы.

    Разобравшись в обстановке, мы приказали начдиву 6 И. Р. Апанасенко одну бригаду оставить на занимаемом рубеже, а главные силы двинуть в Борщовичи. Оттуда вместе с Особой бригадой наступать через Прусы и овладеть восточной окраиной Львова. 11-й дивизии и оставшейся бригаде 6-й кавалерийской ставилась задача овладеть Львовом ударом с юго-востока. Части Ф. М. Литунова должны были охватить город с северо-востока.

    Рассчитывая после овладения Львовом двинуться на север, как требовала директива командующего Западным фронтом, мы предложили командующему группой львовского направления И. Э. Якиру не позже рассвета 20 августа сменить Конармию в районе Львова. Специальным приказом Реввоенсовет объявлял благодарность личному составу 45-й стрелковой дивизии за мужество и умелое выполнение боевых задач при совместных действиях с нашими кавалерийскими соединениями. Эта небольшая по численности, но сильная высоким революционным духом дивизия показала себя стойкой и заслужила глубокое уважение конармейцев.

    Хорошо мы узнали и высоко оценили командирский талант начдива 45 Ионы Эммануиловича Якира. Он отлично разбирался в сложных оперативных вопросах, проявлял разумную инициативу, творчески руководил дивизией и группой соединений, мужественно вел себя в самых тяжелых условиях, отличался большой скромностью. Позже мы рекомендовали его на должность командующего 12-й армией.

    Весь день продолжался штурм ближайших подступов [331] к Львову. Бои отличались невиданным ожесточением и кровопролитностью. Конармейцы потеряли счет своим атакам. Но противник держался очень упорно и, не считаясь с потерями, отстаивал каждую позицию.

    Обе стороны несли тяжелые потери. У нас выбыло из строя много командиров и комиссаров. Из всех дивизий тянулись к Буску повозки, перегруженные ранеными. В полештарм пришла горькая весть о гибели прославленного начальника 4-й кавалерийской дивизии Ф. М. Литунова.

    Федор Михайлович находился в наступавших цепях, сам возглавлял атаки то одной, то другой бригады. Стремительный, вездесущий, с обнаженной шашкой в руке, он скакал перед фронтом частей, ободряя бойцов, заражал их своим бесстрашием, непреклонной решимостью и верой в победу.

    Вражеская пуля оборвала его жизнь в момент, когда он ставил задачу на атаку 2-й бригаде и сам был готов первым устремиться вперед. Противник зловеще молчал. Раздался всего лишь один выстрел, и голова Федора Михайловича склонилась, обагряя алой кровью переднюю луку седла и гриву коня. Стоявшие рядом комиссар дивизии В. И. Берлов и командир бригады И. В. Тюленев бережно сняли с седла тело начдива и положили на пулеметную тачанку.

    За свою жизнь я видел немало храбрых людей. Но не у всех лихая отвага сочеталась с организаторским талантом, с умением сплотить десятки, сотни и тысячи бойцов в четко действующий коллектив, подчиненный единой воле. Литунов же был человеком, сочетавшим личное мужество с выдающимися организаторскими способностями. Гибель его была тяжелой утратой не только для нас, но и для всей Красной Армии, так как он по праву считался одним из храбрейших и талантливых командиров среди военачальников, выдвинутых нашей партией из глубинных низов народа.

    Помню, весной 1918 года Федор Михайлович стал одним из первых организаторов борьбы против белоказаков на Дону, вступил в ряды Коммунистической партии. Конный отряд Литунова скоро вырос в полк и под Царицыном вошел в состав 4-й кавалерийской дивизии. В этой дивизии он прошел трудный, но яркий боевой путь, командуя полком, затем бригадой и на [332] польском фронте — дивизией. Незаурядными командирскими способностями, отвагой и железной волей, человечностью и заботой о людях Федор Михайлович завоевал горячую любовь конармейцев. Его авторитет был незыблемым, за ним шли без оглядки.

    Есть люди, о подвигах которых созданы легенды, порой настолько необыкновенные, что герой превращается в какого-то сверхчеловека. О Литунове не слагали сказаний. У него все было обычное, человеческое, присущее простым смелым людям. И поэтому он остался в сердцах людей как живой человек, как солдат революции, стойкий большевик, верный сын трудового народа, за интересы которого отдал свою светлую жизнь.

    Солнце опускалось за львовские форты, когда тело начдива привезли в Борщовичи. Мне и сейчас тяжело вспоминать о минутах прощания. Угасал закат, его отблески последний раз освещали мужественное лицо Литунова, трепетно дрожали на эмали ордена Красного Знамени. Навсегда ушел из жизни человек, имя и подвиги которого оставались с теми, кто продолжал борьбу за торжество Советской власти.

    Мы приказали отправить тело Федора Михайловича в оцинкованном гробу на родину — в Малую Таловую, Веселовского района, Ростовской области. Командование 4-й дивизией было временно возложено на И. В. Тюленева.

    19 августа под стенами Львова погиб и другой верный сын нашей партии, заместитель начальника политотдела Конармии, главный редактор газеты ?Красный кавалерист? пламенный оратор и опытный пропагандист И. Д. Перельсон.

    К ночи напряжение боя стало понемногу спадать. Наши утомленные части прекращали атаки и устраивались на отдых. Чувствовалось, что и противник ослабел, хотя окончательно еще не сломлен. Главным препятствием для наступающих оставались бронепоезда с их мощным пулеметным и артиллерийским огнем. Маневрируя и укрываясь в выемках, они были почти неуязвимы. Стало ясно, что, только покончив с бронепоездами, Конармия обеспечит себе победу под Львовом. [333]

    За день наше положение, улучшилось. В центре фронта 6-я и 4-я дивизии отбросили противника на 2–3 километра. На правом фланге 11-я дивизия продвинулась к юго-западным окраинам города, хотя левофланговые части 14-й дивизии оказались немного потесненными неприятельской конницей. В целом Конармия находилась в 5–7 километрах от Львова и охватывала его с трех сторон.

    На следующий день мы решили воспользоваться предложением делегатов львовских рабочих. Условились, что К. Е. Ворошилов во главе спешенной 6-й кавалерийской дивизии ночью двинется к Львову путем, указанным рабочими, чтобы на рассвете при поддержке восставших трудящихся ворваться в город. В это время главные силы армии нанесут удар противнику с северо-востока и юго-востока. Артиллерия обрушится на неприятельские бронепоезда, чтобы парализовать их противодействие.

    Однако нашему плану не суждено было осуществиться. В 21 час 15 минут 19 августа из Буска, из полевого штаба армии, доставили директиву командующего Западным фронтом М. Н. Тухачевского от 17 августа.

    Из оперативной сводки, полученной одновременно с директивой, мы впервые узнали, что на варшавском направлении польские войска перешли в контрнаступление. Утром 16 августа ударная группировка противника из района Люблина атаковала нашу слабую, растянутую на широком фронте мозырскую группу Т. С. Хвесина и отбросила ее. На следующий день она заняла Седлец, Бяла-Подляска, продвинувшись к северу на 80 километров. Выяснилось, что все армии Западного фронта начали отступать от Вислы на восток еще утром 17 августа.

    Для нас стало очевидным, что с движением в район Владимир-Волынского Конармия безнадежно опаздывала не только 19-го, но и раньше, когда получила первую директиву М. Н. Тухачевского. Даже начав движение 16 августа, наши соединения могли подойти к Владимир-Волынскому не раньше 20-го. А к этому времени противник уже продвинулся далеко на восток и занял линию Прасныш — Маков — Остров — Бельск — Брест. Разве могла Конармия предотвратить или сколько-нибудь ослабить контрудар неприятеля, если она находилась бы от Бреста в 140 километрах? [334]

    Противник упредил нас своим контрнаступлением. Главком, разговаривая с М. Н. Тухачевским в 1 час 18 августа, заявил, что момент перегруппировки 12-й и Первой Конной армий упущен и надо усиливать Брест с тыла. На следующий день признал это и М. Н. Тухачевский.

    Директивой же от 17 августа командующий Западным фронтом требовал ликвидировать люблинскую группировку врага. 12-й армии он приказывал перейти в наступление на Холм — Любартов, а Конной армии напрячь все силы и во что бы то ни стало сосредоточиться в назначенный срок в район Владимир-Волынский — Устилуг, имея в дальнейшем задачей наступать в тыл ударной группировке противника.

    Перед нами встала довольно сложная проблема. С одной стороны, мы видели, что положение наших войск на варшавском направлении действительно тяжелое, и сознавали всю свою ответственность. С другой стороны, простой расчет времени показывал, что задача, определенная нам директивой, явно невыполнима. Физически невозможно было в течение одних суток выйти из боя и совершить стокилометровый марш, чтобы 20 августа сосредоточиться в указанном районе. А если бы это невозможное и произошло, то с выходом к Владимир-Волынскому Конармия все равно не смогла бы принять участия в операции против люблинской группировки противника, которая, как уже говорилось, действовала в районе Бреста.

    И кроме того, нам непросто было уйти из-под Львова. Уйди мы — и инициатива сразу переходила к противнику, что ставило польский участок Юго-Западного фронта в катастрофическое положение.

    Силы львовской группировки противника, потрепанные Конармией, оставались еще достаточно мощными и активными. А нас по-прежнему никто не сменял. Одни наши малочисленные и измотанные боями 45-я и 47-я стрелковые дивизии были не в состоянии занять весь фронт Конармии. Надо иметь еще в виду, что группа И. Э. Якира действовала с открытым флангом, так как левофланговые войска 14-й армии далеко отстали.

    В сложившейся к 19 августа обстановке, по нашему твердому убеждению, единственно правильным решением было продолжать наступление на Львов и какой [335] угодно ценой овладеть им. Это привело бы к разгрому львовской группировки неприятеля и укреплению Юго-Западного фронта. Больше того, захват Львова создавал угрозу правому флангу и глубокому тылу противника, оперировавшего против наших армий на варшавском направлении. В этом случае белопольское командование неизбежно вынуждалось на переброску значительных сил в Львовский район с севера, что, безусловно, должно было облегчить положение отступавших соединений Западного фронта.

    После овладения Львовом мы рассчитывали создать не менее двух галицийских дивизий, оставить их и группу И. Э. Якира в качестве заслона, а самим двинуться по кратчайшему пути в северо-западном направлении на Рава-Русскую, Красностав, Люблин, имея в виду нанести удар противнику из-за левого фланга 12-й армии.

    Все эти соображения мы решили сообщить М. Н. Тухачевскому и просить его указаний. Из Борщовичей в Буек срочно выехал командир штаба и оттуда в 23 часа 30 минут 19 августа направил в Минск через штаб Юго-Западного фронта донесение следующего содержания:

    ?К данному моменту части Конной армии подошли к г. Львов с юго-востока и востока на 6 вер. Противник, накопившийся перед Конной армией в огромных силах в составе 1-й и 2-й кавдивизий, 5, 6, 12 и 13-й пехотных дивизий, одного полка 11-й пехдивизии и гарнизона г. Львова, состоящего исключительно из добровольцев, при 8 бронепоездах, многочисленной артиллерии и нескольких эскадрильях самолетов, оказывает отчаянное сопротивление на всех подступах к г. Львову и даже переходит в контрнаступление, причем противник стягивает к Львову резервы, подвозя эшелонами по железной дороге. За 18 и 19 августа взять г. Львов не представилось возможным, но через два-три дня Львов должен быть занят частями Конной армии. Оставление Конной армией занимаемого участка и замену ее другой частью в данный момент и при данных условиях я считаю абсолютно невозможным и могущим катастрофически отразиться на всем фронте, ввиду того что противник, оперирующий против Конной армии, хотя и понес в боях 17 и 18 августа огромные потери в живой силе, однако не потерял активности и способности в [336] значительной мере повести наступление тот же час, как только Конная армия снимется с боевого участка. Группа же львовского направления, состоящая из 45-й и 47-й пехдивизии, не в состоянии удержать львовской группы противника, причем фланг 14-й армии отстал от нашего левого фланга на 60–70 вер. Донося о вышеизложенном, прошу ваших указаний, как поступить?{97}.

    Все же на случай, если командующий фронтом не согласится с нашим предложением, подготовили приказ на отход армии за реку Буг.

    Всю ночь мы с Климентом Ефремовичем не спали, ожидая ответа из Минска. Он поступил около 6 утра. М. Н. Тухачевский подтвердил директиву о движении Конармии в район Владимир-Волынского.

    Мы сразу же разослали в соединения заготовленный приказ. Он требовал, чтобы после отхода за Буг 4-я дивизия сосредоточилась в селе Руда, 6-я — в Адамах, 41-я — в Побужанах, а 14-я — в Холоюве. Для прикрытия оставленных рубежей каждая дивизия должна была выделить по полку. С подходом частей И. Э. Якира и после смены пехотой эти полки присоединялись к своим соединениям.

    Во второй половине дня мы прибыли в Буек. Надо было позаботиться об обеспечении армии всем необходимым для действий в новом направлении. Начальник основного штаба армии Л. Л. Клюев получил задачу начать переброску материальных средств по железной дороге Ровно — Ковель, а гужевой транспорт с боеприпасами, продовольствием и фуражом выдвигать в Луцк и Владимир-Волынский.

    Утром 21 августа, когда Конармия отошла уже за Буг, поступила телеграмма председателя Реввоенсовета Республики Троцкого Ворошилову. ?Общая обстановка требует энергичного и немедленного содействия Конной армии Западному фронту, — писал он. — Поэтому РВС армии должен принять исключительные меры к самому срочному выполнению приказов командзапа по перемене направления действий армии из львовского направления на северо-запад. Обращаю особое внимание Реввоенсовета на то, чтобы занятие самого Львова не отразилось на сроке выполнения этих приказов, для чего должны [337] быть приняты все меры к тому, чтобы занятие большого города не произвело разлагающего влияния на войска?{98}.

    Этот документ — яркий образец противоречивости. С одной стороны, он требовал срочного выполнения приказов командзапа, а значит, и движения к Владимир-Волынскому, с другой — предупреждал, чтобы занятие большого города не разложило Конармию, то есть, по существу, санкционировал взятие Львова.

    В тот же день К. Е. Ворошилов направил Троцкому, члену Реввоенсовета Республики Сталину и члену РВС Западного фронта Уншлихту обстоятельный доклад о причинах задержки с выполнением директивы командования Западного фронта на движение Конармии в район Устилуг — Владимир-Волынский.

    ?...В момент получения директивы командзапфронта от 15 августа № 0361/сек., — писал он, — армия вела жестокие бои, и снять армию не представлялось никакой возможности, так как противник немедленно же перешел бы в решительное наступление и ударил бы нам в тыл. Боевой участок Конармии занять было некому, как он остается незанятым и в данное время, так как малочисленность сорок пятой и сорок седьмой пехдивизий (группа Якира) не гарантирует прочности положения на этом участке. Реввоенсовет Конармии, изыскивая всяческие средства приступить к немедленному выполнению директивы командзапфронта № 0361 и не найдя их, решил добить живую силу противника на своем участке и, тем обеспечив левый фланг Запфронта и правый четырнадцатой армии, двинуться затем в указанный директивой пункт сосредоточения или же, если будет приказано, прямо на Люблин в тыл наседающему врагу. Ваше и повторное приказание командзапа о выполнении директивы № 0406 обязали нас оставить все и немедленно приступить к ее выполнению, что и сделано двадцатого августа... С отходом Конармии из Львовского района противник получает полную свободу действия не только в восточном, ню и южном направлении.

    В заключение позволю себе заметить, что, по моему глубокому убеждению, основанному на опыте, снятие Конармии с Львовского фронта в момент, когда армия подошла вплотную к городу, приковав к себе до семи [339] дивизий противника, является крупнейшей ошибкой, чреватой значительными последствиями. Я не буду говорить о том, какое моральное действие оказывает подобный отход на армию. Вы это учтете сами, если вспомните огромные наши потери в последних боях, но я должен сказать, что, продолжая бои за овладение Львовом, мы не только служили бы магнитом для противника, ?о в то же время самой серьезной угрозой тылу его ударной группы, которой мы всегда смогли бы через Люблин нанести сокрушительный удар...?{99}

    Об этом же я несколько позже писал Сталину. Решительно не одобряя поворот Конной армии с люблинского направления на Львов в июле, я вместе с тем считал еще более неверным шагом отвод ее от Львова, когда она стояла под стенами города.

上一页 目录页 下一页
布琼尼内战回忆（中）


14. Рейд на Замостье

    Ночь на 21 августа провели в Буске, в доме священника, на редкость добродушного и гостеприимного. Нас даже удивили его симпатии к большевикам. Узнав, что у нас плохо с продуктами и совершенно нет мяса, он сам предложил кое-что имевшееся в его хозяйстве из живности.

    Утром мы с К. Е. Ворошиловым выехали верхом в Радехов, куда еще ночью переместился полевой штаб армии. В пути решили осмотреть двигавшиеся по той же дороге части 6-й кавалерийской дивизии.

    Погода выдалась пасмурная. Моросил нудный дождик. Хмурыми были и лица людей. Чувствовалось, что настроение у них подавленное.

    — Как, орлы, дела? — обратился я к проезжавшим мимо бойцам.

    — Были орлы, да крылья подрезали, — буркнул светловолосый здоровяк с фиолетовым шрамом на щеке.

    По рядам прошел глухой ропот. Мы тронули лошадей и поехали рядом с колонной.

    — Что так невеселы? Или забыли, что вы конармейцы?

    — Куда нас ведете, товарищ командарм? — вопросом на вопрос ответил тот же светловолосый.

    — Куда-то по приказу свыше! — сверкнул белками глаз ехавший рядом с ним худой, скуластый парень.

    Другой, широкоплечий, с пропитанной кровью повязкой на шее, без обиняков сказал:

    — Мы вам верим, но тут творится что-то неладное. Жестом я приказал раненому выехать из строя. Двигаясь дальше, мы с ним продолжили разговор. [340]

    — Бойцы пали духом и недовольны, — прямо заявил он. — Зачем отходим от Львова? Ведь взяли бы его! А то сколько крови пролито, и все зазря.

    Что ответить ему? Как объяснить события, которые волнуют всех конармейцев? После небольшого раздумья я сказал:

    — Мы с вами люди военные. Вы подчиняетесь нам, а Реввоенсовет армии — фронтовому командованию. Есть приказ фронта, и мы обязаны его выполнить. И если приказывают отходить, значит, так нужно для дела, для победы.

    — Так приказ приказу — рознь, — возразил боец. — Вам дадут приказ сдаться в плен, вы же его не выполните?!

    — Но мы не в плен идем, а бить врага, и именно в том месте, где сейчас нужнее. Вы же говорите, что верите нам. А Реввоенсовет армии верит высшему командованию, поставленному Советской властью. Какие же могут быть основания обсуждать приказы и выражать недовольство? Это не к лицу революционному бойцу! — с укором сказал Ворошилов.

    Конармеец замолчал, в волнении перебирая поводья. После некоторого колебания заговорил о другом:

    — Опять же, из дому дурные вести. Мы здесь за Советскую власть воюем, а там в Советы бывшие белогвардейцы пролезают да наших за горло берут. Хлеб по продразверстке под метелку гребут, а старики, жены и ребятишки с голоду воют. Как на это смотрит Реввоенсовет?

    То, о чем говорил боец, не было для нас новостью. Мы знали, что об этом пишут некоторым бойцам родные, рассказывает кое-кто из вернувшихся после излечения.

    — Не исключено, что в некоторые Советы на местах пробираются контрреволюционеры и вредят. Но большинство в Советах наши люди, преданные народной власти, — разъяснял я бойцу. — Есть там и коммунисты. Они выведут врагов на чистую воду. А наша с вами задача разбить интервентов. В них главная опасность для наших семей и для Советской власти.

    — А вы как думаете, товарищ Ворошилов? — боец пытливо глядел на Климента Ефремовича.

    — Так же, как командарм. А насчет хлеба скажу вот что: в стране голод. Не обеспечим пайком пролетарские [341] центры и армию — погибнем: не выдержит ни фронт, ни тыл. Поэтому и вынуждена Советская власть брать излишки зерна на Дону и Кубани, там, где они есть.

    — Да мы не против этого, но бабы голосят, мол, гребут безбожно, — не унимался конармеец.

    — ?Гребут?, как вы говорите, у тех, кто не хочет честно отдать свои излишки, — продолжал внушать бойцу Ворошилов. — А вы знаете, что враги Советской власти закапывают зерно в ямы, даже выбрасывают в Дон, только бы не дать народу? Вполне возможно, что в этой борьбе за хлеб допускаются отдельные неправильные действия. Их немного, но контрреволюционеры раздувают слухи, чтобы повлиять на менее сознательных, ослабить нас на фронте, открыть путь в страну польским захватчикам и Врангелю.

    — Вы давно на фронте? — спросил я конармейца.

    — Под Царицыном начинал, в девятнадцатом году, товарищ командарм.

    — Тогда вспомните, разве легче нам было в ту пору? Как с нашими семьями расправлялись белоказаки и деникинские офицеры! Мало того что хлеб, скот да землю отбирали, людей расстреливали, вешали, живыми закапывали, хутора и станицы сжигали. А мы не сдались — и победили. Ленин спасибо нам сказал. Так не стыдно ли нам, закаленным революционным бойцам, хныкать и поддаваться на провокации наших врагов?

    Последние мои слова на бойца произвели впечатление. Встряхнул ли я его душу воспоминаниями о прошлом, подогрел ли в сердце пламя ненависти к врагу, ободрил ли похвалой великого Ленина — не знаю. Наверное, повлияло все вместе. Но конармеец на глазах преобразился, взгляд его повеселел.

    — И передайте вашим товарищам, — добавил Ворошилов, — что Реввоенсовет армии уже послал председателям Советов на Дон, Кубань и в Ставропольскую губернию телеграммы с просьбой помочь семьям конармейцев.

    — Вот за это спасибо, — улыбнулся боец, — теперь все ясно. У нас, понимаете, за последнее время многие комиссары из строя повыбывали и некому растолковать, что к чему. К тому же, чего греха таить, есть у нас бузотеры, которые вредными разговорами бередят душу. [342]

    — Ну вот и хорошо, что вы поняли. Теперь, товарищ, поезжайте в строй, — сказал Ворошилов. — Да не забудьте рассказать бойцам о нашем разговоре.

    Беседа эта хорошо запомнилась мне. Она дала понять, насколько сильно отход ударил по моральному состоянию армии. Это и понятно. До последнего дня наши приказы требовали полного напряжения сил для овладения Львовом. Командиры, комиссары и коммунисты сумели поднять бойцов на выполнение этой трудной задачи. Было много сделано, наступление к Львову стоило нам больших жертв. Но когда город вот-вот уже должен был пасть, поступил приказ на отход. Конармейцы сразу не могли осознать, почему мы сами отдаем инициативу в руки противнику.

    Надо помнить и то, что наши бойцы по сознательности коренным образом отличались от солдат царской армии, которых приучали не думать, а слепо повиноваться приказу. Воины революции и мыслили по-революционному. Они сами хотели все до конца понять, во всем разобраться.

    В тот же день Реввоенсовет армии отдал распоряжение командирам и политработникам во время остановок и ночлегов, в беседах и на собраниях разъяснять личному составу, что отход армии вынуждается обстановкой на Западном фронте. Мы требовали так поставить политическую работу, чтобы каждый конармеец понял всю важность нашей новой задачи. Попутно предлагали развенчать слухи о ?бедственном положении? семей конармейцев.

    Помню, только мы пропустили 6-ю дивизию и повернули на Холоюв, как Ворошилов начал беспокойно ощупывать карманы своей тужурки.

    — Нет часов! — сокрушенно проговорил он. — Ночью положил под подушку, а утром забыл взять.

    Я знал, что эти часы — подарок ВЦИК — были для Климента Ефремовича очень дороги, и предложил послать за ними в Буек двух бойцов из сопровождавшего нас эскадрона Реввоенсовета. Кстати, проехали мы еще не так много. Поскольку в Буске могла быть разведка противника, И. М. Десятников направил туда добровольно вызвавшихся двух известных смелостью бойцов.

    В Холоюве пробыли несколько часов. Осмотрели вступавшие в местечко полки 11-й кавалерийской дивизии, [343] побеседовали с бойцами. Перед вечером направились в Радехов.

    С. А. Зотов встретил довольно неприятной новостью. Оказывается, 45-я и 47-я стрелковые дивизии, сменившие Конармию под Львовом, были сбиты, и конница неприятеля устремилась за нами в открывшуюся брешь. К вечеру противник уже занял переправу через Буг в районе Добротвора, севернее Каменки, и распространялся в сторону Холоюва. Начдив 11-й кавалерийской вынужден был бросить на Добротвор бригаду Колпакова.

    Несмотря на то что неприятель ?садился нам на хвост?, стремясь втянуть армию в бои, мы решили двигаться на север. Начдиву 11 приказали отбросить неприятельскую конницу за Буг и обеспечить левый фланг армии.

    За многочисленными делами мы совсем забыли о бойцах, посланных за часами. Но в полночь они сами напомнили о себе. Усталые, с выбившимися из-под фуражек потными прядями волос, влетели в полештарм, и один из них, положив часы на стол, отрапортовал:

    — Все в полном порядке, товарищ член Реввоенсовета. Часы, значит, нашлись, а к ним в придачу и два польских улана.

    — Большое вам спасибо! — пожал им Ворошилов руки. — А о каких уланах вы говорите?

    — Пленных привели, — и первый боец начал рассказывать о своих приключениях: — Приехали, стало быть, в Буек. Через огород прошли в дом священника. Все шло тихо, скромно. Но стоило батюшке увидеть нас, как у него волосы на голове зашевелились. ?Откуда, говорит, рабы божьи, взялись?? — ?Не пужайся, отвечаю, отец, не с того света. Часики тут наш начальник забыл?. — А старик замахал на меня руками: ?Тише, говорит. Не за себя боюсь, а за вас. Неудовольствие можете претерпеть: в городе поляки?. Я удивился даже, не брешет ли старый, — очень спокойно в селе, и ничего подозрительного мы не видели. А дружок шепчет мне: ?Кончай беседу, возвращаться надо?. Ну, старик принес часы, на прощание угостил нас квасом, и мы двинули к речке, где лошадей оставили. Идем, видим: не обманул святой отец, присматриваются к нашим коням два улана. Сцапали мы их — и ходу. [344]

    — Устали? — участливо спросил Климент Ефремович.

    — Может, трошки, — улыбнулся боец. — Дорога-то дальняя, ну и пленные мешали. Из-за них изрядно пешком топать пришлось.

    — Тогда отдыхайте, а пленных передайте начальнику разведотдела товарищу Строило, — проводил бойцов Ворошилов...

    Весь следующий день главные силы армии продолжали двигаться в указанный нам район. Лишь 11-я кавалерийская дивизия в районе Добротвор — Каменка вела бои с переправившимися на восточный берег Буга передовыми частями вражеской конницы.

    Положение сложилось серьезное. Правый фланг 14-й армии вместе с группой И. Э. Якира откатывался к Бугу. 12-я армия, ослабленная в предыдущих боях и растянутая на фронте 180 километров, не заняла предназначенный ей участок Первой Конной севернее Топорова. Поэтому противник беспрепятственно шел за нами.

    В ночь на 23-е поступила директива командующего Западным фронтом. В ней указывалось, что сильно расстроенные советские армии на варшавском направлении повсеместно отступали на восток. Белополяки заняли Брест-Литовск и угрожали правому флангу 12-й армии. Изменившаяся обстановка меняла и наши задачи. Конармии предлагалось сосредоточиться не в указанном раньше, а в новом районе Стоянов — Сокаль — Добротвор и ждать распоряжений.

    Мы как раз уже достигли названных пунктов и остановились.

    Всю ночь 11-я дивизия вела тяжелый бой с наступавшим на Холоюв противником. Утром мы хотели двинуть на помощь Морозову Особую кавбригаду. Но новая директива М. Н. Тухачевского нарушила наши планы. Командующий фронтом приказывал нам нанести всеми силами короткий контрудар и восстановить положение, утраченное группой Якира.

    Посоветовавшись, мы решили ударить на юго-запад вдоль фронта группы И. Э. Якира в направлении Жолкев — Городок. Быстро подготовили и отдали приказ. Начдиву 4 ставилась задача сосредоточиться в 5 километрах [345] к западу от Кристинополя{100}. 6-я дивизия должна была двинуться на юг от Сокаля и захватить переправы через Западный Буг на участке Кристинополь — Беньков. 11-й дивизии предстояло очистить от противника весь правый берег Буга от Селец до Сокаля и перебросить на левобережье часть своих сил для непосредственной связи с группой И. Э. Якира. 14-я дивизия, составлявшая армейский резерв, оставалась в районе Горохова.

    Первыми добились успеха части Ф. М. Морозова. После нескольких контратак они отбросили противника за Буг и установили связь с 45-й стрелковой дивизией. Вслед за тем 4-я кавалерийская нанесла поражение неприятельской кавалерии, которая накануне выбила из Кристинополя 72-ю бригаду 24-й стрелковой дивизии 12-й армии. Не встречая сопротивления, выдвигались в исходный район для наступления и полки 6-й дивизии.

    Во второй половине дня из нашего основного штаба передали третью директиву командующего Западным фронтом. На этот раз М. Н. Тухачевский отменял контрудар перед группой И. Э. Якира. Конармии ставилась новая задача — перейти в решительное наступление в направлении Красностав, Люблин, в четырехдневный срок овладеть Красноставом, а затем двигаться в Люблинский район.

    Больше всего нас удивила та часть директивы, где говорилось об ?успешном? наступлении группы Якира. Мы-то имели с ней связь и хорошо знали, что она не только не наступала, а даже отошла к Бугу. Неужели командующий фронтом не получил наших донесений?.. Я приказал С. А. Зотову передать начдивам, чтобы наступление прекратили и ждали указаний. Кроме того, попросил связаться с Л. Л. Клюевым и узнать, переданы ли наши телеграммы командующему фронтом.

    Связь с основным штабом установили быстро. Клюев сообщил, что наши донесения о наступлении польских войск на львовском направлении направлены М. Н. Тухачевскому через штаб Юго-Западного фронта. Затем он информировал нас о положении на Западном фронте. Советские войска там продолжали отступление. Исключительно [346] тяжелое положение сложилось в правофланговых 4-й и 15-й армиях, отрезанных противником и прижатых к прусской границе. 3-я и 16-я армии, а также мозырская группа Хвесина отходили на рубеж Гродно — Липск — Свислочь.

    Раздумывая над сообщением начальника основного штаба, мы все больше убеждались, что оказать помощь нашим отступавшим от Вислы войскам не можем. С выходом на люблинское направление Конная армия безнадежно запоздала, и все, о чем мы докладывали командующему Западным фронтом в донесении 19 августа, сбывалось. Подтвердились наши опасения об отступлении войск Юго-Западного фронта. Обнаружив отход Конармии, противник начал нас преследовать и уже вышел на реку Буг. Позже из захваченного приказа генерала Галлера стало известно, что наше движение от Львова противником было расценено как его крупный успех и использовано для повышения боевого духа войск. Мы же пока ничего не выиграли. Больше того, вместо двух дней, испрашиваемых нами для овладения Львовом, Конармия потеряла четверо суток.

    Не трудно было представить, что в условиях отхода главных сил обоих фронтов наступление на Замостье — Красностав могло превратиться в обособленную операцию Конармии. Однако директиву требовалось выполнять, и мы немедленно начали готовить соединения к наступлению. Справедливости ради следует сказать, что М. Н. Тухачевский был против движения Конармии на Замостье и отдал директиву лишь по настоянию главкома{101}.

    Выполняя последнюю директиву, Реввоенсовет армии принял решение к исходу 25 августа выдвинуться на 25–30 километров в сторону Замостья и занять район Скоморохи — Варенж — Комаров. Поскольку нам предстояло действовать с открытыми флангами, оперативное построение войск избрали в форме ромба. 4-й кавалерийской дивизии предстояло наступать в голове, за ней [347] справа, уступом назад, — 14-й, а слева — 6-й. 11-я кавалерийская — армейский резерв — имела задачу двигаться в хвосте армии.

    Учитывая горький опыт действий в тылу противника в отрыве от обозов второго разряда и при недостатке продовольствия, боеприпасов, Реввоенсовет особо указывал начдивам на необходимость загрузить дивизионные обозы всем необходимым из расчета на несколько дней боя и постоянно иметь их вблизи соединений.

    Бронепоезда Конармии перебрасывались на железнодорожные участки Ковель — Владимир-Волынский, Ковель — Холм. Армейские артиллерийские и продовольственные летучки направлялись в Луцк, откуда боеприпасы и продукты автомашинами можно было доставить в дивизии. Туда же перемещался оперативный пункт основного штаба, чтобы иметь бесперебойную связь с полештармом, со штабом фронта и соседними армиями. В Луцк и Владимир-Волынский передвигались и санитарные поезда.

    Утром 25 августа армия пришла в движение. Часов в 12 мы с полевым штабом и Особой бригадой выехали в Тартаков. Моросил дождь, дороги быстро портились, и это вызвало серьезное беспокойство за обозы и артиллерию.

    В течение дня наши дивизии почти не встречали сопротивления противника. Лишь у реки Хучва в районе Лащув — Угнев разъезды обнаружили неприятельскую пехоту и кавалерию.

    В 20 часов Конармия сосредоточилась на реке Западный Буг в готовности на следующий день начать движение к Замостью. Справа от нас, восточнее Грубешова, находилась 44-я, а слева, на рубеже Кристинополь — Сокаль, — 24-я стрелковые дивизии 12-й армии. Дождь не прекращался всю ночь, а к утру похолодало и разразился такой ливень, что в хате, где мы ночевали, промок потолок. Погода нам явно не благоприятствовала. На рассвете начдивы донесли, что дождь совершенно испортил дороги, движение обозов, а тем более артиллерии, стало невозможным.

    Плохая погода и непролазная грязь вынудили нас приостановить наступление. До полудня нам удалось побывать в 14, 6 и 11-й дивизиях, побеседовать с бойцами, осмотреть обозы. А во второй половине дня мы созвали [348] совещание старшего командного и политического состава, на которое были вызваны и Минин с Клюевым. Надо было посоветоваться, как лучше выполнить задачу нашими сравнительно небольшими силами и средствами.

    Картина материального обеспечения частей, нарисованная в выступлениях командиров и политработников на совещании, была безрадостной. Оружие и боевая техника нуждались в ремонте, а производить его негде и некогда. Продовольствие и фураж поступали в крайне недостаточном количестве. Бойцы находились на голодном пайке. Лошади были сильно изнурены.

    Тяжелое положение сложилось в частях с кадрами командного и политического состава. Выбыли из строя многие опытные комиссары и штабные работники, командиры бригад и полков. Заменившие их младшие командиры не были подготовлены к командной, политической и штабной работе в новых масштабах и нуждались в повседневных советах и помощи.

    Совещание пришло к выводу о необходимости усилить партийно-политическую и культурно-воспитательную работу в частях. Было решено перевести членов партии из тыловых органов армии в боевые подразделения. По рекомендации совещания Реввоенсовет обратился в Политуправление Красной Армии, а также к московскому и петроградскому пролетариату с просьбой прислать в Конармию опытных политработников.

    Много внимания было уделено улучшению медицинского обслуживания раненых и больных конармейцев. Нам не хватало медикаментов, перевязочных средств, врачебных инструментов, транспорта, постельных принадлежностей, подвижных госпиталей. Для раненых в госпиталях просто недоставало мест. Но главным бичом стали инфекционные болезни, которые порождались редкими банями, недоеданием, употреблением в пищу различной зелени.

    А врачей не хватало. Известно, что большинство военных медиков с начала революции осталось в лагере белых. У нас работали лишь наиболее прогрессивная часть врачей, вставшая на сторону Советской власти, и некоторые медицинские работники, захваченные в плен вместе с белогвардейскими госпиталями. В конце гражданской войны Красная Армия пополнилась врачами выпуска 1919/20 г. Но и этого было недостаточно. [349]

    Каждому медработнику Конармии приходилось работать за троих. Начальник санслужбы армии Д. К. Дедов-Назрицкий, врачи Петров, Данилов, Рейтлингер, Сербинов, Французов, Очкин, Шмидт, Ишлонский, Гейнали, Ванеев, Гальперин, Желиковский, Мацкевич, Легов, Капланов и многие другие сбивались с ног. Трудно подобрать слова, в полной мере характеризующие героический труд наших врачей, фельдшеров, медицинских сестер, санитаров. Их работа была непрерывным подвигом. И все же им не хватало времени, чтобы оказать помощь всем пострадавшим. Кончался один обход, начинался другой. И зачастую так продолжалось до тех пор, пока врач не выбивался из сил или сам не заболевал.

    Трудности работы медицинского персонала усугублялись большой подвижностью Конармии. Нередко оперировать приходилось прямо на колесах.

    Большая часть забот о раненых и больных ложилась на плечи наших сестер милосердия, как их тогда называли. В подавляющем большинстве это были жены или сестры бойцов, командиров и политработников. Специального образования они не имели. Учились перевязывать и даже лечить прямо на фронте.

    В армии хорошо знали Таисию Плотникову, Пелагею Тоцкую, Зинаиду Патрикееву, Елену Кузнецову, Марию Еремееву, Василису и Евдокию Чумаковых, Александру Волынскую, Неонилу Голубенко, Юлию Алексееву, Петрову-Круковскую и многих, многих других. В наступлении и обороне, в стужу и жару они были вместе с бойцами. Подвергаясь смертельной опасности, сестры милосердия перевязывали раненых под огнем противника и вытаскивали с поля боя. А нередко им приходилось отбиваться и защищать раненых от врага. Недаром у нас называли их сестрами-бойцами.

    На совещании выяснилось, что в дивизиях собралось много раненых. Мы обязали начдивов выделить как можно больше повозок и всех раненых и больных доставить во Владимир-Волынский. Оттуда начальник санслужбы должен был эвакуировать их в тыловые госпитали.

    Ночью участники совещания разъехались. К этому времени дождь перестал, подул ветер, очищая небо от облаков. Рассчитывая, что ветерок подсушит дороги, мы [350] распорядились, чтобы с началом дня дивизии приступили к выполнению своих задач.

    Наступило утро 27 августа. Соединения армии вошли в соприкосновение с противником и вели бой на реке Хучва. 14-я дивизия вышла в район Модринец — Мирче и захватила переправу у Теребиня. Переправа находилась в 6–8 километрах юго-западнее Грубешова, занятого противником.

    В центре при подходе к Тышевцам разъезды 4-й дивизии завязали перестрелку с разъездами белогвардейской казачьей бригады есаула Яковлева. Казаки стали разбрасывать листовки, в которых содержался призыв к конармейцам переходить на сторону белых и бороться против большевиков ?за самостийность? Дона и Кубани. В момент, когда, преследуя этих агитаторов, разъезды дивизии столкнулись в Тышевцах с бригадой Яковлева, около батальона польской пехоты перешло в наступление из Лащува. Хорошо, что подошли главные силы 4-й дивизии. 2-я бригада с ходу развернулась против пехоты, а белоказаков атаковала 1-я бригада. В коротком бою более 200 казаков было изрублено и около 100 взято в плен. Остальные бежали к Комарову, бросив 3 орудия, несколько пулеметов и около 200 лошадей. Пленные сообщили, что есаул Яковлев застрелился. Польская пехота тоже понесла большие потери и отошла.

    6-я кавалерийская дивизия встретила упорное сопротивление в районе Жеплин — Пшеводув — Белз. Здесь при поддержке бронепоезда, который курсировал по ветке Угнев — Кристинополь, противник пытался нанести удар по левому флангу армии. Бой принял ожесточенный характер. Дивизия развернулась и, отражая настойчивые контратаки, медленно теснила польские части к югу.

    К концу дня все наши соединения выполнили задачи. 14-я дивизия удерживала переправу через реку Хучва в районе Теребиня, 4-я овладела Тышевцами, 6-я и 11-я, отбросив противника к югу, вышли на рубеж Телятин — Новоселки — Гульча.

    Постепенно стала вырисовываться группировка неприятельских войск, действовавших против Конармии. Пленные, захваченные в хуторе Теребинь, принадлежали 2-му полку 2-й пехотной дивизии легионеров. Они показали, что их соединение занимает район местечка Грабовец. Казаки, взятые в Тышевцах, сообщили, что [351] бригада Яковлева численностью до 750 сабель состояла из 1-го Терского и 2-го Сводного Донского казачьих полков, сформированных в польском городе Калиш из бывших солдат корпуса русского генерала Бредова. Польское командование направило бригаду в Тышевцы с разведывательными целями, рассчитывая установить силы нашей армии и направление ее движения. Казаки рассказали также, что в Замостье перебрасываются 10-я польская и 6-я петлюровская пехотные дивизии.

    Ценные показания дали солдаты 13-й польской пехотной и 1-й кавалерийской дивизий, плененные 6-й кавдивизией. По их словам, оба эти соединения сведены в специально созданную для операций против Конармии группу генерала Станислава Галлера. Обе действовали против нас под Львовом. 1-я кавалерийская двинулась за Конармией сразу же, как только мы начали отходить из Львовского района, а 13-ю пехотную перебросили по железной дороге в район Угнев — Белз. Сопоставление дат переброски позволило установить интересную деталь: противник начал стягивать в район Замостья войска для борьбы против Конармии еще до того, как нам стало известно об этом направлении. Видно, не плохо работала польская разведка.

    Полученные сведения заставили нас задуматься. Особенно беспокоили фланги армии. С юга нам угрожала группа Галлера, а с севера — 2-я пехотная дивизия легионеров. Опасность особенно возросла после отхода наших соседей — 44-й и 24-й стрелковых дивизий.

    Пришлось двум своим дивизиям — 14-й и 11-й — специально поручить обеспечение флангов. Первой из них мы приказали двинуться на Конюхи, а второй — в направлении Семержа. В центре две самые крупные и наиболее опытные дивизии — 4-я и 6-я — должны были наступать на северо-запад и к исходу 28 августа овладеть Чесниками и Комаровом, в 15–20 километрах восточнее Замостья.

    Ночью мы донесли М. Н. Тухачевскому о сложившейся обстановке. Он потребовал от 12-й армии перейти в наступление и поддержать нас. А нам предложил передать командарму 12 Особую кавбригаду. [352]

    Последнего понять было никак нельзя. Нам приходилось действовать, по сути дела, в тылу противника, стягивавшего превосходящие силы. А тут вместо усиления армию ослабляли. Ведь лишившись Особой бригады, мы вынуждены были выводить в резерв одну из дивизий, что резко снизило бы ударную силу армии. Мотивируя этим, обратились к командующему фронтом с просьбой оставить нам Особую кавбригаду. Он с нами согласился.

    Весь день 28 августа снова шел проливной дождь. Но, несмотря на ненастье и плохие дороги, наступление проходило успешно.

    Бригады А. Я. Пархоменко отбросили с реки Хучва полк 2-й дивизии легионеров и заняли Конюхи. Передовые части 4-й дивизии внезапным налетом захватили в хуторе Переела неприятельскую заставу, а затем разгромили до трех рот легионеров. К вечеру дивизия овладела Чесниками.

    Снова наиболее жаркие бои выпали на долю 6-й дивизии. Пехота и конница противника, закрепившиеся в Лащуве и поддержанные сильным артиллерийским огнем, сопротивлялись довольно упорно. Но в конце концов не выдержали атаки и отошли. Развивая наступление, дивизия овладела Комаровом, где и расположилась на ночлег. В затылок ей, в.деревню Зубовице, вышла Особая бригада, а к ночи туда переместился и полештарм.

    Спокойнее других прошел день у Ф. М. Морозова. Его части без боя заняли Рахане — Семерж.

    За день армия продвинулась на 25–30 километров, и связь с оставшимися на Буге соединениями 12-й армии была полностью потеряна. Отстали наши обозы и артиллерия, завязшие на болотистых проселках. Тем не менее мы решили продолжать наступление и приказали войскам к исходу 29-го выйти в район Замостья. Левой колонне — 6-й и 11-й дивизиям — предстояло овладеть Замостьем и, выбросив передовые части на 15 километров западнее его, перерезать железную дорогу у станции Завада. Правая колонна — 4-я и 14-я дивизии — должна была охватить местечко с северо-востока и севера, чтобы поддержать левую.

    Поскольку с углублением в тыл противника усилилась опасность внезапных ударов по нашим тылам, Рев-353

    военсовет приказал начдивам подтянуть обозы ближе к войскам, пополнить части боеприпасами, вооружить всех ездовых винтовками, всегда иметь надежное охранение и круговую разведку, держать непрерывную связь с соседями и в случае нужды оказывать друг другу помощь, не ожидая распоряжений. Особое внимание обращалось на экономное расходование боеприпасов и продовольствия, ведь армейские базы снабжения оставались далеко позади, и не исключалось, что дивизии могли быть отрезаны от них.

    Подготовив приказ, мы послали радиограммы командующему Западным фронтом и командарму 12, в которых вторично просили энергичным наступлением стрелковых дивизий сковать противника в районе Грабовец — Грубешов и группу генерала Галлера, угрожавшую нашему левому флангу.

    На рассвете 29 августа начали поступать тревожные донесения из правой колонны. Врид начдив 4 И. В. Тюленев сообщал, что перед рассветом противник предпринял наступление и потеснил 1-ю бригаду. С помощью пришедшей на подмогу 2-й бригады положение сначала было восстановлено, но затем враг снова предпринял упорные атаки. Тяжелый бой вела и 14-я кавалерийская, которую со стороны Грабовца атаковала 2-я польская пехотная дивизия, поддержанная двумя бронепоездами.

    Весьма сильное давление испытывали части А. Я. Пархоменко. Я приказал И. В. Тюленеву повернуть две бригады на северо-восток. Во взаимодействии с 14-й дивизией им предстояло контратаковать 2-ю пехотную дивизию противника и отрезать ей пути отхода на Грабовец.

    Поручив С. А. Зотову следить за успешно наступавшей левой колонной и как можно чаще сообщать нам о ее действиях, мы с Ворошиловым отправились в 4-ю дивизию. К нашему приезду две ее бригады, достигнув железной дороги километрах в двенадцати от Замостья, повели наступление на Менчин и Хорышув-Польский. Лесисто-болотистая местность здесь лишила конармейцев маневренности и заставила действовать в пешем строю.

    Противник, подтянув бронепоезда из Грубешова, буквально забросал наши части снарядами. Взрывы поднимали [354] землю даже возле командного пункта начдива, который мы разыскали на опушке небольшой рощи. Наша же артиллерия, застрявшая в болоте, вынужденно молчала.

    В таких условиях нельзя было надеяться на успех атаки спешенных частей, и я приказал И. В. Тюленеву частью сил прикрыться от ударов со стороны Замостья, а три полка посадить на лошадей и, перебросив к северу, в Завалюв, атаковать оттуда в конном строю.

    Перелом наступил во второй половине дня. Скрытно переброшенные в Завалюв три полка И. В. Тюленева нанесли 2-й польской пехотной дивизии внезапный удар во фланг. Противник, бросив свои укрепления, начал откатываться к северу. Используя этот успех, перешла в контратаку и 14-я кавдивизия.

    В Зубовице мы возвратились к вечеру. К большому удивлению, полештарма там не было. В деревне находились лишь обозы и два эскадрона Особой кавбригады. В доме, где размещался полевой штаб армии, лежал раненый комбриг К. И. Степной-Спижарный.

    Константин Иванович рассказал, что в наше отсутствие польская конница из группы Галлера выбила части 44-й стрелковой дивизии из Тышовцев и прорвалась в тыл Конармии, Как только возникла опасность для Зубовице, С. А. Зотов свернул полештарм и выехал в Комаров. Особая бригада предприняла контратаку и отбросила конницу противника в Тышовцы. В этом бою и ранило комбрига.

    Взяв с собой К. И. Степного-Спижарного, мы поехали разыскивать полевой штаб армии. Оставшемуся за комбрига Особой Е. И. Горячеву приказали установить тесную связь с начдивом 14 А. Я. Пархоменко и удерживать Зубовице.

    В Комарове полештарма тоже не оказалось, он перешел в деревню Старо-Антоновка, что в 4–5 километрах севернее его. Окружившие нас жители наперебой рассказывали о страшных злодеяниях, чинимых белогвардейцами из бригады есаула Яковлева. Казаки устроили в Комарове жестокий погром. Они изнасиловали большинство женщин и девушек, вырезали 30 еврейских семей.

    Зато с какой теплотой отзывались люди о наших бойцах, о комиссаре Бахтурове, который распорядился [355] оказать пострадавшим жителям медицинскую помощь!

    В Старо-Антоновку приехали, когда на землю уже опустилась густая, словно осязаемая темнота. В пути мы попали под дождь и были очень рады, когда нашли С. Н. Орловского в сухой и теплой хате. В довершение всего на столе кипел самовар.

    — Вот счастливчик, живет как в раю, — улыбнулся Ворошилов, снимая мокрый френч.

    — Да, но прежде чем добраться до этого рая, мы чуть не попали в настоящий ад, — ответил Орловский.

    Вскоре зашел Степан Андреевич Зотов. Он сообщил, что 6-я дивизия вышла на подступы к Замостью, но овладеть им не смогла. По пути, в Томашове, был разгромлен штаб какой-то петлюровской части. Взято около 200 пленных.

    Ф. М. Морозов выполнил свою задачу. В местечке Шевня его передовые части потрепали остатки казачьей бригады Яковлева, взяли пленных, отбили у противника много лошадей и орудие.

    Таким образом, только две наши дивизии выполнили задачу дня и вышли в район Замостья. А 4-я и 14-я, которым не удалось овладеть Грабовцом, на ночь расположились южнее его, в лесисто-болотистой местности, обстреливаемой вражеской артиллерией.

    Изучив результаты боев, сведения, добытые разведкой, показания пленных и захваченные у противника документы, мы смогли не только уточнить группировку противника, но и уяснить намерения польского командования. С севера, из района Грабовца, над нашим правым флангом нависали крупная по численности, хорошо вооруженная 2-я дивизия легионеров и некоторые части 6-й пехотной петлюровской дивизии. В Замостье вели активную оборону части 10-й польской пехотной дивизии и остатки казачьей бригады есаула Яковлева. С юга и юго-востока наступала группа Галлера. Здесь же находилась 9-я бригада 5-й пехотной дивизии.

    Из захваченного приказа генерала Галлера мы узнали, что его группа имеет задачу ударить по левому флангу и тылу Первой Конной армии и во взаимодействии с другими польскими войсками разгромить ее. Пленные польские солдаты утверждали, что Конную армию скоро окружат и уничтожат. [356]

    А один заявил:

    — Советские войска под Варшавой разгромлены. Полностью пленены две ваши армии.

    Вначале мы не верили пленным, думали, что они пересказывают пропагандистские измышления, распространяемые в войсках для подъема морального духа. Но вскоре поняли — в их показаниях была значительная доля правды.

    Л. Л. Клюев передал по радио оперативную сводку. В ней сообщалось, что 4-я армия, 3-й Конный корпус Г. Д. Гая и две стрелковые дивизии 15-й армии, отрезанные от главных сил Западного фронта, оказались вынужденными 26 августа перейти границу Восточной Пруссии. Соединения 15, 3, 16-й армий и мозырской группы с большими потерями отступили на восток. На фронте 12-й армии было без перемен, а 14-я вела тяжелые бои в районе города Буек.

    Словом, обстановка для нас была безрадостной. Конармии приходилось действовать в тяжелых условиях погоды и местности, с ограниченным количеством боеприпасов и продовольствия, а главное — фактически в оперативном окружении превосходящих сил противника. Но задача овладеть Красноставом не отменялась, и мы приняли решение 30 августа продолжать наступление, надеясь еще на помощь 12-й армии.

    Освободившись от неотложных дел, перед рассветом легли отдохнуть. Утомительные поездки в дивизии, холодный душ под дождем, казалось, сделают свое дело, но сон не шел. В голове роились тревожные мысли о тучах, которые сгущались вокруг армии. Мысленно я представлял себе наших уставших, насквозь промокших бойцов, пересчитывавших остатки патронов. Что-то принесет им новый день?

    К утру дождь перестал, но небо, затянутое мутно-серым маревом, продолжало хмуриться. Мы с Климентом Ефремовичем в сопровождении эскадрона Реввоенсовета выехали к Морозову. Хотелось на месте ознакомиться с обстановкой и решить, направлять ли 11-ю дивизию на помощь 6-й или совместно с Особой бригадой двинуть против группы генерала Галлера. [357]

    Штаб Морозова разместился в Беловоле, южнее Замостья. Федор Максимович доложил, что ночь прошла спокойно. Две его бригады пока находились в районе Липско — Лабуне, а третья выступила из Комарова на Бархачев.

    Предложив ему ждать указаний, мы двинулись к И. Р. Апанасенко. Но отъехали совсем немного, когда нас догнал связной из 3-й бригады Морозова. Комбриг Краснов доносил, что противник перешел в наступление и захватил Комаров.

    Это был первый тревожный сигнал. Враг вышел нам в тыл. Я приказал передать начдиву, чтобы он немедленно выбил белополяков из Комарова, а затем развернул дивизию фронтом на юго-восток для обеспечения левого фланга армии.

    Надо было торопиться, и мы решили проскочить в штаб 6-й дивизии напрямик через хутор Вепржец. В хуторе жители предупредили, что дальше в лесу стоят польские войска. И действительно, только мы миновали Вепржец, как из леса стала выходить вражеская пехота. За кустарником нас не заметили, а мы видели, как возле леса приземлился аэроплан. К нему бросились солдаты. Летчик высунулся из кабины и, размашисто жестикулируя, описывая руками круги, начал что-то рассказывать. Мы не могли его слышать, но по характерным жестам поняли, что он сообщает о своих наблюдениях с воздуха, об окружении Конной армии польскими войсками. Я подозвал И. М. Десятникова:

    — Направьте к Морозову связного. Пусть сообщит о встреченной нами пехоте.

    Мы повернули назад, чтобы проехать в 6-ю дивизию другой дорогой. И уже минут через сорок были в хуторе Пневек у И. Р. Апанасенко.

    Он тоже порадовать ничем не мог. Все его бригады наступали на Замостье, но безрезультатно.

    Упорная оборона противника в Замостье, появление неприятельской пехоты южнее его и вероятное ее движение на соединение с замостьевским гарнизоном создавали угрозу изоляции 6-й дивизии от главных сил армии. Особенно такая опасность возросла с вынужденным отклонением 11-й кавдивизии на юго-восток к Комарову. Сообщив И. Р. Апанасенко о появлении противника у Вепржеца и о положении у Морозова, я приказал [358] оттянуть находившиеся за Замостьем две бригады, закрепиться на рубеже восточнее местечка и войти в огневую связь с 4-й кавдивизией.

    Из Пневека поспешили в полевой штаб армии. Необходимо было срочно доложить новую обстановку командующему фронтом, выяснить положение 12-й армии.

    В Старо-Антоновке нашим глазам предстала мрачная картина. Дома, которые занимал полештарм, лежали в развалинах. Дворы были усеяны трупами лошадей комендантского эскадрона. На улице, изрытой воронками, валялись разбитые повозки.

    Зотова и Орловского разыскали на северной окраине деревни. Они рассказали, что после нашего отъезда противник занял Комаров и сразу же открыл по Старо-Антоновке сильный артиллерийский огонь, причем в основном по той части деревни, которую занимал полештарм. При первых же взрывах погибли часовой у денежного ящика и ординарец Ворошилова, кинувшийся спасать лошадей. Несколько бойцов комендантского эскадрона оказались раненными. Артобстрел повредил радиостанцию. Расследованием, которое провел С. Н. Орловский, было установлено, что ночью в Комаров ушел родственник местного ксендза. Он-то, как затем показали пленные, и дал белополякам сведения о размещении полештарма.

    Оставаться в Старо-Антоновке было небезопасно. Противник мог повторить артиллерийский налет или ночью прорваться из Комарова. Решили перебраться на север, поближе к 4-й дивизии.

    Перед отъездом всем начдивам дали указание оставаться на местах, вести круговую разведку и держать между собой локтевую связь. Поскольку путь в тыл был отрезан, распорядились подтянуть обозы ближе к частям, разгрузить их от обмундирования, выдав его на руки бойцам, максимальное количество повозок выделить для раненых и больных.

    В Невирков, к новому месту размещения полештарма, выехали в кромешной темноте, под проливным дождем. Не видно было ни зги, только по слуху определялось направление движения лошадей, шлепавших по сплошной жидкой грязи. Часто повозки попадали в канавы, [359] и тогда бойцы ощупью пробирались к ним, понукали коней, кричали и ругались.

    В одном месте лошадь Ворошилова остановилась. Я подъехал к нему:

    — В чем дело, Климент Ефремович?

    — Не идет моя Волга, топчется на месте, — ответил он и снова начал понукать.

    — Стойте, видно, впереди какое-то препятствие, — догадался я.

    Ординарцы посветили, и Ворошилов ахнул, увидев, что его лошадь стоит на краю крутого обрыва.

    Последние два километра дорога шла через сырой, заболоченный лес. И было похоже, будто мы с завязанными глазами пробираемся через неизведанные дебри, полные всевозможных подстерегавших нас ловушек.

    Но вот наконец лес кончился, и впереди замерцали редкие, чуть видимые огоньки Невиркова. Дома для полештарма были уже приготовлены заранее высланными квартирьерами, и через несколько минут мы с Ворошиловым сидели в теплой комнате, довольные тем, что неприятное путешествие закончилось, можно посушить одежду и заняться делами.

    Скоро у нас собрались Зотов, Орловский, Бородулин и комиссар полештарма Дижбит. Требовалось всесторонне обсудить наше незавидное положение. На юге и юго-востоке группа генерала Галлера заняла Тышовцы, Комаров, Вульку Лабиньску, отрезав нам пути сообщения со своим тылом и 12-й армией. На севере 2-я дивизия легионеров и части 6-й петлюровской дивизии удерживали Грабовец. 10-я пехотная дивизия прочно занимала Замостье.

    Посоветовавшись, мы пришли к выводу, что наибольшую опасность для армии представляет группа Галлера. Отсюда и решение: двумя дивизиями — 14-й и 11-й — прикрыться со стороны Грабовца и Замостья, а на юг, против Галлера, повернуть 4-ю и 6-ю. Только разгром его соединений мог развязать нам руки для наступления на Красностав.

    В два часа ночи разъезды, возглавляемые командирами — работниками полештарма, повезли приказ в войска. Приказ предписывал 14-й дивизии сменить 4-ю южнее Грабовца, а 11-й вместо 6-й занять рубеж восточнее и северо-восточнее Замостья. Затем 6-я дивизия из [360] района Замостья, а 4-я — от Грабовца должны были нанести одновременный удар по Комарову. Особая бригада имела задачу удерживать позиции севернее Комарова, чтобы прикрыть развертывание 4-й дивизии.

    От командиров и комиссаров соединений требовалось разъяснить бойцам, что враг намеревается зажать армию в кольцо и только успешное выполнение задач позволит сорвать этот замысел.

    На 4-ю дивизию возлагались в этой операции наиболее сложные задачи и особенно большие надежды. Поэтому было естественно наше желание укрепить ее командование. Начальником дивизии Реввоенсовет назначил находившегося в резерве одного из наиболее опытных и отважных командиров — С. К. Тимошенко. А назначение командиром 3-й бригады Б. С. Горбачева, хорошего организатора, мужественного человека, награжденного двумя орденами Красного Знамени, и возвращение во 2-ю бригаду несомненно талантливого военачальника И. В. Тюленева рассматривалось как усиление основного бригадного звена.

    Перегруппировка должна была закончиться к рассвету, а времени оставалось совсем мало. Тревожные мысли не покидали меня. ?Успеют ли дивизии занять исходное положение?? — думал я, шагая по комнате.

    По виду легко было понять, что Ворошилов волнуется не меньше. Пытаясь отвлечься, пробовал читать, но сосредоточиться не удавалось. Это видно было по тому, как он то и дело подымал голову и оглядывался на узкое, слезящееся под дождем окно. Наконец не выдержав, Климент Ефремович бросил книжку на стол:

    — Да когда же это кончится? Льет и льет? Грязища непролазная, а бойцы и без того устали... Лошади изнурены до предела...

    Беспокоились мы не напрасно. Дивизии еще не закончили перегруппировку, когда, упредив нас, противник сам перешел в наступление.

    Позже из захваченных вражеских документов мы узнали, что 30 августа командующий 3-й польской армией генерал Сикорский отдал приказ на окружение и разгром Конармии в районе Замостья. Замысел его был прост. Генерал Галлер и командир 2-й дивизии легионеров полковник Жимерский должны были встречным ударом с юга и севера соединиться, захватить переправу на [361] реке Хучва у Вербковице и окончательно отрезать нам пути отступления. Одновременно 10-я дивизия генерала Желиговского переходила в наступление из Замостья на Грубешов, чтобы разъединить силы нашей армии.

    И вот, выполняя приказ Сикорского, ночью против Особой бригады перешли в наступление галлеровские пехотные части из Комарова и от деревни Провале. Силы противника превосходили наши во много раз, но конармейцы держались стойко и отбивали одну атаку за другой.

    В середине ночи в бригаде кончились снаряды, на исходе были патроны, и оба полка — Особый и Сибирский — вынуждены были начать отход на север.

    К северу и востоку от Комарова на несколько километров раскинулось поросшее осокой и мелким кустарником сплошное болото. Многодневные ливни затопили все дороги и тропы, скрыли под водой зыбкую трясину. Через это гиблое место бригаде и пришлось отступать. Под огнем вражеской артиллерии, по пояс в топкой жиже вели бойцы своих коней, тащили на себе пулеметы, волокли орудия. Лошади выбивались из сил, и тогда ничто не могло заставить их идти. Иногда они проваливались в трясины и жалобно ржали. Все же к пяти утра конармейцы преодолели болотистую полосу и вышли на высоты южнее Невиркова и Котлице.

    11-я дивизия вела тяжелый бой в районе Лабунька — Бархачев, отбивая атаки противника со стороны Комарова. А в это время польская пехота, которую мы с Ворошиловым видели накануне, перешла в наступление на север и, соединившись с замостьевским гарнизоном, отрезала две бригады 6-й дивизии, находившиеся западнее Замостья.

    Вскоре и на 14-ю дивизию нажал противник из Грабовца. Понятно, что в положении, в котором мы оказались, думать о разгроме группы Галлера уже не приходилось. Впору было отбивать атаки превосходящих сил, противника да удержать коридор между Невирковом и Грабовцом. Для этого требовалось собрать наши силы в кулак. Мы приказали А. Я. Пархоменко оттянуть две бригады с левого фланга к Замостью и во что бы то ни стало сдержать натиск грабовецкой группы. Особая бригада получила задачу закрепиться на новом рубеже и не допустить прорыва противника на север. [362]

    Отбросить вражеские части, вышедшие нам в тыл, и расчистить путь армии на восток могла только еще не связанная боями 4-я дивизия. Мы решили выехать туда и лично оставить задачу С. К. Тимошенко.

    Дождь лил как из ведра, и, казалось, ему не будет конца. Узкая, грязная лесная дорога замедляла Движение и растянула эскадрон Десятникова на сотни метров.

    Преодолев лес и выехав на открытое поле, мы сразу же ощутили беспокойный пульс близкого боя. На юго-западе, между Комаровом и Замостьем, грохотала артиллерия, трещали пулеметы, слышались крики ?ура?.

    В Чесниках находились. 1-я бригада и штаб 4-й дивизии. С. К. Тимошенко доложил, что его 3-я бригада сосредоточилась в Стаброве, где скопились обозы почти всех дивизий. Имелась связь с бригадой 6-й дивизии и с Морозовым. Тимошенко получил сведения, что части 6-й дивизии, отрезанные западнее Замостья, успешно пробиваются к армии.

    Информировав начдива об оперативной обстановке, я приказал ему 3-ю бригаду пока оставить в Стаброве для прикрытия обозов и для связи с 6-й дивизией, а две другие бригады выводить на шоссе Замостье — Грубешов и расчищать путь на восток.

    — К ночи во что бы то ни стало доберитесь до Хорышова-Русского. Там свяжетесь с четырнадцатой дивизией. По мере продвижения проталкивайте за собой армейские обозы, — наставлял я Семена Константиновича.

    А тем временем события стремительно развивались. Еще мы находились в 4-й дивизии, когда противник атаковал Невирков. Особая бригада отошла немного севернее, к деревне Конюхи, а нашему полевому штабу пришлось спешно, под огнем вражеской артиллерии, уходить в Менчин.

    Но не успел штаб разместиться, как и Менчин атаковала пехота уже грабовецкой группы, просочившаяся где-то между частями 14-й дивизии. Отбиваясь от врага, полештарм укрылся в лесу западнее Менчина, откуда С. А. Зотов и прислал донесение.

    — Семен Константинович, — подозвал я начдива. — Немедленно отправьте в Менчин полк. Поставьте ему задачу разгромить пехоту, занявшую деревню. Да поторопитесь с выступлением к Хорышову-Русскому. [363]

    От Тимошенко направились в 11-ю дивизию. Морозова и Бахтурова в штабе не было. Они находились у хутора Бархачев, где конармейцы отбивали очередную атаку.

    Начдива нашли на крыше крайней хаты Бархачева. Он осматривал в бинокль местность, да так внимательно, что не заметил, как мы подъехали. За домами и в небольшом саду укрылись бойцы штабного эскадрона. Противник обстреливал деревню. Иногда снаряды падали совсем близко, пугая лошадей.

    — Слазь с крыши, герой, пока снарядом не снесло! — крикнул я.

    — Пустяки. Всякая пуля летит, да не всякая разит, — спрыгнул на землю начдив, искренне радуясь нашему приезду.

    — Ему что: сам забрался повыше, на сухое место, а бойцов в воду положил, — пожимая Морозову руку, улыбнулся Ворошилов.

    — Мокрому дождь не страшен, — отшутился Федор Максимович.

    — Что-то ты сегодня пословицами говоришь, — заметил я. — Расскажи лучше, как дела.

    — Противник жмет с юга и запада, у Комарова и Замостья, — сразу приняв серьезный тон, доложил начдив. — Он превосходит нас в артиллерии, снарядов не жалеет. Местность, видите, топкая, наступать трудно, вот и пытается выкурить нас огнем. Здесь пока держимся, хуже на левом фланге. Там посуше, для конницы удобнее, вот уланы и давят, думают прорваться.

    — Федор Максимович, обстановка сложилась так, что нам придется идти назад, на соединение с войсками фронта. Сейчас армия зажата в кольцо. Будем пробиваться к Грубешову по большой дороге. Четвертой дивизии уже поставлена задача расчищать путь. Приказ на отход получишь позже. А пока здесь и в Вульке Лабиньской оставь заслоны. Главные свои силы отводи к Ярославцу, там свяжешься с Апанасенко...

    К полудню части 11-й дивизии отошли в Ярославец. Туда же направились и мы с Ворошиловым.

    К нашему приезду отрезанные две бригады 6-й дивизии прорвались на участке севернее Замостья и вышли в район Ситно — Стабров, где находилась и 3-я бригада. Здесь все пока обстояло хорошо.

    А из Бархачева пришло тревожное донесение. Обнаружив отход 11-й дивизии, противник сбил оставленные ею заслоны, захватил Чесники и продолжал распространяться к дороге Замостье — Грубешов. Дальнейшее продвижение его на север грозило разрезать армию на две части, изолировать 6-ю и 11-ю дивизии от 4-й и 14-й. Этого нельзя было допустить. Удар в направлении Чесники, Невирков, Котлице и освобождение этих пунктов от противника мы возложили на 6-ю дивизию.

    Часа в четыре дня дивизия подошла к Чесникам, занятым уланами. Атакой в конном строю 2-я и 3-я бригады отбросили вражескую конницу. Но дальше, продолжая наступление, в лесу перед Невирковом они попали под артиллерийский огонь. Снаряды падали густо, валили деревья, поднимали фонтаны грязи. Пришлось лошадей отвести в безопасное место, а Невирков атаковать в пешем строю.

    Враг сопротивлялся с отчаянной решимостью, большой урон причиняли конармейцам установленные на крышах пулеметы. Две атаки результата не дали. Только когда деревня оказалась в полукольце, белопольская пехота отошла к югу.

    Оставив в Невиркове бригаду, 6-я дивизия продолжала наступать на Котлице. Там обошлось легче. Противник, связанный боем с Особой бригадой за деревню Конюхи, сильного сопротивления не оказал.

    Мы с Ворошиловым в сопровождении эскадрона Реввоенсовета побывали в Невиркове. Приказали Апанасенко закрепиться в освобожденных пунктах, на ночь выставить усиленное охранение.

    Убедившись, что у него все в порядке, поскакали в 4-ю дивизию. С северо-запада доносились стрельба, крики ?ура?. Там вели бой бригады С. К. Тимошенко. Коридор, в котором мы оказались, так сузился, что вверху слышалось характерное шуршание снарядов, летевших и с юга, и с севера.

    И днем-то дождь не переставал, а теперь хлестал такой ливень, что перед глазами стояла сплошная завеса воды.

    Между деревней Конюхи и Завалювом натолкнулись на три крестьянские телеги. Две запряженные в них лошади стояли, а одна лежала. Под телегами, тесно прижавшись друг к другу, сидели люди. [365]

    — Ба, да это же наши артисты! — вглядевшись, воскликнул Ворошилов. — Вот так встреча.

    Подъехав и склонившись с седла, я заглянул под одну из телег. Там оказались женщины, артистки армейского театра. Промокшие и озябшие, размазавшие грим по посиневшим лицам, они имели довольно жалкий вид. По расширенным глазам и испуганным взглядам можно было понять, что дрожали они не только от холода, но и от страха перед доносившимися со всех сторон звуками боя и перед пролетавшими вверху снарядами.

    — Как же вы здесь очутились, культурные силы? И нравится ли вам этот концерт? — спросил я артисток, спрыгивая с коня. Спешился и Ворошилов.

    Женщины, узнав нас, заговорили разом:

    — Семен Михайлович, Климент Ефремович, помогите нам.

    Услышав разговор, из-под соседней телеги вылез рослый мужчина.

    — Какая же вам помощь нужна? Смотрите, какие у вас рыцари! — кивнул Ворошилов на богатыря артиста.

    — Что касается меня, то я имею честь принадлежать к трагикам и соответственно своей профессии люблю все драматическое, но, разумеется, не опасное для жизни, — пробасил здоровяк, и его на вид хмурое лицо озарилось приятной улыбкой.

    Через минуту все артисты покинули свои убежища и столпились около нас. Вперед вышел руководитель группы. От него мы и узнали, какие обстоятельства их сюда забросили.

    — Сегодня утром мы давали концерт в деревне Конюхи, — рассказывал он. — Все было спокойно, как вдруг появляется товарищ Горячев, говорит: ?Противник наступает. Кончайте свою комедию и быстренько тикайте, иначе вам будет драма в одном действии?. Спрашиваем: ?А куда тикать?? — ?Садитесь, говорит, на повозки и жмите в Менчин, там полевой штаб армии?. Вот мы и поднажали, а попали в эту стихию. Лошади устали, вороной же в виде протеста, вовсе улегся.

    — Ну что, товарищи, поможем артистам? — обратился Ворошилов к обступившим нас бойцам эскадрона. [366]

    И моментально на плечах прозябших женщин появились одеяла или просто попоны. У одного нашлась лишняя старая шинель, другой нес сапоги, которые ему ?все равно тесны?, третий делился куском хлеба.

    Я приказал И. М. Десятникову выделить людей и лошадей, чтобы доставить артистов до ближайшей деревни в безопасное место. Прощаясь с нами, трагик спросил:

    — Как вы думаете, Семен Михайлович, каков будет финал этой героической эпопеи?

    — Победным! — уверенно ответил я. — А вы разве сомневаетесь?

    — Нет. Просто хотел укрепиться в своем мнении, — и хитро улыбнулся.

    Уже когда были в пути, Ворошилов оглянулся:

    — Тяжел труд артистов в фронтовых условиях. Страшно, а надо смеяться, в желудке пусто, но песню пой, поднимай настроение бойцов. Силой своего искусства они тоже сражаются с врагами революции.

    С этим нельзя было не согласиться. Да и не только искусством защищали они наше общее дело. Я сам не раз видел, как наши самодеятельные артисты и профессионалы, прервав концерт, шли в бой с винтовками в руках...

    Хорышова-Русского достигли в сумерках. Село было занято противником. В лесу западнее его стояла одна из бригад 4-й дивизии в конном строю. Подъехали ближе и на невысоком холме увидели С. К. Тимошенко с группой командиров. Начдив что-то говорил, показывая рукой в сторону противника.

    — В чем дело? Или решили в поле ночевать? — спросил я, приблизившись к высотке.

    — Два раза уже атаковали, да все неудачно. В селе крупный противник, — ответил Тимошенко.

    — И что теперь намерены делать? — поинтересовался Ворошилов.

    — Приказал выбросить на фланги пулеметы. Под их прикрытием сам поведу бригаду в атаку.

    — Правильно, — одобрил я. — Все равно мимо этого села у нас дороги нет. Врага надо разбить во что бы то ни стало, у бойцов необходимо укрепить уверенность в своих силах, в победе. [367]

    Проезжая перед строем, я шуткой ободрил конармейцев, а когда начдив доложил, что к атаке все готово, подал команду:

    — Шашки к бою! За мной, марш, марш!

    Ряды заколыхались и двинулись. На флангах рванули вперед пулеметные тачанки и, на ходу развернувшись, полоснули очередями по окраине Хорышова. Противник ответил ружейными залпами и дробным стуком пулеметов. Ухнуло орудие, взвизгнул и с треском где-то позади разорвался снаряд, потом второй, третий.

    Я оглянулся и с удовольствием отметил, что конармейцы не дрогнули. Лава упрямо катилась к селу.

    — Ура-а-а! — прозвучал рядом голос Ворошилова.

    — Ура-а-а! — загудел мощный бас Тимошенко.

    — Ура-а-а! — разлился половодьем боевой клич конармейцев.

    И вот уже противник совсем близко. Вижу: пехотинцы начали метаться, бросать позиции, убегать за хаты и постройки. В стороне, присев у забора, стрелял из револьвера офицер. Миг — и налетевшая волна сбила забор, накрыла им офицера.

    Конармейцы ворвались в село. Стрельба постепенно начала гаснуть и наконец совсем прекратилась. Хоры-шов-Русский был очищен от врага. Бригада захватила несколько десятков пленных, пулеметы, походные кухни и повозки с продовольствием.

    — Вот теперь можно и отдохнуть, обсушиться. Только будьте архибдительны, — предупредил я, прощаясь с С. К. Тимошенко. — За ночь постарайтесь подтянуть сюда и остальные свои бригады.

    Ночевать решили в полевом штабе армии, в Менчине. В Завалюв, расположенный на полпути туда, въезжали вслепую, когда уже спустилась непроницаемая темень.

    — Не плохо бы обсушиться, — предложил Ворошилов.

    — Пожалуй, — согласился я. — Может, и дождь перестанет.

    — Ваня, подыщи-ка хату, да побыстрее! — крикнул Климент Ефремович ординарцу.

    Шпитальный убежал, а мы тем временем выделили группу бойцов из эскадрона Десятникова для разведки [368] дороги в Менчин. Кругом слышалась стрельба, и в темноте можно было нарваться на противника.

    — Осмотри дорогу и быстрей возвращайся.

    — Не волнуйся, Семен Михайлович, все будет как надо, — успокоил меня командир взвода Ф. И. Афанасьев, назначенный старшим разведки.

    Федор — мой старый товарищ. Мы вместе служили еще в Северском драгунском полку. Я знал его как опытного и умного разведчика.

    Не дождавшись Шпитального, мы пошли в первый попавшийся дом. Ворошилов потянул на себя скрипучую дверь.

    В комнате стоял полумрак, трудно было рассмотреть лица множества стоявших и сидевших людей. Окутанный сизой пеленой табачного дыма, лениво мерцал фитиль в плошке на табурете.

    — Товарищи, может, вы перейдете в другую хату, а мы здесь обсушимся, — сказал Ворошилов.

    — Чего вы за нами ходите? Весь вечер не даете покоя, — сердито шагнул к двери широкоплечий боец, приняв нас за кого-то, кто, видимо, уже пытался выселить их.

    — Вам же русским языком объяснили, что хата занята, — спокойно урезонивал кто-то.

    — Да чего там говорить. Гони их, Петро, в шею! — посоветовал голос из темного угла. — Какой нахальный народ.

    — Кого это вы гнать собираетесь? — вышел я из-за спины Климента Ефремовича.

    — Простите, не признаали, — заикнулся Петро и, попятившись назад, опрокинул табуретку. Плошка упала на пол, и фитиль погас. В углу зашуршала солома, с лавки грохнулось пустое ведро и с шумом покатилось нам под ноги.

    — Тихо! Не двигаться! — остановил бойцов Ворошилов, ощупью пробираясь вслед за мной к окну.

    Зажгли свет. В хате действительно было полно народу — артиллеристов 4-й дивизии. Мы сняли одежду, выжали ее.

    Через несколько минут вбежал командир 4-го конартдива Смешко — старый артиллерист, мой земляк, сражавшийся против белогвардейцев с 1918 года. [369]

    — Здравия желаю! — приветствовал он нас. — От хлопцев узнал о вашем визите.

    — А это что, не бомбы ли? — хлопнул Ворошилов рукой по вздувшимся карманам Смешко.

    — Это вам, — улыбаясь, вытащил он две краюхи хлеба. — Небось голодны.

    Прошло с час. Вернулся Федор Афанасьев, и мы отправились в Менчин.

    Попытки противника расчленить Конармию и разгромить по частям успеха не имели. Но положение оставалось угрожающим. Наши дивизии оказались зажатыми между двумя вражескими группировками в коридоре шириной всего 12–15 километров в районе Свидники — Хорышов-Польский — Чесники — Невирков — Хорышов-Русский. Причем польские войска нажимали не только с юга и севера, но и с запада, со стороны Замостья. А на востоке, захватив переправы на реке Хучва, противник отрезал нас от войск Западного фронта.

    Надежда на помощь 12-й армии окончательно испарилась, мы даже не представляли, где она находится. Связь с нашим основным штабом и с командованием фронта установить не удавалось.

    Ожесточенные бои 30 и 31 августа принесли большие потери и измотали Конармию. Люди выбились из сил. Лошади настолько устали, что буквально валились с ног. Обозы были переполнены ранеными, боеприпасы кончались, медикаментов и перевязочных средств вообще не осталось.

    В таких условиях продолжать наступление на Красностав — Люблин против превосходящих сил противника означало обрекать Конармию на верную гибель. Обстановка властно требовала отводить ее на соединение с войсками Западного фронта. И Реввоенсовет отдал приказ с утра 1 сентября начать отход в общем направлении на Грубешов. Снова оперативное построение армии избрали в форме ромба, в центре которого решили расположить обозы и полештарм. В авангарде предстояло наступать 4-й дивизии, получившей задачу овладеть районом Теребинь — Грубешов и захватить переправы через Хучву. Уступами справа и слева должны [370] были двигаться 6-я дивизия без одной бригады и 14-я, а в арьергарде — 11-я дивизия и бригада 6-й. Особая бригада оставалась в нашем резерве и следовала-с полештармом.

    Утром с Ворошиловым выехали к Тимошенко. Его дивизии отводилась самая ответственная роль, и хотелось находиться там, где мы могли быть всего нужнее.

    Начдива встретили на юго-восточной окраине Хорышова-Русского. Верхом на коне он осматривал в бинокль примыкавший к дороге лес, в котором шел бой. Рядом стоял начальник штаба дивизии И. Д. Косогов.

    — Как дела? — спросил я, здороваясь. — Есть ли успех?

    — Пока нет, — ответил Семен Константинович. — Двинулись мы двумя колоннами, и обе встретили сопротивление. Левая вот тут, у леса, прижата сильным огнем. [371]

    Противника, вероятно, не больше двух батальонов, но у него много пулеметов.

    — Это какая здесь бригада?

    — Третья, Горбачева. Я ему приказал пробиться любой ценой. И он пробьется, товарищ командарм, будьте уверены.

    — Ну а с правой колонной что?

    — Там труднее. Вторая бригада остановлена сильным огнем белополяков из Лотова. Место там болотистое, и прорваться можно только через плотину. Послал Тюленеву батарею.

    Я поднес к глазам бинокль, осмотрел местность впереди:

    — Сделаем так, Семен Константинович. Первую бригаду двиньте в обход леса на Хостине. Это хотя и трудное направление, но для нас единственный путь отхода. Туда уже движутся тылы. Захватите переправу в Вербковице и исправляйте мосты.

    Пока мы разговаривали, Ворошилов успел забраться на полуобгорелый сарай и осмотреть в бинокль лес, где атаковала 3-я бригада. Возвращался повеселевший:

    — У Горбачева-то полный порядок. Лес в его руках.

    — Ну и отлично. — Я повернулся к начдиву: — Поезжайте, Семен Константинович, в третью бригаду и тяните туда первую. А мы с Климентом Ефремовичем поедем к Тюленеву.

    Вблизи Лотова, у маленького хуторка, увидели комбрига в весьма неприглядном виде. Он весь, с ног до головы, был забрызган грязью, даже к его русой волнистой шевелюре прилипли кусочки земли и стебли перегнившей травы.

    — Иван Владимирович, что с вами? Где вы так разукрасились? — с сочувствием осматривал я измазанного комбрига.

    — Ползать приходится. Пытался к Лотову вывести двадцать второй полк болотом с фланга, но ничего не вышло, людей засасывает. Придется еще раз атаковать прямо в лоб, через плотину.

    — Ну что ж, давайте, Иван Владимирович, раз другого выхода нет, — вынужден был согласиться я, — Атакуйте, а мы подумаем, как вам помочь. [372] Сюда должны были подойти передовые части 6-й дивизии. Их мы и рассчитывали направить на помощь И. В. Тюленеву.

    Поблизости находилась высота. Мы поднялись на нее, чтобы осмотреть местность и проверить, подходит ли 6-я.

    С высоты открывался великолепный обзор во все стороны. Мы видели, что 3-я бригада Тимошенко уже преодолела лес и в конном строю атаковала Хостине, раскинувшееся на дороге к переправе у Вербковице. Из Завалюва по шоссе и полю к Хорышову-Русскому валом катилась темная масса обозов. Юго-восточнее местечка Грабовец, в полосе 14-й дивизии, грохотала артиллерия. Гул артиллерийской канонады доносился и с запада, из-за Менчина. Там вел бой арьергард армии — 11-я кавалерийская дивизия.

    А вот и колонны 6-й дивизии. Они только вытягивались от Невиркова по проселку на Котлице.

    — Что-то запаздывает Апанасенко, — заметил Ворошилов.

    — Да, по времени он должен уже пройти Котлице, — отозвался я, рассматривая деревню Хонятыче к югу от Лотова. Здесь мое внимание привлекли колонны конницы.

    — Климент Ефремович, смотрите, противник! — воскликнул я, показывая рукой в ту сторону. — Не меньше дивизии.

    В это время у Лотова загремело ?ура?. Это 21-й полк во главе с комбригом И. В. Тюленевым и командиром полка В. В. Коробковым в конном сомкнутом строю бросился через дамбу и, несмотря на губительный огонь польских пулеметов, ворвался в деревню.

    Наблюдая за атакой, мы на несколько минут отвлеклись от польской конницы. А когда вновь обратили на нее внимание, она стояла на прежнем месте в колоннах, стояла и смотрела, как бригада 4-й дивизии громила пехоту в Лотове. Оказать своим помощь уланы не могли — их отделяло от села широкое болото.

    Со стороны Хорышова-Русского из леса вытягивалась артиллерийская батарея. Это ее Тимошенко послал на помощь Тюленеву, но, как видно, она безнадежно опоздала. [373] Мы вскочили на коней и помчались к артиллеристам. Впереди верхом ехал начальник артиллерии армии Г. И. Кулик.

    — Что же вы, Григорий Иванович, так долго, — укоризненно сказал Ворошилов.

    — Грязища непролазная. Застряли, Климент Ефремович.

    — Давайте быстрее на высоту, — показал я Кулику. — Есть для вас интересная работа.

    Артиллеристы выскочили на гребень, откуда как на ладони виднелись колонны улан.

    — А ну-ка, Иван Емельянович, покажи свое искусство, — обратился я к командиру батареи Мирошниченко. — Смотри, стоят, словно на параде.

    — Сейчас мы им устроим ?парад?. — Мирошниченко побежал к одному из орудий и сам стал наводить его на цель. Потом послышалась его басовитая команда, и одновременно ухнули два орудия.

    Взрывы произошли в самой середине неприятельских колонн. Ряды смешались, и конница покатилась на юг, в лощину, подступавшую к большому лесу. А вслед 'им неслись и неслись снаряды.

    Мы поскакали к Хорышову-Русскому. По шоссе здесь двигались обозы, полки Особой бригады и полевой штаб армии. Сплошной бесконечной лентой тянулись повозки, санитарные линейки с ранеными, походные кухни. Мы приближались к переправам на реке Хучва.

    На некоторое время наступила относительная тишина. Не слышно было артиллерийского гула и треска пулеметов. Но в полдень неприятель напомнил о себе. Над 6-й дивизией и обозами появились самолеты.

    Скоротечный бой произошел в местечке Хостине, где путь нам преградила вражеская пехота. 22-й полк И. В. Тюленева ударом во фланг быстро смял противника. В атаке отличился командир 1-го эскадрона Тихон Бондаренко. Он первым ворвался в расположение врага и зарубил офицера. Уже будучи раненным, Тихон пленил расчет пулемета, который преграждал путь нашей коннице. За этот подвиг Т. Бондаренко был награжден орденом Красного Знамени. Кстати, в Конармии служила сестрой милосердия его жена Зинаида, тоже отважный человек.

    Вышибая по пути неприятельские ?пробки?, части [374] 4-й дивизии вышли к Хучве и захватили Вербковице. Бежавший противник не успел разрушить мост, и дивизия, а за ней обозы и полештарм перешли на восточный берег реки. Армия выходила из окружения.

    Успешно выполняли свои задачи и остальные соединения. 14-я дивизия прочно обеспечила правый фланг армии и с боем отходила на линию Подгорцы — Волковые. Передовые части левофланговой 6-й дивизии, отходившие южнее, отбросили польскую пехоту с переправ через Хучву у Конопне и Вороновицы и установили связь с 44-й стрелковой дивизией в Тышовцах. Арьергард Конармии — 11-я дивизия в бою с подошедшим к Хорышову-Русскому противником захватила около двухсот пленных и заняла рубеж Заборцы — Гдешин — Хостине. Начдиву Морозову было приказано вечером перейти в наступление и отбросить неприятеля на запад, а утром следующего дня переправиться через Хучву в Вербковице.

    В Богородице мы приехали часам к шестнадцати. С. А. Зотов уже разместил полештарм и теперь принимал меры, чтобы установить связь с дивизиями.

    Я спросил его, что слышно о 12-й армии.

    — Со штабом и командующим связи еще нет, — ответил Степан Андреевич. — Но у нас только что был боец из сто тридцать второй бригады сорок четвертой дивизии. Вот донесение комбрига.

    Ворошилов взял из рук Зотова испещренную мелким почерком бумагу и начал читать.

    Командир 132-й бригады сообщал, что его полки второй день вели в Грубешове кровопролитный бой. На рассвете противник ворвался на северо-западные окраины города. Бригада понесла большие потери. Ранены три комбата, восемь командиров рот и взводов. Тяжело ранен комиссар бригады Михайловский.

    — Михайловский? — повторил Ворошилов. — Так вот куда он попал!

    Мне понятно было его волнение. Климент Ефремович хорошо знал Михайловского и даже просил назначить его в Конармию.

    — Надо, Семен Михайлович, помочь им, и побыстрее, — обратился ко мне Ворошилов.

    На помощь 132-й стрелковой бригаде мы тут же направили две бригады 4-й кавдивизии. [375] В Грубешов выехал начальник оперативного отдела полевого штаба армии В. Р. Бородулин. Ему поручалось связаться по прямому проводу с основным штабом армии и передать Л. Л. Клюеву распоряжение срочно перебросить во Владимир-Волынский патроны, снаряды, продовольствие, фураж и выдвинуть туда оперативный пункт штарма.

    4-я кавдивизия вновь доказала свою высокую боеспособность, а С. К. Тимошенко подтвердил репутацию толкового военачальника. Несмотря на усталость, после того как они протаранили кольцо окружения, две бригады рысью двинулись к Грубешову и с ходу навалились на противника. Враг обратился в бегство. Преследуя его, конармейцы взяли до 1000 пленных, захватили много пулеметов, винтовок и три тяжелых орудия.

    Итак, план польского командования, рассчитанный на окружение и уничтожение ненавистной ему красной конницы, провалился. Наша армия расчистила себе путь на восток и соединилась с войсками Западного фронта. Благодаря мужеству и поразительной выносливости конармейцев мы выдержали все невзгоды и испытания. Дивизии не только организованно вышли из окружения и сохранили всю материальную часть, но и нанесли противнику значительный урон. Только в боях 1 сентября неприятель потерял около 700 человек убитыми и ранеными, а также свыше 2000 пленными.

    Мы тоже понесли значительные потери. Смертью храбрых пали десятки замечательных бойцов, командиров и комиссаров. И что самое обидное, даже ценой этих жертв мы не могли оказать помощи войскам Западного фронта. Наступление Конармии на Замостье превратилось в обособленную операцию, обреченную на неудачу.

上一页 目录页 下一页
布琼尼内战回忆（中）


15. Последние залпы

    Польское командование не могло смириться с провалом своих планов окружения и разгрома Первой Конной армии. Оно считало, что не все еще потеряно.

    И вот 2 сентября, подтянув свежие силы, при поддержке большого количества артиллерии и авиации противник начал наступление, особенно настойчивое на флангах. Три дня шли ожесточенные бои. Наши дивизии не только сдержали натиск, но и отбросили польские войска, захватив ряд населенных пунктов на западном берегу Хучвы.

    Но соединения 12-й армии под давлением белополяков отошли за Буг. Неприятель охватывал наши фланги. Севернее нас он овладел переправой в Городило и развил наступление на юго-восток, а южнее польская кавалерия двинулась к Крылову.

    Опасность оказаться отрезанной от переправ и зажатой между реками Хучва и Буг заставила нас отходить. 6 сентября под прикрытием сильных заслонов дивизии двинулись на восток, чтобы к рассвету следующего дня переправиться за Буг и занять оборону по его правому берегу.

    С. А. Зотов ночью выехал во Владимир-Волынский. Он должен был телеграммой или по прямому проводу доложить М. Н. Тухачевскому об обстановке у нас, а также разыскать штаб 12-й армии и выяснить положение ее войск. Утром вслед за Зотовым к Владимир-Волынскому двинулись полевой штаб и Особая бригада,

    К нашему приезду Степан Андреевич успел связаться с основным штабом армии. Л. Л. Клюев сообщил, что [377] получена директива командзапа о смене Конармии 7-й стрелковой дивизией.

    На следующий день к нам во Владимир-Волынский прибыли С. К. Минин и Л. Л. Клюев. На состоявшемся заседании Реввоенсовета начальник штаба доложил, что для пополнения дивизий имеется шесть запасных полков по 500 сабель и 1000 лошадей, закупленных нашей ремонтной комиссией.

    Труднее было с материальным обеспечением. Из доклада С. К. Минина стало ясно, что в армейских базах обмундирования на весь личный состав армии не хватало, продовольствия и фуража оставалось мало. Боеприпасы имелись в достаточном количестве, но для подвоза их недоставало транспорта.

    Реввоенсовет посчитал нужным командировать С. К. Минина и Л. Л. Клюева к командующему Западным фронтом и к главкому с заявкой на все необходимое. Кроме того, мы решили направить на Кавказ комиссара полевого штаба Дижбита с письмом к Г. К. Орджоникидзе.

    ?Глубокоуважаемый товарищ и друг Григорий Константинович, — писали мы ему. — Зная ваше дружеское и трогательно сочувственное отношение к 1-й Конармии, Революционный военный совет армии обращается к вам с просьбой оказать помощь, которая вполне в ваших силах... В предстоящие холодные осенние и зимние месяцы недостаток теплого обмундирования может почувствоваться особенно больно и подорвать боеспособность армии. Вот почему, испрашивая у центра обычное обмундирование, мы, помня ваше дружеское обещание, обращаемся к вам с просьбой достать для армии и через нашего представителя военкома штаба тов. Дижбита переслать двадцать тысяч кавказских бурок. Эта помощь от вас, из родных для Конармии мест, в высокой степени подымет настроение и боевой дух конармейцев...?{102}.

    В случае вывода Конармии на длительный отдых Реввоенсовет считал необходимым просить главкома разрешить мне поездку на Кубань и Дон для привлечения в ряды Конармии казаков. [378]

    9 сентября Минин и Клюев уехали в Бердичев, а мы с Климентом Ефремовичем занялись текущими делами.

    Днем встречали прибывших к нам 400 политбойцов-добровольцев. В основном это были московские рабочие.

    Ворошилов побеседовал с ними, а затем состоялся митинг. Выступая от имени Реввоенсовета, я приветствовал добровольцев и рассказал о боевом пути Конармии. В заключение выразил уверенность, что они будут цементировать ряды конармейцев, в боях проявят самоотверженность и отвагу.

    После митинга добровольцы построились в колонну и с революционными песнями направились на фронт.

    В тот день к нам приехали врид командарма 12 Н. Н. Кузьмин и член Реввоенсовета армии С. И. Аралов. Я встречался с ними впервые.

    Николай Николаевич Кузьмин произвел на меня впечатление добродушного жизнерадостного человека. Он был членом партии с 1903 года. До революции окончил математический факультет Петербургского университета и преподавал математику в средних учебных заведениях. Активно участвовал в революционной работе, сидел в тюрьме, отбывал ссылку. С победой Советской власти находился на редакторской работе, а в дни гражданской войны последовательно занимал должности комиссара штаба Юго-Западного фронта, члена Реввоенсовета Балтийского флота, члена РВС 6-й и 12-й армий. А вот теперь, после ранения Восканова, временно исполнял должность командарма 12. У него имелся большой опыт партийной деятельности и, что было редко в то время, высшее образование. Я слышал, что Николай Николаевич проявил незаурядные способности как журналист, писал стихи.

    Об С. И. Аралове мне было известно, что он из бывших офицеров. До 1918 года был активным меньшевиком-интернационалистом. Но затем вступил в партию большевиков и с тех пор служил революции. До назначения в 12-ю армию заведовал оперативным отделом Наркомата по военным и морским делам, был членом Реввоенсовета Республики. Чувствовалось, что Семен Иванович знал и любил военную работу, тепло и сердечно отзывался о бойцах и командирах 12-й армии. Он сказал, что все их соединения понесли большие потери. [379]

    — Вы поймете, почему мы не могли поддержать наступление Конной армии на Красностав — Люблин, — говорил Аралов, — если узнаете, что у нас в седьмой и сорок четвертой дивизиях половина бойцов не имела винтовок. И сейчас армия растянута на широком фронте, действует в сложных условиях местности. Отрицательно сказалась неудача на варшавском направлении. Развязав себе руки, противник оказывает сильное давление на наш правый фланг.

    Распрощались мы дружески. Н. Н. Кузьмин заверил нас, что приложит все силы, чтобы сменить Конармию, но он считал, что лучше и быстрее это сделает не 7-я, а 44-я дивизия, которая находилась ближе к нам.

    После отъезда гостей мы провели совещание руководящего состава дивизий и бригад. Начдивы, комбриги и комиссары доложили о состоянии частей и соединений. Их выступления показали, насколько тяжелым было положение. В 11-й дивизии, например, осталось всего 1180 активных бойцов, причем 718 из них потеряли лошадей. Самая крупная — 6-я дивизия — насчитывала 4000 сабель. Но здесь вышли из строя почти все командиры полков и уцелело лишь четыре командира эскадрона. Из 150 пулеметов годными было только 60.

    Командиры и комиссары говорили о том, что артиллерия, пулеметные тачанки, транспорт, оружие до предела изношены, конский состав изнурен. Слушая их, я отметил про себя, что сейчас частям нужен отдых, как никогда раньше.

    К. Е. Ворошилов сообщил о мерах, принятых Реввоенсоветом для материального обеспечения войск и для укомплектования дивизий личным составом. Он дал также указания об усилении партийно-политической работы в частях. Я в своем выступлении подвел итоги боев в районе Замостья, сделал разбор действий дивизий и бригад.

    Используя временное затишье, 10 сентября начальники и комиссары дивизий провели собрания командного и политического состава и познакомили с решением армейского совещания.

    По инициативе партийных организаций в свободных от боя частях и учреждениях армии состоялись субботники помощи населению. [380] Нас сменить не успели, и вместо отдыха 12 сентября армия снова втянулась в бои.

    Утром противник перешел в наступление. На участке 4-й дивизии польская пехота при поддержке артиллерии переправилась через Буг у села Выгоданка и повела атаки в сторону Лудина. 6-ю кавдивизию атаковала конница. Захватив переправу у Млинова, она стала распространяться на Паромов. Вскоре оказались втянутыми в бой 11-я и 14-я дивизии.

    А соединения 12-й армии продолжали отступать. Возникла угроза потери железной дороги Владимир-Волынский — Ковель. Нам пришлось срочно выдвигать к северо-западу, в полосу 12-й армии, Особую кавбригаду.

    Ковельское направление прикрывали 25-я, 7-я стрелковые дивизии и три бронепоезда. Они не смогли сдержать натиск противника, и Н. Н. Кузьмин просил нас направить к Ковелю кавалерийскую дивизию. А мы не могли этого сделать, поскольку резерва не имели. Послали туда два свои бронепоезда.

    К ночи атаки неприятеля на Буге в основном были отбиты.

    На следующий день подошла наконец 44-я стрелковая дивизия. Мы отдали приказ 4-й и 6-й кавалерийским пока оставаться на занимаемых рубежах, а 11-й и 14-й — сдать свои участки и отходить за реку Стырь.

    Казалось, все начинает устраиваться как надо. Но во второй половине дня нам пришлось поволноваться. Комбриг Особой Степной-Спижарный донес, что стрелковые части отходят и скоро оставят Владимир-Волынский. А в городе находилось вещевое имущество 12-й армии — несколько тысяч комплектов обмундирования и сапог. С Н. Н. Кузьминым связаться не удалось, да у него, видимо, не было транспортных средств. Поэтому мы поручили Морозову, Пархоменко и Степному-Спижарному послать под охраной Особой бригады все свободные подводы и забрать оставленное имущество. Обмундирование удалось вывезти прямо из-под самого носа противника.

    К вечеру город заняли польские войска.

    Ночью от Степного-Спижарного пришло новое тревожное донесение. Он сообщал, что бронеотряды противника захватили Ковель и развивают наступление на юго-восток вдоль железной дороги Ковель — Ровно. [381] Выход неприятеля к Ковелю создал угрозу не только правому флангу, но и тылу Конармии. Поэтому решили дивизии оттянуть к реке Стырь, а самим с полевым штабом перейти в Луцк.

    Мы все еще не могли выполнить приказ о выходе в резерв. Части 44-й стрелковой не сменяли наши 4-ю и 14-ю дивизии. По-прежнему не было связи с командующим 12-й армией. Пришлось соединиться с фронтом по прямому проводу, доложить обстановку и просить указаний.

    М. Н. Тухачевский сообщил, что Реввоенсовет фронта принял решение отвести Конармию в район Ровно для пополнения и подготовки к новому удару. ?Я считаю, — говорил он, — что Кузьмин имеет полную возможность сменить ваши части и обязан это сделать во что бы то ни стало, так и передайте ему от меня. Пусть он надавит на начдива 44-й, который все время неправильно информирует нас о Конармии и бегает где-то по тылам. Приступайте к выполнению вашей новой задачи и ознакомьте с ней Кузьмина?{103}.

    Как раз в это время к нам приехал Н. Н. Кузьмин. Узнав о разговоре с командзапом, он насупился:

    — Дорогие товарищи, вы напрасно считаете, что я вас не хочу сменять. Давно отданы все распоряжения.

    — Так в чем же дело? — спросил Ворошилов.

    — Тяжело нам. Армия ведет бои на широком фронте.

    — Николай Николаевич, мы не хотим с вами ссориться, — заметил я. — Но ведь что выходит: вы обещаете сменить Конармию, а не сменяете. Вот и пришлось звонить во фронт, выяснять, как быть.

    Н. Н. Кузьмин задержался у нас довольно долго. Мы советовались, как быстрее выполнить приказ М. Н. Тухачевского и как сделать, чтобы 12-я армия удержала занимаемый ею рубеж. Уезжая, Николай Николаевич заверил, что он побывает в 44-й дивизии и добьется, чтобы она немедленно сменила наши части.

    В ночь на 15 сентября поступила еще одна директива командующего Западным фронтом. Она снова требовала от командарма 12 сменить нас. А нам предлагалось отвести дивизии в район города Ровно, приводить их в порядок и готовиться к активным действиям. [382]

    На рассвете 44-я стрелковая наконец начала сменять наши 6-ю и 11-ю дивизии. Соединения Конармии направились в указанный им район сосредоточения. К исходу дня бригады Ф. М. Морозова подошли к переправе через Стырь у Луцка, а части И. Р. Апанасенко выдвинулись на шоссе Млинов — Ровно. 4-я и 14-я дивизии на ночлег расположились в районе Олыки.

    И опять не обошлось без неприятностей. Сменившие нас стрелковые части, видно, приняли наш отход за отступление и тоже начали отходить. Противник воспользовался этим. Его конные части и подвижные отряды на автомашинах стали прорываться между нашей пехотой. Арьергардам 6-й и 11-й кавдивизий пришлось сдерживать наседавшего неприятеля.

    Вечером С. А. Зотов и С. Н. Орловский направились с полевым штабом в Ровно. Мы с К. Е. Ворошиловым тоже покинули Луцк, чтобы ночевать на станции Олыка. И вовремя. На следующий день броневики противника ворвались в Луцк.

    Утром поехали к С. К. Тимошенко. У него узнали, что ночью 44-я стрелковая дивизия прошла через расположение наших войск и двинулась на северо-восток.

    Так, планомерный отход Конармии в район Ровно сорвался. Чтобы остановить противника, пришлось занять оборону по реке Стубла. 4-я и 6-я дивизии прикрыли наши фланги, удерживая шоссе Луцк — Ровно и дорогу Млинов — Ровно. В центре, между ними, оборонялись 14-я и 11-я дивизии.

    Отдав распоряжения, мы поехали в Ровно. Город встретил невообразимой суматохой. Группы красноармейцев и жителей толпились на улицах. Куда-то спешили всадники, повозки, санитарные линейки. И все это шумело, кричало, толкалось. К станции с ревом неслись автомашины, груженные военным имуществом. Оказалось, что из Ровно эвакуировались тыловые органы и базы 12-й армии.

    Настроение и у нас, и у работников полевого штаба было неважное. Мы окончательно потеряли надежду смениться. Расстроенная, обессиленная, 12-я армия отходила по всему фронту. Как выяснилось, из четырех дивизий, которые в нее входили, штаб армии имел связь только с одной. Перед нами вставала незавидная перспектива вести бои в Ровно-Дубненском районе, изрытом [383] окопами, опутанном колючей проволокой, а значит, неудобном для действий конницы.

    Весь день 16 сентября соединения армии сдерживали превосходящие силы противника, рвавшиеся к Ровно. Особенно тяжелая обстановка сложилась на шоссе Луцк — Ровно у Клевани, где оборонялась 4-я дивизия, и южнее ее, в районе деревни Рочище, в 14-й дивизии.

    Конармейцы С. К. Тимошенко потеряли счет вражеским атакам и только благодаря поддержке бронепоездов и бронеавтомобилей смогли удержать занимаемый район.

    Позиции 14-й кавалерийской атаковали две вражеские дивизии, поддержанные аэропланами. Главный удар пришелся по 3-й бригаде Д. И. Рябышева, но она сражалась героически. Вышло из строя большинство командиров и комиссаров, а конармейцы так и не отступили ни на шаг.

    Целый день шел бой и в районе Сатриева на реке Стубла, где оборонялись части Ф. М. Морозова.

    Чтобы облегчить положение 4, 14 и 11-й дивизий, начдиву 6 было приказано со следующего утра перейти в наступление по шоссе на Луцк в северо-западном направлении, во фланг атакующему неприятелю.

    Ночью приехал начальник политического отдела армии Вардин. Он привез интересные новости. Прежде всего Вардин сообщил, что ведутся переговоры с Польшей и похоже на то, что мир скоро будет заключен.

    — А вот это совсем свежее, — подал он Клименту Ефремовичу лист бумаги с напечатанным на машинке текстом.

    — ?Мы, военнопленные поляки, — начал читать Ворошилов, — находящиеся на сборном пункте города Бердичева в числе ста шестидесяти семи человек, на общем собрании, заслушав доклад представителя политотдела штарма Первой Конной тов. Ягельника о текущем моменте и ведении войны Польши против Советской России, постановили:

    Англии, Франции и Америке объявить самый энергичный протест против наталкивания на войну польского рабочего и крестьянства с Советской Россией. Мы не хотим войны с Советской Россией. Мы требуем немедленного заключения мира. Мы желаем жить в дружеских отношениях и мирно исполнять свой труд совместно [384] с рабочими и крестьянами России. И обещаем Ревкомитету Польши на каждые его воззвания и требования встать с оружием в руках как один, как кирпичная стена, для защиты Рабоче-Крестьянского Революционного Комитета Польши и совместно с советскими российскими войсками вступить в бой против лакеев иностранного капитала и угнетателей рабочих и крестьян Польши...

    Председатель Дрожанский. Секретарь Аснер.

    От имени присутствующих Иондрас{104}.

    — Это очень важно, — проговорил Климент Ефремович, кончив читать. — Ну а теперь рассказывайте, что еще нового у вас в Бердичеве. Когда будет пополнение?

    — Пополнение поступает. Люди в основном хорошие. Значительная часть обстрелянная, уже побывавшая на войне. Прибыли сибирские казаки, правда, некоторые из них воевали на стороне Колчака. В общем всего тысячи четыре наберется, и в пути, на подходе, не меньше. Политическую работу с новичками ведем, а вот боевой подготовкой заниматься некому. Клюев с Мининым уехали. а Лецкому одному тяжело. Поступает оружие и обмундирование. С лошадьми хуже. Из того, что просили у главкома, где-то в пути только небольшое количество...

    После доклада Вардина пришли к выводу, что если армии будет предоставлен отдых, то или мне, или Ворошилову придется выехать в Бердичев и основательно заняться подготовкой пополнений.

    Наступление 6-й дивизии пришлось отменить. Поступила директива командующего фронтом, требовавшая для более спокойного отдыха и пополнения сосредоточить Конармию в районе Житомир — Бердичев.

    — Хорошо сказать сосредоточить, но как это сделать? — взглянул я на Ворошилова. — Кто сменит наши части?

    Обсудив обстановку, решили днем обороняться, а ночами отходить под прикрытием заслонов.

    Об этом решении телеграфировали во фронт. Но просили командующего, пока мы будем сдерживать противника, [385] принять меры к созданию общего фронта 12-й и 14-й армий где-нибудь на Горыни или Случи.

    В 14 часов 17 сентября был отдан приказ по армии. 4, 6 и 11-й дивизиям предстояло отойти на рубеж Александрия — Ровно — Здолбунов — Мизоч. 14-я отводилась на пополнение за реку Горынь, к местечку Корец. Туда же перемещались полевой штаб армии и обозы 2-го разряда. Особая бригада составляла резерв Реввоенсовета и сосредоточивалась в 10–12 километрах к западу от Ровно, чтобы быть готовой в случае необходимости оказать поддержку на любом участке фронта.

    Бронепоезда Конармии получили задачу поддерживать дивизии во время боев на реке Устье, а затем через Здолбунов отходить к Шепетовке. Броневики выдвигались по шоссе на Клевань с целью прикрыть отход армии.

    Договорились, что Климент Ефремович отправится в Бердичев и займется подготовкой пополнений, а со мной для руководства армией останется Вардин.

    Сразу же после подписания приказа К. Е. Ворошилов и С. Н. Орловский уехали в основной штаб армии. С. А. Зотов должен был после рассылки приказа свертывать полевой штаб для перемещения в Корец. Но случилось непредвиденное.

    Выяснилось, что к ночи станции Ровно и Здолбунов не успели разгрузиться. Пришлось задержать дивизии на реке Стубла до рассвета 18-го.

    Только в 22 часа мы с Зотовым и Бардиным покинули Ровно. Ночь была лунная. Машина, охая на ухабах, медленно продвигалась на восток. Ехали невероятно долго — дорога ко всему прочему оказалась забитой колесным транспортом.

    На рассвете недалеко от Гощи переехали Горынь. Примерно в четырех километрах от реки, в хуторе Терентиев, остановился Зотов с оперативной группой, а Вардин с отделами полевого штаба отправился в Корец.

    События развивались не совсем так, как хотелось бы. До 11-й и 14-й дивизий наши распоряжения не дошли, и они начали отход к реке Устье. Противник обнаружил это и двинулся по пятам за ними. Около трех часов ночи он подошел к Ровно и ворвался в город, занятый всего только 2-й бригадой 4-й дивизии. Несколько часов длился жестокий уличный бой. [386]

    Когда враг занял важнейшие пункты и дальнейшее сопротивление стало безнадежно, комбриг И. В. Тюленев стал выводить полки на рубеж Шпанов — Бармаки, куда отходили главные силы 4-й дивизии.

    Получив донесение об этом, я приказал С. К. Тимошенко в течение дня сдерживать противника заслонами, а к ночи отвести дивизию за реку Горынь, разрушить за собой все переправы и закрепиться на рубеже Александрия — Тучин.

    Ф. М. Морозову предстояло под прикрытием броневиков отводить части за Горынь на рубеж Гоща — Завозов. Южнее его, до города Острог, восточный берег реки должна была занять 6-я дивизия. Особая бригада отходила к местечку Корец, а 14-я дивизия — на Рогачев.

    Когда определилось положение дивизий и были отданы все распоряжения, оперативная группа выехала в Корец. Там уже имелась телеграфная связь с Бердичевом и штабом фронта, а с дивизиями — посредством постов летучей почты. К сожалению, связаться с 12-й и 14-й армиями не удалось.

    А события на фронте продолжали развиваться с головокружительной быстротой. Две польские группировки, начавшие наступление — первая из района Грубешова, а вторая со стороны Брест-Литовска и Влодавы, после овладения Ковелем, Владимир-Волынским и Луцком соединились на реке Стырь и наносили теперь четко определившиеся удары по трем направлениям: на Сарны, Ровно и Дубно. Наши 12-я и 14-я армии продолжали отступать.

    В этих условиях немедленный наш отход с Горыни мог привести к еще более тяжелым последствиям. На плечах Конармии противник получал возможность выйти на линию Коростень — Бердичев — Казатин и оттуда нанести удары по флангам наших соседей. Поэтому, как ни тяжело было усталым, ослабленным дивизиям, я решил временно обороняться на Горыни, пока будет создан общий фронт 12-й и 14-й армий. Телеграмму о своих соображениях и предложениях отправил в Минск.

    Утром 19 сентября Вардин уехал в 14-ю дивизию. А я оставался в полевом штабе, ожидая сообщений Ворошилова из Бердичева и распоряжений фронта.

    В 9 часов Зотов принес телеграмму М. Н. Тухачевского. Михаил Николаевич передавал в оперативное [387] подчинение Конармии 24-ю и 44-ю стрелковые дивизии 12-й армии и требовал занять ими рубеж обороны по Горыни, а кавалерийские части выводить в район Житомира.

    В целом решение это было, безусловно, правильным. Но, к сожалению, мы все еще не имели связи с 12-й армией и не знали, где находятся ее соединения. К тому же я сомневался в способности ослабленных боями 24-й и 44-й дивизий прикрыть весь фронт, занимаемый Конармией. Считая, что директиву эту командующий отдавал до получения моего донесения, я связался с Ворошиловым, сообщил ему свои соображения и просил переговорить с М. Н. Тухачевским.

    Утром 20 сентября из основного штаба было передано содержание разговора по прямому проводу между К. Е. Ворошиловым и командующим фронтом. Ворошилов затронул все вопросы, которые я просил его доложить. Смысл ответа М. Н. Тухачевского сводился к тому, что нашу армию нужно выводить на отдых. Он рекомендовал прикрыть подчиненными нам стрелковыми дивизиями дороги на Житомир и Шепетовку и вывести из боя, хотя бы вначале, две кавалерийские дивизии, чтобы пополнить их в более спокойной обстановке. Командующий фронтом обещал ускорить переброску пополнений.

    Связь с 44-й дивизией вскоре была установлена. Оперативный отдел ее штаба прибыл в Корец, а все три бригады выдвигались к Горыни на смену 4-й и 11-й кавалерийских дивизий.

    Но 24-я еще рано утром прошла город Острог и направилась к Изяславу. Вслед за ней через Горынь переправилась неприятельская конница и начала охватывать левый фланг Конармии. Я приказал И. Р. Апанасенко двинуться на Острог, разбить противника, овладеть переправой и установить связь с 24-й стрелковой дивизией.

    В 14 часов был отдан боевой приказ по армии. 44-й дивизии предлагалось занять и упорно оборонять рубеж по восточному берегу Горыни от Котова до Бугрина. 4-я кавалерийская после смены должна была двинуться на пополнение в район Чуднова, 35 километров северо-западнее Бердичева, Части Ф. М. Морозова [388] оставались пока на своих позициях, имея в виду, что им предстоит выйти в армейский резерв.

    24-я стрелковая дивизия получила задачу восстановить утраченное положение и занять оборону по Горьгни от Бугрина до Острога включительно, имея тесную связь вправо с 44-й стрелковой дивизией и влево с, правым флангом 14-й армии. 6-й кавдивизии подтверждалась задача разгромить противника в Остроге и оказать помощь 24-й стрелковой дивизии в закреплении на указанном ей рубеже.

    На два дня — 22 и 23 сентября — на фронте Конармии установилось затишье. Лишь изредка на западном берегу Горыни происходили незначительные стычки разведывательных отрядов да, пользуясь ясной погодой, высоко в небе пролетали аэропланы.

    Две бригады 44-й стрелковой дивизии без помех заняли полосу С. К. Тимошенко, а 131-я Таращанская выходила на смену 11-й кавдивизии. Ф. М. Морозов временно оставил на Горыни одну бригаду да подчиненными ему автобронеотрядами удерживал шоссе на Новоград-Волынский. Главные же силы дивизии отошли в ближайший тыл и стали приводить себя в порядок.

    24-я стрелковая дивизия, которой предстояло сменить 6-ю кавалерийскую, не имела боеприпасов. Я распорядился выслать для нее из Бердичева 100 тысяч патронов и передать ей часть боеприпасов 6-й кавдивизии.

    Так, постепенно соединения 12-й армии закреплялись на Горыни. А Первая Конная, как выяснилось, выводилась в резерв главкома для подготовки к борьбе против другого врага — Врангеля. В телеграмме С. С. Каменева Реввоенсовету армии говорилось:

    ?С 24 часов 26 сентября 1-я Конная армия в составе всех входящих в нее конных частей переходит в мой резерв и в мое непосредственное подчинение. Имея в виду использовать всю силу грозной Конной армии для окончательной ликвидации Врангеля, рассчитываю, что она в полной мере оправдает надежды, возлагаемые на нее Рабоче-Крестьянской Республикой...?{105}

    Утром 26 сентября по указанию командования фронта 24-я и 44-я стрелковые дивизии снова перешли в распоряжение [389] командующего 12-й армией. Кончилось наше участие в войне с белополяками.

    С. А. Зотов с полевым штабом направился по шоссе в Новоград-Волынский, а моя машина свернула к местечку Ярунь. Там по проселку двигались колонны 4-й дивизии.

    За станцией Орепы мы обогнали запорошенные пылью колонны и остановились. С гордостью и нежностью вглядывался я в усталые, опаленные солнцем, знакомые и дорогие лица бойцов. Мимо проезжали, покачиваясь в седлах, солдаты армии революционного народа, и они казались мне не простыми людьми, а богатырями, достойными бессмертной славы.

    Многих героев-конармейцев уже не было в наших рядах. Одни пали смертью храбрых, и война разбросала их могилы по украинской земле. Другие выбыли из строя контуженными или тяжело раненными. Но оставшиеся в живых были полны решимости и дальше сражаться, пока страна не добьется своего права на мирную жизнь и счастье. Эта решимость читалась на лицах людей.

    — Как дела, друзья? — спросил я бойцов.

    — Все в порядке, товарищ командарм!

    Шли лихие эскадроны, всхрапывали боевые кони. Легкий ветерок колыхал знамена полков, под которыми насмерть рубились с врагом вот эти загорелые, похудевшие, совсем юные и поседевшие люди разных характеров, но одной судьбы, одного страстного желания отстоять власть Советов. И все они были для меня родными, каждого хотелось обнять и расцеловать.

    — Спасибо, товарищи, за ваши геройские подвиги! — приветствовал я эскадроны.

    — Ура! — гремело в ответ.

上一页 目录页 下一页
布琼尼内战回忆（中）


Примечания ко второй книге

{1} Бойцы повстанческой Красной армии Черноморья.

{2} Архив Научного военно-исторического отдела Генштаба, д. 27, л. 1.

{3} Ныне Днепропетровск.

{4} Управление формирований Конной армии.

{5} Начальнику Управления военных сообщений фронта.

{6} ЦГАСА, д. 61–225, л, 117 (шифр 1935 г.).

{7} ЦГАСА, ф. 245, оп. 3, д. 253, л. 146.

{8} Л. Клюев. Первая Конная армия на польском фронте в 1920 г. М, Госвоениздат, 1932, стр. 16.

{9} ЦГАСА, ф. 245, оп, 1, д. 8, л. 110.

{10} ?Красный кавалерист?, 12, 13 и 27 июля 1920 г.

{11} ?Красный кавалерист?, 10 июня 1920 г.

{12} ?Красный кавалерист?, 1920 г., № 171.

{13} ?Красный кавалерист?, 4 июля 1920 г.

{14} ?Красный кавалерист?, 1920 г., № 184.

{15} Ныне Кировоград.

{16} ЦГАСА, д. 166–388, л. 363

{17} Ныне Запорожье (с 1935 г.).

{18} ?Красный кавалерист?, 7 мая 1920 г., № 120.

{19} ЦГАСА, ф. 245, оп. 1, д. 49, л. 40.

{20} ЦГАСА, ф. 102, оп. 3, д. 39, л. 2.

{21} Клеберг. Прорыв Буденным польского фронта в июне 1920 г. М., Издание журнала ?Военный вестник?, 1924, стр. 21.

{22} Клеберг. Прорыв Буденным польского фронта в июне 1920 г., стр. 25.

{23} Клеберг. Прорыв Буденным польского фронта в июне 1920 г., стр. 30.

{24} ЦГАСА, ф. 245, оп. 3, д. 6, л. 6.

{25} ?Коммунист?, 10 июня 1920 г., № 128.

{26} Клеберг. Прорыв Буденным польского фронта в июне 1920 г., стр. 31–32.

{27} КЗ. Пилсудский. 1920-й год. М., Изд-во ?Военный вестник?, М., 1926, стр. 49–50.

{28} Ныне Радомышль.

{29} ЦГАСА, ф. 198, оп, 4, д. 717, л. 13.

{30} ЦГАСА, ф. 197, оп. 4, д. 140, лл. 6–7.

{31} Тогда Конной армии предписывалось двинуться из района Фастова обратно на Житомир и Казатин.

{32} ЦГАСА, ф. 102, оп. 3, д. 56, л. 148.

{33} 14 июня 45-я дивизия с кавбригадой Г. И. Котовского вошли в оперативное подчинение Реввоенсовету Конармии.

{34} ЦГАСА, ф. 102, оп. 3, д. 1, лл. 245–247; ЦПА НМЛ, ф. 3, оп 1, д. 1727, лл. 4–13.

{35} ЦГАСА, ф. 245, оп. 4, д. 1146, л. 116.

{36} Б. А. Погребов во время Великой Отечественной войны командовал кавалерийским корпусом. Погиб в 1942 г.

{37} ЦГАСА, ф. 245, оп. 1, д. 49, л. 126.

{38} ЦПА НМЛ, ф. 3, оп. 1, д. 1770, лл. 1–3.

{39} Командующий польским северо-восточным фронтом.

{40} Ю. Пилсудский. 1920-й год, стр. 95.

{41} Ю. Пилсудский. 1920-й год, стр5 48.

{42} Там же, стр. 49,

{43} В. И. Ленин. Соч., т. 31, стр. 150.

{44} Ныне Хмельницкий.

{45} ЦПА ИМЛ, ф. 3, оп. 1, д. 1771, лл. 1–3.

{46} Чрезвычайный уполномоченный по снабжению армии.

{47} ЦГАСА, д. 293–425, л. 313 (шифр 1935 г.).

{48} Ныне Великие Селища,

{49} ЦГАСА, ф. 245, оп. 1, д. 25, л. 14.

{50} ЦГАСА, ф. 102, оп. 1, д. 3, л. 108.

{51} М. Бернацкий. Сражение под городом Ровно. Журнал ?Беллона?, май — июнь 1925, стр. 140,

{52} Речь идет о панике во время налета 8-й кавдивизии червоного казачества в ночь на 6 июля на Проскуров,

{53} ЦГАСА, ф. 245, оп. 4, д. 632, л. 1.

{54} Ныне Червоноармейск.

{55} F.А. Arcieszewski. Studie taktyczne z Historii woien polkich 1918–1921. Том II, str. 104. Ostrog — Dubno — Brody, Warszawa, 1923.

{56} ЦГАСА, ф. 198, оп. 4, д. 717, лл. 241–242.

{57} ЦПА НМЛ, ф. 3, оп. 1, д. 1840, л. 1 об.

{58} ЦГАСА, ф. 6, оп. 4, д. 500, лл. 76–77.

{59} Там же, л. 79.

{60} См. F.А. Arcieszewski. Studie taktyczne z Historii woien polkich 1918–1921. Том II, str. 133. Ostrog — Dubno — Brody, Warszawa, 1923.

{61} Ю. Пилсудский. 1920-й год, стр. 105–106.

{62} Начальник военных сообщений.

{63} ЦГАСА, д. 54681, л. 27 (шифр 1935 г.).

{64} ЦГАСА, ф. 245, оп. 4, д. 1146, л. 120.

{65} ?Красный кавалерист?, 14 августа 1920 г., № 209.

{66} ЦГАСА, ф. 245, оп. 4, д. 68, л. 5.

{67} ЦГАСА, ф. 5/6, оп. 1, д. 260, л, 193об.

{68} Ленинский сборник XXXVI, стр. 115–116.

{69} См. Из истории гражданской войны в СССР. Сборник документов и материалов. Т. 34 М., Изд-во ?Советская Россия?, 1961, стр. 336–337.

{70} ЦГАСА, ф. 104, оп. 4, д. 407, л. 44.

{71} ЦГАСА, ф. 6, оп. 4, д. 500, л. 4.

{72} ЦПА НМЛ, ф. 3, оп. 1, д. 1928, лл. 1–4.

{73} История гражданской войны в СССР. Т. 5. М., Госполитиздат, 1960, стр. 154.

{74} ЦГАСА, ф. 104, оп. 4, д. 407, л. 70об.

{75} ЦГАСА, ф. 6, оп. 4, д. 500, л. 17.

{76} ЦГАСА, ф. 104, оп. 4, д. 506, л. 27.

{77} Там же, д. 407, л. 58.

{78} Там же, л. 57.

{79} ЦПА НМЛ, ф. 3, оп. 1, д. 1937, лл. 1–3.

{80} ЦГАСА, ф. 6, оп. 4, д. 500, лл. 162–168.

{81} ЦГАСА, ф. 102, оп. 3, д. 189, л. 233.

{82} ЦГАСА, ф. 104, оп. 4 д. 407, л. 70.

{83} ЦГАСА, ф. 102, оп. 3, д. 189, лл. 104–105.

{84} ЦГАСА, ф. 102, оп. 3, д. 189, л. 233.

{85} ?Красный кавалерист?, 16 августа 1920 г., № 211.

{86} Ныне Краснодарскому.

{87} ЦГАСА, ф. 245, оп. 1, д. 2, л. 393.

{88} ЦГАСА, ф. 24, оп. 4, д. 304, л. 40.

{89} ЦГАСА, ф. 6, оп. 4, д. 468, л. 251.

{90} ЦАКА, д. 54–681, л. 681 (шифр 1935 г.).

{91} ЦГАСА, ф. 6, оп. 4, д. 500, л. 162.

{92} Там же, лл. 170–173.

{93} Ю. Пилсудский. 1920-й год, стр. 123.

{94} ЦГАСА, д. 202–968, л. 141 (шифр 1935 г.).

{95} ЦГАСА, ф. 255, оп. 4, д. 304, л. 40.

{96} После овладения Золочевом 45-я и 47-я стрелковые дивизии стали именоваться группой львовского направления.

{97} ЦГАСА, ф. 245, оп. 3, д. 105, л. 24об.

{98} ЦГАСА, ф. 6, оп. 4, д. 468, л. 262.

{99} Военно-научная библиотека Генерального штаба. Дело 33

    4-го отделения Секретариата НКО СССР, лл. 1–2.

{100} Ныне Червоноград.

{101} См. Тухачевский М. Поход за Вислу. М., 1923, стр. 53.

{102} ЦГАСА, ф. 245, оп. 1, д. 2, л. 1.

{103} ЦГАСА, д. 294–290, л. 345 (шифр 1935 г.).

{104} ЦГАСА, д. 276–838, л. 155 (шифр 1935 г.).

{105} ЦГАСА, д. 248–263, л. 2 (шифр 1935 г.).

上一页 目录页 下一页
布琼尼内战回忆（中）


Книга третья

    От автора

    Третьей книгой ?Пройдённый путь? я заканчиваю повествование о героической Первой Конной, ее славном боевом пути, о той роли, какую она сыграла в защите и укреплении Советской власти.

    Осенью 1920 года Первая Конная по решению ЦК партии и лично В. И. Ленина была переброшена с Западного на Южный фронт и принимала активное участие в завершающем сражении — разгроме белогвардейских войск Врангеля, в освобождении Северной Таврии и Крыма. Это было тяжелое время в истории Советского государства. Народ устал от войны. Надо было быстрее покончить с ней, дать возможность стране начать мирную жизнь, заняться практическим строительством социализма. Владимир Ильич требовал от войск Южного фронта покончить с Врангелем до зимы.

    Войска фронта, проявляя исключительную самоотверженность и массовый героизм, блестяще выполнили наказ Владимира Ильича Ленина. Наступление началось 28 октября и закончилось в предельно короткий срок полным разгромом врангелевской армии. 16 ноября красные герои очистили Крым от врага. Горжусь, что Первая Конная армия принимала непосредственное участие в наступлении на Врангеля и, как всегда, с честью выполняла ответственные задания командования.

    Я имел счастье видеть и слушать гениального вождя партии и народа Владимира Ильича Ленина. Читатель узнает, с какой теплотой относился В, И. Ленин к Первой Конной, заботился о ней, следил за ростом боевого мастерства конармейцев и командиров.

    В книге я рассказываю о встречах с выдающимися государственными деятелями — соратниками В. И. Ленина, [3] о талантливом полководце Михаиле Васильевиче Фрунзе, о моем друге и боевом товарище Клименте Ефремовиче Ворошилове и конечно же о командирах и бойцах Первой Конной. Многие из них пали в боях за светлое дело революции. Другие прошли гражданскую войну и были активными участниками великой битвы нашего народа с немецко-фашистскими захватчиками, вновь водили войска в бой за свободу и независимость Отчизны.

    Мне посчастливилось быть участником I Всесоюзного съезда Советов, на котором было провозглашено образование Союза ССР. Об этом важном в истории Советского государства событии также рассказывается в книге. Несколько страниц ее посвящены моей работе в качестве члена Реввоенсовета Республики и заместителя Главкома, в одной из глав идет речь о ликвидации басмачества в Средней Азии.

    ...Неотвратим бег времени. Все меньше остается в живых участников гражданской войны. Скоро только по документам и книгам будут узнавать потомки историю тех лет. И я счастлив, что мне удалось довести до конца повествование о тех суровых и героических годах, о которых вечно будет помнить человечество. Пусть простят меня ветераны, что не всем воздал должное в своей книге. Но я всегда с большим волнением вспоминаю всех, с кем довелось пройти тяжелыми боями. Мы сражались за дело революции так, как учила нас партия коммунистов, и никто из нас не думал о личной славе.

    Новое поколение советских людей достойно умножает славные революционные и боевые традиции партии, народа, могучих Советских Вооруженных Сил. Посчитаю свою задачу выполненной, если и эта книга найдет отклик в сердцах нашей славной советской молодежи, воинов Советской Армии и Военно-Морского Флота, будет способствовать их новым трудовым и ратным подвигам во имя Родины.

    Выражаю глубокую признательность моему ближайшему помощнику в работе над книгой писателю капитану 1 ранга Золототрубову Александру Михайловичу и капитану 2 ранга запаса Тонкову Александру Александровичу.

上一页 目录页 下一页
布琼尼内战回忆（下）


1. Приказ — идти на Врангеля

    Сентябрь 1920 года.

    Молодая Советская Республика отражала очередной натиск империалистов. Уже пять месяцев с переменным успехом шла война с буржуазно-помещичьей Польшей. С юга, из Северной Таврии, продолжала угрожать стране белогвардейская армия Врангеля. Советскому народу приходилось напрягать все силы, чтобы выдержать удары врагов, отстоять свою свободу и независимость, свое право строить новую жизнь. Недоставало самого необходимого. На счету был каждый кусок хлеба, каждый патрон. Между тем и польская армия, и врангелевцы щедро снабжались империалистами, имели в изобилии все для войны.

    Партия вела колоссальную работу по строительству и укреплению Красной Армии. ЦК партии, Владимир Ильич Ленин с неослабным вниманием следили за развитием всех родов войск. Помимо пехотных, артиллерийских создавались инженерные части, формировались бронепоезда, военные флотилии, готовились летчики.

    Предметом особой заботы партии была конница. Еще год назад ЦК РКП (б) обратился к партийным организациям с призывом: ?Помогайте строить кавалерийские части! Извлекайте всех коммунистов-кавалеристов, создавайте из них ячейки для советской кавалерии!..?{1}

    Соединения 1-й Конной армии, передав часть своих боеприпасов 12-й армии Западного фронта, сосредоточились [5] в районе Бердичева. Мы выполняли директиву Главкома Красной Армии С. С. Каменева, которая гласила, что 26 сентября 1920 года 1-я Конная армия переходит в резерв Главкома и в его непосредственное подчинение. ?...Имея в виду использовать всю силу грозной Конной армии для окончательной ликвидации Врангеля, рассчитываю, что она в полной мере оправдает надежды, возлагаемые на нее Рабоче-Крестьянской Республикой...?{2}

    На польском фронте временно оставалась лишь 6-я кавдивизия. Ее предполагалось перебросить потом по железной дороге. Узнав об этом, начдив И. Р. Апанасенко сетовал:

    — Товарищ командарм, на кого вы меня покидаете? Я ж сердцем прирос к Первой Конной. К чему отрывать мою дивизию от всей армии?

    Я разделял мнение Апанасенко, но сказал:

    — Не паникуй, Иосиф Родионович. Раз есть приказ — его надо выполнять. Но буду просить Главкома, чтобы пересмотрел свое решение.

    На другой день, посоветовавшись с членами Реввоенсовета Конармии, я послал Главкому в Москву телеграмму № 1430/оп, в которой, в частности, писал:

    ?Для успешного выполнения задания необходимо 6-ю кавалерийскую дивизию также вывести из боя и отправить вместе с армией. Последующая переброска по железной дороге приведет ее в полную негодность?{3}.

    — Если сам Главком не решит этот вопрос, — сказал мне Ворошилов, — придется телеграфировать тогда Сталину.

    — Сергей Сергеевич Каменев пойдет нам навстречу, ибо 6-я кавдивизия крайне необходима на врангелевском фронте.

    И я не ошибся — наша просьба была удовлетворена. 30 сентября 6-я кавдивизия также двинулась по установленному для нас маршруту. Кроме того, по приказу Главкома из его резерва к нам направлялись четыре кавалерийских полка, которые должны были влиться в армию во время марша. [6]

    Конечно, в длительных и тяжелых боях с белополяками мы понесли потери, но и после этого 1-я Конная оставалась крупной боевой единицей. По состоянию на 2 октября 1920 года у нас было комсостава 1577 человек, бойцов (сабель) — 13967, штыков — 2621{4}, лошадей боевого состава — 18087, лошадей строевых — 16396, орудий — 58, пулеметов — 259. Кроме того, в состав армии входили 3 бронепоезда, 1 бронелетучка, 3 автобронеотряда и 3 авиационных отряда — 20 самолетов.

    Заботу о 1-й Конной со стороны Центрального Комитета партии, лично В. И. Ленина мы ощущали постоянно. Назначенный в мае 1920 года членом Реввоенсовета Юго-Западного фронта И. В. Сталин имел специальное поручение Политбюро ЦК — принять все необходимые меры для повышения боеспособности 1-й Конной.

    1-я Конная армия особенно укреплялась коммунистами, число которых утроилось. Партийные ячейки были во всех эскадронах и даже во взводах. Наши потери своевременно возмещались. Так, в сентябре к нам прибыло 400 политработников. Причем почти все они знали кавалерийское дело.

    Еще до выхода в район Бердичева мы возбудили ходатайство перед Реввоенсоветом Республики о посылке на Дон и Кубань делегатов для вербовки среди казачества добровольцев в Конную армию. Нам разрешили это сделать. Реввоенсовет разработал специальное обращение к крестьянам и трудовым казакам Дона и Кубани, в котором рассказывалось о тяжелой обстановке, какая сложилась в стране в связи с выступлением Врангеля. Мы писали о том, что белогвардейцы вновь наседают на Советскую Республику. Бароны, помещики, паны снова занесли меч над нашей головой. Но красные конники будут и впредь бесстрашно сражаться с лютым врагом. Мы, как и раньше, твердо уверены в нашей полной и окончательной победе.

    ?Но, товарищи, облегчите и вы нашу победу, — говорилось в обращении. — Помогите нам последний раз ударить белогвардейцев так, чтобы они больше не встали. Придите на помощь красному фронту, придите на помощь вашим братьям, вашим сынам. Помните, что [7] только единением красного фронта и тыла мы добьемся победы! Помните, что красные бойцы, уставшие в боях, нуждаются в вашей самой живой помощи.

    Дайте Красной Армии хлеба, дайте фуража! Шлите ваших сынов и братьев! Шлите новых и новых добровольцев!..?{5}

    Реввоенсовет армии, все мы заботились о том, чтобы боеспособность 1-й Конной не снижалась ни на один день. С этой целью в армии широко была развернута партийно-политическая работа. Мы провели ряд занятий с командным и политическим составом по изучению тактики и техники противника. На этих занятиях, как правило, выступали опытные командиры, хорошо знавшие структуру и состав войск Врангеля. На тактических играх учили младших командиров правилам ведения боя с превосходящими силами противника. Разумеется, еще и еще раз анализировались те боевые операции, которые мы успешно провели против Деникина и белополяков.

    Кропотливо работали и с прибывавшим пополнением. Реввоенсовет армии обязал начдивов добиться того, чтобы к прибытию в район Каховки все молодые конники отлично овладели своим оружием. Бывалые, особо отличившиеся в боях бойцы рассказывали молодым воинам о славных боевых традициях красных конников, об их верности революции и Советской власти.

    Мы сами — К. Е. Ворошилов, С. К. Минин и я — во время похода, привалов и на дневках беседовали с бойцами, призывали их быть смелыми и мужественными. В беседах конармейцы спрашивали нас обо всем, что их интересовало, рассказывали о своих нуждах, о письмах, которые они получали от родных, делились своими заботами и мечтами о том, что будут делать после войны. Такие беседы, тесное общение командиров с бойцами, которые уже много месяцев не знают отдыха, переносят все тяготы суровой походной жизни, постоянно ведут упорную борьбу с врагами, приносили большую пользу — поднимали боевой дух конармейцев, укрепляли их веру в победу.

    Реввоенсовет заботился и о том, чтобы на всем протяжении маршрута конармейцы были в курсе событий, [8] происходящих в стране и за рубежом, знали о действиях противника. С этой целью при политотделе Конной армии был создан телеграфно-информационный отдел — ?Конарм РОСТА?.

    Целеустремленно работала в эти дни редакция газеты ?Красный кавалерист?. На ее страницах публиковались письма, статьи, другие материалы, в которых авторы-бойцы делились своими сокровенными думами, давали полезные советы, как лучше действовать в бою, во время атаки, как бить врага наверняка, как беречь оружие и т. д. Газета ?Красный кавалерист? печаталась большим тиражом. Она широко распространялась не только среди конармейцев, но и среди местного населения и пользовалась большой популярностью. Те номера ?Красного кавалериста?, которые попадали в руки крестьян, зачитывались буквально до дыр. Бойцы с интересом читали все материалы, в которых речь шла о предстоящих боях с Врангелем. Передовую статью ?Мы должны раздавить барона? вырезали из газеты, читали и перечитывали, а затем бережно прятали в карман.

    ?Советская Республика снова переживает тяжелый момент, — говорилось в передовой. — На жизнь нашей Республики, на нашу жизнь покушаются паны и бароны.

    Последние силы собрали белогвардейцы, все средства пустили в ход, чтобы еще раз попытаться растоптать нашу Советскую власть.

    Три года ожесточенной борьбы с белогвардейцами. Через месяц мы уже будем праздновать третью годовщину Октябрьской революции, а враги все еще лезут. Из последнего, но лезут.

    Паны срывают мир и прут на Советскую Республику.

    Барон Врангель, по последним сведениям, уже забрался в Юзовский и Таганрогский районы.

    Больше всего опасен сейчас для нас барон Врангель. У него определенное желание захватить железнодорожные узлы, от которых идут железнодорожные пути на Кавказ.

    Покушаясь на Донецкий бассейн, а затем на Ростов — Таганрог, барон хочет не только лишить нас донецкого угля, он хочет лишить нас и нефти.

    Лишить нас угля, лишить нефти, захватить весь украинский, [9] а если бы удалось — и кубанский хлеб — вот прямая задача Врангеля.

    Не дать ему хорошего отпора, не раздавить эту гадину — значит нанести смертельный удар нашей хозяйственно-промышленной жизни, значит затруднять борьбу с польскими панами.

    Барон Врангель должен погибнуть от красного меча, банды крымского барона должны быть разгромлены.

    Мы должны еще раз, и в последний раз, показать баронам свою мощь, показать свою силу.

    Своей дисциплиной, организованностью, проникнутые единым желанием закрепить завоевания революции, мы победим?{6}.

    Реввоенсовет контролировал работу редакции, помогал ей. Однажды мы обратили внимание на то, что газета почему-то не опубликовала на своих страницах ряд важнейших постановлений Реввоенсовета. Я попросил редактора газеты объяснить, чем это вызвано. Он удивился моему вопросу.

    — Товарищ командарм, постановлений, о которых идет речь, мы не получали.

    — Как это — не получали? — в свою очередь удивился я.

    Несколько минут спустя я уже разговаривал по этому вопросу с Климентом Ефремовичем.

    — Ведь что выходит, — говорю ему, — Реввоенсовет армии обсуждает вопросы, которые касаются порой не только бойцов, но и гражданского населения, принимаются важные постановления, а широкие массы, те, кому их надо выполнять, ничего не знают о них.

    Климент Ефремович выслушал меня и сказал:

    — Сейчас же передам секретарю Реввоенсовета, чтобы он регулярно информировал редакцию о важнейших решениях командования, какие можно и нужно оглашать в открытой печати.

    — И пусть редакция не только публикует важнейшие документы, но и постоянно разъясняет их, — добавил я.

    До предела загруженные подготовкой к переходу, мы нашли возможность и время одно из заседаний [10] Реввоенсовета — 4.10.20 — специально посвятить работе газеты. В постановлении{7}говорилось:

    1. Все важнейшие постановления Реввоенсовета посылать в редакцию газеты ?Красный кавалерист?.

    2. Всем учреждениям армии, а также дивизиям, полкам и батареям обязательно подшивать и хранить получаемые очередные номера газеты ?Красный кавалерист?.

    Зампоарму тов. Вардину позаботиться о регулярной высылке газет.

    Нам предстояло за короткий срок — 20 — 25 суток — совершить 700-километровый марш из Бердичева в район Берислава. Надо было осмотреть лошадей, подготовить их к длительному переходу: подковать, отремонтировать седла, сбрую. Требовалось заготовить продовольствие, фураж, пополнить боеприпасы, привести в полный порядок обозы. Надо было одеть и обуть самих конников: наступали холода, а обмундирования недоставало. Словом, забот хватало.

    К тому же районы, которыми предстояло двигаться Конной армии, кишели агентами врага — белогвардейцами, дезертирами, просто бандитами из состава различных шаек, каких тогда было много на Украине. Они разрушали железные дороги, грабили эшелоны с продовольствием и другими грузами, направлявшимися Красной Армии, убивали коммунистов, руководителей местных Советов, активистов. Приходилось быть предельно бдительными.

    Реввоенсовет требовал от начдивов, а через них от всех бойцов и командиров 1-й Конной во время передвижения сохранять в строгой тайне маршрут, цели перехода, вести непрерывную разведку, иметь постоянное боевое охранение, надежно прикрывать обозы.

    Перед выступлением Реввоенсовет армии разработал и разослал командирам и комиссарам соединений инструкцию о мерах обеспечения марша и о борьбе с бандитами. В инструкции, в частности, говорилось:

    ?...дабы не задерживать движения Конной армии в назначенный ей район, приказываю с корнем вырвать бандитские элементы в полосе движения дивизий, выделить по одному полку из каждой дивизии и, если обстановка [11] потребует, оставлять эти полки на два-три дня у себя в тылу для окончательной ликвидации бандитов. Выделяемые полки должны иметь большой кадр политработников?{8}.

    Важно было также оградить армию от проникновения в ее ряды агентов врага.

    Переход целой армии на другой фронт не скроешь. Врангель, конечно, ожидал, что Красная Армия в ближайшее время развернет против его войск решительное наступление. Сила 1-й Конной — ее высокая маневренность и боеспособность — ему известна, и поэтому он стремится узнать, куда она будет направлена, с какими задачами.

    Начальник особого отдела армии Г. А. Трушин на одном из заседаний Реввоенсовета доложил, что Врангель издал специальный приказ о засылке в нашу армию своих агентов.

    Георгий Андреевич Трушин был хорошим, энергичным начальником. Прямой и честный, он обладал изумительной работоспособностью. Мог не спать несколько ночей подряд, и это нисколько не отражалось на нем. Мы высоко ценили Трушина, доверяли ему самые ответственные дела.

    Перед маршем особому отделу удалось выявить несколько белогвардейских агентов, но чувствовалось, что в эскадронах еще оставались вражеские элементы, чуждые нам люди, которые стремились подорвать боеспособность армии, опорочить ее в глазах местного населения. Они распускали злонамеренные слухи, натравливали конармейцев на местных жителей, а тех — на конармейцев.

    Климент Ефремович на этом заседании Реввоенсовета обратил внимание присутствовавших на необходимость всемерного усиления партийно-политической работы среди местного населения. Он предложил выделить в полках наиболее знающих коммунистов и поручить им перед походом выступить с докладами.

    — Уверен, что это даст хороший результат, — сказал Ворошилов.

    Я поддержал предложение Климента Ефремовича.

    Начполештарм С. А. Зотов сообщил о мерах, какие [12] надо предпринять, чтобы обеспечить движение колонн не только днем, но и ночью, подчеркнув, как важно в походе держать оружие в полной боевой готовности и сохранности.

    2

    Ширина полосы, по которой следовала армия, составляла 120 — 150 километров. Маршрут нам был дан лишь на половину пути. Куда двигаться дальше, Главком обещал указать в Белой Церкви. В районе Кременчуга после прибытия туда соединений и частей армии предполагалось развернуть наш штаб.

    Темпы движения намечались высокие, и поэтому особая ответственность ложилась на разведчиков. Разведотдел армии возглавлял Иван Сергеевич Строило, бывший до этого начальником штаба 6-й кавдивизии. Человек высокой партийной принципиальности, он добросовестно выполнял свои обязанности.

    Знал я его давно. Родом он был из Черниговской губернии. Отец его — потомок запорожских казаков, мать тоже казачка. В 1915 году Иван Сергеевич окончил учительскую семинарию. Вскоре его призвали в царскую армию. Стал прапорщиком, воевал на Юго-Западном фронте, которым командовал в то время генерал А. А. Брусилов. Великая Октябрьская социалистическая революция застала Строило в Омске, куда он попал после ранения. И Иван Сергеевич сразу же перешел на сторону большевиков. Потом работал в подпольной большевистской организации на Дону, в отряде председателя Донского советского правительства Ф. Г. Подтелкова, откуда был послан на курсы политработников в Ростов. Но окончить курсы Ивану Сергеевичу не пришлось. Отряд курсантов ушел на фронт. Когда прибыли в станицу Великокняжескую, там состоялся митинг, где я и познакомился с Иваном Сергеевичем Строило.

    На марше Строило умело организовал разведку. Подходя к тому или иному месту, где располагались бандиты, мы уже имели почти все данные о них. Разведчики армии работали в самых отдаленных районах, особенно там, где орудовали разного рода враги. Это давало нам возможность правильно оценивать обстановку в полосе движения армии и своевременно принимать меры для обезвреживания вражеских лазутчиков.

    Хорошо помогали нам украинские трудовые селяне, хотя бандиты грозили им расправой. На память приходит такой эпизод. Двое суток мы продвигались без передышки. Две ночи подряд я не спал и страшно устал. А туг еще погода: снег вперемежку с дождем, слякоть. Часа в два ночи мы остановились на ночевку в одном из сел Александровского района. Послал моего ординарца Григория Гурова разведать, где можно отдохнуть, а сам соскочил с коня. Вскоре Гуров вырос из темноты.

    — Товарищ командарм, шагах в ста отсюда есть хатенка. Мужика убили бандиты, но хозяйка вроде добрая...

    — Ладно, пойдем...

    Неказистая хата. Пошатнувшийся забор, сарайчик, за ним — скирда соломы. Постучали в дверь.

    — Кто тут? — раздался женский голос.

    — Свои, хозяюшка...

    — Кто свои? Красные?

    — Они самые, красные.

    Грохнул железный засов, и мы вошли в хату. Хозяйка, лет тридцати пяти, высокая, с черными, как у цыганки, глазами, пригласила присесть. Окинул взглядом комнату. Потолок закоптелый (на столе горел керосиновый каганец), большая русская печь. Дарья (так звали хозяйку) стала собирать ужин: принесла кувшин молока, кусок сала, достала ломоть черного хлеба, положила все это на стол и тихо сказала:

    — Ешьте, люди добрые. Небось озябли, так я печку затоплю. У меня же хворост есть... — Она вдруг приложила к глазам конец платка: — Тяжко без мужа, да что поделаешь?.. Вы уж не сердитесь на меня... Одна вот теперь с детьми...

    И тут слезы ручьем хлынули из ее глаз. Прерывая рыдания, женщина рассказала, как все было. За два дня до вступления частей 1-й Конной армии в этот район в село нагрянула банда Голого. У крестьян забирали скот, хлеб, другое продовольствие. У Дарьи бандит повел со двора корову. Муж Дарьи бросился к нему.

    — Ведь с голоду помрем! — крикнул он, — Четверо детишек. Как им без молока?

    Бандит ударил Павла плетью по спине.

    — Ты, сволочь большевистская, для нас коровы жалеешь? Красным ее бережешь? [14]

    И Павла расстреляли...

    Немного успокоившись, Дарья сообщила нам, что в селе орудует немало бандитов. Маскируются под местных жителей. Среди них есть и белые офицеры. Тут неподалеку они по ночам собираются...

    — Это где же? — спросил я.

    Она вышла на крыльцо и показала в сторону одного дома, в окне которого горел огонек.

    — Бачите дом?

    — Тот, что с верандой?

    — Ага. Там и збыраются бандиты. Сам атаман Голый бувае. Токо обо мне ни слова, а то зарубят...

    Так рядовая крестьянка помогла нам выявить немало агентов Врангеля, узнать о дислокации банды Голого и позже разгромить ее.

    29 сентября в штаб Конармии поступила директива командующего Западным фронтом М. Н. Тухачевского. В ней сообщалось о наметившемся соглашении с предводителем так называемой повстанческой армии Махно, о признании им Советской власти, о его готовности подчиниться фронтовому командованию и совместно с Красной Армией выступить против Врангеля. В директиве предлагалось боевые действия против махновцев приостановить, но все же быть настороже.

    Последние слова ?...все же быть настороже? заставили меня улыбнуться. Значит, и М. Н. Тухачевский не был уверен, что Махно до конца признал Советскую власть, что совместно с красными бойцами будет активно сражаться против врангелевцев. Что касается меня, то я нисколько не верил Махно и был убежден, что рано или поздно он нарушит соглашение.

    Мы уже имели дело с Махно. Злейший враг Советской власти, он не раз наносил удары в спину Красной Армии. В 1920 году по пути на польский фронт бойцам 1-й Конной пришлось вести бои с бандами Махно. Несмотря на тяжелое положение на фронте, командование вынуждено было выделять отряды регулярных войск для действий против махновских банд.

    Нашему переходу в район Берислава предшествовал ряд событий на юге страны. [15]

    К началу 1920 года Красная Армия завершила основные операции по разгрому Деникина. Остатки деникинских войск отступали в различных направлениях. Группа генерала Слащева отходила в Крым. Эта группа состояла из частей 13-й и 34-й пехотных дивизий 2-го армейского корпуса, Особой кавалерийской бригады, Чеченской дивизии, 9-й кавалерийской дивизии.

    Наша 13-я армия Юго-Западного фронта, действовавшая на крымском направлении, имела все возможности отрезать группе Слащева путь в Крым, окружить и уничтожить ее, но не сумела сделать этого. Предпринятые в январе попытки прорваться через Перекоп в Крым и добить там Слащева не принесли успеха. Крым остался в руках белогвардейцев и интервентов.

    В. И. Ленин 15 марта 1920 года писал в Реввоенсовет Республики:

    ?Нужно постановление РВС:

    обратить сугубое внимание на явно допущенную ошибку с Крымом (вовремя не двинули достаточных сил);

    — все усилия на исправление ошибки...

    — в частности, приготовить морские средства (мины, подводные лодки и т. п.) и возможное наступление с Тамани на Крым...

    Ряд точнейших и энергичнейших постановлений РВС об этом необходим немедленно!?{9}

    Несколько позднее в Крым переправились уцелевшие деникинские войска с Северного Кавказа (35 — 40 тысяч вместе с тылами).

    Так образовался Крымский фронт. Империалисты, не расстававшиеся с мечтой вооруженным путем свергнуть в России Советскую власть, принялись всячески укреплять его.

    Деникина, не оправдавшего доверия интервентов, заставили уйти в отставку. Характерно его заявление об этом:

    ?Три года российской смуты я вел борьбу, отдавая ей все свои силы и неся власть, как тяжкий крест, ниспосланный судьбой.

    Бог не благословил успехом войск, мною предводимых. И хотя вера в жизнеспособность армии и в ее историческое призвание не потеряна, но внутренняя связь [16] между вождем и армией порвана. И я не в силах более вести ее.

    Предлагаю военному совету избрать достойного, которому я передам преемственно власть и командование?{10}.

    Деникина заменил барон Врангель. Небезынтересно напомнить, как это происходило.

    ?20 марта{11}, накануне предполагавшегося моего отъезда из Константинополя в Сербию, — пишет Врангель? — верховный комиссар Англии адмирал де-Робек пригласил меня завтракать на флагманском корабле ?Аякс?. Я выходил из посольства, когда мне вручили принятую английской радиостанцией телеграмму из Феодосии от генерала Хольмана{12}. Последний сообщал, что генерал Деникин решил сложить с себя звание главнокомандующего и назначил военный совет для выбора себе преемника. На этот совет генерал Деникин просил прибыть меня. Телеграмма показалась мне весьма странной. На службе я уже более не состоял, и приглашение генералом Деникиным меня, только что оставившего пределы армии по его требованию, трудно было объяснить. Обстоятельства, при которых генерал Деникин принял это решение, стали мне известны лишь впоследствии...

    Завтрак кончился, адмирал де-Робек просил меня и генерала Мильна{13}пройти к нему в кабинет.

    — Сегодня я отправил вам принятую моей радиостанцией телеграмму генерала Хольмана, — сказал он. — Если вам угодно будет отправиться в Крым, я готов предоставить в ваше распоряжение судно. Я знаю положение в Крыму и не сомневаюсь, что тот совет, который решил собрать генерал Деникин для указания ему преемника, остановит свой выбор на вас...?

    Назначение Врангеля главой белой армии в Крыму было предложено интервентами, и, конечно, совет ?избрал? его!

    Империалисты помогли ?черному барону? реорганизовать и заново оснастить армию, численность которой вскоре перевалила за 100 тысяч человек. Они щедро [172] снабжали Врангеля самолетами, танками, артиллерией, боеприпасами. В Крым насильно отправлялись русские военнопленные, оставшиеся после мировой войны в Германии и Австро-Венгрии. В портах Крыма находились корабли интервентов, в том числе американские миноносцы. Опытные разведчики империалистов помогали Врангелю развернуть шпионско-диверсионную сеть. Отпускались крупные средства на содержание армии. Так, английское правительство передало Врангелю 14,5 миллиона фунтов стерлингов из кредитов, предназначенных ранее для Деникина. При штабе Врангеля находились военные и дипломатические миссии Англии, Франции, Америки, Японии.

    Помощь интервентов Врангелю возрастала по мере того, как он активизировал действия своих войск. В августе американцы доставили в Крым 436 пулеметов, около 2,5 миллиона патронов, 3130 винтовок и разное военное снаряжение. В сентябре Врангель вел переговоры с США о займе в 50 миллионов долларов. На эту сумму США должны были поставить ему вооружение, уголь, нефть. В октябре — ноябре американцы доставили в Крым разных материалов больше чем на 1,6 миллиона франков. Французское правительство спешно отправляло туда крупные военно-морские силы. Несколько тысяч французских офицеров ?изъявили? желание поехать на помощь Врангелю. Правительство Латвии пропустило через Ригу в Крым 200 офицеров-белогвардейцев.

    ?2 мая, — писал в своих мемуарах Врангель, — прибыл в Севастополь командующий английским оккупационным корпусом генерал Мильн. Он посетил меня. Это посещение, по его словам, имело специальной целью ознакомиться с той громадной работой по реорганизации армии и устройству тыла в Крыму, о коей он был осведомлен через своих агентов. Личные впечатления его в Севастополе, как он говорил, это полностью подтвердили.

    Он просил меня указать, не испытываю ли я нужду в каких-либо предметах боевого снаряжения, и выразил полную готовность сделать все от него зависящее для ее удовлетворения. Я поблагодарил за предложение и сказал, что в настоящую минуту особенно нуждаюсь в бензине для боевых машин и рельсах для проведения [18] ветки к Бешуйским копям, разработка коих облегчит острую нужду в угле. Генерал Мильн отдал тут же распоряжение об отпуске бензина из Батума и предложил воспользоваться для получения рельсов старым русским имуществом, оставшимся в Трапезунде. На замечание мое, что в Трапезунде могут встретиться затруднения со стороны турок, генерал Мильн предложил послать с нашим транспортом английский броненосец для прикрытия погрузки?.

    После реорганизации в состав армии Врангеля вошли 4 армейских корпуса (1-й — генерала Кутепова, 2-й — генерала Слащева, Донской — генерала Абрамова и сводный, смешанного состава, — генерала Писарева) и 2 кавдивизии. Эти дивизии в июне были сведены в отдельный конный корпус. Командовал им генерал Барбович. Армия имела 108 орудий, 630 пулеметов, 24 бронеавтомобиля, 12 танков, 4 бронепоезда, 24 самолета. К осени число самолетов возросло до нескольких десятков. Врангель обладал довольно крупными военно-морскими силами. Интервенты захватили на Черном море и передали Врангелю линкор (?Воля?), 3 крейсера, 10 — 11 миноносцев, 8 канонерских лодок, 4 подводные лодки, минные заградители, тральщики и много других судов. Всего в Черном море находилось вместе с флотом интервентов 8 линейных кораблей, 17 крейсеров, 47 эсминцев и миноносцев, 4 подводные лодки и много других кораблей и судов.

    Чтобы создать себе прочный тыл, ?черный барон?, конечно с согласия интервентов, стал проводить определенную политику. Он возвращал помещикам все отнятое у них революцией, начал продавать землю наиболее зажиточным крестьянам с рассрочкой на ряд лет. ?Земельные законы? Врангеля предусматривали средний размер крестьянского хозяйства в 100 — 150 десятин земли. Это была явная ставка на кулачество. Рядовое же крестьянство, беднота, крымские рабочие нещадно эксплуатировались, что вызывало массовое недовольство населения. В Крыму разрасталось партизанское движение.

    Войскам Врангеля в Крыму противостояла наша 13-я армия под командованием И. П. Уборевича, входившая в состав Юго-Западного фронта.

    Следуя директиве фронта, армия готовилась ворваться [19] в Крым, для чего ее силы были разделены на две группы — Перекопскую и Сивашскую. Но одновременно готовился к прорыву из Крыма в Северную Таврию, на оперативный простор, в богатые хлебом районы, и Врангель.

    В апреле Перекопская группа начала наступление. Ожесточенные бои продолжались несколько дней. Наступление успеха не имело. Наши войска, понеся потери, отошли на исходные позиции.

    13-я армия начала готовить новое наступление. Но его пришлось отложить. Для Юго-Западного фронта решающим в тот момент стало киевское направление (против белополяков).

    В июне Врангель взял инициативу в свои руки и начал наступление. 1-й армейский корпус Кутепова наносил удар по Перекопской группе 13-й армии, сводный корпус Писарева — по Сивашской, на Сальково, 2-й армейский корпус Слащава высадился десантом в районе Кирилловки, захватил Мелитополь и перерезал важную для 13-й армии железную дорогу на Синельникове.

    Наши войска упорно сопротивлялись, предпринимали ожесточенные контратаки. В одном из боев в ночь на 11 июня кавалеристы 3-й бригады 2-й кавдивизии, разбив наголову белогвардейскую часть в селе Ново-Михайловка, захватили в плен командира Чеченской дивизии генерала Ревишина. О нем И. В. Сталин писал Владимиру Ильичу:

    ?Взятый нами в плен десятого июня на Крымском фронте боевой генерал Ревишин в моем присутствии заявил: а) обмундирование, орудия, винтовки, танки, шашки врангелевские войска получают главным образом от англичан, а потом от французов; б) с моря обслуживают Врангеля английские крупные суда и французские мелкие...?{14}.

    О том, сколь ожесточенно проходили бои, свидетельствовал и сам Врангель в своих мемуарах:

    ?Танки и броневики двигались впереди наших частей, уничтожая проволочные заграждения. Красные оказывали отчаянное сопротивление. Особенно упорно дрались латышские части. Красные артиллеристы, установив орудия между домами в деревнях Преображенка [20] и Первоконстантиновка, в упор расстреливали танки. Несколько танков было разбито...?

    Однако враг обладал большим превосходством в силах. Наши войска отошли по всему фронту и заняли оборону на линии по правому берегу Днепра от Херсона до Никополя, на левобережье — от Васильевки, Большого Токмака до Бердянска на юго-восток.

    В конце июля противник начал новое наступление, основная цель которого заключалась в том, чтобы выйти в богатые сельскохозяйственные и промышленные районы Донбасса и Дона. Помимо 13-й армии наступление врага отражала сформированная в июле 2-я Конная армия. Командовал армией О. И. Городовиков, членами Реввоенсовета были назначены Е. А. Щаденко и К. А. Макошин. Бои продолжались до 3 августа. На наступление врангелевских войск командование Юго-Западного фронта ответило решительным контрударом. Боевые действия отличались высокой маневренностью. То и дело вспыхивали встречные бои. Наиболее активно они велись в районе Орехова. Сам Орехов несколько раз переходил из рук в руки. Противнику все же удалось овладеть им. Отсюда он повел наступление на Александровск и занял его. Но на этом успехи Врангеля кончились. В ряде мест под ударами 13-й армии и 2-й Конной ослабленные в боях белые войска начали отступать.

    В августе командование Юго-Западного фронта предприняло контрнаступление против Врангеля. Боевые действия велись с 7 августа по 5 сентября. Ночью 7 августа части 13-й армии, преодолевая ожесточенное сопротивление врага, в ряде пунктов (Алешки, Корсунский Монастырь, Каховка) форсировали Днепр. Образовался ставший историческим каховский плацдарм на левобережье.

    Одновременно повели наступление войска левого фланга — части 13-й армии и 2-я Конная. Хотя наступление здесь развивалось медленно, все же к концу августа наши части подошли вплотную к Мелитополю.

    Обеспокоенный этим успехом Красной Армии, Врангель предпринял ряд попыток отбросить наши войска в районе Каховки за Днепр, но понес большие потери и успеха не добился. [21]

    В отражении вражеского наступления, в создании каховского плацдарма большую помощь сухопутным частям оказывали моряки созданной всего несколько месяцев назад (в марте 1920 года) для действий в северозападной части Черного моря и на Нижнем Днепре специальной флотилии.

    Во время летнего наступления Врангель пытался ввести в Буг, Днепровско-Бугский лиман и Днепр боевые корабли. Их появление здесь значительно ухудшило бы положение красных войск, осложнило обстановку. Но все эти попытки решительно и смело пресекались моряками. Врага встречал меткий огонь морской береговой артиллерии и плавучих батарей, с воздуха наносили удары гидросамолеты. Фарватеры, ведущие к лиману, прикрывались минными заграждениями.

    Корабли флотилии, действуя на Нижнем Днепре, вели огонь по вражеским позициям, переправляли наши войска через Днепр, высаживали в тыл врангелевцев десанты. За лето и осень 1920 года в десантах было высажено до 5000 бойцов.

    Однако Врангель не отказался от замысла войти в Донбасс, форсировать Днепр в районе Александровска и юго-западнее Никополя. Была сделана попытка захватить Кубань. С этой целью в августе на Кубани высадились две крупные десантные группы: генерала Улагая — у поселка Ахтарский, генерала Харламова — на Таманском полуострове. Третий десантный отряд — генерала Черепова — высадился северо-западнее Новороссийска.

    В сентябре Врангель предпринял в Северной Таврии новое наступление и добился крупного успеха. Отбросив в Донбасс 13-ю армию, он занял Синельниково, Волноваху, Мариуполь.

    Врангель стремился координировать свои действия с польским командованием. В июне в Польшу ездил военный представитель Врангеля генерал Махров. Империалисты, щедро поставляя все необходимое польской армии, в то же время усилили помощь Врангелю. Из США в Крым непрерывным потоком шло оружие, боеприпасы, снаряжение. Английский премьер-министр Ллойд Джордж заявил, что в связи с неудачами польской армии военная интервенция против Советской России [22] может стать необходимостью и что английское правительство возьмет на себя снабжение армии Врангеля{15}.

    11 августа французское правительство опубликовало следующее заявление: ?Принимая во внимание военные успехи и усиление правительства генерала Врангеля, а также его заверение относительно... верности прежним обязательствам России, французское правительство решило признать правительство генерала Врангеля фактическим правительством Южной России...?{16}

    Официальное признание Врангеля послужило ?юридическим обоснованием? последующих шагов. В Крым прибыла французская военно-дипломатическая миссия. Для ее ?охраны? в Черное море вошли французские военные корабли, в том числе флотилия миноносцев.

    Из-за вторжения Врангеля в Северную Таврию ухудшилось положение страны. Снова в разных районах начали поднимать голову недобитые белогвардейцы. Усиливалась активность бандитских шаек. На Кубани к середине августа насчитывалось 27 банд общей численностью свыше 13 тысяч штыков и сабель. Возникла и оформилась в течение июля так называемая ?армия возрождения России? генерала Фостикова, представлявшая для нас серьезную опасность — ее численность составляла 5,5 тысячи штыков и сабель с десятью орудиями и десятками пулеметов. Монархист Фостиков решительно встал на сторону Врангеля, ?черный барон? установил с ним связь.

    Врангель становился главной опасностью. 10 июля Центральный Комитет РКП (б) обратился с письмом ко всем партийным организациям.

    ?Белогвардейские банды мятежника генерала Врангеля продолжают держаться на юге России, — говорилось в обращении. — В самый тяжелый момент борьбы русских и украинских рабочих и крестьян с польской шляхтой генерал Врангель ввел свои войска в самые плодородные уезды Украины и пытается ныне прорваться на Дон. Его движение уже нанесло неисчислимый вред Советской Республике. Каждый, даже временный и незначительный, успех врангелевских мятежников грозит [23] еще большими бедами. Хлеб, уголь и нефть, предназначавшиеся для спасения рабочих и крестьян России, находятся под угрозой. Донецкий бассейн, Дон и Кубань, кровью лучших сынов трудового народа освобожденные от Деникина, находятся под ударами Врангеля. В глубоком тылу Красной Армии, победоносно продвигающейся на Западном фронте, белогвардейские бандиты производят разрушения и грозят сделать ближайшую зиму не менее тяжелой, чем зима 1919 г.

    Победа над Польшей не будет действительно победою, если Врангель не будет разгромлен: наступление Врангеля есть только часть польского наступления.

    На Крымском фронте мы теперь расплачиваемся только за то, что зимой не добили остатки деникинских белогвардейцев. Голод, разруха транспорта, нехватка топлива будут длиться дольше, потому что в свое время не было проявлено достаточно энергии, настойчивости и решительности в доведении до конца уничтожения южной контрреволюции.

    Далее медлить нельзя! Врангель должен быть уничтожен, как уничтожены были Колчак и Деникин!

    Величайшим преступлением каждого коммуниста и каждой рабочей организации будет, если они не употребят всех сил, чтобы немедленно прекратить продвижение Врангеля и уничтожить крымское белогвардейское гнездо.

    Партия должна понять, что если Врангелю удались его первые шаги, то только исключительно потому, что партия не обратила на крымский гнойник достаточно внимания и не срезала его единым и решительным ударом.

    Центральный Комитет призывает все партийные организации и всех членов партии, все профессиональные союзы и все вообще рабочие организации поставить на очередь дня и немедленно принять меры к усилению борьбы с Врангелем. В ближайшие дни внимание партии должно быть сосредоточено на Крымском фронте! Мобилизованные товарищи, добровольцы должны направляться на юг. Каждому рабочему, красноармейцу должно быть разъяснено, что победа над Польшей невозможна без победы над Врангелем. Последний оплот генеральской контрреволюции должен быть уничтожен!

    Над Крымом должен взвиться красный флаг рабочей революции!

    К оружию, товарищи!..?{17}

    По личному указанию В. И. Ленина фронт усиливался новыми частями и техническими средствами.

    11 июля И. В. Сталин обратился к В. И. Ленину со следующим письмом:

    ?Председателю Совета Труда и Обороны товарищу Ленину.

    На совещании в составе Главкома, начальника Полевого штаба и запред. Реввоенсовета Республики, созванном мною на днях, Главком обещал перебросить на усиление Крымского фронта ряд воинских частей и технических единиц, перечень которых представляю Вам согласно Вашего устного предложения.

    1) 52-я стрелковая дивизия;

    2) 1-я стрелковая дивизия;

    3) 23-я стрелковая дивизия;

    4) 9-я стрелковая дивизия;

    5) 9-я кавдивизия;

    6) Добровольческая сибирская бригада;

    7) бригада курсантов;

    8) 1-я бригада Гольберга;

    9) 2-я бригада Гольберга;

    10) кавполк Гольберга;

    11) четыре марш-эскадрона Гольберга;

    12) девять марш-батальонов (окружных);

    13) десять тысяч пополнений (до 15 июля);

    14) кроме трех отправленных бронеотрядов еще семь бронеотрядов;

    15) танки, число коих не установлено;

    16) один истреавиадивизион в составе трех истреавиаотрядов;

    17) два разведавиаотряда (двухместные самолеты)?.

    Это письмо И. В. Сталина В. И. Ленин переслал Э. М. Склянскому с резолюцией: ?Прошу вернуть мне это с Вашими пометками, что уже выполнено, что когда именно выполняется?{18}.

    В Северную Таврию были направлены с Кавказского фронта 2-я Донская и 9-я стрелковые дивизии, 5-я и 7-я кавдивизии. [25] Из Сибири прибыла 30-я стрелковая. С Туркестанского фронта — интернациональная кавалерийская бригада и несколько стрелковых полков. Фронт пополнялся авиацией (33 самолета). На Нижнем Днепре была создана речная флотилия, на Азовском море — Азовская военная флотилия.

    2 августа 1920 года Политбюро ЦК РКП (б), обсудив положение, сложившееся на юге страны в связи с успехами Врангеля и восстаниями на Кубани, приняло решение выделить врангелевский фронт в особый фронт. В тот же день В. И. Ленин направил телеграмму И. В. Сталину, в которой обратил его внимание как члена ЦК и члена Реввоенсовета фронта на громадную опасность Врангеля. Владимир Ильич, в частности, писал:

    ?Только что провели в Политбюро разделение фронтов, чтобы Вы исключительно занялись Врангелем. В связи с восстаниями, особенно на Кубани, а затем и в Сибири, опасность Врангеля становится громадной, и внутри Цека растет стремление тотчас заключить мир с буржуазной Польшей. Я Вас прошу очень внимательно обсудить положение с Врангелем и дать Ваше заключение. С Главкомом я условился, что он даст Вам больше патронов, подкреплений и аэропланов?{19}.

    В. И. Ленин всесторонне, глубоко ознакомился с обстановкой на фронтах, выяснил мнение военного командования, членов ЦК, и его запрос И. В. Сталину свидетельствовал о той осмотрительности, с какой Владимир Ильич подходил к решению вопроса о борьбе с Врангелем и уничтожении его войск. Причем Ленин никогда не горячился, но жестко требовал выполнения принятых Политбюро и ЦК партии решений.

    Сталин подробно высказал свои соображения в связи с постановлением Политбюро от 2 августа. Их он доложил 4 августа телеграммой в адрес ЦК РКП (б).

    ?Надо полагать, — писал И. В. Сталин, — что речь идет не об объединении двух фронтов, их аппаратов и имущества и создании новых аппаратов Южфронта, а о передаче двенадцатой, Первой Конной и четырнадцатой армий Запфронту, что Реввоенсовет, аппарат и имущество Югзапфронта не разбиваются и не делятся, а [26] остаются нетронутыми в целях их превращения или переименования в РВС и аппараты нового, Южного фронта, причем передаваемые Запфронту армии Югзапа будут обслуживаться РВС и штабом Запфронта в их нынешнем виде. Такая комбинация была бы более естественной и безболезненной, ибо она, во-первых, исключает ненужную трату сил по разделению или объединению фронтов, сформированию нового РВС фронта и по разбивке старых аппаратов, с другой стороны, дала бы возможность объединить все антипольские армии в единый Запфронт...?{20}.

    Из телеграммы И. В. Сталина далее следовало, что в состав нового Южного фронта помимо 13-й и 2-й Конной армий должна была войти 9-я армия Кавказского фронта.

    Все эти соображения И. В. Сталина о проведении в жизнь Постановления ЦК от 2 августа были одобрены Реввоенсоветом Республики и рассмотрены 5 августа на Пленуме ЦК партии. Пленум принял решение:

    ?Утвердить предложенный тов. Сталиным вариант, принимаемый РВСР?{21}.

    Таким образом, ЦК РКП (б) признал необходимым передать Запфронту 12, 14 и 1-ю Конную армии и тем самым объединить на заключительном этапе войны все войска, действовавшие против польских интервентов, в составе одного фронта. Это позволяло использовать их более целеустремленно для достижения успеха на главном, варшавском направлении. Своевременным было и решение о создании самостоятельного фронта против Врангеля.

    21 сентября Реввоенсовет Республики образовал Южный фронт. В него вошли 6-я и 13-я армии, 2-я Конная армия, был предрешен вопрос о передаче вновь образованному фронту 1-й Конной. Включена она была в состав Южного фронта 23 октября.

    По предложению В. И. Ленина Пленум ЦК РКП (б) рекомендовал командующим Южным фронтом Михаила Васильевича Фрунзе. Членами Реввоенсовета фронта были утверждены С. И. Гусев и Бела Кун.

    Вскоре мы получили первый приказ нового командующего [27] фронтом о его вступлении в должность. Он был подписан двойной фамилией — Фрунзе-Михайлов. Может, это тот самый Михайлов? Тогда мы встречались не раз. Познакомился с ним в Минске в 1917 году, где был председателем полкового комитета и заместителем председателя солдатского комитета Кавказской кавалерийской дивизии. Михайлов и еще один большевик, Александр Мясников, давали мне советы, как вести революционную работу среди солдат, связали меня с Минским городским комитетом партии, приглашали на заседания Минского городского Совета рабочих и солдатских депутатов. Я повседневно чувствовал их заботу о повышении моей политической сознательности. Они помогали мне глубже понять политику большевистской партии, разглядеть буржуазное нутро всех партий, враждебных большевикам. Работа под руководством Михайлова и Мясникова была для меня настоящей большевистской школой, хотя я в то время был беспартийным. Климент Ефремович тоже, конечно, знал Михаила Васильевича, знал давно, но лишь по партийной кличке — Арсений.

    27 сентября М. В. Фрунзе прибыл в Харьков, где находился штаб фронта, и в тот же день обратился к войскам с приказом, о котором я уже говорил. Этот приказ лишний раз свидетельствует о высоких душевных качествах М. В. Фрунзе как коммуниста и полководца.

    ?Вступая ныне в исполнение своих обязанностей, — писал М. В. Фрунзе, — с первой мыслью и первым словом я обращаюсь к вам, товарищи красноармейцы.

    ...Вся рабоче-крестьянская Россия, затаив дыхание, следит сейчас за ходом нашей борьбы здесь, на врангелевском фронте. Наша измученная, исстрадавшаяся и изголодавшаяся, но по-прежнему крепкая духом сермяжная Русь жаждет мира, чтобы скорее взяться за лечение нанесенных войной ран, скорее дать возможность народу забыть о муках и лишениях ныне переживаемого периода борьбы. И на пути к этому миру она встречает сильнейшее препятствие в лице крымского разбойника — барона Врангеля.

    ...Борьба с Врангелем приковывает внимание не только России, но и всего мира. Здесь завязался новый [28] узел интриг и козней, при помощи которого капиталисты всех стран надеются подкрепить свое шатающееся положение. Успехи Врангеля окрылили их надеждами и поддерживают бодрость в борьбе с надвинувшейся вплотную волною пролетарского движения в их собственных странах.

    На нас, на наши армии падает задача разрубить мощным ударом этот узел и развеять прахом все расчеты и козни врагов трудового народа. Этот удар должен быть стремительным и молниеносным. Он должен избавить страну от тягот зимней кампании, должен теперь же, в ближайшее время, раз навсегда закончить последние счеты труда с капиталом. Командованием фронта все меры, обеспечивающие его успех, приняты; очередь за вами, товарищи.

    ...Врангель должен быть разгромлен, и это сделают армии Южного фронта.

    ...Победа армии труда, несмотря на все старания врагов, неизбежна. За работу, и смело вперед?{22}.

    28 сентября М. В. Фрунзе сообщил В. И. Ленину, что сформированы штаб и политуправление фронта, которые уже приступили к работе. 30 сентября политуправление по указанию М. В. Фрунзе предложило всем коммунистам фронта немедленно развернуть партийно-политическую, агитационную работу по подготовке к решительному контрнаступлению на врага. М. В. Фрунзе доложил В. И. Ленину обстановку на фронте, сообщил о тех мероприятиях, которые намечал провести для укрепления позиций наших войск. А обстановка в те дни на фронте была для нас крайне неблагоприятной.

    3 октября, когда 1-я Конная находилась на марше в районе Екатеринославской губернии, Фрунзе докладывал В. И. Ленину:

    ?...от Александровска до Херсона противник пассивен, но занят подготовкой к развитию операций. На всем остальном фронте продолжает рядом сильных ударов громить 13-ю армию. Части армии надломлены предшествующими неудачами и, несмотря на значительные подкрепления; ударов врага не выдерживают. Угроза Донбассейну, создавшаяся с прорывом за [30] линию Волноваха — Мариуполь его значительных сил, временно была отпарирована ударом на Волноваху нашей группы, в основу которой легла задержанная в Донбассе 9-я дивизия. В настоящее время противник пытается разбить ее и тем окончательно развязать себе руки на всем левобережном участке. В случае удачи этого он, разгромив наш ближайший тыл, несомненно, попытается нанести удар и нашей правобережной группе, переправившись через Днепр где-нибудь в районе Александровска. Наша задача — во что бы то ни стало продержаться на левобережном участке и прикрыть Донбасс, не вводя в бой пока неготовой правобережной группы. Задача крайне трудная, ибо дух войск надломлен, среди масс идут разговоры об измене, свежих же резервов нет. Положение усугубляется дезорганизацией тыла. В самом Харькове у меня сейчас нет ни одной надежной части. Настроение запасных частей, почти совершенно раздетых и плохо питаемых, определенно скверное. Чувствую себя со штабом фронта окруженным враждебной стихией. Настроение можно переломить только крупным успехом на фронте. Думаю, что, несмотря на все это, до момента общего наступления выдержим, хотя ряд огорчительных неудач на нашу долю еще выпадет. Самым скверным считаю запоздание конницы Буденного, на что обращаю постоянно внимание главкома, и на возможность наступления распутицы к моменту предполагаемой общей операции?{23}.

    Положение действительно было серьезным, и мы прекрасно понимали волнения командующего Южным фронтом. Фрунзе, видимо, считал, что 1-я Конная могла бы продвигаться быстрее. Однако наше движение сковывала борьба с бандитизмом. Даже после того как 4 октября мы получили телеграмму В. И. Ленина, требовавшего изо всех сил ускорить передвижение нашей армии, мы не смогли предпринять что-либо существенное, хотя с болью в сердце сознавали, как важна помощь 1-й Конной фронту.

    В начале октября противник снова перешел в наступление на правом фланге. Под прикрытием артиллерийского огня он форсировал Днепр в районе южной [30] части острова Хортица и повел решительное наступление против нашей правобережной группы.

    14 — 16 октября белогвардейцы предприняли наступление на каховский плацдарм. Сюда Врангель бросил до 7000 штыков и сабель, 68 орудий, 200 пулеметов. Пехоту и конницу поддерживали 12 танков, 16 бронеавтомобилей и 15 самолетов. Каховский плацдарм обороняли входившие в 6-ю армию 51-я стрелковая дивизия и 44-я бригада 15-й стрелковой дивизии. Они имели 11 тысяч штыков и сабель, 52 орудия, 368 пулеметов и 10 бронеавтомобилей.

    Наступление белогвардейцев началось ранним утром 14 октября после артиллерийской подготовки. Впереди двигались танки и бронеавтомобили, за ними — цепи пехоты. Авиация сбрасывала бомбы. Советские войска стойко отражали атаки врага. Первый бой с бронесилами приняли части 51-й дивизии, которой командовал В. К. Блюхер. Командир одной из рот этой дивизии рабочий-коммунист Голованов и красноармеец Паршин бросились к одному из танков с гранатами в руках. Паршину удалось добежать до танка и вскочить на него. Но открылся люк, и герой был убит. Голованов успел бросить в люк гранату. Подбитый танк остановился. Подвиг Голованова и Паршина показал бойцам, что с танками можно успешно бороться, даже если в руках только винтовка и граната.

    Умело отражали атаки вражеских танков красные артиллеристы. Особо отличился 3-й легкий артдивизион 51-й стрелковой дивизии под командованием Л. А. Говорова (впоследствии Маршал Советского Союза).

    Защитники каховского плацдарма выстояли.

    Успешно было ликвидировано также и вражеское наступление за Днепром. Здесь, на Правобережье, храбро сражались войска 2-й Конной армии, части 6-й и 13-й армий. Они разбили три вражеские кавалерийские дивизии.

    1-я Конная форсированным маршем шла к Днепру. Большие трудности стояли перед нами.

    Тесное общение красноармейцев во время перехода с местными жителями имело громадное значение как для населения, так и для самих конников. Но приходилось [31] строжайше следить за тем, чтобы бойцы строго соблюдали дисциплину. Было бы наивно полагать, что все бойцы Конной армии отличались высокой сознательностью. Попадались среди них и недисциплинированные, неустойчивые, политически неграмотные. Все это требовало от командиров и политработников выдержки, индивидуального подхода к каждому бойцу, проведения непрерывной партийно-политической работы на марше. Лично мне, например, приходилось по нескольку раз в сутки бывать в эскадронах и полках, особенно в тех, где, по докладам начдивов, отдельные бойцы проявляли недисциплинированность.

    Мы шли по Елисаветградской губернии.

    Мне доложили, что в 4-й кавалерийской дивизии было несколько случаев пьянства. Провели расследование и установили, что бойцов спаивали местные жители. И как правило, это были дезертиры с фронта, агенты Врангеля, действовавшие с определенной целью: они вели среди конармейцев антисоветскую агитацию, пытались разложить их. Пришлось отдать распоряжение о строгой охране спиртных заводов, об изъятии у местных жителей самогонных аппаратов, о выявлении дезертиров и привлечении их к ответственности по законам военного времени.

    С конца сентября начались стычки с бандами. Отдельные шайки произвели несколько нападений на конармейцев еще в районе Бердичева, куда войска стягивались перед маршем. Это свидетельствовало об определенной согласованности в действиях врагов, о наличии руководящего центра. В местечке Любар бандиты учинили погром, грабили мирное население. В ночь на 3 октября в Прилуках снова начался грабеж, несколько мирных жителей было убито.

    По мере дальнейшего продвижения армии налеты бандитов на наши отдельные группы, на отставшие обозы, советские учреждения участились.

    Состав банд был очень пестрый.

    Среди бандитов находилось немало офицеров, служивших в свое время верой и правдой Краснову, Юденичу, Каледину, Деникину, а теперь переметнувшихся к очередному хозяину — Врангелю. Было много мародеров, воров, рецидивистов, словом, всяких отбросов человеческого общества. Но главную силу бандитских шаек [32] составляли местные кулаки и их сынки — дезертиры с фронта. Бандитами они становились добровольно: защищали свое богатство, свои привилегии. Их ненависть к Советской власти не знала пределов. Они зверски расправлялись с конармейцами, попавшими в их руки. Мы находили бойцов подвешенными к сучьям деревьев, с распоротыми животами, отрезанными носами и ушами, с выколотыми глазами, с вырезанными на спинах звездами. Бандиты терроризировали местное население, жестоко преследовали тех, кто хоть чем-либо стремился помочь нам.

    Борьба с бандитами была трудной. Наша разведка, несмотря на ее героические усилия, не всегда могла установить численность бандитских отрядов из местного населения и места их дислокации.

    Наиболее трудно было раскрывать банды, состоявшие из жителей того или иного села. Когда наши части останавливались здесь, бандиты превращались в ?мирных? селян. Когда мы уходили, они давали нам выйти из села, затем скрытно преследовали нас и стреляли в спину.

    Вооружение и обмундирование бандитские атаманы приобретали как путем реквизиции, захвата, так и путем ?торговых? сделок. В ряде населенных пунктов мы видели объявления, в которых говорилось, что тот, кто имеет винтовки, шинели, сапоги, лошадей, может обменять все это на сахар и соль. За каждую винтовку — 15 пудов сахару, за шинель — 4 пуда, за сапоги — 10 пудов соли, за лошадь — 60 пудов соли. Для поддержания банд Врангель из ?своей? казны отпускал большие суммы денег, переправляя их бандитским атаманам через лазутчиков.

    3 октября ночью получили донесение, что в районе Володарки, где сосредоточилась 3-я бригада 4-й кавдивизии, в лесу действует банда в несколько тысяч человек с пулеметами и даже с артиллерийской батареей.

    В этот же день разведка обнаружила крупные отряды бандитов в районе восточнее и юго-восточнее Белой Церкви. Пришлось задержать движение Особой бригады и поручить ее командиру К. И. Степному-Спижарному очистить район от банд.

    4 октября начальник 11-й кавдивизии Ф. М. Морозов [33] доложил, что в селе Яковка банда Саенко напала на конармейцев.

    5 октября утром в районе Синян конармейцы столкнулись с бандой из 40 человек, а вечером в селе Лосятине вели бой с другой крупной шайкой.

    Пожалуй, не было такого дня, чтоб не поступали донесения о стычках с бандитскими шайками. Кого только не приходилось бить конармейцам! Одно только перечисление атаманов банд заняло бы целую страницу. По своей организации некоторые банды скорее напоминали регулярные части с пулеметами и орудиями, с пехотой и кавалерией. Так что борьба с ними была нелегкой.

    В большинстве случаев бандитами командовали бывшие офицеры царской армии, имевшие солидный военный опыт. И дрались они с яростью обреченных.

    Очень часто та или иная банда состояла из нескольких отрядов. Каждый действовал в своем районе. Этим и объясняется, что во время нашего похода мы не раз вновь встречались с шайками, ранее нами же разгромленными.

    Некоторые крупные банды, не ввязываясь в бои с нами, пробирались в Крым, к Врангелю. Во время войны с белополяками бандиты накапливали силы. Они считали, что Красная Армия и польское войско взаимно уничтожат друг друга, а им останется только взять власть в свои руки и восстановить старые порядки. Сейчас шла дальнейшая поляризация сил, концентрация войск той и другой сторон. Предстояли решающие схватки.

上一页 目录页 下一页
布琼尼内战回忆（下）


2. Обстановка накаляется

    Борьба с бандитами отвлекала наши силы, замедляла марш. Но мы старались не терять времени — обстановка нас торопила. С Южного фронта поступали тревожные вести. Донской корпус Врангеля ко 2 октября, прорвав оборону частей Таганрогской группы, вышел к границам Донецкого бассейна. Создалась реальная угроза захвата врагом этого богатейшего района страны.

    В. И. Ленин 2 октября обратился с призывом к незаможным селянам Украины.

    ?Товарищи! — писал Владимир Ильич. — Царский генерал Врангель усиливает наступление на Украину и Россию. Поддержанный французскими капиталистами, он продвигается вперед, угрожая Донецкому бассейну и Екатеринославу. Опасность велика. Еще раз помещики пытаются вернуть свою власть, пытаются вернуть себе земли и снова закабалить крестьян!

    Товарищи! Украинская деревня перенесла неслыханные страдания от гнета помещиков. Им не один раз удавалось свергать Советскую, рабоче-крестьянскую власть, им не раз помогали богатые крестьяне, кулаки, помогали и тем, что прямо переходили на их сторону, помогали и тем, что мешали неимущим, трудящимся крестьянам устроить новый порядок, новую жизнь, новую организацию деревни. И всякий раз попытки восстановления помещичьей власти кончались новой победой рабочих и крестьян. Теперь по Украине незаможные селяне взялись за устройство своих комитетов, чтобы окончательно победить сопротивление немногих богачей, окончательно [35] обеспечить власть трудящихся. Помещичий генерал Врангель усиливает натиск, чтобы сломать эти организации трудящихся.

    Товарищи! Пусть же все и каждый встанет грудью на защиту против Врангеля! Пусть все комитеты незаможных селян напрягут, как только можно, свои силы, помогут Красной Армии добить Врангеля. Пусть ни один трудящийся крестьянин не останется в стороне от рабоче-крестьянского дела, не останется бездеятельным или равнодушным. Товарищи! Помните, что дело идет о спасении ваших семей, о защите крестьянской земли и власти.

    Все на помощь Красной Армии!

    Смерть помещикам-угнетателям!

    Ленин?{24}.

    Обращение вождя революции к трудовому народу Украины мы обсудили во всех подразделениях 1-й Конной армии. Комиссары, политработники, все коммунисты агитационно-пропагандистскую работу вели под лозунгом ?С марша — в бой! Разгромим Врангеля!?.

    Днем 4 октября, когда я находился в частях 14-йкав-дивизии, вступившей в район Жашкова, в полештарм поступила телеграмма В. И. Ленина, адресованная Реввоенсовету 1-й Конной.

    ?Крайне важно изо всех сил ускорить передвижение вашей армии на Южфронт. Прошу принять для этого все меры, не останавливаясь перед героическими. Телеграфируйте, что именно делаете.

    Предсовобороны Ленин?{25}.

    Начальник полештарма С. А. Зотов о полученной телеграмме доложил мне по телефону. Я срочно вернулся в полештарм. Созвали Реввоенсовет. Напряженно думали, что еще можно предпринять, чтобы ускорить марш (к этому времени дивизии Конармии сосредоточились к югу от Белой Церкви), чтобы прибыть в район Елисаветграда и Александрию к 16 октября.

    Переход армии походным порядком на такое огромное расстояние — дело очень сложное, и борьба с бандитизмом отвлекала нас от планомерного решения многих [36] задач, связанных с походом. Поэтому Реввоенсовет армии приказом № 316 от 5 октября утвердил должность начальника тыла, которому и поручили возглавить борьбу с бандитами. Основная задача начальника тыла, говорилось в приказе, — ликвидация банд и прочей контрреволюции. Особый отдел армии, комдезертир{26}, губчека, ревкомы, губернских и уездных военкомов, начальников местных гарнизонов, комендантов этапов и железнодорожных станций во всей тыловой зоне армии подчинили начальнику тыла. Предоставили ему право объявлять отдельные районы, входившие в тыловую зону, на военном положении. В распоряжение начальника тыла выделялись специальные части.

    Был принят и ряд других мер, способствовавших ускорению перехода армии.

    Владимиру Ильичу мы ответили следующей телеграммой:

    ?Предсовнаркома товарищу Ленину. Сознавая всю важность настоящего момента для нанесения противнику окончательного сокрушительного удара, РВС Первой Конной армии принимает самые чрезвычайные меры к ускорению сосредоточения армии согласно приказу командюжа?{27}.

    Пришла телеграмма от командующего Южным фронтом М. В. Фрунзе. Он сообщал, что Врангель начал решительное наступление против нашей правобережной группы, полагая уничтожить ее до подхода подкреплений. Рассчитывал он и на политический успех. Наступление стоит в теснейшей связи с мирными переговорами в Риге между Советской Россией и Польшей, бьет на срыв их. Своими новыми успехами Врангель стремится подчеркнуть нашу слабость. Чем больше мы терпим неудач на юге, тем сильнее растут польские притязания. ?Перед армиями Южного фронта, — писал М. В. Фрунзе, — стоит задача не допустить этого срыва и обеспечить путем ликвидации нынешних врангелевских попыток мир с Польшей. Необходимо внушить каждому красноармейцу, что сейчас нами решается дело мира не только на юге России, но и на западе. Республика ждет от нас исполнения долга?{28}. [37]

    Утром 8 октября я получил телеграмму Главкома С. С. Каменева. Главком предлагал, изменив маршрут Конной армии, направить ее кратчайшим путем на Берислав, не подавая левый фланг к Днепру, а придерживаясь только данного направления. Указанная ранее скорость марша оставалась в силе.

    8 тот же день от Главкома была получена вторая телеграмма, из которой мы узнали о том, что в Конную скоро приедут М. И. Калинин, А. В. Луначарский и Н. А. Семашко.

    По указанию В. И. Ленина на фронт срочно выехал Главком С. С. Каменев.

    К нам продолжали поступать резервы. На пополнение 4-й кавдивизии прибыл 3-й кавалерийский полк. В район Лубны пришло пополнение — 3000 человек без лошадей. По распоряжению Главкома нам доставляли 2000 лошадей из района Москвы, 2000 — из района Орла и 1000 — из Самары.

    Погода по-прежнему стояла необычайно холодная, а обмундирование и обувь у бойцов истрепались. Продовольствие и фураж на исходе. Запасы продовольствия и фуража у нас имелись в Елисаветграде, но они предназначались для обеспечения армии на время ее боев с Врангелем, а потому расходовать их мы пока не могли. Немедленно доложив Реввоенсовету Республики, я просил разрешения проводить заготовки на месте, в Лубенском и Хорольском уездах. Перед этим с такой же просьбой я обратился в Наркомпрод Украины. Заготовки вроде бы и разрешили, но на деле Наркомнрод не помогал, а даже мешал. В Полтавской губернии производить заготовку вообще запретил. Одновременно я просил ускорить отправку в район Кременчуга занаряженных по нашей заявке 2000 седел, 2000 шашек и поезда с теплым обмундированием и топливом.

    9 октября А. С. Зотов доложил мне об очень неприятном событии, которое встревожило нас и потребовало принятия самых решительных мер. А случилось вот что. В одной из частей (она вышла из боя последней и отставала от основных сил армии) начались беспорядки: некоторые бойцы отказывались выполнять приказы, заявляли, что они и их лошади утомлены, одежда и обувь истрепаны. Обвиняли в этом командиров. Под влиянием белогвардейских агентов, пробравшихся в дивизию, [38] было совершено несколько актов насилия и грабежей. Они же 28 сентября убили военкома 6-й дивизии Георгия Георгиевича Шепелева...

    Получив эти сведения, я тут же направился на место происшествия.

    Эта часть пользовалась заслуженной боевой славой. Не раз отличалась она в сражениях на польском фронте. Но, как я уже говорил, враги делали все, чтобы ослабить грозную для них Конную армию. Под видом добровольцев в ее дивизии проникали агенты врага, диверсанты. Им ставилась задача провоцировать погромы местного населения, грабежи, вовлекать в них как можно больше бойцов из числа малограмотных, отсталых в политическом отношении, вынуждать тем самым командование применять к провинившимся репрессивные меры, что могло вызывать озлобление бойцов против командиров. Провокаторы рассчитывали, что падение дисциплины в красных войсках, участие бойцов в грабежах, мародерство подорвут у населения веру в Красную Армию.

    Порой белогвардейские агенты, переодетые в нашу военную форму, выступали перед крестьянами как ?очевидцы? погромов и грабежей, рассказывали небылицы о якобы чинимых красноармейцами ?зверствах?.

    Агентура врага вела также усиленную подрывную работу среди населения прифронтовой полосы, пробраться в которую лазутчикам не стоило большого труда. В то время, особенно в прифронтовой полосе, органы Советской власти на местах были слабы, а в ряде районов их вовсе уничтожили бандиты.

    Партийная прослойка в некоторых подразделениях была очень мала, и не потому, что ряды партии не росли. До конца преданные Советской власти коммунисты в бою были всегда впереди, дрались до последнего вздоха, не щадя своей крови и жизни. И значительная часть их выбыла из строя.

    Беспорядки в этой части начались еще до выхода ее из боя. В период с 18 по 22 сентября бандиты организовали несколько разбойничьих нападений на мирное население. Все участники этих налетов, боясь наказания за совершенные ими преступления, ушли в бандитские шайки.

    Выход части из боя еще больше развязал руки преступным [39] элементам. А комсостав не принял решительных мер для пресечения бесчинств.

    Командиру части мы не раз указывали на частые случаи нарушения дисциплины. Он тогда заверял:

    — Товарищ командарм, на меня и на моих людей можете положиться, как на самого себя. Верно, кое-кто нарушал порядок и дисциплину, но теперь этому конец.

    Однако свои обещания командир не выполнял. У него был один, крупный для военного человека, недостаток — мягкость характера. Он сам не отличался высокой требовательностью и, естественно, не мог потребовать этого от подчиненных ему командиров. Когда мы указывали ему на недопустимость либеральничания, он невесело проводил широкой ладонью по лицу, словно смахивал усталость, и со вздохом говорил:

    — Так ведь жаль бойца, Семен Михайлович. Сегодня живет, за Советскую власть борется. А завтра раз — и готов... Погиб.

    Слушая его, я нередко думал: ?Эх, подведет тебя мягкотелость. Самое опасное, когда свою строгость и чуткость командир подменяет жалостью?.

    Командование части, чтобы ?не выносить сор из избы?, умалчивало о происходящем, и члены Реввоенсовета узнали о преступлениях, совершенных бандитами, лишь спустя несколько дней, да и то из других источников, а подробности преступлений выяснились значительно позже.

    — Что будем делать? — спросил разгневанный случившимся Ворошилов.

    — Сам знаешь, по головке гладить не будем.

    9 октября в полевом штабе в Ракитно созвали экстренное заседание Реввоенсовета армии. На заседании написали следующий приказ:

    ?Мы, Революционный Военный совет 1-й Конной Красной Армии, именем Российской Социалистической Федеративной Советской Рабоче-Крестьянской Республики, объявляем:

    Слушайте, честные красные бойцы, слушайте, преданные до конца трудовой Республике командиры и комиссары!

    1-я Конная армия в течение почти целого года на разных фронтах разбивала полчища самых лютых врагов Рабоче-Крестьянской власти, была грозой неприятеля [40] и любовью и надеждой для трудящихся не только в России, но и за границей. Особенно прогремела ее слава после могучих сокрушительных ударов на фронте против польских помещиков и капиталистов. Окруженная этой славой, 1-я Конная армия согласно приказу Главкома начала выходить из боя для приведения частей в полный порядок перед выполнением новой боевой особой задачи. Гордо реяли красные знамена, орошенные кровью павших за святое дело героев, окропленные радостными слезами освобожденных тружеников.

    И вдруг совершилось черное дело и ряд неслыханных в рабоче-крестьянской армии преступлений?.

    Далее в приказе приводились факты злодеяний, совершенных бандитами.

    Чтобы смыть позор с армии и подготовить ее к новым победам, Революционный Военный совет постановил: запятнавшие себя позором и преступлениями, обагрившие себя кровью невинных жертв полки (назывались их номера), по лишении присвоенных от имени Рабоче-Крестьянской Республики полкам наград и отличий, разоружить и расформировать, а номера их из списка кавалерийских полков 1-й Конной армии исключить навсегда.

    Всех убийц, громил, бандитов, провокаторов и их сообщников немедленно арестовать и предать суду Чрезвычайного военно-революционного трибунала.

    После выдачи и ареста преступного элемента остальным бойцам расформированных подразделений оружие и лошадей вернуть.

    Не явившихся на смотр, не исполнивших приказа как врагов Рабоче-Крестьянской Республики объявить вне закона.

    Я отдал распоряжение: для объявления приказа Реввоенсовета построить часть на поле за Ольшаницей утром 10 октября.

    В назначенный срок построение не состоялось. Тогда я предложил, командиру части построить подразделения в пешем строю 11 октября в 10 часов утра в том же месте и предупредил, что, если приказ не будет выполнен, отдам под суд военного трибунала весь комсостав. Я приказал также командиру Особой кавбригады К. И. Степному-Спижарному вывести бригаду в полной [41] боевой готовности к месту построения и в случае отказа сложить оружие принудить их к этому силой.

    К счастью, применять силу не потребовалось. 11 октября утром полки в указанном месте были построены. Реввоенсовет армии в полном составе выехал на место. Несмотря на приказ построиться в пешем строю, многие прибыли на конях. Часть виновных в совершенных преступлениях, боясь сурового наказания, оставила лошадей в лесу в двухстах метрах от места построения. Некоторые вообще не явились.

    Я подошел к настороженному строю. Одна мысль сверлила мозг; сдадут бойцы оружие по моей команде или же нет? Старался держаться как можно спокойнее, а внутри все бушевало. Превозмогая волнение, говорил сам себе: ?Спокойно! Спокойно!?

    Раздалась команда: ?Смирно!? С. К. Минин не спеша, внятно начал читать приказ Реввоенсовета. Я следил за строем. Приказ оказывал свое действие. Вначале у многих лица были хмурыми, с застывшим выражением злости, а иные потупили взгляды. Когда же Минин стал перечислять злодеяния, совершенные бандитами над мирным населением, головы одних стали подниматься, на их лицах отразилась суровая решимость. Головы других опускались еще ниже. В этот момент кто-то надрывно крикнул:

    — Да что слушать, стреляй их!

    Из леса выскочила группа всадников, у каждого на поводу была свободная лошадь. Всадники галопом подлетели к построившимся и пытались передать свободных лошадей тем, кому они принадлежали.

    Строй на минуту дрогнул, кто-то пытался сесть на лошадь, кого-то стаскивали с седла. Мне казалось, что в этой суматохе вот-вот дойдет до рукопашной. К счастью, ничего не случилось.

    Группа подъехавших всадников да с ней еще с десяток замешанных в преступлениях бойцов ускакали в лес. После моих команд ?Равняйсь!? и ?Смирно!? конармейцы остались стоять на месте, и С. К. Минин продолжал чтение приказа.

    Наступили решающие минуты. ?Подчинятся или нет? — волновался я. — Сдадут оружие или нет? Если нет — как поступить?? Однако времени терять было нельзя.

    Подаю команду:

    — Сдать боевые знамена и знамена ВЦИК, врученные за боевые заслуги!

    После заметного колебания знаменосцы двигаются с места и приносят знамена ко мне. На глазах бойцов замечаю слезы.

    Еще команда:

    — Клади оружие!

    Слова прозвучали в полной тишине. Они были слышны каждому находившемуся в строю, они докатились до леса и эхом отозвались в нем. Наступила минута ожидания, не скрою, самая, пожалуй, трудная в моей жизни.

    Но вот первая шеренга как бы стала ломаться. Бойцы, недружно наклоняясь, осторожно клали на землю, каждый возле себя, шашки, карабины. То же сделала вторая шеренга.

    Замечаю отдельные неподвижные фигуры бойцов, на лицах которых отражается злоба. Но эти одиночки, хотя и с оружием, были бессильны теперь против абсолютного большинства уже безоружных конармейцев.

    И тут случилось то, чего ни я, ни члены Реввоенсовета К. Е. Ворошилов и С. К. Минин не ожидали. По рядам вначале прошел тяжелый вздох, затем послышались рыдания. Мне редко приходилось видеть плачущих навзрыд мужчин. Мужские слезы, видимо, не зря называют скупыми. На какое-то мгновение я оцепенел: стоят передо мной боевые кавалеристы, которых много раз приходилось водить в атаку в конном и пешем строю, от которых враг удирал так, что только пятки сверкали, стоят и, не стесняясь друг друга, плачут. А среди плачущих бойцов, утратив надменность, озираются волками не сложившие оружия преступники.

    Обращаюсь с краткой речью к тем, кто только что сдал оружие:

    — Вы ли это, товарищи, кто еще совсем недавно под этими легендарными знаменами громил белополяков? Эх, плохо, когда у бойца не душа, а душонка и когда его сердце дрогнуло. И где дрогнуло? Не в бою, когда вражья пуля могла тебя с седла скосить, а в мирный час, когда ты поддался вражьей агитации, изменил делу революции! [43]

    Сделал паузу, смотрю на виновников. Головы опустили еще ниже. Кто-то крикнул:

    — Чего с ними цацкаться! К стенке, товарищ командарм!

    Легко сказать — к стенке. Среди виновных большинство таких, кто стал соучастником преступления по недомыслию. Надо, чтобы они глубоко осознали свою вину.

    — Товарищи, — продолжал я, — Республика Советов, наша любимая Россия, переживает сейчас, может быть, самое тяжелое время. Враг хочет вновь заковать в кандалы наших сыновей и матерей, нас с вами. Враг делает ставку на Врангеля. ?Черный барон? вооружен до зубов. Ленин, Родина зовут нас к решительной борьбе. Так неужели мы, сыны своего Отечества, не постоим за Республику Советов? Постоим! И будем биться до последнего дыхания, а если надо, то во имя свободы и счастья трудового народа отдадим свои жизни!..

    Бойцы в ожесточенных боях с врагом проявили чудеса храбрости и героизма. И вот теперь в их рядах нашлись предатели. Они запятнали вашу боевую честь и славу, и смыть этот позор можно лишь честной, самоотверженной службой и своей кровью во имя дела революции. Помните об этом. Вопросы есть? Нет? Тогда приказываю здесь же и непременно сейчас выдать зачинщиков.

    Над полем повисла тишина. Некоторые из замешанных в грабежах и убийствах пытались пробиться через строй и уйти в лес. Но поздно. Строй на несколько минут нарушился, короткая схватка — и бойцы разоружили бандитов.

    У меня словно камень с плеч свалился. Снова обращаюсь к бойцам и командирам. Призываю их восстановить боевую славу в предстоящих боях против врангелевцев, быть верными большевистской партии и Советскому правительству. В заключение говорю:

    — Боевые знамена останутся в штабе армии до тех пор, пока снова, как и прежде, не загремит ваша воинская слава на полях сражений!

    Вижу, все конармейцы слушают меня внимательно, и сам я повеселел, уверенности прибавилось. Теперь уже громко даю команду:

    — Взять оружие! [44]

    На меня уставились удивленные глаза бойцов. Еще секунда — и я все понял. Конармейцы не верят, что я, командарм, несколько минут назад распекавший их, вдруг разрешил взять оружие. Пришлось повторить команду. На этот раз ее дружно выполнили все, как один человек. В это время еще несколько десятков бойцов бросились в лес. Ворошилов и я недоумеваем, в чем дело. Неужели бойцы решили убежать? Между тем из леса послышались выстрелы. Вскоре наше недоумение рассеялось. Оказалось, что в лесу находилась группа наиболее оголтелых бандитов, которая не вышла на построение, но все время наблюдала за нами. За ней-то и погнались бойцы. Преступники бросились наутек, по ним открыли огонь. Несколько человек было убито, остальных поймали и обезоружили.

    События в 6-й кавдивизии взволновали меня до глубины души. Было обидно, что подобное произошло в кавдивизии, бойцы которой еще совсем недавно мужественно и беспощадно громили врага. И особенно огорчил тот факт, что случилось это перед решающими боями с Врангелем.

    В тот день я ходил мрачный и угнетенный. Мы провели заседание Реввоенсовета, на котором тщательно обсудили, что послужило поводом столь тяжелого происшествия. Горячо, страстно говорил каждый из нас. И почти каждый предлагал принять самые строгие меры к тем, кто запятнал честь революционного бойца.

    — Особая вина во всем случившемся лежит на командире части, — взволнованно говорил начдив 11-й Морозов (на заседание Реввоенсовета были приглашены все начдивы и военкомы). — Не буду голословным. Сейчас, как никогда, надо проявлять повышенное внимание к бойцам: чаще беседовать с ними, узнавать, что у человека на душе, какие думы одолевают его. А товарищ... тяготится этим, его редко увидишь с подчиненными. Дневка — он не к конникам, а в отдельную избу, видите ли, покой ему надо создать. А всем ясно, что, чем дальше командир уходит от бойца, тем большая вероятность того, что его перестанут понимать.

    — Судить будем всех, кто опозорил революционное знамя Первой Конной! — подвел итоги обсуждения Ворошилов.

    Мы знали, что, во всеуслышание говоря о непорядках [45] в наших подразделениях, даем врагу пищу. Но честно сказать об ошибках — значит укрепить свои ряды, а не ослабить их.

    Реввоенсовет армии решил виновных в происшествии командиров отстранить от занимаемых должностей и предать суду Революционного военного трибунала.

    13 октября через Главкома С. С. Каменева нам передали указание Владимира Ильича представить ЦК полную информацию о борьбе с бандитизмом, о событиях, происшедших в 6-й кавалерийской дивизии, о трудностях, переживаемых армией. В тот же день отправили подробное донесение Председателю Совета Народных Комиссаров В. И. Ленину, Главкому С. С. Каменеву, командующему Южным фронтом М. В. Фрунзе. В этом донесении Реввоенсовет подробно описал все, что произошла, доложил о том, какую борьбу 1-й Конной приходится вести с бандитскими шайками, как это отвлекает нас от выполнения прямой задачи — движения на врангелевский фронт.

    Мы сочли нужным еще раз обратить внимание командования дивизий на беспощадную борьбу с теми, кто своими враждебными действиями ослаблял дисциплину в армии, дискредитировал честь и достоинство защитника дела рабочих и крестьян. 13 октября Реввоенсовет отправил следующую телефонограмму в дивизии:

    ?Начдивам и военкомдивам 4-й, 6-й, 11-й и 14-й кавдивизий.

    Немедленно приступите к самой радикальной чистке вверенных вам дивизий от всякого рода бандитов, хулиганов и подозрительного элемента. Вылавливая подозрительный и преступный элемент, не останавливаться ни перед чем. Положение, временные заслуги и долгое пребывание в части не могут служить смягчающим обстоятельством для заподозренных или уличенных в бандитизме...?{29}

    Вскоре мы получили приказ Реввоенсовета Республики, которым 31, 32 и 33-й кавполки, как опозорившие себя, вычеркивались из списков 1-й Конной. Реввоенсовет армии принял решение вместо 31, 32 и 33-го полков, создать 1, 2 и 3-й кавалерийские маршевые полки. Они [46] сводились в маршевую бригаду. Командиром бригады назначался Губанов, который до этого командовал 3-й бригадой 6-й дивизии. 34, 35 и 36-й кавполки 6-й дивизии сводились в отдельную кавалерийскую бригаду. Командиром бригады стал Н. П. Колесов.

    Следствие по делу отданных под суд бывших командиров 6-й кавдивизии продолжалось 17 дней. Судила их выездная сессия Революционного военного трибунала 1-й Конной армии. Слушалось дело в открытом судебном заседании.

    Вот что гласил приговор Ревтрибунала: ?...будучи ответственными представителями РККА, они в силу своего попустительства, разгильдяйства и халатности допустили разложение и ослабление воинской дисциплины и не приняли беспощадных мер к искоренению бандитизма во вверенных им частях, к охране населения от погромов... не предприняли действенных... шагов к обнаружению всех участников бандитизма. Всем этим они косвенно способствовали... разложению армии и нанесли материальный и особенно большой моральный ущерб?.

    Чрезвычайная выездная сессия Революционного военного трибунала 1-й Конной армии, учитывая все это и руководствуясь интересами социалистической Республики, единогласно постановила: лишить виновных всех наград, полученных от Рабоче-Крестьянской Республики, и подвергнуть одних высшей мере наказания — расстрелу, других лишению свободы на различные сроки.

    Однако чрезвычайная выездная сессия Революционного военного трибунала, принимая во внимание добровольное вступление в ряды РККА в первые дни ее создания всех виновных в происшествии, их исключительные заслуги перед пролетарской революцией и в ознаменование трехлетней годовщины Октябрьской революции нашла возможным смягчить меру наказания.

    По решению Революционного военного трибунала осужденные направлялись в распоряжение штаба Южного фронта для зачисления в кавалерийские части на должности со значительным понижением.

    В первых же боях против Врангеля все осужденные проявили храбрость и стойкость в достижении победы, доказав свою преданность великому делу революции. [47]

    Многие из них потом продвинулись далеко по службе. Вот почему я и не называю их имен.

    Неприятные события в 6-й дивизии вынудили нас задержать ее в районе Ольшаница, Ракитно, а вместе с ней и Особую кавалерийскую бригаду на четыре дня. Они возобновили движение лишь утром 13 октября. 11, 4 и 14-я кавалерийские дивизии и в эти тяжел не для нас дни продолжали движение по указанным маршрутам.

    На станции Бобринская по прямому проводу я получил сообщение о подписании в Риге предварительного мирного договора с Польшей. Из этого сообщения мы узнали, что Польша отказывается от своих притязаний на Правобережную Советскую Украину и Советскую Белоруссию, но сохраняет за собой захваченные ею западные области обеих республик.

    Советская страна добилась новой крупной победы. Планы Антанты опять потерпели полный провал. Война с белополяками окончилась, как указывал Владимир Ильич, миром для нас более выгодным, чем тот, который мы предлагали Польше в апреле.

    Мы были очень рады сообщению. Сразу же созвали митинг. На него пришли рабочие станции и местное население. Из-за плохой погоды митинг проводился в помещении агитпункта вокзала. Все желающие поместиться в нем не могли. Большая толпа образовалась на перроне, слушая речи ораторов, долетавшие через открытые двери.

    Выступавшие говорили, что мир с Польшей позволит нам сосредоточить все усилия на врангелевском фронте и довести борьбу до полной победы.

    Митинг прошел с большим подъемом.

    В Белой Церкви состоялась IV партийная конференция Конной армии. В ней участвовало 245 делегатов с решающим голосом и 35 — с совещательным: представители от 2500 членов и кандидатов партии.

    Делегаты в резкой форме осудили коммунистов, которые нарушали партийную и военную дисциплину. ?Члены партии, — говорилось в резолюции конференции, — не выполняющие честно свои коммунистические [48] обязанности, должны быть немедленно исключены из партии. Коммунистов будет меньше, но пусть они представляют собой образец стойкости, сознательности, революционной честности и самоотверженности?.

    Конференция обязала политический отдел 1-й Конной провести чистку партийных ячеек армии, освободиться от лиц, позорящих своим поведением высокое звание члена большевистской партии.

    Коммунистов не могло не беспокоить то, что в Конную армию разными путями пробирались вражеские элементы. Конференция приняла обращение ко всем бойцам 1-й Конной. В нем говорилось: ?Изгоняйте из своей среды провокаторов, шептунов, всех врагов Советской власти... В Красной Армии нет им места! Красная Армия — армия честных бойцов революции!?

    Делегаты конференции говорили о трудностях, связанных с непрерывным движением армии, о сложной обстановке, вызванной необходимостью вести борьбу с бандитизмом, о нехватке опытных политических работников, недостатках в материальном обеспечении. Но и в этих условиях в частях проводились партийные собрания, читки газет и книг, митинги, доклады, беседы, работали библиотеки, школы по ликвидации неграмотности... Силами конармейцев устраивались самодеятельные спектакли и концерты, на которых бывали и местные жители.

    Вместе с тем отмечались и существенные недостатки в партполитработе. Ни у кого не оставалось сомнений: чем ближе мы подходим к Южному фронту, тем упорнее и в больших масштабах вражеское командование будет засылать к нам шпионов и диверсантов. Конференция предложила усилить политическую работу среди воинов и населения.

    15 октября на станции Знаменка мы встретили агитпоезд ?Октябрьская революция?, с которым прибыли М. И. Калинин, А. В. Луначарский и Н. А. Семашко.

    Утро выдалось ясным, безветренным. Я подошел к вагону, в котором находились дорогие гости. Открылась дверь, В ее проеме показался Михаил Иванович Калинин. Он щурил глаза от яркого солнца. [49]

    — Здравствуйте, здравствуйте, товарищи конармейцы! — весело приветствовал он нас.

    С Михаилом Ивановичем мы обнялись, как старые друзья. Он был для меня близким человеком, и я мог рассказать ему все, что лежало на сердце, что тревожило и волновало меня.

    Михаил Иванович Калинин приезжал к конармейцам уже в третий раз. Впервые он посетил нас 4 ноября 1919 года, когда я командовал еще кавалерийским корпусом, затем 25 мая 1920 года во время марша Конной армии с Северного Кавказа на польский фронт. Сейчас приезд Михаила Ивановича был как нельзя кстати.

    М. И. Калинин обошел строй почетного караула, поздоровался с бойцами, затем остановился возле меня:

    — Ну что, товарищ Буденный, чем будем заниматься?

    — Дел у нас по горло, Михаил Иванович, — сказал я и тут же попросил Калинина председательствовать на заседании Реввоенсовета армии, которое мы собирались провести.

    — А смогу? — спросил он, хитровато блеснув глазами.

    М. И. Калинин придал заседанию форму интереснейшей беседы. Он обращался с вопросами то к одному из нас, то к другому. Он хотел знать буквально все: численный состав армии, ее боевую и политическую подготовку, настроение бойцов и населения. Он расспрашивал о том, как конармейцы обеспечены вооружением и боеприпасами, продовольствием, фуражом и медикаментами.

    После заседания Михаил Иванович пожелал встретиться с бойцами. Я предложил ему сначала отдохнуть с дороги. Калинин махнул рукой и, как мне показалось, иронически усмехнулся.

    — Отдыхать? Негоже. Сам-то, Семен Михайлович, небось все на ногах, а мне советуешь прилечь? — И, подмигнув Клименту Ефремовичу, молча слушавшему наш разговор, добавил: — Меня не проведешь, по глазам вижу, что оба вы чертовски устали.

    Калинин подошел ко мне ближе, тронул за плечо.

    — Да, Семен Михайлович, пока не до отдыха, если враги клинки над головами держат. Надо скорее добиратъся [50] до каховского плацдарма. Владимир Ильич возлагает на вас большие надежды. Врангеля надо разбить до зимы, иначе он прочно засядет в Крыму.

    По нашему совету Михаил Иванович выехал в Митрофановку, в расположение частей 14-й кавдивизии. Конармейцы искренне обрадовались приезду к ним Председателя ВЦИК. Вдоль рядов проносилось громкое ?ура?. Настроение у бойцов было хорошее — это меня обрадовало.

    Михаил Иванович выступил перед бойцами с яркой речью. В начале ее он напомнил конармейцам, что в конце мая встречался с дивизиями 1-й Конной приблизительно в этих же местах, когда армия шла на польский фронт, чтобы заставить врага признать силу Советской власти.

    ?Вы это сделали быстрее, чем мы ожидали, — сказал М. И. Калинин. — Тому свидетельство — подписание перемирия с Польшей. Это уже почти мир. Это признание польскими панами силы и непобедимости советского народа. Перемирие подписано после отступления частей Красной Армии от Варшавы. Но польские паны по опыту прошлых боевых операций хорошо знают, что наши отступления на фронтах заканчиваются новым наступлением и окончательным поражением врага. Это-то и заставило их пойти на мир. Теперь перед нами последний враг — Врангель, которого нужно обязательно уничтожить. Победа над Врангелем не за горами. Несмотря на трудность и огромность задач, стоящих перед нами, мы с ними справимся, — продолжал М. И. Калинин. — Можно смело сказать, что нет в мире лучших, более сознательных войск, чем вы. Может быть, у вас есть много и неграмотных людей, но смело могу сказать, что нет в мире армии, которая была бы так сознательна, которая бы так хорошо знала, за что она воюет, которая бы так ненавидела людей, с которыми она воюет, которая бы так доверяла комиссарам...?{30}

    После речи М. И. Калинин осмотрел части 14-й кавдивизии. Бойцы, командиры и политработники, построенные в колонны, четким шагом прошли перед Председателем [51] Всероссийского Центрального Исполнительного Комитета.

    М. И. Калинин находился в Конной армии несколько дней. За это время он посетил все дивизии, не раз встречался с бойцами, выступал перед местным населением.

    В личных беседах я рассказал Михаилу Ивановичу о тяжелом положении с обмундированием, о застрявших где-то эшелонах, которые мы ждем вот уже почти два месяца.

    Михаил Иванович обещал помочь.

    — Бойцы скоро пойдут на решительный штурм Врангеля, — сказал он, — и надо их обеспечить всем необходимым. На ?ура? Врангеля не возьмешь, нужна тщательная, всесторонняя подготовка людей.

    С докладами в частях выступали также нарком просвещения А. В. Луначарский и нарком здравоохранения Н. А. Семашко. Каждый из них освещал вопросы международного и внутреннего положения Советской Республики, военные и политические проблемы, рассказывал о делах, касающихся тех отраслей, которыми он руководил. А. В. Луначарский посещал школы, помогал местным органам устраивать в детские дома беспризорных ребятишек. Н. А. Семашко встречался с медицинскими работниками.

    Перед отъездом из армии Калинин сказал, что доложит Владимиру Ильичу Ленину обо всем, что он здесь видел и слышал. Он делал так всегда после посещения Конармии. Мы были благодарны ему за это. Михаил Иванович сдержал свое обещание — помог нам с обмундированием. Вскоре после его отъезда к нам прибыл долгожданный эшелон с одеждой и обувью.

    15 октября Реввоенсовет армии получил приказ командующего Южным фронтом М. В. Фрунзе, согласно которому Конная армия должна двигаться западнее Александрии и не позже 24 октября сосредоточиться в районе Березнеговатое, Евгеньевка, Староселье. Начполештарма Зотов, который принес мне шифровку, подождав, пока я ознакомлюсь с содержанием телеграммы, сказал:

    — Тяжеленько уложиться в этот срок! А вы как считаете, товарищ командарм?

    — Уложимся, Степан Андреевич. Я подошел к столу, на котором лежала карта нашего маршрута.

    — Сегодня мы находимся здесь, в районе Знаменки, через неделю пройдем еще километров двести, так?

    — Не многовато — двести? — спросил Зотов.

    Я ответил, что дороги в этих местах хорошие, погода не дождливая, стало быть, можно двигаться форсированным маршем. Зотов согласился со мной. И мы — я, Ворошилов, Минин, Зотов — уже было разметили, где какие делать дневки и ночевки, как вдруг на другой день утром Степан Андреевич докладывает:

    — Только что получен приказ Главкома товарища Каменева. Срок сосредоточения войск изменен...

    Я чертыхнулся: Главком приказывал быть в районе Березнеговатое, Евгеньевка, Староселье не 24-го, а 23 октября.

    Недоумеваю, почему Главком отменил приказ Фрунзе и дал свой, новый. Возможно, противник предпринял что-то существенное? Сказал об этом Ворошилову. Тот пожал плечами.

    — Пожалуй, так, Семен Михайлович. Со своей колокольни мы не видим того, что видит Главком. Надо постараться быть к двадцать третьему!

    С. С. Каменев (нам это стало известно впоследствии) решил, что мы можем продвигаться быстрее, и дал телеграмму. Фрунзе же в известность не поставил. Надо сказать, что сутки обстановку не изменили, но вот нервов нам потрепали предостаточно. И если я сейчас вспоминаю этот случай, то только для того, чтобы еще раз подчеркнуть свою мысль: каждое решение должно быть глубоко продуманным, способствующим общему успеху. Если же сегодня ты получил приказ передвинуться в такой-то район, а следом поступает новая директива, отменяющая прежнюю, значит, первый приказ был отдан наспех, не созрел для претворения его в жизнь, значит, возможны ошибки, недоработки и т. д. А ведь ошибка в бою стоит крови.

    ...Едва мы закончили обсуждать свои вопросы и Ворошилов ушел, ко мне явился Зотов.

    — Разрешите доложить? [53]

    — Слушаю. Что у вас?

    Зотов сообщил, что технические эскадроны, состоящие из саперов и подрывников, сформированы. Уже начата их специальная подготовка. Нам предстояло форсировать Днепр, преодолевать различные другие препятствия, которые не преминут создать врангелевцы.

    Как известно, 15 октября 1920 года М. В. Фрунзе доложил В. И. Ленину о наметившемся переломе на Южном фронте в пользу советских войск.

    На другой же день, 16 октября, Владимир Ильич ответил:

    ?Получив Гусева и Вашу восторженные телеграммы, боюсь чрезмерного оптимизма. Помните, что надо во что бы то ни стало на плечах противника войти в Крым. Готовьтесь обстоятельнее, проверьте — изучены ли все переходы вброд для взятия Крыма?{31}.

    Текст телеграммы В. И. Ленина штаб фронта передал всем командармам фронта. Для нас она явилась одним из важнейших документов, нацеливала на главное: не обольщаться достигнутыми успехами. Врангель силен, и к боям с ним надо готовиться серьезно и тщательно.

    Именно об этом мы говорили бойцам на конференциях беспартийных, которые проходили в эти дни в дивизиях.

    Проводить их не легко, когда армия находится на марше, а полки и эскадроны рассредоточены. Во время дневок конники старались присмотреть за своими лошадьми, напоить и накормить их, привести в порядок снаряжение, почистить оружие. И все же мы находили время и возможность, чтобы донести до масс партийное слово. Да и сами конники тянулись к нам, ждали наших выступлений, задавали множество вопросов, и прежде всего о положении в стране, о земле, спрашивали, видел ли я Ленина, какой он, как его здоровье. Нам представлялась возможность еще раз напомнить бойцам о злейшем враге Советской власти — Врангеле, призвать их к решительным боям, чтобы как можно скорее завершить гражданскую войну и начать мирное строительство. [54]

    19 октября мы получили директиву М. В. Фрунзе о предварительных перегруппировках войск к предстоящей операции.

    День выдался холодный. С утра накрапывал дождь, а к полудню подул резкий ветер, пошел снег.

    У нас была дневка. Только кончился обед. Сел за широкий дубовый стол, разложил перед собой карту. Вдруг входит ординарец и докладывает, что прибыл связной.

    — Вам срочный пакет, товарищ командарм.

    Связной доставил директиву командюжа М. В. Фрунзе. Читаю ее не без волнения:

    ?Сообщаю для личного сведения командармов и для проведения предварительных перегруппировок общие соображения по предстоящей операции:

    1. Ставлю армиям фронта задачу — разбить армию Врангеля, не дав ей возможности отступить на Крымский полуостров и захватить перешейки. Во исполнение этой общей задачи правобережная армия должна отрезать противнику пути отступления в Крым и наступлением на восток разбить резервы армии Врангеля в районе Мелитополя.

    Задача левобережных армий — своими действиями привлечь возможно больше сил на свой фронт, не дав противнику возможности своевременно оттянуть таковые из-под удара в тыл нашими армиями правого берега Днепра.

    2. Если противник не заставит нас начать раньше активные действия, то по времени распределяю задачи между армиями следующим образом: для отвлечения внимания противника сразу на восточный участок наступление начинает 13-я армия (предположительно 25 октября), через день (26 октября) — группа александровского направления, еще через день или два (27 или 28 октября) — армии правого берега Днепра.

    3. Задача 6-й армии: оставив на Днепре для наблюдения и обеспечения переправ не более одной дивизии, остальные силы армии (не менее четырех дивизий) сгруппировать для решительного удара в направлении на Перекоп и Сальково, имея при наступлении одну [55] дивизию в резерве и одну уступом за правым флангом 1-й Конармии.

    В частности, к началу наступления на каховском плацдарме из четырех дивизий, предназначенных для наступления, должно быть сосредоточено не менее трех. Отдельную кавалерийскую бригаду подготовить для рейда в перекопском направлении с задачей отрезать с тыла район Чаплинка и, если обстановка позволит, захватить Перекоп. Всей армии стремиться овладеть крымскими перешейками на плечах отступающего противника.

    4. Задача 2-й Конной армии: до начала общего наступления (27 октября) комбинированными переправами у Нижний Рогачик и Никополя обеспечить себе к 27 октября исходное положение на левом берегу Днепра.

    Дальнейшая задача армии — энергичным наступлением в юго-восточном и восточном направлениях, войдя правым флангом в связь с 1-й Конной армией, разбить группирующиеся на фронте армии силы противника и выйти в район ст. Федоровка — Михайловка — Васильевка, имея в виду в дальнейшем ударом в тыл Александровской и Пологской групп противника завершить его разгром.

    5. Задача 1-й Конной армии: в ночь на 26 октября сосредоточиться на правом берегу Днепра, в ближайших к переправе деревнях, где расположиться совершенно скрытно.

    Командарму 6-й заблаговременно учесть приход 1-й Конармии и своевременно освободить необходимые ей деревни.

    В ночь на 27 Конной армии переправиться на левый берег Днепра и быстрым движением выйти в район северная оконечность оз. Молочное — ст. Федоровка, разгромить группирующиеся здесь резервы противника и, отрезав противнику пути отступления в Крым, преследовать его до полного уничтожения.

    6. Задача группы александровского направления и 13-й армии — энергичными действиями с первого дня наступления сковать на своем фронте противника, не дав ему возможности оттянуть часть сил для обеспечения отхода в Крым, и дальнейшим наступлением разбить его и опрокинуть на 1-ю и 2-ю Конармии. При этом командарму 13 объединить кавалерийские дивизии в одну [56] группу и поставить ей задачу движения в направлении на ст. Федоровка, войти в связь с 1-й и 2-й Конными армиями, завершить окружение противника и содействовать его уничтожению.

    Командарму 13-й учесть, что 23-я стрелковая дивизия будет передана в состав Александровской группы, а в состав армии включена партизанская армия.

    7. Намечаю разграничительные линии — между 6-й и 2-й Конной армиями прежняя и далее Верхний Рогачик — Веселое. Между 2-й Конной и группой александровского направления — теперешняя граница с 13-й армией. Между группой александровского направления и 13-й армией — ст. Ульяновка — Орехов — ст. Федоровка.

    8. О получении донести.

    Командюж — Фрунзе

    Член РВС — С. Гусев?{32}.

    Прочел я директиву, и наступила напряженная тишина. Ворошилов, сидевший напротив, встал. Внимательно прочитал текст пункт за пунктом, потом сказал;

    — Значит, предлагают делить операцию на две части — Таврическую и Крымскую?

    Я думал об этом же и был глубоко убежден, что операция по разгрому Врангеля должна быть единой и что удар надо наносить двумя кулаками: у Перекопа и у Бердянска. Следовало прежде всего ликвидировать Мелитопольскую группу. Иначе противник, подавшись правее Александрова, пропустит наши части через Перекоп в Крым и отрежет их. Закроет ворота. Настораживало и то, что Врангель при осаде нами Перекопа мог ударить в тыл нашим частям.

    Судя по директиве, М. В. Фрунзе считал, что главные силы Врангеля находятся севернее и северо-восточнее Мелитополя. Потом выяснилось, что они сосредоточиваются в районе Серогоз, и М. В. Фрунзе внес в свой план коррективы.

    1-я Конная не готова была начать наступление 27 октября. Своими мыслями я поделился с членами Реввоенсовета. К. Е. Ворошилов и С. К. Минин поддержали меня. [57]

    — Предлагаю собрать Реввоенсовет, все как следует обсудить, взвесить и доложить свои соображения, — сказал Ворошилов.

    Так мы и сделали. Возможно, мы не все продумали, возможно, излишне были недоверчивы. Но исходили мы не из своих местных интересов, думали не только о 1-й Конной. Мы горели желанием как можно скорее разгромить Врангеля и поэтому так уверовали в свою? правоту, что даже написали В. И. Ленину, Главкому С. С. Каменеву, Реввоенсовету Республики, а копию направили М. В. Фрунзе.

    Всю ночь секретарь Реввоенсовета С. Н. Орловский шифровал и передавал мнение Реввоенсовета Конармии. Утром он явился ко мне усталый, лицо серое, как ковыль, под глазами мешки.

    Пришел Ворошилов, посмотрел на Орловского и заявил, что тоже не спал всю ночь.

    — А вы почему? — удивился я. — Бессонница, что ли, одолела?

    — Да нет. — Климент Ефремович провел рукой по усталому лицу, присел на табуретку. — Все о нашем ответе думал. Поймет ли Фрунзе наш замысел?

    — Поймет. Должен понять.

    Ворошилов волновался не меньше меня, и не потому, что его терзали какие-либо сомнения. Вовсе нет. Климент Ефремович, как и все мы, был глубоко убежден, что наш план наиболее реально учитывает создавшуюся обстановку. Но поймут ли нас там, в штабе Южного фронта?..

    Я давно приметил в характере Ворошилова одну очень ценную черту: Климент Ефремович никогда не уходил от острых вопросов, когда их решал Реввоенсовет, принимал самое активное участие в их обсуждении, не боялся взять на себя ответственность. Нравилось мне и то, что Ворошилов не навязывал свое мнение, он давал возможность высказаться любому товарищу, особенно если речь шла о серьезных вопросах, от решения которых зависела боеготовность 1-й Конной. Однако, когда Климент Ефремович был в чем-либо глубоко уверен, он отстаивал свою точку зрения до конца, если даже против было большинство. Правда, лично со мной у него почти не было расхождений, разумеется, это не значит, что мы не спорили. Но спор, как правило, не

    выходил ?за рамки?. Я это хочу еще раз подчеркнуть лишь потому, что дружная работа командарма и члена Реввоенсовета, как показал и опыт Великой Отечественной войны, помогает правильно руководить войсками. Нравилось мне и то, что Ворошилов не только вносил предложения, но и сам активно участвовал в практическом осуществлении их, старался найти кратчайшие, проверенные опытом пути.

    Сейчас после долгой паузы Ворошилов предложил:

    — Лучше бы съездить в Харьков и доложить обо всем командюжу лично. Одно дело — бумага, а другое — личное общение.

    — А кто поедет? Мне нельзя. Может быть, ты отправишься?

    — Могу, если не возражаешь, — согласился Ворошилов и добавил: — Сергей Константинович Минин собирается в Лубны по делам снабжения, и я с ним, а оттуда — в Харьков.

    — Проведем заседание Реввоенсовета — и поезжайте, — сказал я.

    На заседании Реввоенсовета{33}обсуждались вопросы, связанные с празднованием 3-й годовщины Великой Октябрьской социалистической революции и первой годовщины со дня образования (17 ноября 1919 г.) 1-й Конной армии. Договорились отметить эти праздники славными боевыми делами. Было намечено провести в частях короткие митинги, но только там, где позволит боевая обстановка.

    Учитывая нужду в продуктах питания, которую испытывали в центре страны, решили в дар рабочим Петрограда, Москвы и Тулы ко дню 3-й годовщины пролетарской революции отправить маршрутный поезд с продовольствием. Эшелон поручили составить опродкомарму: по 10 вагонов Москве и Петрограду и 5 вагонов Туле. Сопровождать эшелон была выделена группа бойцов во главе с комиссаром Чурусовым. Я распорядился, чтобы с отправкой эшелона с хлебом поторопились. Вардин заверил меня, что все будет в порядке. А на другой день тот же Вардин сказал, что дело подвигается туго.

    — Почему?

    — Нет пустых вагонов.

    Вижу, что он еще не все сказал, смотрит на меня с опаской, словно боится, что стану ругать.

    — Что еще?

    — Хлеб весь собрали, но опять неувязка — нет паровоза.

    Пришлось заняться и этим вопросом. Все-таки состав был отправлен, и мы получили благодарность от Председателя Совета Народных Комиссаров В. И. Ленина.

    23 октября все дивизии Конармии сосредоточились в районе Березнеговатое. Мы остановились в этом селе. Здесь я получил телеграмму от Ворошилова. Климент Ефремович сообщал, что уже находится в Лубнах и на следующий день выезжает в Харьков. Перед этим у него состоялся разговор по прямому проводу с Главкомом С. С. Каменевым. Вот запись этой беседы.

    Ворошилов: Здравствуйте, товарищ Каменев.

    Первое. Вы требуете прибыть в Харьков командарму или мне. Командарм прибыть абсолютно не может, так как двигается вместе с армией к фронту и в случае поездки в Харьков не сможет вернуться к началу операции.

    Второе. Присутствие мое в армии к началу операции также крайне необходимо. В случае если настоящий разговор не исчерпает все ваши вопросы и указания, то я приеду в Харьков, но убедительно прошу в этом случае ваших распоряжений возможно быстрее передвинуть мой бронепоезд в Харьков и обратно, чтобы мне не опоздать к началу операции. В Лубны я прибыл сегодня и завтра предполагаю вернуться в армию.

    По поводу предварительной директивы командюжа командармом были посланы соображения, которые рассматривались командармом и нами не как попытка уклониться от точного исполнения директив и приказов командюжа, а как практические соображения вполне естественные, какие могут быть у каждого командарма, тем более речь шла о директиве предварительной. Что касается сроков операции, то указанные нами для нашей армии сроки продиктованы абсолютной неизбежностью, так как несмотря на все принятые меры при данных условиях подвести всю армию в полной боевой готовности раньше указанных сроков совершенно немыслимо... [60]

    Доводим до вашего сведения, что Конармия в данное время почти совершенно не обслуживается в смысле перевозок по железным дорогам. Сорок эшелонов тыловых учреждений и баз, которые необходимо немедленно выдвинуть возможно ближе к армии, особенно тогда, когда она идет авангардом, нет возможности сдвинуть с места. Мало того, даже боевые эшелоны, как, например, воздухофлот, включая его и боезвено, до сегодняшнего утра был задержан частью в Ромодане, частью в Кременчуге.

    Просим ваших дальнейших указаний и распоряжений.

    Каменев: Здравствуйте, товарищи Ворошилов и Минин!

    Первое. Считаю прибытие в Харьков товарища Ворошилова необходимым, так как согласен, что командарму покинуть сейчас армию затруднительно. Но переговорить об операции абсолютно необходимо, дабы ничего неясного в дальнейшем ходе операции не было. Желателен ваш приезд к тринадцати часам 24 октября. В УПВОСО я только что сделал распоряжение и по-видимому этот срок возможный. Постараемся не задерживать вас ни одной минуты.

    Второе. По поводу ваших соображений нарекания с моей стороны заключались в том, что они посланы по в.сем адресам, тогда как они должны быть посланы лишь по оперативной линии.

    Третье. К сожалению, срок начала операции больше зависит от обстановки на фронте, чем от каких-либо других причин, с чем вы завтра, вероятно, согласитесь со мной.

    Четвертое. Приму все меры, чтобы наладить перевозку эшелонов Конармии. Боюсь только, что здесь есть технические невозможности. Во всяком случае и этот вопрос завтра осветим.

    Больше вопросов не имею. Считаю очень удачным, что удалось с вами переговорить и наладить свидание...{34}

    Поздно вечером я связался с полештармом. К аппарату подошел новый начальник штаба Лецкий.

    Буденный: Какие у вас имеются сведения о фронтах? [61]

    Лецкий: Полештарм прибудет в Казанку в 16 часов. Особая кавбригада проследовала в Николаевку. Вчера достигла района Братолюбовки, немного уклоняясь от своего района, где будет иметь дневку. С начштармом связь имеется. Получен ряд шифровок, видимо директив, они расшифровываются.

    На Западном фронте наши части продвинулись на линию согласно условиям перемирия, боевые действия прекращены. На Южном фронте по Днепру — без изменения. Наши части заняли Славгород и Ново-Николаевку. Далее до моря без изменений.

    Разведкой установлено, что противник — первый армейский корпус в составе марковской и корниловской и дроздовской дивизий — оттягивается на заранее укрепленные позиции. Этот корпус уже прошел станцию Чокрак. Конный корпус в составе Терско-астраханской кавбригады, 1-й Кубанской кавдивизии также оттягивается на юг, уже прошел Рубановку, что в 65 верстах северо-восточнее Каховки. 6-я пехотная дивизия отошла в район Горностаевское, в 20 верстах юго-восточнее Рубановки.

    Нам предложено организовать контроль по оперативному пункту. Товарищ Клюев предлагает установить там два юза, несколько аппаратов Морзе, оставить два легковых автомобиля, взвод летучей почты, одну радиостанцию и прочее. По мере передвижения будет передвигаться и оперпункт.

    До нашего прибытия в Казанку из Лубен была получена здесь шифровка для вас. Пока все.

    Буденный: Передайте товарищам Ворошилову и Минину, чтобы они приняли самые радикальные и срочные меры для немедленного отправления на станцию Снегиревка обмундирования и всего, что имеется у нас, оружия — винтовок, шашек — с таким расчетом, чтобы удовлетворить дивизии к 26-му, так как в дивизиях учащаются случаи заболевания бойцов. Я сейчас нахожусь на станции Березнеговатая. Орловский и эскадрон прибыли сегодня в село Большая Романовка.

    Что касается оперпункта, то его установить необходимо, но не в таком масштабе, как сообщает Клюев. Радиостанция и машины должны безотлучно находиться при полештарме. Не нужно также взвода кавалерии, а оставить при пункте 200 всадников. Кроме того, машины [62] необходимо снабдить Достаточным количеством горючего, покрышками и камерами и непременно придать их начдивам, которые и будут держать связь с полештармом, а полештарм — с контрольным пунктом. О машинах сообщите товарищам Ворошилову и Минину.

    Вы тоже ухитрились послать со мною четыре машины без горючего, а имевшуюся на станции Знаменка цистерну угнали в Крюков. Необходимо разыскать продовольственные и артиллерийские летучки и немедленно направить их на станцию Березнеговатая.

    Сообщаю для сведения, что железная дорога Николаев — Херсон — Снегиревка — Апостолово действует.

    Все имеющиеся шифровки, если они чрезвычайной важности, постарайтесь доставить в расшифрованном виде Орловскому, который находится в Большой Романовке, — при нем имеется две легковые машины. Я буду находиться при штадиве 4 и если явится возможность, то завтра заеду к командарму 6.

    Сообщите, есть ли при полештарме горючее для машины.

    Кроме того, сообщите товарищу Ворошилову, что в дивизиях нет никаких смазочных веществ для винтовок, пулеметов и орудий. Кончается взрывчатка.

    Лецкий: Вас понял, Семен Михайлович. Все ваши приказания срочно исполню.

    Начальником полештарма Георгий Иванович Лецкий стал недавно. Он сменил Степана Андреевича Зотова, который был назначен на должность начальника оперативного управления. Был Лецкий с виду мешковатый, глаза немного раскосые. В них, как мне казалось, стоял всегда один и тот же вопрос: ?Ну, как я?? После первой беседы с Лецким на душе у меня остался неприятный осадок. Нет, речь идет не о каких-либо душевных качествах Георгия Ивановича, а о его военной подготовке. Что-то в стиле работы у Лецкого было не свойственное коннику: нетороплив, распоряжения отдавал с оглядкой, мало проявлял инициативы. Взять хотя бы те вопросы, о которых я говорил с ним по прямому проводу. Ведь кому-кому, а начальнику полевого штаба должно быть ясно, что в период подготовки к наступлению особо нужен его зоркий глаз: все ли получили войска, в чем ощущается нехватка, что где застряло. А он не очень-то торопился. Вот и приходилось подстегивать [63] его. Однако надо сказать, что все мои распоряжения Лецкий выполнил оперативно, и вскоре бойцы получили теплое обмундирование, оружие, смазочные материалы.

    Вопросы снабжения армии по-прежнему отнимали у нас много времени. Когда мы из Новополтавки переехали в Большую Романовку, нас вскоре пригласил к себе председатель исполкома. Я, Вардин и Орловский направились к нему. Нас встретил высокий седой не по годам мужчина, небритый, в черном потрепанном, видавшем виды пальто. Пригласил в кабинет: то была маленькая комнатушка с черными закоптелыми стенами. Деревянный стол, несколько табуреток. На столе — карта Украины.

    — Рад видеть вас, товарищ Буденный, — сказал председатель.

    Председателю надо следить за собой, ведь представитель Советской власти?, — подумал я, но промолчал. А тот, словно догадавшись о моих мыслях, смущенно сказал:

    — Закрутился... Всю ночь был на маслодельном заводе. Заминка там случилась. А масло Республике давай. Не успел побриться. Вы уж извините...

    Новополтавка — село зажиточное. Здесь имелись сыроваренный и маслодельный заводы. Хлеба и фуража достаточно. Но председатель стал жаловаться на тяжесть разверстки.

    — Не знаю, что и делать, — сокрушался он.

    — Сколько вы должны сдать хлеба? — поинтересовался Орловский.

    — Пятьдесят тысяч пудов. А дать в состоянии не более пятнадцати.

    Оказывается, райпродком определил урожай в 47 пудов с десятины, тогда как фактически уродилось 30 пудов. Разверстку начисляли из расчета всей земли, а засеяно было меньше.

    — Что же собираетесь предпринять? — спросил я.

    — Видимо, другими продуктами будем заменять. Есть у нас фураж.

    — И можете нам продать для лошадей?

    — О том и речь, — повеселел председатель. — Для вас мы ничего не пожалеем. Врангеля надо прихлопнуть. Иначе, если он сюда дойдет, всех изничтожит. [64] И хлеб до зерна заберет. Белогвардейцы — это же не люди, звери. А Конная армия — наша, родная.

    — Верно, — подхватил я. — Так и скажите населению: наша армия защищает Советскую власть, а не власть буржуев. Значит, и помогать надо армии...

    После полудня 24 октября начполештарма доложил, что меня и К. Е. Ворошилова вызывает на станцию Апостолово М. В. Фрунзе.

    — Надлежит быть, товарищ командарм, завтра, 25 октября. Клименту Ефремовичу уже сообщено об этом, и он выезжает в Апостолово.

    ?Значит, командюж получил наши предложения по предстоящей операции и приглашает на беседу?, — подумал я.

    Стали готовиться к поездке. Вардин в шутку сказал:

    — Задаст вам перцу командюж, если сам приехал из Харькова.

    Я ответил начальнику политотдела армии, что, возможно, и задаст. Но дело революции для меня дороже всего на свете.

    Поздно вечером я выехал на станцию Апостолово. Ворошилов был уже там. Оказывается, он вернулся с полдороги. Мы ждали, когда нас примет командующий Южным фронтом.

    И вот из салона командюжа выходит плотный, коренастый, с характерной улыбкой на открытом лице человек. Мы торопливо идем навстречу, обнимаемся. Я называю его товарищем Михайловым, Ворошилов — товарищем Арсением.

    — Какими судьбами? — засыпаем его вопросами. — Из Москвы?

    — Да, был и в Москве, — отвечает он.

    — Теперь к нам, надолго? С поручением Ленина?

    — Безусловно.

    — Что делаете теперь? Чем занимаетесь? Надолго к нам? Когда опять в Москву? У командюжа были?

    — Был, — смеется Фрунзе.

    — Где он теперь?

    — Отдыхает.

    — Слушай, Арсений, — говорит доверительно Ворошилов. — Кто он такой? Сердитый? [65]

    — Очень. Вот проснется, задаст всем взбучку. Тоже мудрецы. Разослали свою бумагу всем, всем и копию базару.

    — Что вы говорите? — возмутился я. — Мы послали только товарищу Ленину, Главкому и командюжу.

    — Я говорю о копиях, — усмехается Фрунзе. — Где гарантия того, что какая-либо из этих копий не стала известной противнику?

    — Вы сами читали нашу шифровку? — допытываюсь я.

    — Читал.

    — Ну и как?

    — Да поймите, — тихо произнес Фрунзе, — армии уже выполняют директиву, и я не могу изменить ее.

    — Вы?..

    Увидев изумление на наших лицах, Фрунзе снова рассмеялся:

    — Не узнали? Приняли за другого? Ничего, бывает.

    Словно камень свалился с души. Я был несказанно рад, что командюжем оказался Михаил Васильевич.

    Фрунзе был выдающимся деятелем Коммунистической партии, талантливым полководцем. Партия поручала ему наиболее ответственные задания, и он успешно выполнял их. Стойкий большевик, верный идеям марксизма, он жил делами партии, до последнего вздоха был предан ее великим идеалам, отдавал все свои силы делу освобождения трудового народа, борьбе за его светлое будущее. Накануне Февральской революции М. В. Фрунзе вел революционную работу среди войск на Западном фронте, возглавлял там подпольную большевистскую организацию. В дни корниловского мятежа возглавил штаб революционных войск Минского участка. В сентябре 1917 года его избрали председателем Шуйского городского Совета рабочих и солдатских депутатов. Во главе двухтысячного отряда шуйских красногвардейцев он участвовал в октябрьских боях в Москве. В декабре 1918 года партия послала М. В. Фрунзе командующим 4-й армией Восточного фронта, позднее — командующим Южной группой войск Восточного фронта. В 1919 году, будучи командующим войсками Восточного фронта, М. В. Фрунзе возглавил наступление на Колчака, затем принял Туркестанский фронт и успешно провел ликвидацию белоказачьей Уральской армии и [66] основных сил басмачества. С X партийного съезда М. В. Фрунзе — член ЦК РКП (б).

    Военный талант Фрунзе очень высоко ценил Владимир Ильич Ленин. Когда Михаил Васильевич ехал через Москву на Южный фронт, Ленин пригласил его на беседу, в ходе которой указал на крайнюю необходимость ускорить наступление на Врангеля, чтобы до предстоящей зимы Крым был освобожден.

    Фрунзе пригласил нас в салон. Завязалась откровенная беседа. Михаил Васильевич сказал, что он считает наш план оригинальным, заслуживающим внимания, но вынужден отклонить его. И он стал терпеливо разъяснять нам почему.

    — Врангеля нужно уничтожить до зимы и именно в Северной Таврии, — сказал Фрунзе. — Задача трудная и сложная. Врангель еще очень силен. Драться будет отчаянно. Но мы обязаны не пустить его армию в Крым, сокрушить ее в Северной Таврии, на подступах к Перекопу и Чонгару. Тогда и Крымом быстро овладеем. В связи с этим операция и разделена на два этапа.

    При разработке плана стратегического контрнаступления М. В. Фрунзе делал упор на применение самых эффективных и решительных мер: двусторонний охват противника, удары по флангам и тылам, окружение.

    — Особые надежды, — сказал Михаил Васильевич, — я возлагаю на Первую и Вторую Конные армии. Конница — самая мощная и подвижная группа фронта.

    Михаил Васильевич, взяв со стола указку, подошел к карте.

    — 28 октября 6-я армия Корка своим левым флангом совместно со 2-й Конной перейдет в решительное наступление на врага, засевшего в районах Рубановки и Серогоз. В этот же день ваша армия, Семен Михайлович, переправившись через Днепр, стремительным маршем выйдет на фронт Аскания-Нова, Громовка. Уничтожая противника, отходящего от Никополя, Корк тем самым обеспечит ваш рейд. Вам надлежит отрезать противника от перешейков и наступлением с юга на Агайман, Серогозы совместно с 6-й армией и 2-й Конной окружить и уничтожить там главные силы врага. Ну как, по плечу задача, товарищ Буденный?

    Мы заверили командующего, что приложим все силы и приказ выполним. [67] Зашла речь о Махно. Я решительно заявил, что сейчас самое подходящее время разоружить его армию. Махно прекратил борьбу с Советской властью, но временно. Мы его вынудили к этому. И чуть изменятся обстоятельства — он снова начнет вредить нам.

    — Все это мне известно, дорогой Семен Михайлович, — сказал Фрунзе. — Да, Махно временный и ненадежный союзник. Но мы идем на соглашение с ним, чтобы обеспечить себе тыл. Армию Махно мы включили в состав Южного фронта, однако я и сам не уверен, что он станет активно бороться против Врангеля.

    — Ох, чует мое сердце, Михаил Васильевич, что нам еще придется иметь дело с Махно, — заметил я.

    — И мое сердце чует, — согласился Фрунзе, — но что будет потом — увидим... Соглашение с Махно целесообразно и потому необходимо. Такова точка зрения и Владимира Ильича. Не читали его доклад о внутреннем и внешнем положении Республики на совещании актива Московской организации РКП (б) 9 октября? Так вот, Ленин говорил, что элементы, группировавшиеся около Махно, уже испытали на себе режим Врангеля, и то, что он им может дать, их не удовлетворило. Здесь получилась такая же картина, как с Деникиным и Колчаком: как только они затронули интересы кулаков и крестьянства вообще, последние переходили на нашу сторону.

    Фрунзе рассказал нам о том, что перед отъездом на Южный фронт его принял В. И. Ленин. Долго беседовал. Напутствуя Фрунзе, Владимир Ильич особо подчеркнул мысль: не допустить зимней кампании.

    — Об этом, — сказал Фрунзе, — я и вас прошу помнить. Повторяю, ваш план не лишен оригинальности, но поздно теперь уже обсуждать его. Кстати, Главком того же мнения.

    Теперь после беседы с М. В. Фрунзе нам стало понятно, почему уже нельзя менять план наступления войск Южного фронта, утвержденный ЦК партии. Ведь оставалось два дня до начала решительного штурма Врангеля.

    — На совещании командующих будет Главком, — сказал Михаил Васильевич. — Он уже здесь. Прибыл на Южный фронт по указанию Владимира Ильича.

    Совещание началось поздно вечером. Оно было коротким [68] и деловым. Главком С. С. Каменев, коротко обрисовав обстановку в стране и, в частности, на Южном фронте, сообщил о том, что предпринято главным командованием для усиления войск Южного фронта. В частности, С. С. Каменев сказал, что для объединения морской обороны Черноморского побережья в, одних руках в составе Южфронта образован объединенный Приморский укрепрайон с подчинением его Реввоенсовету Южного фронта. Комендантом Приморского укрепрайона назначен начальник морской обороны т. Пини. На совещании не присутствовали командарм 13-й армии И. П. Уборевич и командарм 4-й армии В. С. Лазаревич, поэтому Главком информировал, как у них обстоят дела. С. С. Каменев сказал, что, по отзывам Уборевича, 13-я армия приведена в полный порядок, она боеспособна. Дивизии уже занимают исходные позиции, Что касается 4-й армии Лазаревича, то она уже почти закончила сосредоточение и вместе с махновцами своей 23-й дивизией наступает на Александровск. На этом участке наши бойцы разбили целый полк дроздовцев, в районе Лежина прервана железная дорога Александровск — Орехов. Войска правобережной группы в целом подготовку к наступлению закончили. Об этом Главком доложил в Москву.

    — Нас очень огорчает тот факт, — продолжал С. С. Каменев, — что мы до сих пор не наладили снабжение наших войск в этом районе. Причина — затор на железных дорогах. Я потребовал от командармов 13-й и 4-й армий, чтобы приняли все меры и в полном объеме обеспечили себе подвоз боеприпасов. Теперь о противнике. Выясняется, что свои главные силы он массирует в районе Серогозы, Менчекур, Мелитополь. Я допускаю мысль, что противник может попытаться нанести новый удар на каховский плацдарм. Тут командарму 6-й армии надо быть начеку.

    Главком сделал паузу, посмотрел какие-то свои бумаги в папке, потом обратился ко мне:

    — Товарищ Буденный, вы получили вчера телеграмму Владимира Ильича Ленина?

    Я доложил, что такую телеграмму мы получили и уже обсудили ее на совещании Реввоенсовета. Мы сделаем все возможное, чтобы быть готовыми своевременно начать боевые действия. [69]

    — Бойцы и лошади очень утомлены длительным маршем, но переправимся через Днепр как можно скорее, — добавил Ворошилов.

    — Сроки наступления все армии должны выдержать, — заметил Каменев. — Сразу же после совещания я доложу Ленину.

    И действительно, утром 26 октября С. С. Каменев послал Владимиру Ильичу телеграмму, в которой писал, что ?на совещании командармов определен срок операции, согласованы действия, выяснено крупное преобладание наших сил. Продвижение 1-й Конной ускорено согласно заданиям. Существует твердая уверенность перехватить Врангеля?{35}.

    Затем слово взял М. В. Фрунзе. В основном он повторил то же самое, о чем говорил нам с Ворошиловым в беседе. Михаил Васильевич обратил внимание командармов на четкое и мужественное выполнение задач, поставленных войскам командованием.

    — И еще одно, товарищи, — продолжал Фрунзе. — Обращаю ваше внимание на связь. Она должна быть бесперебойной...

    Совещание закончилось глубокой ночью, и мы с Ворошиловым сразу же уехали в армию.

    Утром 26 октября мы с Ворошиловым вернулись в Берислав. Начальник полештарма Лецкий доложил мне, что вчера поздно вечером прибыл Ока Иванович Городовиков, который назначен к нам начальником 6-й кавдивизии. Реввоенсовет 1-й Конной все время просил Главкома направить его к нам, и теперь я был рад. О. И. Городовиков — храбрый, боевой начдив, он пользовался большой любовью бойцов и командиров нашей армии. Очень скромный и на первый взгляд тихий, в бою он в своем спокойствии страшен. Я был уверен, что бойцы 6-й дивизии обретут в его лице достойного командира.

    Вскоре появился сам Городовиков. Он доложил официально, а когда я обнял его, как старого боевого друга, Городовиков сказал:

    — Рад я, Семен Михайлович, что снова мы вместе. [70] Ох и дадим по башке ?черному барону?, только прошу — бросайте мою дивизию на самый опасный участок!

    — И я рад, что ты вернулся, Ока. Слыхал, что было у нас на переходе? Да, нелегко тебе придется.

    Городовиков ответил, что доверие Реввоенсовета оправдает.

    — Что касается бойцов, товарищ командарм, то они не подведут. Я умею с ними ладить, — сказал новый начдив. — Если что — первым пойду в атаку. С врангелевцами тоже знаком.

    После проведенного в штабе совещания командного состава армии — начдивов и комиссаров, на котором мы с Ворошиловым рассказали о встрече с командюжем, о поставленных нам задачах, мы поехали в 6-ю кавалерийскую дивизию. Многие бойцы хорошо знали Оку Ивановича и с радостью восприняли известие о его назначении начдивом. Это было заметно по улыбкам на их лицах. Бойцы стояли в строю. Я обратился к ним с речью, рассказал о задачах, поставленных перед Конармией, подчеркнул, что партия большевиков, ее вождь Владимир Ильич Ленин призывают нас смело идти в решительный бой, уничтожить ?черного барона? до наступления зимы.

    — Верю, что каждый из вас до конца выполнит свой долг перед Республикой Советов. Смерть Врангелю!

    Над притихшей степью прокатились мощное ?ура? и возгласы: ?Смерть Врангелю!?, ?Да здравствует Ленин!?.

    Когда возгласы стихли, я сообщил бойцам, что Реввоенсовет армии назначил начальником 6-й кавдивизии Оку Ивановича Городовикова.

    — Вы знаете, — продолжал я, — что товарищ Городовиков храбрый и стойкий командир, за дело партии и трудового народа он не раз сражался с врагами. Надо помочь своему командиру наладить в полках крепкую, железную дисциплину, считать его приказы святыми, действовать в бою так, как начдив: смело, решительно, не боясь трудностей.

    Потом, взглянув на Городовикова, стоявшего рядом со мной, сказал:

    — Теперь ваше слово, Ока Иванович.

    Городовиков кашлянул в кулак, потом заговорил о долге бойцов перед Республикой Советов. В заключение он сказал:

    — Товарищи бойцы! Требую от каждого из вас высокой дисциплины, стальной выдержки и стойкости. Покажем в боях с Врангелем свою непоколебимую преданность делу пролетарской революции и социализма. Слава вам, красные бойцы!

    И снова над степью звучит мощное ?ура?.

    — Первым пойду в атаку, — сказал Ока Иванович.

    Эти слова как нельзя лучше характеризуют его. Он никогда не думал о себе, всегда стремился быть там, где опаснее, где решается исход боя. И не ради личной славы, нет. Ока Иванович был удивительно скромным человеком. Он знал — не раз бывало, — придавит к земле конармейцев ураганный вражеский огонь, секунды — и можешь оказаться побежденным: дрогнут бойцы, и конец. Но вот рванулся вперед командир, лихо взмахнул шашкой, ринулись за ним конармейцы, и уже ничто не может остановить их. Хотя я нередко сдерживал начдивов, но в душе гордился — вот он, красный командир. Для него превыше всего честь, совесть, Родина. И он готов идти в самое пекло, только бы привести бойцов к победе, раздавить, уничтожить врага. Таким был и Ока Иванович. Видимо, особенно за это любили его бойцы.

    Другая немаловажная черта Городовикова — его командирская зрелость. Он умел обхитрить врага, навязать ему свою тактику, а затем и разбить.

    Помню, Главком С. С. Каменев (мы тогда шли на польский фронт) запросил меня, кого могу рекомендовать на должность командующего 2-й Конной армией. Без раздумий ответил — Городовикова. Ворошилов добавил:

    — Это очень способный командир.

    В состав 2-й Конной армии вошли две кавалерийские дивизии конного корпуса Жлобы, 2-я кавалерийская дивизия имени Блинова, 16-я кавалерийская дивизия, 4-я и 5-я кавалерийские бригады 40-й стрелковой дивизии и, кроме того, четыре артиллерийских дивизиона.

    При формировании 2-й Конной, которая немедленно должна была вступить в бой, Городовиков столкнулся с огромными трудностями, о которых он мне рассказывал. Не хватало многого. Но самое главное — ощущалась острая потребность в подготовленных командирах. Число бойцов в армии не превышало 3500 — 4000 человек. Поэтому название ?армия? являлось преувеличением и [72] должно приниматься условно. В лучшем случае это был корпус неполного состава.

    Кавалерийские дивизии, входившие в состав армии, по своей боевой закалке, подготовке и боеспособности не были однородны. 20-я кавалерийская дивизия, переданная из конного корпуса, была заражена партизанщиной. Выгодно выделялась 16-я кавалерийская дивизия. Она имела хороших командиров и бойцов. Костяком армии были 2-я и 21-я кавалерийские дивизии, которые твердо хранили свои традиции и стойко сражались с врагами революции.

    Реввоенсовет армии, лично О. И. Городовиков сделали многое, чтобы 2-ю Конную армию собрать в единый мощный кулак. Она провела ряд удачных операций. Реввоенсовет Юго-Западного фронта высоко оценил ее заслуги в ликвидации июльского наступления Врангеля. В присланной 1 августа телеграмме говорилось, что без 2-й Конной армии противник, превосходящий нас на линии огня численностью, конницей и пехотой, разгромил бы нашу пехоту, лишив ее техники, и был бы близок к осуществлению своей задачи. ?В этих боях 2-я Конная приняла на себя все удары белогвардейской кавалерии и помогла 13-й армии выйти из критического положения. Вместе с ней 2-я Конная сорвала стратегический план Врангеля?{36}.

    Вместе с тем в длительных боях 2-я Конная армия понесла немалые потери, особенно в конском составе. Был некомплект в людях. Перед решающими боями главное командование все это учло, оно оказало армии необходимую помощь. А командующим 2-й Конной армией Реввоенсовет Республики 30 августа 1920 года назначил Филиппа Кузьмича Миронова.

    Нас, конечно, интересовало, чем это вызвано. Осведомленные товарищи информировали нас, что сделано это не только для укрепления командования армии (О. И. Городовиков временно исполнял должность командующего армией), но и из политических соображений. Дело, в том, что у казачьей верхушки на Дону и Кубани усилилось стремление выйти из подчинения Врангеля. Оппозиция была довольно сильной, и борьба с ней доставила барону немало хлопот. Кроме того, в [73] лагере Врангеля существовала вражда между ?добровольцами? и донскими казаками, переброшенными в Крым морем с Кавказа весной 1920 года. Врангель даже устроил суд над командованием Донской армии — генералами Сидориным и Кельчевским, отстранив их от руководства казачьими частями. Донских казаков долгое время не вооружали, не давали им лошадей. Надо было использовать эти распри, ослабить сопротивление донских казаков или даже склонить их на нашу сторону. Ф. К. Миронов безусловно имел большой опыт командования кавалерийскими частями, знал сильные и слабые стороны кавалерии противника. К тому же его хорошо знали бойцы — кавалеристы, уроженцы Дона и Кубани, и это обстоятельство имело в то время немаловажное значение.

    После того как Ока Иванович принял дивизию, мы с Ворошиловым пригласили его к себе.

    — Ну, рассказывай, Ока Иванович, как вы там били Врангеля?

    Городовиков, по натуре своей скупой на слова, и сейчас не был словоохотлив. Однако из его рассказа нам стало ясно, что Врангель намерен сражаться до конца. Его войска до зубов оснащены оружием, дерутся в бою до последнего патрона. Особенно офицеры-белогвардейцы. В плен не сдаются — последнюю пулю себе…

    — Наши бойцы бьются отчаянно, смело, хотя вооружены они слабее врага, — заключил Городовиков.

    Мы с Ворошиловым уже знали, что Городовиков, будучи командармом 2-й Конной, встретился с большими трудностями. Одно дело командовать дивизией, другое — армией, да еще такой разношерстной, какой была 2-я Конная.

    — Тяжело мне было, Семен Михайлович, — рассказывал Ока Иванович. — В Первой Конной меня все знают, а там — люди новые. Отсюда и все трудности в командовании. К тому же я сам давно просил вернуть меня к вам и рад, что мою просьбу удовлетворили.

    Помолчали. Потом Ворошилов сказал:

    — У нас тоже нелегко, но мы-то вас знаем. Уверены, что шестая кавдивизия с честью выполнит поставленные перед ней задачи в предстоящих боях.

    ...Я вернулся в штаб поздно вечером. Здесь меня ожидал приказ командующего Южным фронтом о переходе в общее наступление против Врангеля (М. В. Фрунзе издал этот приказ сразу же после совещания в Апостолово). Срок наступления назначался на 28 октября. В приказе сообщалось, что противник продолжает отход на линию мелитопольских укрепленных позиций. В районе Рубановка, Верхний Рогачик, Б. Белозерка, Веселое отмечено присутствие главных сил 1-го армейского корпуса, снятых с Александровского участка. Установлено, что перед фронтом 13-й армии находятся все части Донского корпуса противника.

    Перед фронтом 6-й армии группировка прежняя, причем танки, бронемашины и часть тяжелой артиллерии отведены противником в Армянский Базар.

    Части 4-й и 13-й армий продолжают наступление; к 12 часам 26 октября нами занята линия Ново-Григорьевское, Омельник, Богатый, Пологи, Конские Раздоры, Бельманка, Берестовое, Ново-Спасское.

    Части 6-й армии и 2-й Конной с рассветом 26 октября приступили к наведению переправ в районе Никополь — Нижний Рогачик; последний пункт занят, причем захвачены пленные.

    Части 1-й Конной армии к вечеру 27 октября сосредоточиваются в районе Берислава.

    Командующий фронтом приказывал продолжать энергичное наступление, сбивая арьергарды противника и не позволяя ему отрываться от нас. Командарму 13-й армии И. П. Уборевичу предписывалось разбить части Донского корпуса и не позднее 30 октября овладеть мелитопольскими позициями на участке Мелитополь — ст. Федоровка. Армейскую конницу использовать для самого энергичного преследования противника в случае его поражения и отхода.

    Командарму 4-й, прорвав дружным ударом линию укрепленных позиций в районе Рейхенфельд, Михайловка, Орлянск, выйти не позже 30 октября на линию М. Белозерка, Тимошевка, ст. Федоровка. Здесь войти в связь с частями 2-й Конной армии. Обратить особое внимание на обеспечение своего левого фланга, для чего держать за ним не менее дивизии в резерве. При прорыве укрепленных позиций использовать в полной мере приданные армии броне- и авиачасти.

    Командующий 2-й Конной армией должен был занять плацдарм Б. Знаменка — Днепровка — Елизаветовка и удерживать его за собой во что бы то ни стало. С утра 29 октября перейти в энергичное наступление на Серогозы, Калашинскую и совместно с 6-й и 1-й Конной армиями окружить и уничтожить главные силы противника, группирующиеся в этом районе.

    Войскам 6-й армии А. И. Корка, заняв и закрепив плацдарм Нижний Рогачик — Карайдубина, предписывалось надежно обеспечить здесь и у Каховки наше исходное положение. С утра 28 октября главными силами армии перейти в решительное наступление на юг и разгромить части 2-го армейского корпуса противника. Ударную группу обеспечить заслоном не менее дивизии, выдвинутой на линию Дмитриевка, Константиновка, Горностаевка. Армейскую конницу стремительно бросить на Чаплинку, в тыл противнику, с задачей отрезать ему отступление и на его плечах ворваться в Перекоп. Не менее одной дивизии иметь в резерве. 29 октября левым флангом армии совместно со 2-й Конной перейти в решительное наступление на Рубановку, Серогозы, уничтожая противника, отходящего от Никополя, и обеспечивая рейд 1-й Конной армии.

    В случае общего отхода противника на фронте 2-й Конной и левом фланге 6-й командармам 2-й и 6-й развить решительное наступление, не стесняя себя указанным выше сроком (29.10), имея главной целью не дать противнику уклониться от наших ударов.

    1-й Конной армии предстояло после переправы через Днепр у Каховки с 27 на 28 октября стремительным маршем выйти 29 октября на фронт Аскания-Нова, Громовка, отрезать противника от перешейков и решительным наступлением с юга на Агайман, Серогозы совместно с 6-й и 2-й Конной окружить и уничтожить главные силы противника. Мы обязаны были также при необходимости ударом на Чаплинку оказать содействие коннице 6-й армии в разгроме тыла противника, а особо выделенным боковым отрядом перехватить железную дорогу в районе Ново-Алексеевки.

    Для энергичного содействия наступлению все авиасредства 6-и и 1-й Конной армий объединились в руках общего начальника. В случае неудачи попытки овладения Перекопом с налета командарму 6-й предписывалось немедленно приступить к подготовке артиллерийской и инженерной атаки перешейка.

    26 октября М. В. Фрунзе телеграфировал Владимиру Ильичу из Апостолово:

    ?Сейчас отдал окончательный приказ об общем наступлении. Решающими днями будут 30, 31 октября и 1 ноября. В разгроме главных сил противника не сомневаюсь. Отойти за перешейки к моменту нашего удара он не успеет. На немедленный захват перешейков считаю не более 1 шанса из 100. В ночь с 25 на 26 в Апостолово провел совещание командармов и Ревсоветов 6, 2 и 1-й армий. Установлена полная согласованность и взаимное понимание. В частности, в отношении Ревсоварма 1-й и всей 1-й Конной у меня нет никаких сомнений в том, что она до конца выполнит свой долг. Все разъехались в наилучшем настроении. Даны соответствующие директивы в отношении Махно. Сегодня в 20 часов уезжаю в Харьков.

    Командюж?{37}.

    Одновременно с приказом мы получили Обращение к войскам Южного фронта, подписанное М. В. Фрунзе и членом Реввоенсовета фронта С. И. Гусевым. В нем говорилось:

    ?Мною отдан приказ о переходе в общее наступление против Врангеля. Республика и главное командование сделали все, что могли, для обеспечения нашего успеха; сила для сокрушения врага собрана вполне достаточная. Противник, потерпев ряд жестоких неудач в последних боях, надломлен и вновь готов забраться в Крым, чувствуя надвигающуюся гибель. Наша задача — предупредить этот отход дружным стремительным ударом всех армий фронта. Надо разгромить его живые силы и на плечах бегущих белогвардейцев ворваться в Крым.

    Кампанию можно окончить одним ударом и выполнить — это наш долг перед всей страной и перед нами самими. Зимней кампании не допустить ни в коем случае. Красные бойцы фронта! Для нас наступил час последнего и решительного боя. Никаких отступлений отныне не будет, каждый должен выполнить долг до конца.

    Вперед на врага!

    Да сгинет последний очаг контрреволюции и да здравствует [78] наша победоносная Рабоче-Крестьянская Республика!?{38}

    В ночь на 26 октября на станцию Березнеговатая прибыл эшелон с одеждой и боеприпасами. Погода была холодная, студеный ветер обжигал лицо, и я был обрадован, что обмундирование для бойцов прибыло как нельзя кстати. Начальнику полештарма приказал немедленно вызвать из дивизий и частей подводы.

    — Сам я поеду на станцию и буду там находиться до полной разгрузки эшелона, — предупредил начальника полештарма.

    Сразу же после этого выехал на станцию. А уже днем новое обмундирование выдали бойцам. Настроение конармейцев заметно поднялось.

    Выполняя приказ, мы приняли все меры, чтобы 27 октября Конная армия сосредоточилась в районе Берислава. А на другой день она переправилась на каховский плацдарм по заранее наведенному 6-й армией мосту. Мы с Ворошиловым целый день провели на переправе, следя за движением войск, проверяя их готовность к предстоящим боям.

    За 28 дней Конная армия, ведя непрерывные бои с многочисленными бандами, прошла путь почти в 700 километров, сохранив при этом полную боеспособность.

上一页 目录页 下一页
布琼尼内战回忆（下）


3. Идем в решающий бой

    Территория, захваченная Врангелем в Северной Таврии, по форме напоминала треугольник. Вершина его, смятая нашей 4-й армией, находилась в районе Канкриновка, Юрьевка. Одну из сторон — левую — составляло нижнее течение Днепра. Другая — правая — проходила по линии Юрьевка, Ногайск. Основанием служили Каркинитский залив, Сиваш и побережье Азовского моря от Геническа до Ногайска.

    Наши войска располагались по сторонам треугольника так.

    Рубеж от Херсона до Нижнего Рогачика — на правобережье Днепра — занимала 6-я армия А. И. Корка. Основные ее силы находились на каховском плацдарме (уже на левом берегу). На левом же берегу в районе Большая Знаменка, Водяное и севернее, а также в районе Балки размещалась 2-я Конная армия. В Бериславе сосредоточивались соединения 1-й Конной армии.

    На вершину треугольника давили части 4-й армии. Ее 23-я дивизия 27 октября вышла в район Орехов, Копани.

    На противоположной — восточной стороне треугольника размещались войска 13-й армии. Ее 42-я дивизия, выйдя к району Сладкая Балка, Большей Токмак, стала соседом 23-й дивизии 4-й армии.

    9-я стрелковая дивизия 13-й армии и 2-я Донская занимали линию от побережья Азовского моря (Ногайск) до Вербовое. 9, 7 и 5-я кавалерийские дивизии расположились восточнее этой линии; 9-я — в районе [80] Басан, 5-я — в районе Семеновки и 7-я — в районе Скеливата (юго-западнее пункта Пологи).

    У белогвардейцев в Северной Таврии находились крупные силы.

    Фронтовая ударная группа была подчинена непосредственно Врангелю. Ее составляли конный корпус генерала Барбовича, Кубанская дивизия, дроздовская пехотная дивизия и Терско-Астраханская кавалерийская бригада. Размещалась в центре треугольника (район Серогоз).

    1-я армия генерала Кутепова. В нее входили 1-й и 2-й армейские корпуса, сводный гвардейский отряд, резервные части генерала Черепова и ряд подразделений специального назначения. Армия противостояла нашей 6-й и 2-й Конной армиям. 1-й армейский корпус занимал фронт от селения Большая Лепетиха до Балки, 2-й — от Казачьих Лагерей до Дмитриевки, причем главные силы были сосредоточены против нашего каховского плацдарма. Сводный гвардейский отряд располагался от устья Днепра до Казачьих Лагерей.

    В вершине треугольника против нашей 4-й армии стояли 7-я пехотная дивизия, 1-я и 2-я дивизии Донского корпуса 2-й армии (генерал Абрамов). Другие соединения армии размещались у восточной стороны треугольника. Части 2-й армии имели задачей, опираясь на большетокмакские и мелитопольские позиции, сдерживать наступление красных войск с севера, северо-востока и востока.

    Соотношение сил в Северной Таврии к началу наступления было в нашу пользу. Войска Южного фронта насчитывали почти 100 тысяч штыков и около 33,5 тысячи сабель. У Врангеля имелось 23 тысячи штыков и около 12 тысяч сабель. Но белогвардейцы были лучше обеспечены обмундированием, питанием, боеприпасами, конский состав кавалерийских частей не был измучен длительными переходами. С тыловыми районами белогвардейские части связывали хорошо налаженные коммуникации, Войска Врангеля опирались на заранее подготовленные позиции, в том числе на мощный оборонительный пояс Крымского перешейка. Надо учитывать и еще одну особенность врангелевских войск. Здесь сконцентрировалось почти все белогвардейское офицерство, люто ненавидевшее Советскую власть. Оно в свою очередь [81] опиралось на младший комсостав, состоявший в большинстве своем ?из зажиточных слоев населения. У Врангеля было в избытке опытных командных кадров. В войсках насаждалась жестокая дисциплина.

    Погода тоже больше благоприятствовала Врангелю, чем нам: рано начались небывалые для тех мест холода. В октябре мороз доходил до 12 — 1.5 градусов. Дули северные ветры, мела поземка. Зимнего обмундирования у нас не хватало, и бойцы страдали от холода. Плохо подкованные лошади скользили на твердой, оледеневшей земле, то и дело выходили из строя...

    И все-таки настроение было боевым, приподнятым. Мы знали, что идем в последний, решительный бой, что разгром ?черного барона? будет означать конец войне. В нашей победе мы не сомневались.

    Завершив марш, воины 1-й Конной, не теряя ни одной Минуты (времени — в обрез), стали готовиться к ответственному рейду в тыл противника. Реввоенсовет, штаб и политический отдел армии, штабы дивизии и частей работали с исключительным напряжением. Проверялось состояние оружия, коней, техники, пополнялся боезапас. Поступило подкрепление, но, к сожалению, даже комсостав прибыл большей частью в летнем изношенном обмундировании. Надо было всех одеть, обуть, распределить по частям.

    Начдивы получили указание ни в коем случае не обременять боевые части излишними повозками. Надо было взять в рейд самое необходимое, и прежде всего — достаточное количество огнеприпасов, а также продовольствия и фуража не менее чем на три дня. Каждому бойцу вменялось в обязанность иметь пару подошв, 20 гвоздей и шипы.

    Наступал исторический день — 28 октября. Все армии фронта переходили в решающее наступление на врага. Первой Конной предстояло с каховского плацдарма совершить стремительный рейд в тыл противника. Реввоенсовет не сомневался, что конармейцы с честью выполнят новую сложную боевую задачу. Не в первый раз им совершать смелые рейды по тылам врага!

    Но как развернутся события, что нас ожидает, с какими неожиданностями встретимся? Ведь все предугадать, [82] все предусмотреть невозможно. Как удастся прорвать фронт белых? Каховского плацдарма они особенно опасались и создали здесь сильную оборону...

    Долго сидел я в ту ночь над картой Северной Таврии. Надо бы отдохнуть, но сон не приходил. Думал все о5 одном и том же, пытался представить, что, делается в штабе противника, чем занят сейчас сам Врангель? Что удалось нам скрыть? Что ему известно? Он, безусловно, знает, что красные готовят большое наступление. Какие контрмеры предпримет? Проигрыш сражения для белых — для самого Врангеля и его окружения, для большинства фанатичных врангелевских офицеров — равносилен смерти. Они ясно отдают себе в этом отчет и драться будут ожесточенно.

    Некоторые историки и даже военные специалисты, говоря о Врангеле, порой умаляют его как военного деятеля. Это неправильно. Врангель был опытным и энергичным военачальником. Он умел собрать людей воедино, в один кулак, в нужный момент мог сыграть на настроении офицеров и солдат.

    Этим и объясняется тот факт, что после поражения главы южнорусской контрреволюции Деникина в руководстве белого лагеря все чаще стало упоминаться имя Врангеля. Антанта увидела в нем именно того человека, который способен повести войска против армий молодой Советской республики. Жестокий и самолюбивый, Врангель и сам не прочь был стать ?спасителем отечества?.

    Пожалуй, самым слабым местом в войсковой организации Врангеля были его генералы. Я хорошо знал и Покровского, и Шатилова, и Улагая, и других: нам приходилось их бить в 1919 году. Это были не очень храбрые вояки, с узким военным кругозором, с ограниченным оперативным мышлением. Улагай — в прошлом богатый помещик — мой давний ?знакомый?. В первую мировую войну я четыре года был у него в подчинении в 18-м драгунском полку. Потому и знал его слабые и сильные стороны.

    Как-то теперь они будут драться, понимая, что на карту поставлено все?!

    Рано утром 28 октября мы начали переход на левый берег Днепра. Первой переправлялась 14-я кавдивизия, за ней 4-я. 11-я кавдивизия закончила переправу во второй половине дня. Последней на левый берег Днепра [83] перешла Особая кавбригада. Ее бойцы расположились в Б. Каховке.

    Как уже отмечалось выше, переправа прошла организованно, без каких-либо потерь в живой силе и технике, и уже на левом берегу перед началом рейда я подписал первый боевой приказ, в котором определил ближайшие задачи Первой Конной.

    4-й кавдивизии предлагалось в 9.00 29 октября перейти в решительное наступление в направлении Аскания-Нова, Громовка, уничтожить на своем пути противника и к вечеру быть в районе Сергеевка, Грачевка, Воскресенка. При движении вести разведку в юго-восточном направлении. Дивизия нацеливалась на район крымских перешейков. Ее выход туда совместно с частями 6-й армии создал бы для армии Врангеля критическое положение.

    14-й-кавдивизии в 8.00 29 октября перейти в наступление в направлении Б. Токмак, Круглая, Н. Покровское. 11-й кавдивизии к вечеру достигнуть Агаймана. Разведку вести в полосе Петровское, Ниж. Серогозы. 6-й кавдивизии к вечеру 29 октября выйти в район Успеновка, Сисоева, Н. Ральевка, здесь расположиться на ночлег. Разведку вести в полосе Ниж. Серогозы, Рубановка.

    Особой кавбригаде и полештарму к вечеру 29 октября перейти в Асканию-Нова. Разведку вести в южном и восточном направлениях.

    Таким образом, 1-я Конная разбивалась на две группы: северную (6-я и 11-я кавдивизии) и южную (4-я и 14-я кавдивизии). Южная выходила к перешейкам, северная становилась на пути отступавшего врага, наносила по нему удар с тыла, с юга.

    В день переправы мы получили телеграмму от М. В. Фрунзе, которая еще более воодушевила нас. ?Лучший из корпусов армии Врангеля, — сообщал М. В. Фрунзе, — 27 октября разбился о 2-ю Конную армию; все попытки противника отбросить нас к Днепру окончились полной неудачей. В связи с нанесенными противнику большими потерями и обходом нами левого фланга его укрепленной линии Васильевка — Мелитополь несомненно противник начал общий отход в Крым.

    Теперь от вас и вашей энергии зависит судьба нашей операции. Ценой полного напряжения сил вы должны отрезать противнику пути отхода в Крым, дабы общим [84] наступлением всех армий фронта уничтожить его живую силу. Не позднее 30 октября частями вашей армии должна быть перехвачена железная дорога на Сальково.

    Фрунзе?{39}.

    Речь шла о корпусе Барбовича. Он действительно был лучшим во всей врангелевской армии. В нем находились самые отъявленные головорезы, белые казаки, обладающие изрядным боевым опытом, вооруженные до зубов. Они не раз одерживали победы над нашими бойцами. Забегая вперед, скажем, что командующий был введен в заблуждение. В действительности же противник еще не был разбит, и его главные силы пока в Крым не отходили.

    ...Сражение в Северной Таврии, исключительное по своему значению для исхода гражданской войны, явилось объектом исследования ряда историков, о нем написано много книг. К сожалению, в отдельных трудах допускается субъективный подход в освещении некоторых фактов. Например, утверждается, что Первая Конная, начиная рейд с каховского плацдарма 29 октября, якобы не имела сколь-нибудь достоверных сведений о противнике, даже находившемся перед фронтом армии, что и в последующих боях командование 1-й Конной, я в том числе, пренебрегали разведкой.

    Такое утверждение, мягко говоря, не соответствует действительности. Сказать о командире, что он бросает солдат в бой, ничего не зная о противнике, значит представить его абсолютно неграмотным в военном отношении. Командование фронта и наша разведка снабжали Реввоенсовет и штаб Первой Конной достаточно проверенными данными. Мы располагали подробными сведениями о том, где находятся части противника, каковы их силы, и были достаточно осведомлены о планах и замыслах Врангеля. Приведу лишь некоторые факты. Перед переправой войск 1-й Конной в районе Каховки полештарм армии заранее обсудил вопрос о состоянии разведки в дивизиях. С целью сбора точных сведений о противнике каждая кавдивизия вела боевую и агентурную разведку. В частности, нам почти в полном объеме [85] удалось узнать силы врангелевских войск на серогозском и геническом направлениях. Особое внимание было уделено организации разведки сразу же после переправы войск. Причем наши разведчики проникали не только в ближние, но и дальние тылы врангелевцев, даже в Крым...

    Наступление на врага, начатое на рассвете 28 октября, развивалось успешно.

    Части 6-й армии, в том числе закаленная в боях 51-я дивизия В. К. Блюхера, прорвав оборону противника, быстро продвигались вперед и к исходу 29 октября подошли к Перекопу, закрыв Врангелю путь отхода в Крым через Перекоп. В районе Херсона успешно переправились через Днепр части 1-й стрелковой дивизии. Латышская и 52-я дивизии наступали на Агайман — Серогозы. По всему фронту теснила противника 13-я армия И. П. Уборевича. Отдельные ее части, преследуя врага, совершили переход почти в 60 километров и заняли Мелитополь — крупный опорный пункт вражеской обороны. С 26 октября вела бои и развертывала свои силы на левом берегу Днепра 2-я Конная. Утром 28-го ее 16-я кавдивизия начала марш на Орлянск, Большую и Малую Белозерки. Из-под Александровска двигалась 4-я армия. Между ее частями и белогвардейцами начались бои в районе Большой Токмак. Врангелевцы сопротивлялись с отчаянностью обреченных, переходили в яростные контратаки, пускали в ход авиацию, танки, бронепоезда, но были не в силах остановить наступление красных войск, охваченных могучим наступательным порывом. Желание скорее разгромить ненавистного врага и завоевать Родине мир удесятеряли силы наших воинов.

    Обгоняя пехоту, на степные просторы вырвались красные конники.

    4-я кавдивизия 1-й Конной, пройдя за день 50 километров в тылу врага, вышла в район Аскания-Нова, Громовка. Достигли намеченных в приказе пунктов 14-я и 6-я дивизии и. Особая бригада. 6-я кавдивизия в районе Успеновка, Ново-Репьевка встретилась с разъездом противника, захватила пленных и к вечеру установила связь с Латышской дивизией. Части 11-й кавдивизии (1-я и 2-я кавбригады) в 19.00 29 октября заняли Агайман. В селении находились тыловые учреждения 2-й армии противника, оказавшие сопротивление. Несколько человек [86] было зарублено, 40 взято в плен, в том числе офицеры. Захвачено большое количество обозов, главным образом с продовольствием и фуражом, артсклад и до 10 миллионов рублей врангелевскими кредитками.

    29 октября Реввоенсовет и полештарм Первой Конной остановились в Аскании-Нова.

    Аскания-Нова — единственный в своем роде государственный заповедник в степной Украине — вела большую работу по акклиматизации и гибридизации животных, по выведению новых пород домашнего скота. Заповедник находился под особой охраной государства. Советская власть даже в труднейшие дни гражданской войны выделяла заповеднику все, что могла, оказывала его работникам всемерную поддержку.

    Аскания-Нова находится в 40 километрах юго-восточнее Каховки. Еще перед наступлением я беседовал с Климентом Ефремовичем Ворошиловым о том, как быстрее, по возможности без боя, взять этот населенный пункт, чтобы сохранить заповедник.

    Все было тщательно продумано, и наступление наших частей оказалось для врага неожиданным. Врангелевцы бежали, не успев нанести заповеднику сколь-нибудь существенный урон.

    Служил у нас в штабе писарем Иван Селезнев из Сальского округа — разбитной грамотный парень. Я вызвал его к себе и говорю:

    — Вот что, товарищ Селезнев. Назначаю тебя комендантом заповедника. Он представляет для нашего государства большую ценность, и все то, что в нем имеется, надо сохранить.

    — Слушаюсь, товарищ командарм, — четко ответил Селезнев. — Сберегу все как положено.

    И хотя для нас был дорог каждый конник, мы выделили людей для охраны заповедника. Позже все хозяйство заповедника мы передали по акту представителям украинского правительства. Вот этот своеобразный документ:

    ?Предсовнаркома УССР тов. Раковскому

    Ново-Троицкое, 5 ноября 1920 года.

    При занятии 1-й Конармией имения Аскания-Нова там оставлен представитель РВС с охраной, дабы предотвратить от разгрома проходящих частей столь ценного советского имения с единственным в мире зоологическим [87] садом, большим количеством овец, скота и хлеба. Сообщаем, что будем нести охрану имения до 15 ноября, после чего просим принять от нас таковое для передачи Советской власти. В имении до 1 октября числилось племенных заводских овец 6162, волов 66, кобылица английская заводская одна, лошадей приплода 1929 штук, верблюдов 75, буйволов 20. В зоопарке млекопитающих 32 вида, всего 256 штук, птиц 166 видов, всего 1422 штуки, зерна — пшеницы около 6000 пуд., ржи 5000 пуд. и ячменя 3000 пуд.

    Реввоенсовет 1-й Конармии — Буденный, Ворошилов, начполештарм Лецкий?.

    Поступила одна из первых разведсводок. Начполештарм Лецкий докладывал, что из опроса пленных офицеров тыловых учреждений врангелевской армии 29 октября выяснено: утром 29-го в Нижних и Верхних Серогозах находились штаб 1-й армии (Врангеля), штабы конкорпуса и 6-й пехотной дивизии. Части 1-й армии 29-го находились в районе Торгаевка, Серогозы и прилегающих хуторов Верхние Серогозы, Нижние Серогозы, Верхняя Рубановка. 28 октябрятам стояла Терско-Астраханская бригада, прибывшая из Нижнего Рогачика. По заявлению одного из пленных, чиновника Камбурга, в указанном районе находился также гусарский Александровский полк.

    Задачей 1-й армии было ликвидировать группу красных войск в Каховском районе. Этому помешало стремительное наступление наших частей. Из предварительного опроса пленных, в частности коменданта 3-го района 2-го армкорпуса поручика Платова и полковника Сенягина (штабс-офицера для связи Астраханского казачьего войска), удалось выяснить силу некоторых частей противника Серогозского района. Терско-Астраханская отдельная бригада состоит из Терского и двух Астраханских кавполков. Во всех полках по 4 сотни и по пулеметной команде (6 пулеметов), 1-й Астраханский полк — 300 сабель, 2-й — 120 сабель. Численность Терского полка не выяснена. Комбриг — генерал-майор Агеев. Начальник штаба — полковник генштаба Соколовский. Конский состав полков не выяснен. В Ново-Троицком находится Терско-Астраханский запасный дивизион — около 200 сабель при 15 офицерах.,.

    Здесь же, в Аскании-Нова, исходя из общего плана разгрома врага в Северной Таврии, я поставил задачу войскам Первой Конной на 30 октября.

    11-я кавдивизия должна была, поддерживая продвижение 4-й кавдивизии, основными силами наступать в направлении Кучкогус, Петровское, станция Юрицыно, занять эту станцию и прилегающие к ней населенные пункты (хутор Адамы, Черный Пад). 1-й кавбригаде (комбриг Г. Колпаков) выступить из Агаймана, произвести налет на Нижние Серогозы и захватить штабы расположенных там вражеских соединений.

    4-й кавдивизии Реввоенсовет ставил задачу, несмотря ни на что, не ввязываясь в затяжные бои с противником, продолжать продвигаться к Геническу, овладеть им, занять ближайшие к перешейку станции Сальково и Ново-Алексеевка. С занятием этих станций и Геническа Врангелю закрывались пути отступления в Крым через Чонгарский перешеек и Арабатскую стрелку, то есть достигалась основная задача, поставленная перед 6-й армией и 1-й Конной, — отрезать войска Врангеля, находящиеся в Северной Таврии, от Крыма.

    6-й кавдивизии предлагалось, наступая в направлении Агайман, Кучкогус, занять и упорно оборонять район Кутузове, Петровское, Санбрум, Бредихин, иметь в Санбруме кулак не менее бригады на случай появления противника со стороны Серогоз.

    Особой бригаде перейти в Ново-Троицкое. Один эскадрон оставить в Мартьяновке, откуда выслать сильный разъезд на Чаплинку. Здесь связаться с частями 6-й армии, получить от них ориентировку, ознакомить с нашим планом действий.

    14-я кавдивизия сосредоточивалась в районе Рождественское и поступала в мой резерв.

    Полештарм переходил в Отраду (50 километров восточнее Аскании-Нова).

    Действия героев Первой Конной и 30 октября были выше всяких похвал. Боевой приказ дивизии выполнили с честью. Рейд красных конников явился полной неожиданностью для противника.

    В Ново-Михайловке находился запасный полк корниловской пехотной дивизии. Лихой атакой конники смяли его и взяли в плен около тысячи вражеских солдат. Офицеры полка пытались отстреливаться, но все были [89] уничтожены. В районе Ново-Алексеевки конники Тимошенко разгромили другой запасный полк — марковской пехотной дивизии, штаб 1-й армии, взяли в плен много вражеских солдат и офицеров, захватили обоз генерала Кутепова. Сам Кутепов 30 октября находился в Ново-Алексеевке. Здесь получил донесение от летчика, что к станции подходят крупные силы красных. Кутепов не поверил этому сообщению и даже приказал арестовать летчика за распространение панических слухов. Генерал сам лично выехал проверить сообщение летчика и, убедившись, что донесение правильное и красные конники рядом, бросил своих подчиненных и постыдно бежал на станцию Рыково. Свиту Кутепова наши передовые части захватили у станции Ново-Алексеевка в плен. Станция была занята 1-й кавбригадой 4-й дивизии в 18.00 без единого выстрела, так как белые, находившиеся там, приняли красных конников за своих. Поняв ошибку, около 40 офицеров, засев в пакгаузе, отчаянно сопротивлялись. Все они, в том числе четыре полковника, были убиты или пленены. В плен попал и председатель военно-судной части Врангеля генерал Морель, спешивший укрыться в Крыму. Нам достались богатые трофеи: 5 паровозов, свыше 200 вагонов, в том числе 16 со снарядами и 3 с авиачастями, много орудий, пулеметов, патронов.

    Сальково защищал гарнизон, насчитывавший более 1500 штыков и 4 бронепоезда. Перед станцией была построена оборонительная полоса из окопов и проволочного заграждения. Атака в конном строю была бы связана с большими потерями. Конармейцы начали атаку спешившись. Белые оказывали ожесточенное сопротивление, но были выбиты из окопов и разгромлены. Взято до тысячи пленных. Захвачено артснабжение целой армии и много продовольствия.

    Из опроса пленных и перебежчиков выяснилось, что линия железной дороги от Мелитополя до Салькова сплошь забита эшелонами. Жители рассказывали, что идет спешная погрузка хлеба и других запасов на суда. В Громовке конармейцы захватили в плен агента по закупке хлеба. Он заявил, что заготовил в Громовке в течение двух недель 40 тысяч пудов ржи и пшеницы.

    В Геническе враг оставил не один миллион пудов зерна, награбленного Врангелем у крестьян Северной

    Таврии и приготовленного к погрузке на суда для отправки за границу. Изъятие у врага такого количества хлеба было ценным подарком Первой Конной своей Родине, население которой, особенно в центральных промышленных областях, голодало. Мы наладили охрану хлеба. В городе восстановили Советскую власть.

    В районе Геническ, Сальково красные конники захватили тыловые учреждения противника. Здесь же оказалась и американская миссия Красного Креста. Когда нам доложили об этом, Климент Ефремович написал записку секретарю РВС Орловскому: ?Сергей Николаевич! Американскую миссию Красного Креста сейчас же направьте в Харьков в распоряжение РВС фронта... С этой публикой нужно обойтись возможно лучше. Член РВС — Ворошилов?.

    Сам Врангель в своих записках положение под Сальковом в ночь на 30 октября, когда уже наметилось движение Южной группы Конной армии к сальковскому перешейку, характеризует так:

    ?1-я Конная армия красных всей своей массой двинулась в тыл нашим армиям, стремясь отрезать их от Крыма. Между тем генерал Кутепов медлил. В течение целого дня 29 октября он продолжал оставаться в районе Серогоз. Я по радио передал ему приказание спешно двигаться к Салькову, стремясь прижать прорвавшегося противника к Сивашу. Однако было ясно, что противник успевает подойти к перешейку прежде, нежели части генерала Кутепова туда прибудут. Противник двигался беспрепятственно, и ожидать его в районе Салькова можно было к вечеру 30-го. Укрепленная позиция, прикрывшая выход из Крыма, была занята лишь слабыми караульными командами. Красные части с налета легко могли захватить сальковские дефиле, прервав всякую связь Крыма с армией. Необходимо было спешно занять дефиле войсками. Генералу Абрамову я послал приказание в ночь на 30-е направить к Салькову под прикрытием бронепоездов сосредоточенную в Мелитополе 7-ю пехотную дивизию. В течение ночи эшелоны с войсками двигались по железной дороге. Однако вследствие забитости путей движение шло крайне медленно. Мороз достиг 20°. Неприспособленные к таким холодам станционные водокачки замерзли. Эшелоны с войсками застряли в пути. Наступили жуткие часы. Под рукой у [91] меня войск не было — доступ в Крым для противника был открыт. В течение всего дня 30-го все, что только можно было собрать из способного носить оружие, направлялось к Салькову: юнкерское училище из Симферополя, артиллерийская школа, мой конвой; из Феодосии были вытребованы не успевшие закончить формирования кубанские части генерала Фостикова. В сумерках передовые части красной конницы подошли к Салькову и завязали перестрелку с нашими слабыми частями?.

    Но тут случилось то, чего я так в глубине души опасался. Врангель вначале полагал, что ему удастся отразить наступление красных и удержаться в Северной Таврии, и на атаки частей фронта отвечал дерзкими контратаками. Но 30 октября Врангелю достаточно было посмотреть на карту с нанесенной обстановкой, чтобы с предельной ясностью понять наш замысел. Что ему оставалось делать? Принимать бой с превосходящими силами красных на равнинах Северной Таврии? Это было бы равносильно самоубийству. И Врангель дал войскам приказ, оставляя заслоны, спешно отходить в Крым, за перешейки, прикрыться ими.

    Так как Перекоп был уже закрыт, вся масса белогвардейских войск двинулась к чонгарским позициям, куда выходила 1-я Конная. Ей предстояло выдержать исключительный по силе удар. Врангель приказал Кутепову объединить силы 1-й и 2-й армий и во что бы то ни стало пробиваться на Сальково. Кутепов отходил двумя колоннами: одна — в составе Кубанской и 2-й кавалерийской дивизий, Терско-Астраханской бригады — двигалась на Агайман, Кучкогус, Отраду, другая — 1-я кавалерийская и дроздовская пехотная дивизии — по маршруту Агайман, хутор Кутузова, Рождественка. Части, находившиеся в районе Мелитополя (Донской корпус и другие), отходили вслед за ударной группой вдоль железной дороги. В Сальково спешно вызывались из Симферополя подкрепления.

    На войне нередко бывают такие моменты, когда судьба сражения, в котором принимают участие многие соединения, в какой-то момент оказывается в руках одного [92] из них, подчас даже не основного. Так сложилась обстановка и сейчас.

    Когда войска белых начали отступать, исход сражения, его успех в значительной мере встали в прямую зависимость от действий 2-й Конной армии. Ей ставилась задача 29 октября во что бы то ни стало прорваться на Серогозы, совместно с 6-й и 1-й Конной армиями окружить здесь наиболее сильную ударную группировку врага, в том числе такие подвижные части, как конный корпус Барбовича и Кубанская кавалерийская дивизия, и уничтожить. Эта центральная вражеская группировка была наиболее опасной. Ее ни в коем случае не следовало выпускать из района Серогоз.

    Сейчас, как никогда, требовалась решительность в действиях, следовало проявить максимум инициативы и наступать, наступать, не считаясь ни с какими трудностями, врезаться во вражеские группировки, рассекать их, окружать, уничтожать по частям. Тогда Врангель был бы зажат в железные тиски и разбит. Но к сожалению, противнику удалось сковать действия 2-й Конной армии, сражение у никопольского плацдарма затянулось.

    2-я Конная армия утром 28 октября и весь день вела разрозненные бои с отдельными неприятельскими частями. Ее дивизии согласно поставленным задачам наступали: 21-я — на Верхний Рогачик, который она и заняла совместно с 52-й стрелковой дивизией 6-й армии; 46-я и 3-я стрелковые, подчиненные командующему 2-й Конной, — на Елизаветовку и Днепровку. Здесь же наступала 2-я кавдивизия, получившая задачу содействовать пехоте. 16-я кавдивизия наступала из Балки на Орлянск.

    Пехотной группе в составе 46-й и 3-й стрелковых дивизий удалось выбить части марковской пехотной дивизии из Днепровки и Елизаветовки (21 километр юго-восточнее Днепровки) и нанести ей поражение, взяв в плен до тысячи человек. Этот частичный успех и дал повод думать, что был разбит лучший корпус противника.

    16-я кавдивизия попыталась с ходу взять село Малая Белозерка. Однако белые отразили атаки конармейцев и сами нанесли сильный удар. Отбросив 16-ю кавдивизию, белые окружили и взяли в плен два наших стрелковых полка (23-й и 24-й 3-й дивизии). После этого Миронов стал действовать осторожно. Армия прекратила [93] преследование врага и начала перестраиваться, сосредоточивая крупный кулак в районе Большой Белозерки.

    30-й дивизии и 2-й Конной противостояли только две Донские и 1-я Кубанская дивизии врага. Командарм 2-й Конной решил, что на него наступают главные силы Врангеля, и дал команду изменить направление наступления своих главных сил с южного на юго-восточное. Это, по сути дела, было отклонением от поставленной командованием фронта задачи. Между прочим, еще на совещании в Апостолово М. В. Фрунзе настоял на том, чтобы придать 2-й Конной армии ряд стрелковых дивизий, имея в виду, что они явятся надежной опорой для смелого маневра конницы в глубь вражеского расположения. Но Миронов не сумел использовать пехоту, и Фрунзе 46-ю и 3-ю стрелковые дивизии с 30 октября переподчинил 4-й армии.

    Было еще время исправить ошибку. Армия могла, продвинувшись к югу всего на 20 — 25 километров, вклиниться между мелитопольской и серогозской группировками врага (между ними оставался разрыв в 35 километров), нанести первый удар по тылам, а второй — во фланг, что поставило бы противника в катастрофическое положение. Но время было упущено, и главные силы ударной группы генерала Кутепова обрушились на Первую Конную, которая в упорных боях с превосходящим по силам противником несла большие потери.

    М. В. Фрунзе вынужден был строго предупредить Миронова. Он телеграфировал ему:

    ?Обращаю ваше внимание на отсутствие должной энергии и решительности в действиях вашей конницы. Вместо того чтобы согласно моему приказу, стянувшись в общую ударную массу, стремительно броситься в район Серогозы, Калашинская, главная масса ее весь день 30 октября пассивно провела в районе Б. Белозерка, отбивая атаку двух конных полков противника, явно имевшую цель прикрыть отход главных сил. Этим же непростительным бездействием не была дана своевременная помощь частям 1-й Конармии, вынужденным в районе Агайман выдерживать бой, не давший решающих результатов, с главной массой конницы противника. [94]

    Приказываю немедленно всеми силами вверенной вам конницы ударить в общем направлении на Ивановка, что в 20 верстах северо-восточнее Агайман. Ставлю задачей достичь этого пункта не позднее вечера 31 октября.

    Об отданных распоряжениях донести.

    Командюж — Фрунзе?{40}.

    Серьезная задача возлагалась на 13-ю армию, в состав которой были включены большие силы конницы. Центр тяжести боевого дня 28 октября переместился на восток — на алексеевское и пологское направления. Здесь 4-я и 13-я армии добились значительных тактических успехов. Противник был сбит и вынужден в силу общей обстановки начать отход с той линии фронта, на которой собирался упорно обороняться.

    4-я армия 29 октября без боя заняла Малую Белозерку, Тимошевку, Михайловку. 5-я и 9-я кавдивизии 13-й армии в это время овладели Мелитополем, а 2-я Донская стрелковая вышла в район Огарково, Георгиевка.

    Однако 30 октября, когда 1-я Конная вышла к Чонгару и когда, собственно, решалась судьба операции, 4-я и 13-я армии, на наш взгляд, действовали недостаточно активно. Это дало возможность Врангелю снять с мелитопольского направления три дивизии. Две из них он перебросил в район Серогоз на усиление ударной группы, одну — в район Сальково, чтобы прикрыть Чонгарский полуостров на случай неожиданного прорыва сюда красных войск. Как видим, Врангель считался с подобной возможностью.

    Вечером 30 октября М. В. Фрунзе отдал 4-й и 13-й армиям следующий приказ:

    ?Противник, сбитый на всех участках фронта, спешно отступает на Сальково, стараясь прорваться через преграждающую ему путь 1-ю Конармию. К вечеру сегодняшнего дня вероятное нахождение главных сил противника в районе Серогозы, Калашинская, Михайловка, Ивановка. Необходимо не допустить прорыва этих сил на Сальково, для чего приказываю:

    Командарму 4 продолжать энергичное движение вперед, использовав все местные средства, двигаясь днем [95] и ночью, не считаясь со сроками и рубежами, указанными в директиве № 0268/сек/821/оп.

    Командарму 13, продолжая стремительное выдвижение пехотою, бросить конницу рейдом, не задерживаясь боями с арьергардами противника, находящимися перед фронтом армии, с тем чтобы выйти 31 октября в район Петровское, хут. Адама. От успешности выполнения данной задачи зависит разрешение основной задачи армии.

    Командюж — Фрунзе?{41}.

    Поручил начальнику полештарма связаться с командармом 13-й армии. Связь все время прерывалась, и начальник полештарма ничего толком не понял. К. Е. Ворошилов предложил обратиться непосредственно к командующему фронтом, но я возразил:

    — Поздно, Климент Ефремович. Теперь всю лавину белогвардейских войск придется сдерживать нашей армии.

    Как позже выяснилось, Главком С. С. Каменев тоже был озабочен сложившейся обстановкой. 2 ноября вечером из Орла Главком шлет срочную директиву о перегруппировке сил с целью прикрытия направления Сальково — Громовка — Аскания-Нова. Главком отмечал, что пропущен целый день для наступления в направлении на Сальково, в результате чего в самые решительные моменты операции и в самых ответственных районах дрались только одна Латышская дивизия и 1-я Конная армия, без всякой помощи всех остальных частей фронта. В результате боев 1-я Конная армия, очевидно, потерпела неуспех и не исключена возможность, что наступление на Сальково, Громовка, Аскания-Нова прикрыто весьма слабо только одной 15-й дивизией, которая к тому же имеет задачу на Сиваш.

    Директива{42}требовала произвести соответствующую перегруппировку. Но драгоценное время было потеряно.

    Врангель получил возможность собрать свои силы в крепкий кулак, оставляя на пути отступления лишь заслоны. На 1-ю Конную легла вся тяжесть борьбы с сосредоточенными силами врага. В первой половине дня 30 октября 6-я и 11-я кавдивизии были атакованы в районе Агаймана конным корпусом генерала Барбовича. [96] Коннице были приданы танки и 21 бронеавтомобиль.

    Бойцы 1-й Конной сражались героически. Они неоднократно переходили в атаки, но были вынуждены оставить Агайман.

    Особенно тяжелое положение сложилось для 11-й кавдивизии. Ее 1-ю бригаду атаковали вражеские танки. Молодые бойцы бригады, еще ни разу не встречавшиеся с танками, побежали. Спасая положение, вперед на конях вырвались начдив Морозов и комиссар дивизии Бахтуров. Им удалось повернуть бригаду и повести в контратаку. Но перелом в бою дался дорогой ценой: оба — и Морозов и Бахтуров — погибли.

    Тяжело переживали мы трагическую весть. И Морозов и Бахтуров были любимцами красных конников.

    Федор Максимович Морозов — уроженец станицы Платовской. Крестьянин-батрак, в первые дни гражданской войны он вступил в красный партизанский отряд. Командовал взводом, затем — кавалерийским полком. Природный ум, отличная сметка, умение ориентироваться в любом положении в сочетании с огненным темпераментом, неуемной храбростью сделали из него в короткий срок опытного кавалерийского начальника. При разгроме Деникина он уже командовал бригадой и вскоре при переходе Конной армии на польский фронт — дивизией. Конники любили Морозова как родного отца, были готовы пойти за своим командиром в огонь и в воду. И Морозов любил конников, верил им. В своей деятельности он опирался на передовых воинов-коммунистов, постоянно заботился о том, чтобы в дивизии кипела партийно-политическая работа. Для этого он не жалел ни сил, ни времени,

    — Главное в нашем бойце-коннике, — нередко говорил Морозов, — это глубокая вера в идеи революции, вера в идеи партии большевиков. А эту веру одним приказом в людские души не вложишь, надо, чтобы она укрепилась в сердце бойца, чтобы понял он, что Советская власть — его родная, кровная, без которой ему и дня не прожить. А раз она, Советская власть, его родная — значит, и защищать ее надо умело, не щадя своей крови и самой жизни.

    Под стать начдиву был и его комиссар Бахтуров. Павел Васильевич — казак, учитель Качалинской станицы. [97] В период калединщины возглавлял станичный ревком, проявил огромную энергию и талант организатора при формировании красных полков. В ноябре 1919 года Бахтурова назначили военкомдивом 6-й, а в августе 1920 года — военкомом 11-й кавдивизии. Бахтуров был исключительно яркой, одаренной личностью: красивый, богатырского телосложения, жизнерадостный, остроумный, блестящий оратор, поэт, музыкант. В нем сочетались высокая партийная принципиальность и душевная теплота. Умел он правдивым словом захватить в плен сердца конников.

    Мне рассказывали потом, что в ночь на 31 октября Бахтуров долго не ложился спать, он сидел за столом и что-то писал. Оказалось, написал слова к песне. После гибели комиссара мне передали ее.

    Песня начиналась так:

    Из лесов, из-за суровых темных гор

    Наша конница несется на простор.

    На просторе хочет силушку собрать,

    Чтоб последнюю буржуям битву дать...

    Гибель начдива и комиссара в самый напряженный момент боя в ходе контратаки, когда решающим является не столько численный перевес той или иной стороны, сколько психологический настрой, дух бойцов, могла окончиться для дивизии трагически. Но этого не случилось. Красные конники не дрогнули. Командование дивизией принял командир 24-го полка Василий Васильевич Коробков. Дивизия отразила натиск врага, восстановила положение.

    После окончания боя я побывал в 11-й кавдивизии. Выступил перед бойцами.

    Минутой молчания мы почтили память героически погибших начдива и комиссара, комбрига Г. Колпакова. Мне тяжело было говорить о них, как о погибших, и я очень волновался.

    Потом я вызвал из строя Василия Васильевича Коробкова и представил его бойцам.

    — В самый решительный момент боя командир двадцать четвертого полка взял на себя командование дивизией и повел бойцов в атаку, — говорил я. — По поручению Реввоенсовета Конармии объявляю, что отныне Василий Васильевич Коробков — ваш боевой начдив. Служите, товарищи, под его началом так же, как вы это

    делали при начдиве Морозове и комиссаре Бахтурове. У нас еще будут жаркие схватки. Войска Врангеля еще до конца не разбиты, и я призываю вас с новой силой ударить по врагу. Да здравствует Власть Советов!..

    В ответ раздалось мощное конармейское ?ура?.

    В. В. Коробков, командуя 11-й кавдивизией, успешно справлялся с боевыми задачами. После разгрома белогвардейских войск в Крыму, когда Конармия передислоцировалась в Екатеринославскую губернию, В. В. Коробков сильно заболел. Его сменил Ф. У. Лобачев.

    Под Агайманом шли тяжелые бои. Маршевая бригада 6-й кавдивизии отошла на хутора, что в 3 — 5 верстах северо-западнее Успенской, а 2-я кавбригада 6-й кавдивизии с 62-м полком — в южном направлении. К вечеру 30 октября 2-я кавбригада 6-й кавдивизии сосредоточилась в Ново-Троицком, 2-я бригада 11-й кавдивизии — в Успенском. В Агайман вступил противник. Эту неприятную весть несколько скрасило сообщение комдива 14-й. После незначительного боя дивизия заняла Рождественское.

    Надо было думать, как поступить в новой обстановке. Мы оказались на пути поспешно отступавших крупных вражеских сил. Следовало действовать смело, решительно и ни в коем случае не упускать управления из своих рук. Объединили две бригады 6-й кавдивизии и 62-й кавполк 11-й кавдивизии в одну группу.

    Агайман надо было вернуть, в противном случае мы лишались стратегически важного пункта. Я приказал начдивам 6-й и 11-й совместными действиями разбить противника в Агаймане, после чего присоединиться к частям Конармии в районе Ново-Троицкое, Отрада.

    Наша разведка постоянно добывала ценные сведения; это давало возможность своевременно принимать необходимые решения, чтобы упредить действия врага. В тот день, о котором идет речь, мы получили донесение, что соединения генерала Витковского (13-я, 34-я сводно-гвардейские и 6-я пехотная дивизии) группируются для последующего овладения Ново-Алексеевкой и обеспечения переправ на Крымский полуостров в районе станция Чонгар, Геническ. Общая численность войск группы — до 600 штыков и 1500 сабель. В Нижних и [99] Верхних Серогозах группируется 1-я армия в составе корниловской, дроздовской и марковской пехотных дивизий, 1-й и 2-й кавдивизий. Кроме того, в состав 1-й армии входят несколько невыясненных полков пехоты и кавалерии. Общая численность 1-й армии — до 9 тысяч штыков и 6500 сабель при 9 бронеавтомобилях и 18 грузо-автомобилях, на которых установлены пулеметы. Задача 1-й армии та же, что и группы генерала Витковского. Нам предстояло сделать выбор — или отойти, или вступить в неравный бой, любой ценой задержать противника, не дать ему уйти в Крым. Мы выбрали последнее.

    — Что ж, скрестим еще раз клинки с белогвардейцами, — сказал Климент Ефремович, — по-настоящему, по-большевистски. Может быть, в последний раз. Врангеля побьем, безусловно. А там и войне конец. Это будет ?наш последний и решительный бой?, — продекламировал он.

    6-я и 11-я кавдивизий весь день 31 октября дрались с частями корниловской пехотной дивизии под Агайманом, предпринимали атаку за атакой, спешившись, отбивали яростные контратаки врага. К вечеру красные конники сломили сопротивление корниловцев и все-таки овладели Агайманом.

    Обстановка накалялась с каждым часом. Колонны противника, отступавшего из районов Серогоз и Агаймана, обрушились в районе Ново-Алексеевки на 4-ю кавдивизию. Бой завязался жестокий. По железнодорожному полотну, ведя картечный огонь, двигались бронепоезда белых, а справа и слева от насыпи шли плотные цепи офицерских полков. В особенно тяжелое положение попала 3-я кавбригада, которой пришлось пробиваться буквально между колоннами противника. Начдив 4 С. К. Тимошенко сам несколько раз в строю конников бросался в контратаки. Он был дважды ранен, но продолжал руководить боем. Дивизия выдержала напор белых. В боях красные конники перебили много вражеских солдат, в течение двух дней захватили до 2 тысяч пленных, в том числе 15 офицеров.

    В это же время яростным атакам в районе Рождественки подвергалась 14-я кавдивизия А. Я. Пархоменко. Белые наседали на нее с трех сторон. Весь день 31 октября и до вечера 1 ноября дивизия, показывая 100

    чудеса отваги и мужества, сдерживала отчаянный напор врангелевцев. Только к исходу дня 1 ноября она вышла из боя и сосредоточилась в районе Ново-Троицкое.

    Еще более жестокий бой проходил 31 октября в Отраде. О нем следует рассказать подробнее.

    После первого дня наступления полештарм 1-й Конной и Особая кавбригада по моему указанию расположились в Отраде. Этот населенный пункт, дворов 200 — 300, занимал важное ключевое положение по отношению к Чонгару и Геническу. Через его центр проходила хорошая проселочная дорога. Село стояло на пригорке. От него далеко вокруг простиралась степь, что давало возможность вести круговой обзор. Забегая вперед, скажу, что именно благодаря этому, когда на Отраду навалились из Северной Таврии полчища врангелевцев, мы сумели обнаружить вражеские войска далеко на подходе к селу и вовремя подготовиться к бою. Словом, Отрада была во всех отношениях выгодным участком. Отсюда мне легче было руководить дивизиями во время боев.

    Едва полештарм обосновался в Отраде, Лецкий сразу же установил связь со всеми дивизиями, уточнил обстановку на их участках и доложил мне. Я требовал от Лецкого далеко не отрываться с полештармом от дивизий. Трагический случай с Чапаевым, когда его штаб оторвался от основных сил и понес большой урон, был для нас уроком.

    — Продолжать поддерживать надежную связь, — распорядился я.

    На колокольне церкви установили наблюдательный пункт. Командиру эскадрона связи при полештарме С. М. Заславскому было приказано провести на колокольню линию связи.

    Мне нравился командир эскадрона связи. С. А. Зотов, в бытность свою начальником полештарма, тоже не раз с похвалой отзывался о С. М. Заславском. Горячо преданный делу революции, честный, мужественный боец, Сергей Матвеевич был знатоком своего дела. Я не помнил случая, чтобы связь у нас отказывала.

    Обстановка была тревожной.

    Пришел Лецкий, крайне встревоженный.

    — Донесение, — сказал он. — По некоторым данным, главные силы Врангеля двинулись в сторону Отрады. [101]

    Несколько раз перечитал я донесение и затем передал Ворошилову. Если оно не было ошибочным, нас ждали крупные неприятности. Хорошо продуманный, тщательно разработанный план разгрома врага ставился под удар.

    — Что будем делать? — спрашиваю Ворошилова. — У нас ведь людей совсем мало.

    — Надо выстоять. Любой ценой.

    — И я так думаю. Приказ командюжа для нас — закон.

    — Нам же это не в первый раз — драться с крупными вражескими силами, — усмехнулся Ворошилов.

    — Да, не в первый, — согласился я. — Не остановим врангелевцев, так изрядно потреплем.

    Приказал Лецкому подтянуть к Отраде 4-ю кавдивизию С. К. Тимошенко. Она могла раньше других подойти к нам.

    В селе расположились так. Полештарм обосновался в центре, на той самой улице, которая надвое делила село. Эскадрон связи, состоявший из четырех взводов — по 100 человек в каждом, и ординарческий кавдивизион — 2 эскадрона по 100 человек — оставались при полештарме. Они несли охрану, развозили почту по дивизиям, оперативные сводки, различные приказы и т. д. Командир кавдивизиона Десятников был храбрым, отчаянным конником. Да и все бойцы под стать своему командиру — смелые, находчивые, мужественные. Они не раз бывали в боях, имели по 3 — 4 ранения, обладали опытом ведения боя в любых условиях, особенно в населенной местности.

    При полештарме находилась особая кавбригада, которой командовал Константин Иванович Степной-Спижарный. В бригаде два полка по 500 человек в каждом и артиллерийская батарея из четырех орудий. Первым полком командовал Е. И. Горячев, вторым — Г. М. Екимов, батареей — Митров.

    Особая кавбригада расположилась на северной окраине села, примерно в двух километрах от полештарма.

    Было ясно, что если вражеские войска до вечера не подойдут, то ночью они не осмелятся атаковать нас. И все-таки на душе тревожно.

    Раздался писк телефонного аппарата. Снимаю трубку. Тревога! Белые прорвались к селу. [102]

    Полки Особой бригады занимали исходную позицию. Я вышел на улицу. Мне подали коня. Не вижу Ворошилова. Захожу вновь в избу. Климент Ефремович сидит за столом и орудует иголкой.

    — Нашел время, — говорю. — Бросай!

    — А что стряслось? — спокойно спрашивает он.

    — Белые рядом!

    — Ну и пусть. Раз пришли — встретим, как договорились. Сейчас приведу в порядок шинель и...

    — Быстрее, — начинаю сердиться я.

    — А куда торопиться? — смеется он.

    Климент Ефремович был на редкость смелый человек. Его пренебрежение опасностью иногда выходило за рамки обычных представлений о храбрости. Он буквально играл со смертью. По этой причине не раз попадал в тяжелые переплеты и чудом оставался цел.

    Я сказал Ворошилову, что поскачу в Особую бригаду, а его попросил тут людей организовать. Надо посадить на коней всех, кто только может владеть шашкой.

    Когда я прискакал в Особую бригаду, Степной-Спижарный уже развернул полки для боя. Командир

    1-го полка Горячев увел своих конников к ветряку — северо-западнее Отрады, построил фронтом к северу.

    2-й полк прикрывал батарею. Вдали на фоне еще светлого горизонта темнели подходившие к селу массы белых. На Отраду наваливались несколько полков пехоты и конницы, поддерживаемых огнем артиллерии и броневиков.

    Митров, увидев меня, сказал:

    — Товарищ командарм, прикажите открыть огонь!

    — Пусть ближе подойдут, потерпите!

    Вот белые подошли на расстояние орудийного выстрела. Даю знак, и тотчас заговорили наши пушки.

    Завязался ожесточенный артиллерийский бой. Метрах в ста от меня разорвался вражеский снаряд. На моих глазах был убит Екимов. Мы потеряли одного из лучших красных офицеров. Екимов долго командовал 2-м полком (раньше полк назывался Сибирским), принимал участие в ожесточенных боях против Колчака и Юденича.

    На секунду под огнем врага люди дрогнули. И тут я решил, что поведу полк в атаку сам. [103]

    — Товарищ командарм, куда вы, нельзя вам! — крикнул Степной-Спижарный.

    Конечно, с точки зрения штабных работников, мне не следовало лезть под пули. Я сам, подобно Чапаеву, учил командиров, где им надо находиться в бою, откуда лучше руководить боем. Но разве сейчас было время думать о своей безопасности?! Положение, в какое мы попали, было отчаянным — 4-я дивизия еще не давала о себе знать. Нас могли выручить лишь беззаветная храбрость и мужество конников, хладнокровие и смелость командиров. Я верил в своих людей.

    — Шашки к бою! — скомандовал я. — За мной, в атаку, марш-марш!

    Выхвачены шашки, коням даны шпоры, с места в карьер мы понеслись навстречу врагу. Неистовая стрельба с обеих сторон слилась в сплошной могучий рев. Глушило уши, до боли сдавливало голову, не слышно команд. Да и вряд ли кому нужно было что-то говорить и слушать. Цель атаки, ее направление для всех очевидны и ясны.

    Стремительно несется полк на белых. Могучее ?ура? раздается над степью. У меня в голове одна мысль — сдержать натиск врага, не дать ему прорваться к центру села, где находится полештарм. Я был уверен, что Ворошилов уже успел там подготовить людей и что врагу не удастся нас сломить.

    Бойцы полка, который я повел в атаку, дрались беззаветно. Нам удалось отбросить белых от села. Я приказал Степному-Спижарному удержать северную часть Отрады во что бы то ни стало, а сам помчался к батарее Митрова, которая под прикрытием полка Горячева вела меткий огонь по белым. И вдруг слышу:

    — Товарищ командарм, белые прорываются к полештарму с юга!

    Отступив под нашим ударом на северной стороне села, враг бросил до трех полков в тыл Отрады.

    Что делать? Решаю ударить по ним полком Екимова.

    — За мной, орлы! — громко командую бойцам.

    Мы рванулись в центр села. У полештарма уже шел бой. Ворвавшись на площадь, увидели перед собой казачью сотню и врезались в нее. Белые открыли огонь из поставленных во дворах ручных пулеметов. Передние лошади, ошарашенные выстрелами в упор, вздыбились, [104] однако под напором скачущих сзади промчались вперед. Вихрем носились красные конники по улицам и переулкам Отрады, круша врага. Белогвардейцы не выдержали и стали отступать.

    В этом бою Климент Ефремович едва не погиб. Когда в тылу полештарма с южной стороны Отрады появились неприятельские конники, Ворошилов во главе эскадрона бросился в атаку. Несколько белогвардейцев ринулись на Ворошилова. Впереди несся один с пикой в руках. Ворошилов выстрелил в него, но промахнулся. Врангелевец ударил Ворошилова пикой. Казалось, смерть неизбежна. Но воинское счастье и в этот раз не изменило Клименту Ефремовичу. Острие пики завязло в толстой бурке, которая была на Ворошилове. Раздалось несколько выстрелов. Белогвардеец свалился с лошади мертвый. Стрелял красноармеец Шпитальный.

    В тяжелом бою за Отраду красные конники показали чудеса героизма и храбрости. Командир эскадрона связи С. М. Заславский, о котором я писал выше, в самую тяжелую минуту атаковал ворвавшегося в село противника, врезался в середину колонны и лично зарубил несколько белогвардейцев. Преследуя противника, С. М. Заславский с бойцами освободил попавших в плен трубачей, перевязочный пункт, кухню Особой кавбригады и захватил три вражеских пулемета.

    Иван Шпитальный, красноармеец ординарческой команды при Реввоенсовете, был храбрым, отчаянным конником. Много славных дел числилось за ним. В бою под Ровно 8 июля 1920 года при прорыве на Луцк 18-й пехотной дивизии белополяков в жестоком бою погиб славный герой Олеко Дундич. Иван Шпитальный вынес тело убитого из расположения вражеских войск, привел его лошадь, забрал оружие. И в этом бою он отличился.

    Особенное мужество проявил Петр Зеленский. В бою он неотлучно находился при мне, передавал мои распоряжения, в атаке бросался в самые опасные места. Он и раньше отличался отменной храбростью, был находчивым, инициативным бойцом.

    Командир 4-го эскадрона 1-го кавполка Особой кавбригады Михаил Савченко смело ринулся со своим эскадроном на колонну противника. Личным примером и мужеством он увлек за собой остальных бойцов. [105]

    Эскадрон с ходу врезался в середину колонны, ее ряды, и обратил в бегство.

    Позже, когда М. Савченко наградили орденом Красного Знамени, он сказал:

    — Служу революции и своему народу и, если потребуется, готов отдать жизнь за родную Советскую власть.

    Так сражались под Отрадой многие.

    Старшина комендантского эскадрона Илья Албаев в самый разгар боя, когда враги устремились в атаку на взвод артиллерии, один с пулеметом остался прикрывать артиллеристов, которые вынуждены были сменить свои боевые порядки. Три вражеских эскадрона атаковали нашу артиллерию, но Илья Албаев вел из пулемета сильный и непрерывный огонь, и враг не прорвался. Под стать этому смельчаку и пулеметчик Федор Татарников, который также до последней минуты вел огонь по белогвардейцам, пытавшимся отрезать от основных наших сил другую батарею.

    Надо отдать должное и нашим артиллеристам. Вот один из них — Василий Митров, командир 3-й батареи. В течение сорока минут в бою под Отрадой он губительным огнем прямой наводки картечью отражал непрерывные атаки пяти эскадронов неприятельской кавалерии. Благодаря этому полештарму удалось избежать окружения.

    Не дрогнул перед врагами и командир 1-й батареи Владимир Адамович. Метким артиллерийским огнем своей батареи он расстроил боевые порядки врангелевской конницы. Это дало возможность полкам 4-й кавдивизии настигнуть отступающего врага и уничтожить его передовые части.

    М. Савченко, И. Албаев, Ф. Татарников удостоились ордена Красного Знамени, а В. Митров, В. Адамович от имени ВЦИК были награждены золотыми часами.

    Ценой героических усилий многих бойцов и командиров, ценой многих жизней нам удалось сдержать натиск белогвардейских войск под Отрадой. И хотя мы временно оставили поселок, наращивая силы, победа была на нашей стороне, о чем писал позже в своих мемуарах Врангель.

    Конечно, если быть самокритичным, то мы могли бы лучше подготовиться к отпору вражеских сил, осуществи мы глубокую разведку, когда остановились на ночной отдых в Отраде. [106] В бою под Отрадой участвовал один из ветеранов отечественной кинематографии кинооператор Эдуард Тиссэ. Это был добрый и храбрый человек. С киноаппаратом на боевой тачанке он принимал участие во многих боях, делал съемки с натуры. Как-то перед боем в Отраде я ему сказал:

    — Ох, боюсь за вас. Шальная пуля заденет, кто тогда расскажет о героях-конармейцах? Тиссэ в ответ улыбнулся.

    — Вас же, Семен Михайлович, пуля не трогает, почему меня должна задеть? — И уже серьезно добавил: — Съемки боев очень нужны для будущих поколений. Пусть узнают потомки, как воевали конармейцы. Ради этого стоит рисковать.

    Позже, уже перед войной с немецко-фашистскими захватчиками, Эдуард Тиссэ в беседе с молодыми работниками искусств рассказывал об этих событиях.

    ?Советская кинематография, — говорил он, — создавалась в первые годы гражданской войны. Мне лично пришлось участвовать в ряде боевых походов. Я снимал в Крыму, в районе Оренбурга и Челябинска, на территории Латвии и в других местах. Но наиболее яркие эпизоды я пережил, участвуя в замечательных походах 1-й Конной армии.

    Отправляя нас, кинохроникеров, на фронт, нам давали от ста двадцати до трехсот шестидесяти метров негативной пленки. Она была часто недоброкачественной, но и в том случае, если на ней можно было снимать, расходовать ее приходилось с величайшей экономией, чтобы ни один метр не пропал даром, чтобы заснять самое важное, самое ценное из увиденного. Оператор должен был перебрасываться с места на место буквально ?в два счета?.

    Помню бой на подступах к Крыму. Выбирая высокую точку съемки, я взобрался с аппаратом на вышку ветряной мельницы. Увлекшись съемкой, совершенно не заметил того, что мельница сделалась центром боя. Я продолжал снимать до той минуты, пока кавалерия белых не подошла вплотную к мельнице. Красная кавалерия перешла в контратаку... С величайшим трудом, под обстрелом, мне удалось сойти со своим киноаппаратом с вышки мельницы. Меня подхватили на тачанку, и я получил радостную возможность снять паническое бегство белых… [107]

    Наши съемки имели громадное агитационное значение. После моего возвращения из 1-й Конной в Москву материал был смонтирован в фильм. Этот фильм повез с собой оператор Г. Гибер, направлявшийся для съемок во 2-ю Конную армию.

    Просмотр фильма во всех случаях вызывал громадный подъем среди бойцов, для которых 1-я Конная служила образцом героизма и беззаветной преданности революции.

    Гражданская война была нашей первой кинематографической школой?.

    ...Темнело. Бой начал стихать. Но с севера к Отраде подходили главные силы Врангеля — соединения 1-й и 2-й армий под общим командованием Кутепова. В ночь на 1 ноября белогвардейцы заняли Отраду. Войска Врангеля оттеснили 4-ю дивизию из района железной дороги, окружили и, отрезав от остальных 14-ю дивизию, хлынули к мостам через Сиваш.

上一页 目录页 下一页
布琼尼内战回忆（下）


4. Сражение разгорается

    Рано утром 1 ноября между Ново-Троицкое и Отрадой началось новое сражение. Полки Особой бригады при поддержке подошедшей 4-й дивизии двинулись на Отраду. Конники вновь ворвались в село.

    Врангелевцы двинули бронемашины. Пулеметы врага стали косить красных бойцов. Полки отошли за село. В 10 часов 30 минут мы повторили атаку. Но и она успеха не имела.

    В полдень с севера показались передовые части 11-й дивизии, которые по пятам преследовали отходящих к Отраде белогвардейцев. С юго-запада к Ново-Троицкое подошли две бригады 14-й дивизии.

    Под вечер 1 ноября части 1-й Конной еще раз атаковали численно превосходящие белогвардейские войска. Особая бригада ворвалась в Отраду, где находились дроздовцы и терско-астраханская конница. 4-я дивизия обрушилась на части Барбовича. 11-я дивизия и одна бригада 6-й дивизии пошли в обход села. Упорно дрались белогвардейцы, однако не выдержали стремительных атак конармейцев и стали отходить к юго-востоку.

    На юг, к спасительным мостам через Сиваш, уходили конница, пехотные части, артиллерия и бронепоезда Врангеля.

    14-я дивизия оказалась отрезанной от других соединений. Со всех сторон на нее наседали огромные силы белых. В такой обстановке Пархоменко собрал командиров и принял решение наносить удар в направлении Ново-Троицкое, чтобы там соединиться с другими частями [109] Первой Конной. Обстановка требует наступать на врага крупными силами. Действия разрозненных частей нужного успеха не дадут. Начдив потребовал от всех командиров решительности, умелых действий в бою.

    Ночью белые сделали налет на Рождественское, полагая окружить здесь дивизию. Начала бить вражеская артиллерия. Пархоменко приказал отходить. Сам с батареей и штабом ушел из села последним. В темноте противник потерял из виду красных конников. Дивизия вошла в Ново-Троицкое.

    Реввоенсовет армии приказал 14-й и 4-й дивизиям ударить на Ново-Алексеевку. У Ново-Дмитриевки и в трех верстах севернее Сальково части этих дивизий наткнулись на упорное сопротивление врага. У белогвардейцев было огромное количество броневиков. Против 1-й Конной Врангель бросил авиацию. Аэропланы группами летали над конниками и забрасывали их бомбами. У 1-й Конной не было ни броневиков, ни авиации.

    Перед наступлением командование фронта приказало сосредоточить все броневики и авиацию в одних руках, чтобы иметь возможность наносить сосредоточенные удары по наиболее важным объектам врага. Такая мера была безусловно правильной и могла дать хорошие результаты, если бы все армии действовали согласованно и-активно. Но получилось так, что в 1-й Конной и своей техники не стало, и авиационная группа не помогала.

    Мы вынуждены были 2 ноября обратиться к М. В. Фрунзе со следующей запиской:

    ?...Первая Конармия выполняет вашу директиву в тяжелых условиях отсутствия в армии автоброневиков и авиации. Несмотря на все усилия, просьбы, техника не была доставлена до сих пор, и борьба проходит в неравных схватках. Теперь у противника огромное количество автоброневиков и аэропланов. Топографические условия и погода благоприятствуют для пользования авточастями. Беспрерывное курсирование автоброневиков противника лишает кавдивизии возможности полностью выполнять боезадачи; бомбометание с аэропланов, группами летающих над конными массами, ничем не парализуется с нашей стороны. За всю операцию над нашим расположением не появился ни один наш аэроплан...?{43}[110]

    Впоследствии по указанию М. В. Фрунзе авиацию вновь передали нам.

    В ожесточенных боях под Ново-Алексеевкой многие бойцы и командиры проявили мужество и героизм, не щадя своей крови и самой жизни, они до конца сражались с врагом.

    После боя, когда я посетил 4-ю кавдивизию, начдив доложил мне о тех бойцах, которых он просит представить к награждению орденом Красного Знамени. В числе других героев начдив назвал конармейца Васильева Григория Петровича.

    — Первым рванулся в атаку, а бойцы — за ним. Достоин ордена...

    Военком 19-го кавалерийского полка тов. Блиох также показал пример мужества. Врангелевцы, пользуясь превосходством сил в бою под Ново-Алексеевкой, потеснили полк и отрезали часть дивизии. Тогда тов. Блиох с эскадроном 19-го кавполка смело бросился в атаку и разорвал кольцо окружения.

    Храбро сражался командир пулеметного взвода тов. Кузьмин. В бою весь расчет погиб. Кузьмин остался с пулеметом на станции Ново-Алексеевка и один, без прикрытия, долго сдерживал наступающего противника. Старшина Яков Резников одним из первых ворвался в ряды неприятельской пехоты, захватил пулемет и пленил десять солдат. Помощник начальника команды разведчиков 19-го кавполка А. Каргайский в конной схватке был тяжело ранен в руку. Однако, несмотря на это, продолжал сражаться до конца боя.

    Не дрогнул в бою и помощник командира 1-й бригады 4-й кавдивизии Александр Быстрое. Случилось так, что в бою 31 октября врагам удалось окружить бригаду. Многие были убиты. В самый решающий момент Быстров, невзирая на артиллерийский и пулеметный огонь противника, поднял бойцов в контратаку. Несмотря на полученное ранение, он оставался в строю, продолжал командовать бригадой, чем способствовал разгрому противника и выводу бригады из тяжелого положения.

    Нельзя не восхищаться мужеством командира 20-го кавполка Д. Вайнерха. Когда кавалерия и пехота противника при поддержке бронепоездов отрезала бригаду, Д. Вайперх повел свой полк в решающую атаку. Прорвав окружение, конармейцы решительным ударом

    разбили целый полк врангелевцев, спасли от разгрома две наши батареи и много обозов.

    Итак, врагу удалось пробиться через боевые порядки 1-й Конной. Центр боев переместился в район Рождественское, Сальково. Здесь сосредоточились вражеские части общей численностью до 12000 штыков и 6500 сабель при 9 бронеавтомобилях, 18 грузоавтомобилях, приспособленных для пулеметов.

    Мы получили сведения, что Врангель спешно укрепляет Крымский перешеек. Подвозится бетон для постройки орудийных площадок, которые расположены вдоль берега Сиваш — Гнилое море. От Перекопа до Таганаша, против Строгановки и Ивановки, в узких местах Сиваша, у высоты 65, Коранки и Пусюрмана расставлены 53 тяжелых орудия. Все орудия с фортов Севастополя сняты и перевезены на указанную линию. Южнее Перекопского вала с западной и восточной сторон установлены по два тяжелых орудия. На станциях Юшунь и Та-ганаш имеются склады снарядов. На станции Джанкой наш агент видел семь танков, которые перевозились из Мелитопольского района в Юшунь. На станции Геническ на двух площадках установлено два тяжелых орудия. Эвакуация из Мелитополя идет на Горелое, где предполагалось поднять все на суда. Там же имеется несколько миллионов пудов ячменя и пшеницы.

    Несмотря на крайнюю утомленность личного состава и лошадей, Реввоенсовет 1-й Конной принимал все меры, чтобы не дать врагу уйти в Крым.

    14-я кавдивизия дралась с врагом в районе Рождественское.

    4-я кавдивизия совместно с 6-й кавбригадой и 62-м кавполком в течение всего дня 1 ноября вела кровопролитный бой за овладение деревней Александровское (в километре западнее Отрады). Противник яростно сопротивлялся, наносил дивизии тяжелые потери своими броневиками. Но все же наши части к вечеру разбили врангелевцев и заняли Александровское, захватив пленных.

    6-я и 11-я кавдивизии вели бой на левом фланге 4-й кавдивизии, наступая на Рождественское. Совместно [112] с 6-й кавдивизией наступали на Рождественское Латышская дивизия, части 30-й Иркутской стрелковой дивизии 4-й армии и 16-я кавдивизия 2-й Конной армии. Части 6-й кавдивизии в одной из лихих атак изрубили до 200 человек, в том числе несколько офицеров, и до 40 человек захватили в плен.

    2 ноября противник оставил Рождественское. Попытки 21-й кавдивизии преградить путь отступающим успеха не имели, и враг сумел отойти к Ново-Алексеевке. Преследуя врангелевцев, наши войска подошли к позициям южнее Салькова.

    На высотах севернее Ново-Дмитриевки и в трех верстах севернее Салькова противник оказал упорное сопротивление наседавшим частям 14-й и 4-й кавдивизии, вел ураганный артиллерийский и пулеметный огонь, бомбил с аэропланов.

    Наконец стали подходить и вместе с конармейцами громить врага пехотные соединения. Латышская дивизия наступала из Агаймана на Петровское, станцию Юрицыно. 52-я дивизия пробивалась к населенным пунктам Ивановка, Калга. На побережье Сиваша с целью охраны его вышла 15-я стрелковая дивизия. Части 4-й армии заняли станцию Федоровка. В селе Ново-Троицкое расположилась 46-я стрелковая дивизия. 13-я армия двигалась в направлении Петровское, Рыково.

    Появилась связь со 2-й Конной, которая к 14.00 1 ноября заняла Петровское. Блиновская кавдивизия попыталась с ходу овладеть Рождественским, но потерпела неудачу: там сосредоточились части 1-го армейского корпуса и конного корпуса противника. Для разгрома такой крупной группировки требовалось усилие главных сил 2-й Конной армии. Лишь 2 ноября после комбинированного удара частей 1-й и 2-й Конных армий Рождественское было взято.

    В район Отрады подходила, не встречая сопротивления противника, группа Махно, готовившаяся к переправе через Сиваш для участия в разгроме врангелевских войск в Крыму. В Воскресенское для содействия переправе Махно через Сиваш перешла 7-я кавдивизия.

    В ходе боев я получил обрадовавший меня документ — рапорт врио военкома 6-й кавдивизии Богданова, в котором он сообщал, что в бою под Рождественским отличился 3-й маршевый полк. Богданов писал, что [113] Реввоенсовет значительно поднял бы дух бойцов, вернув полку его боевое Знамя. Начдив 6-й и начштаба умело и спокойно руководили боем, большую часть времени находились непосредственно под огнем противника. Начдив получил легкую контузию от разорвавшегося близко снаряда...

    Все мы видели, что историческое сражение в Таврии — одно из крупнейших в годы гражданской войны — подходило к концу. Командный состав, офицерские части противника думали лишь об одном: как бы скорее прорваться за крымский оборонительный вал. Поэтому контратаки врага, его натиск час от часу становились ожесточеннее. Офицеры гнали солдат в бой под огнем своих пулеметов, не считаясь ни с какими потерями.

    Требовалось усилить напряжение, не давать врагу ни минуты передышки, наращивать удары по нему, повысить решительность и стремительность атак.

    Обстановка сложилась весьма тяжелой, и все же я был вынужден потребовать от начдива 11 перейти в решительное наступление в направлении Геническа, стремительным ударом захватить город, после чего, оставив здесь одну бригаду, остальными двумя отойти в район Стовопани, Юзкуя, где и расположиться.

    Начдиву 14 приказал 3 ноября в 8 часов выступить вслед за 11-й кавдивизией, оказать ей полную поддержку и совместно с ней уничтожить противника в районе Геническа. После операции отойти в район Юзкуя, Ново-Алексеевка.

    Начдиву 6 предписывалось в то же время развить наступление в направлении Сальково, разбить противника, на его плечах ворваться на Чонгарский полуостров, стремительным ударом во что бы то ни стало захватить в целости Чонгарский мост и продолжать стремительное наступление на Крым. Все обозы, за исключением огнеприпасов, оставить в Ново-Дмитриевке.

    Начдиву 4 выступить 3 ноября вслед за 6-й кавдивизией и энергично содействовать ей. Обозы оставить в своем районе в Ново-Михайловке.

    В ходе боев артиллерию размещать в наивыгодных позициях для сосредоточения разрушительного огня. При штурме укрепленных линий действовать в спешенном строю. Авангардам 11-й и 6-й кавдивизнй поддерживать между собою тесную связь. [114] Сам я выехал в 4-ю кавдивизию. Полештарм переехал в Ново-Троицкое.

    В соответствии с приказом 11-я кавдивизия во второй половине дня 3 ноября совместно с частями 9-й стрелковой и 5-й кавалерийской дивизий заняли Геническ. 14-я кавдивизия в это время находилась в Ново-Алексеевке и своими действиями поддерживала наступление 11-й кавдивизии. Противник, не став оборонять город, ушел на Арабатскую стрелку. Белые взорвали за собой мост через пролив, отделяющий Арабатскую стрелку от материка, и до глубокой ночи обстреливали Геническ с моря. К городу подошли 15 военных кораблей и судов и стали бить по нему из дальнобойных орудий.

    6-я кавдивизия утром 3 ноября начала атаку сальковских позиций. В тесном взаимодействии с частями дивизии наступали 264-й и 262-й стрелковые полки 88-й бригады 30-й стрелковой дивизии. Врангелевцы вели сильный пулеметный огонь, но не сломили наступательного порыва красных героев. Вскоре наши войска достигли сплошных проволочных заграждений и начали их штурм. Многие бойцы, не имея ножниц для резки проволоки, рубили ее шашками. Противник не выдержал мощного напора наступавших и бежал. После упорного боя 2-я бригада 6-й кавдивизии и 88-я бригада 30-й стрелковой дивизии овладели сальковскими укрепленными позициями и заняли Сальково. В сводке о действиях 88-й стрелковой бригады говорилось:

    ?Прорвавшись через проволочное заграждение после штыковой атаки, неся большие потери от пулеметного огня и бронепоездов (?Иван Калита?, ?Дмитрий Донской?, ?Единая Россия?), бригада в 22 часа овладела позициями, захватив 400 пленных 3-й Донской дивизии, 11 пулеметов и легкое орудие?{44}.

    Развивая достигнутый успех, две бригады 6-й кавдивизии, 262-й и 263-й полки 88-й бригады устремились к станции Джимбулук, на подступах к которой, как и у Сальково, встретили новые сильно укрепленные позиции врангелевцев. Джимбулук обороняли офицерские части марковской пехотной дивизии. Они оказали еще более упорное сопротивление. Но близкая победа удесятеряла силы красных конников и пехотинцев. Они штурмом взяли [115] джимбулукские укрепленные позиции и отбросили марковцев на третью линию чонгарских оборонительных позиций.

    В 18 часов 3 ноября части 89-й и 90-й стрелковых бригад 30-й стрелковой дивизии и 6-я кавдивизия атаковали противника на позициях южнее Джимбулука. Врангелевцы сопротивлялись. Бой затягивался. Тогда 1-я бригада 6-й кавдивизии осуществила смелый обходный маневр и нанесла удар белым во фланг с юго-запада. Это заставило противника поспешно отступить к станции Чонгар. В 3 часа ночи он был выбит и оттуда.

    Сражение завершалось. Последние вражеские части покинули Северную Таврию и перешли в Крым по Чонгарскому мосту. Мост горел. Передовые эскадроны 6-й кавдивизии сумели прорваться сквозь огонь по мосту на противоположный берег Сиваша, но, встретив там особенно упорное сопротивление врангелевцев, вынуждены были отойти.

    Начдив 6 Городовиков доносил мне, что белые пробивались к своему последнему спасению — укреплениям у перешейков. Главный костяк врангелевских частей — офицеры были смертельными нашими врагами и дрались с большим упорством и ожесточением. ?...Преследуя отступающих, 6-я кавдивизия первой вышла на Чонгарский полуостров. Здесь были подготовлены противником бетонированные окопы, прикрытые проволочным заграждением. Если бы сюда подоспела хоть одна стрелковая дивизия и заняла эти окопы, она преградила бы путь врангелевцам в Крым. Но наша пехота не поспевала за уходящим на повозках противником. С 30-й дивизией у меня не было связи. И шедшие непрерывным потоком вражеские подразделения с броневиками и тяжелой артиллерией оттеснили нас, заняли окопы и укрепились в них...?

    Утром 6-я кавдивизия вместе с 30-й стрелковой после жестокого боя овладела укреплениями Чонгарского полуострова. Взято было много пленных. Ночью вражеские солдаты дрались, а утром побросали оружие и пошли в нашу сторону.

    В оперативной сводке за 3 ноября сообщалось, что противник сжег Чонгарский мост, установил за ним артиллерию и огнем пресекает любую попытку исправить его, самолеты, во множестве летающие над мостом, сбрасывают бомбы. [116]

    На станции Чонгар 6-й кавдивизией захвачен вагон 8-дюймовых снарядов и найден склад в несколько десятков тысяч различных мин. Части дивизии 5 ноября выступили с Чонгарского полуострова и расположились:

    1-я маршевая и 3-я кавбригады — в Ново-Михайловке;

    2-я кавбригада, штадив, управление артдивизиона — в Ново-Дмитриевке.

    В районе Б. Утлюга остались вражеские 1-я и 2-я Донские казачьи дивизии, не успевшие отступить в Крым. Разведка донесла, что настроение конников паническое, но сдаваться в плен они не хотят и намерены пробиться в Донскую область...

    Наступило затишье. Части 1-й Конной повсеместно прекратили боевые действия. Первый этап по ликвидации войск врангелевцев был закончен.

    Наступательная операция Южного фронта в Северной Таврии отличалась большим размахом. Всего с обеих сторон в боях участвовало до 200 тысяч штыков и сабель. Наступление велось на фронте протяжением 350 километров. Противник был разгромлен в исключительно короткий срок — 7 дней. Теперь армиям Южного фронта предстояло ворваться в Крым и уничтожить последнее убежище контрреволюции.

    Наступал великий праздник — 3-я годовщина Октябрьской революции. В полках проводились митинги, собрания. На торжественном заседании работников штаба и политотдела 1-й Конной мы избрали в почетный президиум Владимира Ильича Ленина и от имени красных конников послали вождю мировой революции праздничное приветствие, в котором заверяли В. И. Ленина, что 1-я Конная не пожалеет сил для завершения полного разгрома врага.

    В эти дни мы получили множество поздравлений. Вот некоторые из них.

    ?Полештарму 1-й Конной, членам РВС тт. Буденному и Ворошилову.

    Торжественное собрание комячейки сотрудников УПВОСО, единогласно избрав Вас в почетный президиум, приветствует с великим пролетарским праздником и шлет свои горячие пожелания Вам и в Вашем лице [117]

    всей доблестной 1-й Конной; Пусть красные конники по-прежнему гордо и высоко держат Красное знамя свободной Советской России. Выражаем уверенность, что скоро утопим в Черном море последнего выродка старого империалистического строя — Врангеля?.

    ?Реввоенсовету 1-й Конной армии

    Организованный пролетариат и красный гарнизон Елисаветграда приветствуют в Вашем лице легендарную красную кавалерию, пробившую дорогу в Крым. Передавая от нас привет частям красной конницы, скажите им, что сердца елисаветградского пролетариата и красного гарнизона бьются в унисон с сердцами героев славной непобедимой конницы.

    Вперед же в Крым через трупы врангелевских банд!

    Да здравствует всемирная непобедимая Красная Армия!?

    Во второй половине дня б ноября полештарм передислоцировался в Петровское, что примерно в сорока километрах от железной дороги. Петровское было большим селом, в нем насчитывалось около пятисот дворов, поэтому Лецкий нашел для нас неплохое помещение.

    Последние дни выдались морозными, ветреными, что прибавило нам немало хлопот. У многих бойцов основательно износилось обмундирование, они мерзли, приходилось все чаще разводить костры, но и для этого не хватало дров. Северная Таврия и Крым, как известно, бедны топливом. Между тем конники, как и все части Южного фронта, вынуждены были располагаться в открытом поле. К этому надо добавить еще и то, что у нас не хватало питьевой воды и для лошадей и для людей — кругом на десятки километров ни речек, ни родников. Доставали воду с большим трудом. Правда, с фуражом было несколько легче: еще на пути в Берислав мы заготовили фураж в большом количестве и теперь не испытывали в нем острой нужды.

    Передышку перед решающим штурмом мы старались использовать для пополнения армии всем необходимым.

    Лецкий при очередном докладе спросил меня, как решен вопрос с выдачей обмундирования курсантам кавалерийских курсов армии в Елисаветграде и как быть с запасным кавалерийским полком в Знаменке.

    Дело в том, что в период ожесточенных боев на пополнение 1-й Конной армии прибыл 15-й кавалерийский [119] полк, который находился в это-время в Знаменке. Я располагал сведениями, что полк недостаточно вооружен, бойцы не имеют теплой одежды. Долго думал, как поступить. Знаменка от нас очень далеко, и пока полк подойдет в расположение предстоящих боев, он еще больше потеряет боеспособность и вряд ли принесет пользу. Посоветовавшись с членами Реввоенсовета, решил передать 15-й полк в непосредственное подчинение нашему инспектору кавалерии т. Мурзину до приведения в полную боевую готовность.

    Что касается обмундирования для курсантов — этот вопрос мы обсудили вечером на заседании Реввоенсовета. Курсы заканчивала группа в 75 человек. Реввоенсовет постановил: выдать им 75 комплектов кавказского обмундирования. Читателю может показаться странным, что для решения столь незначительного вопроса приходилось созывать Реввоенсовет. Да, созывали. Дел у нас было много, больших и важных. Но в то время Республика Советов испытывала трудности буквально во всем. Мы знали, что рабочие центральных районов сидят на голодном пайке. Поэтому экономили на всем. Потому и занимался Реввоенсовет такими вопросами, которые в нынешней обстановке решил бы, скажем, командир роты.

    Едва ушел Лецкий, как в комнату влетел Ворошилов. С мороза, раскрасневшийся. Он протянул мне только что полученную из штаба командюжа телеграмму:

    ?В районе 6-й армии, — писал врид начштаба Южного фронта И. X. Паука, — замечена масса пленных, идущих частью без конвоя, группами по направлению к Бериславу. При таких условиях пленные могут осесть в тылу и создать там неблагоприятное для нас настроение. Помкомандюж приказал срочно принять необходимые меры к правильной эвакуации пленных.

    Помкомандюж также приказал организовать соответствующим образом охрану зоологического сада в Аскании-Нова, представляющего собою ценное достояние Республики?.

    — Лецкий уже принял меры, — сообщил Ворошилов. — А насчет заповедника в Аскании-Нова я недавно разговаривал по телефону с комендантом Селезневым. Там все в порядке. 19-й полк Петра Стрепухова, который мы оставили в заповеднике, несет охрану добросовестно. Все животные и птицы в полной сохранности.

    — Пусть Лецкий сообщит об этом в штаб фронта, — распорядился я.

    Вместе с Ворошиловым сели писать приказ по Конной армии. Согласно директиве командюжа от 5 ноября 1920 года нам предлагалось спешно привести в порядок конницу и готовиться к переправе через Сиваш у Чонгарского полуострова вслед за пехотой 4-й армии. М. В. Фрунзе указывал, что всю операцию по форсированию Сиваша мы должны проводить сосредоточенными силами и с максимальной энергией, доводя атаки во что бы то ни стало до успешного конца, ибо при данных условиях открытая атака живой силой является наискорейшим и наилучшим средством решения задач.

    Исходя из этого, мы решили передислоцировать некоторые дивизии, поставили им задачу привести части в боевой порядок, произвести выкормку и ковку лошадей, ремонт обоза и снаряжения, чистку орудий, пулеметов и винтовок. Запастись к предстоящей операции достаточным количеством огнеприпасов, продфуража и продовольствия со станции Березнеговатая. Устанавливался порядок обеспечения технической связи между дивизиями и полештармом и т. д.

    Когда разрабатывался приказ, нам сообщили, что на станцию Рыково прибыл командующий фронтом М. В. Фрунзе.

    — Завтра, 7 ноября, командюж будет здесь, — доложил Лецкий.

    Мы очень обрадовались этому сообщению. Хотелось о многом поговорить с Фрунзе. Ожидали его с утра 7 ноября, а он приехал около двух часов дня. С ним были член Реввоенсовета фронта Смилга и наркомпрод Украины Владимиров.

    Прошло две недели с того дня, как мы встречались с Фрунзе в Апостолово. Тогда Михаил Васильевич был бодрым, розовощеким, а сейчас лицо его осунулось и потемнело. Оно и понятно — эти дни для всех нас были напряженными, тяжелыми, а для командюжа — тем более.

    — Ну, Семен Михайлович, рассказывайте, как у вас идет подготовка к новым боям? — спросил меня Михаил Васильевич.

    Выслушав мой доклад о состоянии войск и их дислокации, Фрунзе улыбнулся. [120]

    — Коротко, коротко, Семен Михайлович. А мне пошире бы надо...

    Фрунзе высоко оценил мужество и боевую доблесть конармейцев.

    — Я бы поставил вам в упрек лишь одно, — заметил командюж. — Почему ваши бойцы не взорвали мост через Генический пролив? Ведь часть войск Врангеля ушла через Арабатскую стрелку.

    Я доложил, что враг сосредоточил там большие силы и конники не могли прорваться.

    Фрунзе помолчал с минуту, словно раздумывая, потом сказал:

    — Да, мы понесли большие потери. Но еще большие потери у наших врагов...

    И Михаил Васильевич рассказал нам о том, что видел, когда ехал по железной дороге на станцию Рыково. Все проселочные дороги, шедшие в направлении с севера на юг, полны следов кровавой схватки, которая еще недавно была в этих местах. Участок железной дороги между станциями Большой Утлюг и Рыково почти полностью разрушен. Десятки разбитых вагонов, несколько составов спущено под откос. Многие вагоны все еще горели, то там, то здесь рвались снаряды. Все это бросили врангелевцы при поспешном отступлении.

    — Но больше всего меня удручило большое количество убитых лошадей, — продолжал Фрунзе. — Буквально вся степь покрыта конскими трупами. Сотни, тысячи. Это производит гнетущее впечатление. Я даже подумал о том, как тяжело нам будет после войны из-за нехватки лошадей. И уж кому-кому, а вам, Семен Михайлович, придется заняться этим вопросом, так?

    Ворошилов толкнул меня в плечо:

    — Верно, Семен, ты у нас знаток по этой части.

    — У всех нас будет работы по горло, только бы скорее врага разбить, — вновь заговорил Фрунзе. И далее он рассказал о том, что предстоит.

    Войска 4-й армии энергично готовятся к форсированию перешейков. Работы очень тормозятся полной оторванностью тылов, отсутствием не только танков, но даже тяжелой артиллерии. Затянулся ремонт железнодорожных мостов, отсутствует топливо, не хватает продовольствия для передовых частей. Поэтому приходится несколько медлить с началом операции. [121]

    — Обо всем этом я доложил Главкому и Предсовобороны Ленину еще вчера по телеграфу со станции.

    Потом разговор зашел о 2-й Конной армии. Я посетовал на Миронова, который двое суток, особенно 30 октября, пассивно провел в районе Б. Белозерки, отбивая атаки конных полков противника{45}.

    Фрунзе сообщил, ?то дал директиву командарму 2-й Конной, согласно которой ему надлежит 9 ноября, сосредоточив армию в районе Владимировка, Строгановка, в зависимости от обстановки, развить успех 6-й армии наступлением западнее и восточнее озера Красное в тыл перекопско-юшуньской группе противника с целью ее уничтожения.

    — А вы, — командюж глянул на меня, — оставаясь в занимаемом районе, будьте готовы в любой момент тоже выступить в поход.

    — Мы хоть сейчас, — отозвался Ворошилов.

    Во время беседы в полештарм поступило донесение от начдива 6 Оки Городовикова (его полки находились в районе Шотовка — Ивановка). Начдив докладывал, что дивизия пополнилась всем необходимым и готова к предстоящим боям. Единственное, о чем просил Городовиков, — изыскать возможности и выдать ему хотя бы сотню комплектов теплого обмундирования.

    — Что ответите начдиву? — спросил Фрунзе.

    — А что ответить? — горько усмехнулся я. — Нет теплого обмундирования. Все войска в таком положении.

    — Да, — задумчиво произнес Фрунзе. — Тяжело... А тут еще морозы да метели. И все же надо помочь Оке Городовикову. Кстати, следовало бы отметить доблесть его конников в боях.

    — Вы угадали наше желание, Михаил Васильевич, — сказал я и подал командюжу набросок решения Реввоенсовета Конармии.

    Фрунзе взял документ и стал читать его вслух:

    — Ввиду проявленной в боях на врангелевском фронте прежней боевой отваги и доблести ходатайствовать перед Реввоенсоветом Республики о присвоении [122] дивизии наименования Чонгарской в ознаменование занятия ею Чонгарского полуострова... Прочитав до конца, Фрунзе сказал:

    — Одобряю!..

    Разговор перешел на положение в стране в связи с близким концом гражданской войны.

    — Разобьем вот Врангеля — и делу конец, — весело произнес Фрунзе.

    — А Махно? Фрунзе улыбнулся.

    — И дался вам этот Махно, Семен Михайлович. Заставим работать на Советскую власть. Ворошилов заметил:

    — Махно не пойдет с нами, Михаил Васильевич. Хитрющий батька. Ну да если будет вредить, призовем к порядку, потребуется — разобьем.

    Фрунзе расспросил нас, как в дивизиях проводят праздник. Потом Михаил Васильевич достал из планшета лист бумаги и, помолчав, сказал:

    — Друзья, у меня есть предложение послать телеграмму Владимиру Ильичу Ленину.

    Мы горячо поддержали это предложение и, пока готовился ужин, набросали текст. Фрунзе прочел с чувством:

    — ?Дорогой Владимир Ильич! Сегодня, в день годовщины рабоче-крестьянской революции, от имени армий Южного фронта, изготовившихся к последнему удару на логовище смертельно раненного зверя, и от имени славных орлов 1-й Конной армии — привет. Железная пехота, лихая конница, непобедимая артиллерия, зоркая стремительная авиация дружными усилиями освободят последний участок Советской земли от всех врагов?{46}.

    Уехал от нас №. В. Фрунзе в приподнятом настроении.

上一页 目录页 下一页
布琼尼内战回忆（下）


5. Последний удар

    Я уже писал о том, что Врангель наглухо закрыл за собой ворота в Крым. Перекопский перешеек был превращен врагом в неприступную крепость. От берега Черного моря до Сиваша тянулись мощные укрепления. Перекопский и Чонгарский перешейки и соединяющий их, южный берег Сиваша, как позже отмечал Фрунзе, представляли собой одну общую сеть заблаговременно возведенных укрепленных позиций, усиленных естественными и искусственными препятствиями и заграждениями. В сооружении их принимали участие как русские, так, по данным нашей разведки, и французские военные инженеры, использовавшие при постройках весь опыт империалистической войны.

    Основная линия обороны была сооружена на Турецком валу, длина которого составляла 11 километров, высота до 8 метров. Все здесь было насыщено орудиями и пулеметами. Перед валом — ров глубиной 10 и шириной более 20 метров. Многочисленные ряды проволочных заграждений с заложенными в них фугасами прикрывали ров и подступы к валу. Перед валом за рвом открывалась гладкая степь. Взять Турецкий вал в лоб, штурмом, было не так просто. В 25 — 30 километрах за Турецким валом шла вторая полоса укреплений: Юшуньские позиции — линии окопов, густо опоясанные колючей проволокой, Вторая линия окопов проходила от Перекопского залива в районе Карт-Казака и дальше, огибая южную оконечность озера Старое. Окопы глубокие, в полный рост. Пулеметные гнезда, убежища, проволочные [124] заграждения — все это представляло для наших бойцов большое препятствие.

    Были сильно укреплены также Литовский полуостров (белые опасались захода красных во фланг Перекопу и Юшуню) и Арабатская стрелка (полоса земли до 120 километров длиной и шириной от полкилометра до трех).

    В помощь войскам, действовавшим на сухопутье, Врангель ввел в Каркинитский и Перекопский заливы (к западной части перешейка) 20 боевых кораблей, которые держали под огнем весь перешеек. Сюда же перешли американские, английские и французские корабли. Арабатская стрелка также прикрывалась огнем Азовской военной флотилии белых.

    Проходы через Чонгарский полуостров закрывали сильные укрепления. Два моста — железнодорожный и деревянный, связывавшие Северную Таврию с Крымом через Чонгар, были сожжены белыми. И здесь французские инженеры построили блиндажи, лисьи норы, шесть линий укреплений. Перед каждой линией — три-четыре ряда колючей проволоки. На бетонных площадках — крепостные орудия, привезенные из Севастополя.

    После осмотра системы укреплений крымских перешейков Врангель на совещании в Севастополе заявил: ?Русская (то есть белая. — С. Б.) армия спокойно перезимует в Крыму, за зиму оправится и окрепнет, а весной перейдет в решительное наступление?.

    М. В. Фрунзе тщательно готовился к штурму крымских укреплений. Успех предстоящей операции зависел от храбрости, находчивости, смелости войск, решительности командного состава. Командование фронта, все красноармейцы сознавали огромную ответственность перед Родиной, перед партией. Шла самая энергичная подготовка к штурму перешейков. Командиры инженерных войск внимательно осматривали берег Сиваша, подходы к воде, шестами измеряли глубину топких мест. Разведывательные отряды по ночам производили поиски на вражеском берегу, причем отряды переправлялись через Сиваш на лодках или наспех сколоченных плотах; со всех сторон побережья, и главным образом из Геническа, свозились перевозочные средства (лес, лодки), совершенно отсутствовавшие в намеченных для удара районах; устанавливались береговые батареи для прикрытия штурма. [125]

    Чтобы оценить грандиозность и сложность производившейся работы, надо учесть, что никаких технических средств у войск под рукой не было и что эту работу производили воины в условиях страшной стужи, полураздетые и разутые, лишенные возможности где-нибудь обогреться, не получавшие порой даже горячей пищи.

    Перед штурмом крымских укреплений Врангеля М. В. Фрунзе перенес свой полевой штаб в Строгановку, расположенную на северном берегу Сиваша. Не одну ночь просидели командующий фронтом и его помощники над картой Крыма, выбирая лучший вариант штурма. Отвергалось одно предложение за другим.

    Сиваш — своеобразный залив Азовского моря, хотя может быть назван и озером. Поверхность его изрезана многочисленными песчаными наносами и отмелями. Из-за мелководья вода в нем сильно прогревается, издает гнилостный запах, отчего Сиваш называют Гнилым морем. Обычно Сиваш непроходим. Но когда дует западный ветер, он гонит воду залива в море. Тогда в ряде мест обнажается серое глинистое дно, которое быстро высыхает. Изменится ветер — и волны Гнилого моря снова плещутся у Перекопа.

    В штабе Фрунзе знали о Сиваше больше, чем у Врангеля. Как раз в ту пору подул западный ветер. Вода в заливе стала убывать. Возникла возможность перебросить группу войск на Литовский полуостров, в тыл укрепления Турецкого вала. М. В. Фрунзе приказал найти опытных, надежных проводников, которые хорошо знали Сиваш. Местные жители, от всего сердца помогавшие Красной Армии покончить с ненавистным врагом, указали на Ивана Ивановича Оленчука. И вот Оленчук уже сидел рядом с командующим фронтом; на столе перед ними лежала развернутая карта.

    — Просьба к тебе, Иван Иванович, — сказал Фрунзе. — Старожилы сказывают, что ты исходил Сиваш, хорошо знаешь все броды. Там, за бродами, враг сидит. Его надо уничтожить.

    Оленчук подтвердил, что ?по ветерку? можно предугадать спад и подъем воды. Не раз он ходил через Сиваш на базар в Армянск, пробираясь между топких, глубоких ?чаклаков? только ему известной дорогой. До того берега Сиваша было верст десять.

    — Мабуть, будэ так, — подтвердил Оленчук.

    Фрунзе взглянул на карту, измерил расстояние — Оленчук говорил правду. По прямой — восемь верст.

    — Так что, Иван Иванович, — сказал Фрунзе, — надо провести бойцов через Сиваш. Оленчук охотно согласился:

    — Проведу. Брод знаю. Все зроблю, шо надо.

    Всего было выявлено три брода. Однако дно Сиваша покрывал слой липкой грязи, в которой глубоко вязли ноги. Чтобы сделать броды проходимыми, дно Сиваша выкладывали лозой, досками, связанным в пучки камышом — всем, что можно было здесь найти. В ночь на 6 ноября Оленчук с группой саперов по дну Сиваша через каждые сто шагов поставили вехи. Когда тронутся через Сиваш войска, около них встанут посты{47}.

    Разведка установила, что Литовский полуостров укреплен сравнительно слабее, чем Турецкий вал, и обороняется небольшими силами.

    И тогда было решено одновременно атаковать Турецкий вал с фронта (чтоб сковать главные силы обороняющихся) и Литовский полуостров — через Сиваш. Главный удар наносился на перекопском направлении. Чонгарское было вспомогательным.

    Началась тщательная подготовка к штурму, во время которой учитывался опыт боев Красной Армии с войсками Врангеля на каховском плацдарме.

    Сосредоточивалась артиллерия. Был разработан детальный график артиллерийской подготовки. Принимались все меры к своевременному подвозу боеприпасов, что было не так легко, если учесть, что отступавший враг разрушил дороги. Все дорожные сооружения и грузы приходилось доставлять на боевые позиции гужевым транспортом по разбитым проселкам. Спешно восстанавливались разрушенные мосты, наводились новые. Строились плоты для переправы пулеметов и легкой артиллерии, ремонтировались и сосредоточивались в определенных пунктах местные плавсредства. Сооружались [127] укрытия для пехоты. На чонгарском направлении части 30-й стрелковой дивизии восстановили Чонгарский мост.

    В тылу 51-й дивизии 6-й армии, которой предстояло штурмовать Турецкий вал с фронта, создавались препятствия, аналогичные перекопским. Бойцы тренировались в преодолении этих препятствий.

    Напряженную работу в войсках вели политорганы, партийные организации. Все ответственные работники политуправления фронта, политотделов армий находились в частях, на решающих участках. Для выполнения наиболее ответственных задач по указанию М. В. Фрунзе были сформированы три коммунистических ударных батальона.

    На Перекопе наступала 6-я армия в составе 15, 51 и 52-й стрелковых дивизий и Латышской стрелковой дивизии. Для помощи армии, для развития ее успеха в район Перекопа подтягивались 2-я Конная армия и части Махно.

    На чонгарском направлении действовала усиленная 4-я армия. Ей передали из 13-й армии 9-ю стрелковую дивизию и 3-й конный корпус.

    13-я армия оставалась в резерве. Ей поручалась охрана побережья Азовского моря. В случае необходимости ее части могли быть быстро переброшены на любое направление — перекопское или чонгарское.

    Первая Конная, составляя главную фронтовую подвижную группу, вводилась в прорыв на перекопско-сивашском направлении. К началу штурма она размещалась за 4-й армией. Ее 4-я кавдивизия находилась в Ново-Михайловке, 6-я — в районе станции Джимбулук, 14-я — в Рождественском, 11-я — в Геническе, Особая бригада и полештарм — в Ново-Троицком.

    Вечером 7 ноября началось наступление Красной Армии на засевшего в Крыму Врангеля.

    К бродам через Сиваш стали подходить части 15-й и 52-й дивизий, 153-й стрелковой и кавалерийской бригад 51-й дивизии. С передовым отрядом шел Оленчук. Не курили, не разговаривали, чтобы не обнаружить себя.

    Сквозь висевший над Сивашем туман и тьму ночи еле пробивались лучи неприятельских прожекторов. Несмотря на принятые меры, ноги бойцов тонули в грязи. Грязь [129] прилипала к колесам орудий. Соленая вода проникала в сапоги, разъедала ноги. Мороз доходил до 15 градусов, и мокрая одежда сразу же покрывалась коркой льда.

    Оленчук шел рядом с командиром. Позади осталось уже две трети пути, когда белые обнаружили переправу. Вражеская артиллерия открыла сильный огонь. Снаряды рвались густо, но бойцы с криком ?ура? бросились в решительный бой. Вот уже штурмующие достигли берега, выбрались из камышей и с ходу атаковали врага. Первую линию окопов защищали кубанцы генерала Фостикова. Белые отчаянно сопротивлялись, но героический порыв красных бойцов был неудержим, и враг не мог устоять.

    Всю ночь продолжались яростные схватки. Наши упорно пробивались вперед. Наконец, уже утром, сопротивление белых было сломлено. Выбитые из окопов, они отступили к хутору Новый Чуваш.

    К восьми часам 8 ноября Литовский полуостров был почти весь очищен от врага. Части 15-й и 52-й стрелковых дивизий вышли на Перекопский перешеек и двинулись к юшуньским укреплениям врангелевцев.

    Из поступивших за ночь и за день донесений было ясно, писал впоследствии М. В. Фрунзе, как правильно поступали мы, решившись идти на штурм без всяких проволочек и даже не дождавшись прибытия отставшей тяжелой артиллерии. Противник совершенно не ожидал такого быстрого удара с нашей стороны. Уверенный в безопасности, он к моменту нашей атаки производил перегруппировку войск, заменяя на перекопском направлении сильно потрепанные части своих 13-й и 34-й дивизий 2-го армейского корпуса дроздовцами, марковцами и корниловцами из состава своего лучшего 1-го армейского корпуса. В результате часть позиций занималась еще прежними гарнизонами, а часть новыми, еще не успевшими даже ознакомиться с местностью.

    Днем 8 ноября 51-я дивизия начала штурм Турецкого вала с фронта. Он продолжался 13 часов. Первые три атаки яростно сопротивлявшийся противник отбил. Дивизия несла большие потери. В некоторых полках они достигали 60 процентов.

    В это время осложнилось положение на Литовском полуострове. Собрав силы, противник отчаянными контратаками вытеснил наши части, понесшие большие потери, [130] с Перекопского перешейка и вышел к южной части полуострова. Неожиданно сменилось направление ветра. Воды Сиваша начали заливать переправу. Нарушилась связь с войсками, находившимися на полуострове. Чтобы восстановить её, бойцы роты связи сошли в воду и, держа провод в руках, стояли так под огнем врага несколько часов.

    М. В. Фрунзе принял самые решительные меры, чтобы не ослабить темпов наступления. По его приказанию в помощь 15-й и 52-й стрелковым дивизиям переправились через Сиваш 7-я кавдивизия 4-й армии, 16-я кавдивизия 2-й Конной и отдельная группа Махно{48}. 51-я дивизия Блюхера возобновила атаки с фронта. Правофланговые части дивизии (453-й и 455-й полки) обошли левый фланг укреплений вброд по восточной части Перекопского залива и вышли в тыл врангелевским укреплениям. Рано утром 9 ноября Турецкий вал был полностью захвачен красными героями.

    Начались ожесточенные бои за Юшуньские укрепленные позиции. [131]

    * * *

    Тревожной была ночь на 8 ноября. Засыпал на несколько минут и снова просыпался. Привыкнув в течение трех десятков месяцев находиться в самом пекле боя, я не мог сидеть в бездействии в тылу, тогда как совсем рядом, в каких-нибудь тридцати — сорока километрах, развертывался заключительный этап исторического сражения. И хотя понимал, что нельзя бросать конников на штурм укрепленных позиций, сердцем рвался к войскам на передовую, хотелось встать и скакать туда.

    Я лежал с открытыми глазами и думал, думал, шаг за шагом мысленно прослеживал действия армий в Северной Таврии, почему не удалось полностью окружить и уничтожить здесь войска Врангеля, что вызывалось объективными условиями, менявшейся обстановкой, где допускались просчеты, ошибки ...Какие потери понесут войска теперь, при штурме хорошо укрепленных позиций? А штурмовать надо, и немедленно, и брать перешейки в короткий срок. Самое страшное — замешкаться, остановиться. Если хоть часть войск поверит в неприступность вражеских позиций — беда. Неизбежен упадок боевого духа. И тогда битва за перешейки превратится в мясорубку, наши силы будут истощаться в бесплодных атаках. Гражданская война затянется, бедствия народа будут продолжаться, и, кто знает, сколько еще времени. Вспомнил посещение полештарма махновцами — наглыми, самоуверенными. В Северной Таврии армия Махно почти не принимала участия в сражениях, плелась в обозе. Допустим, и это выигрыш — хоть не воевала против нас. Но как она поведет себя теперь, в решающий момент сражения?

    Многие вопросы волновали меня. Успокаивало лишь то, что во главе фронта стоял Фрунзе, который переживал не меньше нас. Я верил в полководческий талант Михаила Васильевича, знал, что он примет все необходимые меры для нанесения врагу сокрушительного завершающего удара.

    Я видел, что не спал и Климент Ефремович. Он то и дело тяжело ворочался на койке, глухо кашлял — простудился.

    Поднялись затемно. Вышел на улицу. Холодно, сыро. 132

    Где не проходили войска — у изгородей, в огородах, — белел снег. С хмурого неба падал не то дождь, не то снег.

    Завтракали вяло. Перебрасывались незначительными фразами, о бое избегали говорить. С нетерпением ждали донесений с фронта, и вот наконец долгожданная весть: наши форсировали Сиваш и зашли в тыл врагу. Вскоре с порывами ветра стали ясно доноситься звуки канонады, напоминавшие раскаты грома: это 51-я пошла на штурм Перекопа.

    Мы повеселели.

    — Теперь надо везде жать, на всех участках, — сказал Минин, — особенно на Чонгаре.

    — Жать?! — усмехнулся Ворошилов. — Там в тыл не зайдешь, а в лоб попробуй...

    Да, Чонгарский перешеек был крепким орешком. Узкая дамба, по которой пролегал железнодорожный путь, была на виду у врага, и врангелевцы вели по ней прицельный артиллерийский огонь. Всюду, на каждом клочке суши, — окопы с густыми рядами проволочных заграждений, блиндажи, лисьи норы, различные укрытия, траншеи, ходы сообщения. Боевые корабли врага защищали Чонгар со стороны Генического пролива.

    — А что наши моряки делают, чем занимаются? — заметил Минин. — Есть же у нас флот на Азовском море! Хозяйничают белые на море как хотят.

    Мы промолчали. Как-то сложилось так, что взаимодействия войск фронта с Азовской военной флотилией не получилось{49}[133]

    — У нас тяжело на душе, а каково командующему, — сказал Ворошилов, видимо отвечая каким-то своим мыслям. И добавил, вставая: — Поеду в дивизии. Как там конники готовятся к походу в Крым? Надо торопиться. Все-таки, думаю, передышка для Первой Конной будет короткой.

    — Дай бог! — отозвался Минин.

    Климент Ефремович не напрасно заговорил о Фрунзе. На плечах командующего, на его партийной совести лежала тяжелейшая ответственность за исход сражения.

    Какие сомнения одолевали Михаила Васильевича, хорошо видно из его доклада Главкому за первые два дня штурма Перекопа (в копии Владимиру Ильичу) от 10 ноября. Фрунзе писал, что, несмотря на бодрое настроение нашей пехоты, продвижение совершается крайне медленно и в данный момент он, Фрунзе, не может сказать, будет ли армией теперь же выполнена задача по овладению Юшуньскими позициями. В связи с бездействием нашего флота, чрезвычайной трудностью форсирования в лоб чонгарских переправ и ввиду овладения нами Перекопом и Армянском центр тяжести удара командюж перенес на Перекоп. В настоящее время вблизи его сосредоточена вся 2-я Конармия, а на Литовском полуострове уже действует 7-я кавдивизия, туда же получила приказ двигаться 1-я армия, как только мы овладеем. Юшунем. Сегодня с рассветом направилась к Перекопу и 46-я дивизия, приданная временно 2-й Конной армии, с задачей ударить на Джанкой. Фрунзе отмечал также, что на подготовке операции крайне тяжело отражается отсутствие железнодорожной связи с тылом.

    Части войск, особенно 30, 51, 52 и 15-й дивизий, находятся все время под открытым небом без возможности укрыться и при крайне недостаточном обмундировании. Особенно плохо с обувью, которая за дни быстрых маршей страшно истрепалась.

    ?В связи со всем изложенным должен сказать, что задача овладения перешейком отнюдь еще не разрешена и может потребовать от нас крайне большого напряжения сил?{50}.

    Ожесточенные бои на Перекопе продолжались днем и [134] ночью в течение 8, 9, 10 ноября. И та и другая сторона истекали кровью.

    Наконец обстановка коренным образом изменилась в нашу пользу. Боевой порыв и мужество красных героев, не жалевших в боях за Советскую Родину, ее великое будущее, за счастье своих детей ни сил, ни самой жизни, принесли желанный успех.

    В ночь на 11 ноября 51-я и Латышская стрелковые дивизии, преодолевая упорное сопротивление врага, неся потери от флангового огня неприятельских кораблей, прорвали последнюю линию юшуньской укрепленной полосы противника и вышли на оперативный простор. В тот день советское радио сообщило: ?Срочно. Всем, всем. Доблестные части 51-й Московской дивизии в 9 часов прорвали последние Юшуньские позиции белых и твердой ногой вступили на чистое поле Крыма. Противник в панике бежит. Захвачено много пленных, артиллерии, морских дальнобойных орудий, пулеметы и прочие трофеи, кои выясняются. Преследование продолжается?.

    На Чонгаре пошла в наступление славная 30-я Иркутская дивизия. Под яростным огнем врага устремились воины вперед по восстановленному Чонгарскому мосту, переправились на Тюп-Джанкойский полуостров, стремительно атаковали врангелевцев, выбили их из ряда укрепленных линий, заняли деревню Тюп-Джанкой и еще ряд населенных пунктов. Другие подразделения на лодках и плотах переправились на побережье Таганашского полуострова, сломили здесь отчаянное сопротивление врага и заняли станцию Таганаш.

    Ночью 11 ноября вся дивизия закончила переправу через Сивашский залив. Путь в Крым и на чонгарском направлении был открыт.

    Исход битвы за Крым стал ясен для всех. Продолжать воевать дальше — значило напрасно губить тысячи людей.

    11 ноября М. В. Фрунзе предъявил генералу Врангелю ультиматум.

    ?Ввиду явной бесполезности дальнейшего сопротивления. Ваших войск, грозящего лишь пролитием лишних потоков крови, — писал М. В. Фрунзе, — предлагаю Вам прекратить сопротивление и сдаться со всеми войсками [135] армии и флота, военными запасами, снаряжением, вооружением и всякого рода военным имуществом.

    В случае принятия Вами означенного предложения Революционный Военный совет армий Южного фронта на основании полномочий, предоставленных ему центральной Советской властью, гарантирует сдающимся, включительно до лиц высшего комсостава, полное прощение в отношении всех проступков, связанных с гражданской борьбой. Всем нежелающим остаться и работать в социалистической России будет дана возможность беспрепятственного выезда за границу при условии отказа на честном слове от дальнейшей борьбы против рабоче-крестьянской России и Советской власти. Ответ ожидаю, до 24 часов 11 ноября.

    Моральная ответственность за все возможные последствия в случае отклонения делаемого честного предложения падет на Вас?{51}.

    Вслед за этим Реввоенсовет Южного фронта обратился со специальным радиообращением к офицерам и солдатам врангелевской армии.

    ?Командование красным Южным фронтом, — говорилось в нем, — сегодня послало радиограмму Врангелю, в которой предлагает ему со всеми подчиненными ему сухопутными и морскими силами сдаться советским войскам в 24-часовой срок. При добросовестном исполнении этого всем бойцам Крымской армии гарантируется жизнь и желающим свободный выезд за границу.

    Офицеры, солдаты, казаки и матросы белой армии!

    Борьба на юге заканчивается полной победой советского оружия. Пали Краснов и Деникин, завтра падет Врангель. Все попытки восстановить в России капиталистический строй с помощью иностранных империалистов кончились позорно. Великая революция победила, великая страна отстояла свою целость.

    Белые офицеры, наше предложение возлагает на вас колоссальную ответственность. Если оно будет отвергнуто и борьба будет продолжаться, то вся вина за бессмысленно пролитую русскую кровь ляжет на вас. Красная Армия в потоках вашей крови утопит остатки крымской контрреволюции. Но мы не стремимся к мести. Всякому, [136] кто положит оружие, будет дана возможность искупить свою вину перед народом честным трудом. Если Врангель отвергнет наше предложение, вы обязаны положить оружие против его воли. Создавайте революционные комитеты и сдавайтесь. Не забывайте, что дело идет о жизни десятков тысяч вовлеченных вами в борьбу против Советской России людей.

    Одновременно с этим нами издается приказ по советским войскам о рыцарском отношении к сдающимся противникам и о беспощадном истреблении всех тех, кто поднимет оружие против Красной Армии?.

    Приказ, подписанный Реввоенсоветом Южного фронта, гласил:

    ?Солдаты Красной Армии! Наши доблестные части, прорвав укрепленные позиции врага, ворвались в Крым. Еще один удар, и от крымской белогвардейщины останутся только скверные воспоминания. Невыразимой доблестью красных войск сломлено сопротивление полчищ барона Врангеля.

    Грозная и беспощадная для своих врагов, Красная Армия не стремится к мести. Мы проливали кровь лишь потому, что нас к этому вынуждали наши враги. Мы во время самых ожесточенных боев обращались к нашим врагам с мирными предложениями. Делаем это и теперь. Революционный Военный совет Южного фронта сегодня послал радио Врангелю, его офицерам и бойцам с предложением сдаться в 24-часовой срок, в котором обеспечивает сдающимся врагам жизнь и желающим — свободный выезд за границу. В случае же отказа вся вина за пролитую кровь возлагается на офицеров белой армии. Революционный Военный совет Южного фронта приказывает всем бойцам Красной Армии щадить сдающихся и пленных. Красноармеец страшен только для врага. Он рыцарь по отношению к побежденным. Всем командирам, комиссарам и политработникам вменяется в обязанность широко разъяснить красноармейцам смысл настоящего приказа.

    Приказ прочесть во всех ротах, эскадронах, батареях, отдельных частях и управлениях?{52}. [137]

    Однако белые не приняли гуманного предложения советского командования. Как свидетельствует сам Врангель, он приказал закрыть все радиостанции в армии и на кораблях, за исключением одной, обслуживать которую поставил исключительно офицеров. Поэтому М. В. Фрунзе отдал войскам Южного фронта приказ о продолжении наступления с целью окончательного разгрома врага.

    Начался второй этап исторического сражения.

    К вечеру 11 ноября советские войска преодолели все укрепления врангелевцев в северной части Крыма. Отход противника превратился в беспорядочное бегство. 12 ноября М. В. Фрунзе доложил Ленину: ?Сейчас вернулся из поездки на фронт. Объехал почти все дивизии всех армий. Несмотря на величайшие лишения красноармейцев, связанные с теснотой размещения, недостатком обмундирования, вообще снабжения, что связано с полной оторванностью тылов, не только армейских, но и дивизионных, всюду находил бодрое и уверенное настроение. На этой почве явилось возможным приступить к форсированию перешейков, опираясь не на нашу технику, безнадежно отставшую, а на живую силу бойцов. Получив приказ о наступлении в Крым, полки ринулись неудержимым потоком и мощным ударом овладели рядом чрезвычайно сильно укрепленных позиций противника.

    В настоящее время мы прочно занимаем южное побережье Сиваша, и с утра завтрашнего дня наша конница, заканчивающая сегодня свое сосредоточение на указанных ей рубежах, бросается преследовать разбитого у укреплений противника...

    Свидетельствую о высочайшей доблести, проявленной геройской пехотой при штурмах Сиваша и Перекопа, Части шли по узким проходам под убийственным огнем на проволоку противника. Наши потери чрезвычайно тяжелы. Некоторые дивизии потеряли три четверти своего состава. Общая убыль убитыми и ранеными при штурмах перешейков не менее 10 тысяч человек.

    Армии фронта свой долг перед Республикой выполнили. [138] Последнее гнездо российской контрреволюции разорено, и Крым вновь станет советским?{53}.

    Вся страна, затаив дыхание, следила за исходом великого сражения. В политуправление фронта непрерывным потоком шли патриотические письма с мест, решения собраний, в которых трудящиеся заявляли, что они мыслями вместе с героями Красной Армии и желают им скорой победы. Пришло сообщение, что Московский Совет, выражая горячее пожелание москвичей, учредил Красное знамя, которое будет вручено воинской части, особенно отличившейся в боях за Крым. Через несколько дней Реввоенсовет фронта вручит это знамя славной 51-й дивизии 6-й армии, которой командовал пламенный большевик Василий Константинович Блюхер.

    Дивизии за бесстрашие и доблесть ее воинов, проявленные при штурме перекопских укреплений, присвоено наименование Перекопской. Многие ее воины получили высшую военную награду — орден Красного Знамени. В числе других орденом Красного Знамени были награждены начальник дивизии В. К. Блюхер и командир артиллерийского дивизиона Леонид Александрович Говоров, впоследствии Маршал Советского Союза, герой Великой Отечественной войны.

    Я хорошо знал Блюхера, не раз встречался с ним и до сих пор вспоминаю о нем с теплотой. Василий Константинович в числе немногих был награжден пятью орденами боевого Красного Знамени.

    ...Наконец получен долгожданный приказ на выступление: вражеский фронт прорван. По всем улицам Ново-Троицкое, по всем селениям, где стояли красные конники, разнесся сигнал трубы:

    — По коням!..

    Первая Конная могучим потоком вновь двинулась в поход. Мы шли по израненной, еще дымившейся крымской земле, где совсем недавно велись бои. Поваленные проволочные заграждения, окопы, траншеи, воронки от снарядов и бомб... И вот широкая степь открылась перед нами. Мы пришпорили коней.

    В директиве армиям Южного фронта № 0361 от 13 ноября М. В. Фрунзе приказал 2-й Конной по выходе на [139] железную дорогу Джанкой — Феодосия в районе Сейтлер стремительно преследовать противника в направлении на Феодосию, Керчь. И ни в коем случае не допустить его посадки на суда в указанных пунктах. Керчью овладеть не позднее 22 ноября.

    1-й Конной надлежало форсированным маршем идти на Симферополь, Севастополь с той же задачей.

    Командующий фронтом М. В. Фрунзе правильно оценил обстановку. Заняв эти порты, мы отрезали бы врангелевцам пути отхода морем. От Перекопа до Севастополя почти 200 километров. Надо было преодолеть их как можно скорее добить врага, не дать ему уйти из Крыма.

    Наступление развивалось стремительно. Мы шли бок о бок со славной 51-й дивизией, с ее 151, 152, 153-й стрелковыми бригадами.

    1-я Конная выступила в поход утром 13 ноября. К этому времени части 6-й и 2-й Конной армий уже перерезали шоссейную дорогу на Симферополь, заняли станции Джанкой, Курман-Кемельчи, где особенно отличилась 2-я бригада 21-й кавдивизии (военком бригады М. А. Экон за этот бой был награжден РВС Республики орденом Красного Знамени). В авангарде нашей армии шла 4-я кавдивизия. Ее полки, преодолев около 100 километров, вместе с передовыми частями 51-й дивизии подошли к Симферополю.

    Мы с Климентом Ефремовичем на рассвете поехали в Симферополь. Въезжаем в город, на улицах шпалерами стоят врангелевские солдаты. Все одеты в новенькое английское обмундирование, на груди красные банты. Как говорится, успели перестроиться. Что ж, это неплохо. Многие из белогвардейцев начинали правильно разбираться в том, что происходит, только тогда, когда их крепко били.

    Со станции железной дороги связались с Севастопольским ревкомом. Нам сообщили, что сухопутных вражеских частей, не сложивших оружия, в городе нет. Все, кто не успел сесть на суда, сдались ревкому. Пленных что-то около десяти тысяч. Северная и Южная бухты свободны от вражеских судов. В Стрелецкой бухте еще стоят небольшие транспорты, куда грузятся врангелевские офицеры. На рейде стоит крейсер ?Генерал Корнилов? и большой транспорт ?Херсон?. Врангель либо на [140] крейсере ?Генерал Корнилов?, либо на французском дредноуте ?Вальдек Руссо?.

    Поступали донесения из дивизий. Все они на марше и большей частью не имеют соприкосновения с противником. Дали приказ 62-му полку 11-й кавдивизии расположиться на ночь в Симферополе.

    По праву старшего я вступил в должность начальника гарнизона. Город кишел пленными. Всего их было тысяч пятнадцать, из них половина — офицеры. Я назначил секретаря Реввоенсовета С. Н. Орловского председателем комиссии по регистрации их. Выслушав приказ, Орловский сказал:

    — Ох, как бы эти пленные не натворили чего. Ведь здесь теперь мы одни, даже охраны нет.

    — Ничего, Сергей Николаевич, скоро конники будут здесь, — успокоил я его.

    И тут со мной произошел случай, какими богата жизнь военнослужащих, особенно в боевой обстановке.

    Недалеко от станции Зеленский облюбовал для Реввоенсовета двухэтажный особнячок. В час ночи, усталые, мы перебрались сюда. Я и Ворошилов заняли одну комнату на втором этаже, в проходной расположился Зеленский. Климент Ефремович лег и сразу же уснул. Не раздеваясь, лег на деревянный топчан и Зеленский. Мне тоже хотелось спать, но я решил подождать, пока подойдет 62-й полк: он ожидался около двух часов ночи. Я стоял у окна и смотрел в глухую темноту. Где-то время от времени раздавались выстрелы. Сняв бекешу, хотел было прилечь на кровать, как вдруг услышал конский топот. Думаю, прибыл полк. Хотел послать Зеленского проверить, но тот уже крепко спал. Тогда решил сделать это сам. В своем черном френче вышел из комнаты, прихватив парабеллум. На ходу переложил его в карман. Метрах в пятнадцати вижу колонну конников. Позади — тачанка с пулеметом. Подошел ближе, хотел спросить, какой полк. Но конники вдруг окружили меня, и один из них, видимо главный, крикнул:

    — Сдавай оружие!

    ?Кто им сказал, что у меня есть оружие? — подумал я. — И что это за люди??

    Но тут я понял, в чем дело: на мне был пояс с кобурой. [141]

    — Ну, что глаза пялишь? — вновь крикнул главный. — Сымай, говорю!

    Только теперь понял, что попал в руки белых. Обидно. Неподалеку от домика стоит мой броневик, а крикнуть не могу. Узнают бандиты, что перед ними Буденный, — пощады не жди. Решил проявить выдержку. Молча снял пояс с кобурой. Парабеллум остался в кармане.

    Один из бандитов увидел на моих сапогах шпоры.

    — Господин капитан, глядите, шпоры, стало быть, это кавалерист! — закричал он.

    — Я писарем при штабе 19-го кавалерийского полка. А вообще-то раньше был кавалеристом, — торопливо доложил я.

    Полк назвал умышленно: такой, 19-й, был и у нас и у белых. И спросил капитана уже строго:

    — Почему вы хватаете людей на улице? Вот тут рядом комендатура. Пойдемте туда.

    Подвыпивший капитан важно сидел в седле. В ответ на мое заявление он рявкнул:

    — Что? Я тебе покажу! Иди, иди! — и толкнул меня ногой в плечо.

    Идем по улице. Решаю узнать, кто эти люди и куда меня ведут. Начал исподволь спрашивать, но так, чтобы не слышал главарь отряда:

    — Кто у вас командиром?

    — Капитан Орлов.

    — Зачем я вам нужен?

    — А ты кто такой будешь?

    — Я же сказал, писарь.

    — Расстреляем тебя. Вот за город выйдем.

    Этот тоже был пьяный.

    — Что я вам сделал плохого?

    — Ничего. А только командир приказал, потому, дескать, красный, ну и все.

    Вижу, дело плохо. Стал обдумывать положение. А оно не из важных: в отряде до 60 человек, хорошо вооруженных. У меня всего лишь девятизарядный парабеллум. Как быть?

    Было темновато, хотя горели фонари. Тачанка, сопровождавшая отряд, свернула на другую улицу, и вскоре там началась стрельба. Вижу, впереди — овражек, через [142] него — мостик. Берег сажени полторы вышиной. Решение принял мгновенно. Как выйдем на мостик — брошусь в сторону и прыгну в овраг. А дальше уже не страшно. Пока бандиты спешатся да кинутся в погоню — успею далеко уйти или спрятаться. Долго искать меня белые не станут: в город вот-вот войдут наши конники.

    Орлов — впереди. Оглядываясь, время от времени негромко покрикивает:

    — Давай, давай, поспешай ножками.

    Слышу шум колес. Несколько бандитов по приказанию Орлова отделились от нас и поскакали в переулок. В это же время один из конвоиров, подозрительно долго поглядывавший на меня, подскочил к Орлову и стал ему что-то шептать. Слышу, произносит мою фамилию.

    Ну, думаю, конец. Рука инстинктивно потянулась к правому карману.

    Орлов, видимо, усомнился в докладе своего сподручного. Остановив лошадь, он приставил к моему виску наган и спросил:

    — Послушай, а ты не Буденный?

    — А что?

    — Я бы его отпустил, — усмехнулся капитан. — Храбрых не бью. Скажи, ты — Буденный?

    ?Врешь, если бы ты знал, что я Буденный, мне бы и минуты не жить?. И, не теряясь, говорю:

    — Эх, капитан. Да зачем Буденный один пойдет в Симферополь. Что он — рядовой разведчик? Писарь я.

    Не убирая нагана от моей головы, Орлов крикнул:

    — Обыщите его!

    Трое бандитов спрыгнули с лошадей — и ко мне. Боясь, что обнаружат револьвер, мигом выхватываю золотые часы, которые мне подарил от имени ВЦИК Михаил Иванович Калинин, и протягиваю Орлову:

    — Возьмите! Больше ничего у меня нет.

    Отдавая часы, я был уверен, что в темноте Орлов не сразу заметит, что они золотые, а я воспользуюсь паузой и попробую вырваться из рук бандитов. Расчет оправдался. Едва я левой рукой выдернул из кармана за цепочку часы и поднял их вверх, Орлов свободной рукой схватил их. А я правой рукой выхватил револьвер и выстрелил в Орлова в упор. Но, видимо, капитан был опытным воякой. Он успел заметить опасность, мгновенно [143] прижался к седлу... и выстрелил сам. Я тоже увернулся. Пуля угодила в одного из конвоиров, и тот замертво свалился. В одно мгновение я скользнул под голову лошади капитана, прыгнул в темноту, скатился под откос и очутился у невысокого забора. Вижу, с шашками наголо ко мне бегут четверо бандитов. Занимая выгодную позицию, невидимый в темноте, я поочередно уложил их. Отчетливо помню, как целился в каждого. Вся эта сцена разыгралась быстрее, чем можно о ней рассказать. Потом я побежал вдоль забора. Это было небезопасно: спешившиеся всадники могли легко достать меня. Хотел перемахнуть через забор, но он оказался высоким, с колючей проволокой. Пробежал метров сто. Оглянулся. Бандиты гнались за мной. Раздавались выстрелы. Пули решетили забор. К счастью, стрелявшие целились плохо: все были пьяны. Неожиданно послышались крики:

    — Скачи наперерез!

    — Уйдет в калитку!

    — Гляди, он у забора!

    — Я же говорил, это Буденный!

    Узнав о калитке, побежал еще быстрее. Думаю, только бы опередить их. Вот и калитка. Добежал до нее, а бандиты уже рядом, метрах в пяти. Проскочить в нее не успел. Прижался к косяку и стреляю почти в упор. Двоих сшиб с коней. Выстрелил в третьего, промахнулся, задел лошадь. Она заржала, рванулась на забор. Всадник не растерялся и сильно рубанул меня шашкой. Удар пришелся по револьверу. Он вылетел из моих рук. Но пока всадник разворачивал лошадь, чтобы снова замахнуться шашкой, я успел проскользнуть в калитку и запер ее на щеколду.

    На соседней улице раздались выстрелы. Как позже выяснилось, это вошли в город разведчики из 51-й дивизии. Бандиты, опасаясь их, не стали больше преследовать меня и скрылись в темноте.

    Передохнув, выхожу за калитку. Пошарил по земле, но свой парабеллум не нашел. Взял в руки булыжник. Вокруг темно и тихо. Выхожу на тротуар, потом на дорогу, по которой меня совсем недавно вели бандиты, иду в сторону домика, где находились Ворошилов и Зеленский. В душе и смеялся над приключением, и сердился на себя: так легко, почти из-под броневика, схватили меня бандиты. [144]

    Но, кажется, все кончилось благополучно. У мостика, где недавно прыгал в овраг, уходя от преследования, увидел справа несколько солдат. Присмотрелся. Красноармейцы. Потом узнал, что это были бойцы ?огневой? стрелковой бригады 51-й дивизии. И тут послышался шум — прямо к мосту несутся на галопе трое всадников из банды. Я выскочил на середину дороги, преграждая им путь. Громко крикнул:

    — Стой, стрелять буду! — И тут же позвал наших бойцов: — Товарищи огневики, ко мне!

    У одного из бойцов выхватил карабин и направил его на врагов:

    — Слезай с лошади! Живо! Ну!

    Раздался цокот копыт. Подошел эскадрон 62-го полка. Командир полка отдал рапорт. Приказал располагаться на ночлег, выставив усиленное сторожевое охранение. И вдруг вижу — к нам подъезжает... Орлов со своей бандой. Вообразите удивление капитана и других бандитов, когда они увидели меня. Оказывается, Орлова я все-таки ранил в плечо. Он сидел на коне кислый.

    Усмехаясь в усы, спрашиваю:

    — Ну что, ?герой??

    Орлов молча вынул из кармана мои золотые часы и протянул мне:

    — Я не хотел вас грабить. Это не в духе белого офицера. Просто был пьян... Решайте мою судьбу... И скорее!

    Приказал арестовать Орлова и передать следственным органам.

    Вернулся в дом. Ворошилов и Зеленский спали. Умаялись так, что даже не слышали выстрелов на речке. Снял френч, хотел было прилечь, но тут проснулся Ворошилов. Увидев, что я только раздеваюсь, спросил:

    — Ты откуда, Семен Михайлович?

    — С того света, Климент Ефремович.

    — Не шути. — Ворошилов встал с кровати.

    — А я не шучу...

    Рассказал о ночном эпизоде. Ворошилов с упреком бросил:

    — Семен Михайлович, вот всегда так. И какое ты имел право выходить ночью один? Ворошилов был прав. [145]

    15 ноября воины 1-й Конной вместе с героями 51-й Блюхера вступили в Севастополь. 16 ноября взвился красный флаг над Керчью.

    Крымский фронт перестал существовать.

    В день освобождения Севастополя Фрунзе телеграфировал В. И. Ленину: ?Сегодня наши части вступили в Севастополь. Мощными ударами красных полков раздавлена окончательно южнорусская контрреволюция. Измученной стране открывается возможность приступить к залечиванию ран, нанесенных империалистической и гражданской войной. Революционный энтузиазм, проявленный Красной Армией в минувших боях, является порукой того, что и на поприще мирного строительства трудовая Россия одержит не менее блестящие победы. Красные армии Южного фронта шлют свой привет и поздравляют с победой рабочих и крестьян России и всего мира и всех вождей международной революции?{54}.

    Как мы ни спешили, войска Врангеля успели погрузиться на суда и уйти в море. Белогвардейцы бежали что было сил, бросая технику и вооружение. Врангель учитывал неизбежность эвакуации и заранее все приготовил. В полной боевой готовности находились корабли интервентов. Иностранные миссии, в том числе американский Красный Крест, всячески помогали эвакуации остатков врангелевских войск. ?Американский Красный Крест, — писали впоследствии сами белогвардейцы, — принимал живейшее участие в эвакуации Крыма. Миноноски беспрерывно курсировали между Севастополем и Константинополем, успевая вывозить тысячи людей, томившихся на берегу в ожидании посадки на суда. На острове Про-ти развернут американцами лазарет на 200 раненых и общежития на 800 человек?{55}.

    В своих мемуарах Врангель говорил, что ему удалось на 126 судах вывезти 145693 человека, не считая судовых команд. За исключением погибшего от шторма эскадренного миноносца ?Живой?, все суда благополучно пришли в Царьград. [146]

    Врангель приврал. Ведь с ним бежали служащие тыловых учреждений (а их было великое множество), находившиеся в Крыму царские чиновники, капиталисты, собственники крупных имений... Если посчитать, сколько было таких, и вычесть из приведенной Врангелем цифры, то на долю солдат боевых частей останется немного. По нашим данным, Врангелю удалось эвакуировать вместе с беженцами всего 83000 человек. Подавляющее большинство врангелевских солдат или погибли в бессмысленном бою, когда Врангель отверг ультиматум советского командования, или попали в плен. Только в Феодосии сдались в плен более 30 различных войсковых частей Врангеля во главе с командным составом.

    Иностранцы были ошеломлены таким ходом событий. Французское газетное агентство признало тогда, что в военных кругах (Франции) выражают большое удивление по поводу быстроты, с которой произошла катастрофа{56}.

    Впрочем, с годами наши враги за рубежом, в том числе и белогвардейцы, которым удалось бежать с Врангелем, вынуждены были признать, что удары красных войск в Крыму были настолько сильны, что устоять против них белые никак не могли.

    Подводя итоги боям по ликвидации врангелевщины, М. В. Фрунзе в приказе войскам Южного фронта 17 ноября 1920 г. отмечал:

    ?Чувствуя неизбежный конец, противник сопротивлялся отчаянно. С упорными боями наши доблестные войска настойчиво продвигались вперед, тесня и разбивая врага. Охватываемый со всех сторон, отрезанный с тыла, противник потерял много пленными, большую часть своей артиллерии, все продовольственные и боевые запасы и в беспорядке ушел на полуостров, пытаясь укрыться за естественной преградой Сиваша и в укреплениях Перекопского и Чонгарского перешейков, но никакие преграды и укрепления не могли остановить победного марша наших армий. Обойденный по Сивашу 15-й дивизией, Перекопский вал 11 ноября был взят штурмом геройскими частями 51-й дивизии.

    Отчаянное сопротивление противника на юшуньских позициях было сломлено, и части 51-й, 15-й Латышской [147] дивизий 12 ноября вышли в Крым. Одновременно с этим, невзирая на мощь обороны Чонгарского перешейка, герои 30-й стрелковой дивизии форсировали сивашские переправы и 12 ноября с боем вышли к Джанкою.

    Последние попытки противника под Джанкоем прикрыть отход на Керчь были ликвидированы частями 2-й Конной армии. Ворота в Крым были открыты.

    Один за другим пали Симферополь, Феодосия, Севастополь и Керчь. К 16 ноября весь Крым был в наших руках. Победные красные знамена утвердились на берегах Черного моря. Авантюрист барон бежал в Константинополь, бросив свои войска и предоставив каждому устраиваться кто как может...

    Боевые товарищи красноармейцы, командиры и комиссары, ценою ваших героических усилий, ценою дорогой крови рабочего и крестьянина взят Крым. Уничтожен последний оплот и надежда русских буржуа и их пособников — заграничных капиталистов. Отныне красное знамя — знамя борьбы и победы — реет в долинах и на высотах и грозным призраком преследует остатки врагов, ищущих спасения на кораблях. 50 дней прошло с момента образования Южфронта; за этот короткий срок благодаря вашей стойкости и энергии была ликвидирована угроза врага Донбассейну, очищено все Приднепровье и занят весь Крым.

    Честь и слава погибшим в борьбе за свободу, вечная слава творцам Революции и освободителям трудового народа.

    Особо отмечаю исключительную доблесть 51-й и 15-й стрелковых дивизий в упорных боях под Юшунем, героическую атаку 30-й стрелковой дивизией чонгарских переправ, лихую работу 1-й и 2-й Конармий, выполнивших задачу вдвое скорее поставленного срока, и всех многих героев, давших новую великую победу нашей Советской Республике?{57}.

    С разгромом Врангеля в основном завершилась гражданская война, отнявшая у нашего народа много времени, сил, средств, стоившая больших жертв. Попытки интервентов вооруженным путем свергнуть Советскую власть, восстановить в нашей стране капитализм потерпели полный крах. Советский народ, его славная Красная [148] Армия отстояли в жестоких боях завоевания Октября. Страна получила возможность вернуться к мирному труду, начать строить первое в мировой истории социалистическое общество.

    В заключение этой главы — немного истории.

    Надо мной нередко подшучивают — вот, мол, Буденный влюблен в лошадей. Да, это так. Не скрываю этого.

    С конницей связана вся история нашей Родины. Всадники далекого прошлого, русские былинные богатыри, сыны безбрежных степей Руси... Знаменитая русская конница — гроза врагов, украшение парадов. Лихие рубаки. Гусары, уланы, драгуны, кирасиры с их вековыми традициями. Образ кавалериста запечатлен в произведениях многих русских писателей.

    Царская конница в империалистическую войну была многочисленной и сильной, с хорошим солдатским и унтер-офицерским составом. Она насчитывала в своих рядах более 200 тысяч человек. Беда ее заключалась в командном составе, который в подавляющем большинстве состоял из дворян, из титулованных особ — князей, графов, баронов. Их сиятельства оказались неспособными правильно использовать кавалерию на полях сражений в новых условиях при массовом применении войсками автоматического оружия — тяжелых и легких пулеметов, скорострельной артиллерии, возникшей как самостоятельный род войск авиации.

    Из этого факта некоторые советские специалисты сделали неправильный вывод, что конница вообще изжила себя, и стали противниками создания крупных конных соединений. Между тем контрреволюционные генералы в первые же дни гражданской войны стали опираться именно на конницу, Дон и Кубань покрылись белогвардейскими конными отрядами. Историческая справедливость требует признать инициативу белого командования в деле создания конных соединений.

    Совсем не случайным является развертывание контрреволюционных армий на юге России. Казаки искони являлись лихими, непревзойденными кавалеристами. Казачьи войска были опорой царской реакции. Неограниченные просторы степей, зажиточность казаков и их своеобразный [149] быт способствовали широкому развитию здесь коневодства. Контрреволюционные генералы не имели времени на подготовку армии. Им нужен был готовый материал, который они и нашли на Дону, демагогическими лозунгами втянув часть казачества в борьбу против Советской власти.

    Роль белой конницы как оперативного фактора сразу сказалась на фронте. Но успехи белогвардейцев были кратковременными. На захваченные ими территории возвращались помещики, начинались репрессии по отношению к крестьянам и прочие ?прелести? белого режима. И честное казачество отвернулось от контрреволюции. Уже конец рейда Мамонтова знаменуется массовым дезертирством казаков. Они ?разошлись по домам?.

    Советская конница рождалась стихийно, маленькими отрядиками. Но красные конники глубоко понимали цели борьбы, тянулись к лучшему будущему, их объединяла одна высокая идея. Как магнитом притягивали они к себе всех честных людей, ненавидевших несправедливость и угнетение. Отрядики стягивались в отряды, отряды — в соединения.

    Начало созданию крупных конных соединений, сыгравших исключительно большую роль в гражданской войне, было положено в период борьбы за Царицын.

    Красная конница оправдала себя в боях. Ее правильное применение всегда приводило к достижению решающих побед над врагом.

    Успех любой операции, какую проводила конница, определялся умелым решением тактических боевых задач. К ним относятся: 1|) разведывательная деятельность; 2) действия на флангах и в ближайшем тылу противника; 3) рейд в тыл противника с оперативно-политическими целями; 4) преследование опрокинутого противника; 5) прикрытие отхода своих войск; ф) ликвидация прорыва противником нашего фронта.

    Все эти задачи по самой их природе нужно решать исключительно оперативно, с затратой минимума времени. Поэтому от конников требуется всемерное волевое напряжение, решительность до дерзости, умение использовать все наличные средства борьбы для главной цели — нанесения сокрушительного конного удара атакой.

    С помощью конницы стало возможным наносить удар внезапно, сосредоточенными силами на решающем направлении, [150] чем всегда достигался крупный успех. Иное применение кавалерии или вообще не приносило успеха, или приводило к половинчатому результату тактического характера.

    Вот лишь один печальный пример.

    Выдвинувшиеся в июне 1920 года из Крыма корпуса Слащева, Абрамова и Кутепова оттеснили нашу 13-ю армию. Командарм 13 создал две ударные группы. Левая, которую составлял конный корпус Жлобы, получила задачу (пользуясь тем, что корпус Кутепова связан другой группой — около 5 дивизий под командой Федько) сбить Донской корпус Абрамова, овладеть Мелитополем, выйти в тыл Кутепову. Затем совместно со стрелковыми частями ударом с фронта Северной группы Федько уничтожить его.

    Сосредоточение конницы было произведено довольно искусно и противником не обнаружилось. 29 июня Жлобе удалось прорваться, но белое командование наспех собранными конными, броневыми и авиационными частями вытеснило его обратно. Та же участь постигла и вторую попытку прорыва.

    После шестидневных упорных боев Жлоба с большим трудом неглубоко вклинился в позиции вражеских войск. Но с самого момента вклинения действия корпуса характеризовались бессистемностью, разрозненностью, незнанием обстановки. Опасаясь ударов авиации, Жлоба запретил движение в светлое время суток и три дня топтался на месте. Это дало возможность белому командованию подвести свежие части и бросить их против корпуса. Жлоба лишился главного свойства конницы — маневра, и хотя корпус оказывал упорное сопротивление, он, неся потери от авиации, стал отходить.

    В неудачах корпуса Жлобы виновно было и армейское командование, которое не обеспечило коннице прорыва и не охраняло ее с воздуха. Обессиленный при прорыве, к тому же обремененный артиллерией и обозами, корпус очутился в тяжелом положении и, не будучи в состоянии быстро и решительно пройти по тылам, не выполнил задачу.

    Допускались просчеты в использовании конницы и при ликвидации Врангеля, о чем я уже писал.

    Буржуазные военные историки потратили немало усилий, чтобы по-своему истолковать разительные [151] успехи 1-й Конной, как-то доказать, что, с точки зрения военной науки, никаких успехов и нет.

    Одни писали, что на польском фронте, например, 1-я Конная не использовалась по своему назначению. Она-де отказалась от конных атак, спешивалась, зарывалась в землю, вообще ничем не отличалась от пехоты.

    Это неверно. Внезапность и решительность наступления — вот что нас выручало. Мы стремились всегда и во всех случаях навязать противнику конный бой, наиболее выгодный для нас. И только в исключительных случаях, наткнувшись на мощную инженерную оборону, спешивались. Но завершали задачу опять-таки на коне. Это единственно правильно и верно. И этому мы постоянно учили и начдивов и командиров полков. Пеший бой — подсобное средство. Он лишь создает возможность для кавалериста действовать на коне. Самые блестящие пешие действия, полное использование огневых средств, даже доведение атаки до штыка без завершения боя конным ударом не дадут нужного результата. Противник окончательно разгромлен не будет.

    Другие, особенно из числа тех, кого мы били, утверждали, что успехи 1-й Конной объясняются нарушением ею правил войны. 1-я Конная, заявляли они, не регулярные войска, а механическое соединение партизанских отрядов, и воевала она по-партизански, брала внезапностью, налетами. Ее действия далеки-де от военной науки, и ее командование ничего не понимало в военном искусстве. Так заявлял, например, довольно солидный исследователь капитан Рюби. Он посвятил много страниц описанию упорных боев, которые вела 1-я Конная с 13-й пехотной польской дивизией и конницей генерала Карницкого перед прорывом польского фронта.

    История боевых действий Конной армии свидетельствует, что Конная армия всегда была в руках высшего командования молотом, тараном, который крушил фронт противника. Во всех ее действиях меньше всего было партизанских приемов. Конная армия не страдала и ?рейдоманией?. В истории ее действий мы, собственно говоря, можем отметить лишь два рейда как таковых — прорыв на Житомир и от Каховки на Сальково, Геническ, в тыл Врангеля.

    Красная конница блестяще выполнила свою историческую миссию в гражданской войне. Крупные конные [152] соединения широко применялись и в Великой Отечественной войне. Конники участвовали во многих операциях, проведенных Советской Армией, и в значительной мере способствовали успеху этих операций. Конные корпуса Л. Доватора, И. Плиева, М. Кириченко, В. Крюкова, С. Соколова, М. Константинова, П. Белова, В. Гайдукова, С. Горшкова, А. Селиванова, Н. Осликовского, В. Крюченкина вошли в историю Великой Отечественной войны наряду с другими прославленными частями и соединениями Советской Армии.

    Теперь о вооружении. Большим подспорьем для нас была пулеметная тачанка. В полку их имелось до 20 штук. Иначе — по одной в каждом взводе. Тачанка нас здорово выручала. Кстати, Врангель также оснастил свою армию пулеметными тачанками, он установил пулеметы даже на автомобили. И нам было очень трудно бороться с ними, ибо автомобиль обладал большой маневренностью.

    Реввоенсовет требовал от каждого командира полка, чтобы тачанки у него были всегда в полной боевой готовности: этому мы придавали большое значение. Полкам не раз случалось отбивать атаки втрое больших сил врага, и благодаря пулеметным тачанкам они выходили из боя победителями.

    Какова история тачанки?

    Мне известно, что в старой русской армии пулеметных тачанок не было. В кавалерии, например, пулеметы перевозили на повозках. Впервые тачанка появилась весной 1918 года на Дону в краснопартизанских отрядах. Возможно, они одновременно применялись в боях с контрреволюцией под Петроградом, на Украине, в Поволжье и Приуралье. В коннице, которой мне довелось командовать, тачанка появилась при следующих обстоятельствах.

    Однажды против нашего небольшого партизанского отряда белые бросили несколько полков казачьей конницы. Тучей надвигались белоказаки на высоту, за которой укрылись партизаны. Вот-вот противник раздавит нас своей массой. Отходить поздно. К тому же с отрядом находились раненые и беженцы — старики, женщины, дети. Со страхом и мольбой в глазах смотрели они на меня, ожидая решения. А я и сам не знал, что предпринять. Наконец сообразил: приказал немедленно освободить [153] одну повозку и поставить на нее наш единственный пулемет. Пулеметчик и ездовой должны были, не обнаруживая себя, переезжать с места на место и давать из-за гребня высоты короткие очереди. Они так и поступили. Белые начали считать ?наши пулеметы?: один... три... пять... Потоптались казаки и повернули обратно. Хитрость удалась. Партизаны ликовали. Сразу возникла мысль — оставить пулемет на повозке. Стали закреплять пулеметы на более легких рессорных экипажах-фаэтонах, конфискованных у богачей. Но они быстро приходили в негодность при езде по бездорожью. Тогда мы стали делать в артиллерийских мастерских — когда они появились у нас — свои специальные тачанки с прочными колесами, металлическими осями и более мощными рессорами.

    Тяжелый пулемет системы Максима в то время считался грозным оружием. И пока оставался живым пулеметчик, позиция, какую прикрывал он, была недоступной для врага. Эффективность пулеметного огня с подвижной тачанки еще более возросла, стали возможными стремительная смена огневых позиций, внезапность огневого налета, обстрел значительного пространства с различных направлений. Тачанка явилась счастливой находкой, особенно для такого высокоманевренного рода войск, как кавалерия.

    Пулеметные расчеты для тачанок (наводчик, помощник наводчика и ездовой) комплектовались из лучших бойцов, в совершенстве владевших пулеметом и искусством управления упряжкой лошадей. В тачанку обычно впрягались три-четыре сильных и резвых коня.

    Применение пулеметных тачанок оказало большое влияние на развитие тактики конницы. Они обеспечивали успех атаки кавалеристов путем действий ?перекатами?, когда часть пулеметов, установленных на тачанках, вела огонь, остальные перемещались на новые позиции. В случае неудачи в атаке тачанки прикрывали отход частей. Превосходно производили тачанки разведку боем. Ураганом врывались они в расположение неприятеля, открывали убийственный огонь, парализовали врага, вносили в его ряды панику и растерянность.

    В ходе гражданской войны и после нее пулеметные тачанки совершенствовались. Их стали изготовлять на заводах. В Москве производством тачанок занимался завод [154] ?Шестерня?, ныне известное всей стране предприятие гидравлических агрегатов. Однажды я присутствовал при испытании прочности тачанок. Решили сбросить одну из них на асфальтированную мостовую с высоты четырехэтажного дома. И ничего — выдержала!

    Пулеметные тачанки применялись и в Великой Отечественной войне. Они отлично действовали против гитлеровских захватчиков, в рядах советской конной гвардии прошли славный боевой путь.

    Теперь пулеметная тачанка заняла свое место в Центральном музее Вооруженных Сил СССР.

上一页 目录页 下一页
布琼尼内战回忆（下）


6. Война окончена. Бои продолжаются

    После разгрома Врангеля, изгнания интервентов и белогвардейцев с советской земли наш народ мог наконец взяться за мирное строительство. Перед страной стояла неотложная задача — восстановив разрушенное войной народное хозяйство, приступить практически к созданию социалистической экономики. Для нас это было особенно важно и потому, что мировая буржуазия, проиграв войну против Советской России, строила планы ее экономического удушения. Каждый из нас, от командарма до рядового красноармейца, понимал, как важно скорее включиться в общий ритм труда, скорее залечить раны, нанесенные нам внешней и внутренней контрреволюцией.

    Обстановка в стране после окончания гражданской войны была очень тяжелой. Интервенты и белогвардейцы разорили многие фабрики и заводы, шахты, железнодорожный транспорт. Большой ущерб они нанесли Донбассу, этому важнейшему угольному району страны: затопили шахты и рудники, уничтожили технику. Замер Бакинский нефтяной район...

    Продукция крупной промышленности сократилась в 1920 году по сравнению с довоенным временем почти в 7 раз. В стране, например, выплавлялось лишь 116 тысяч тонн чугуна — около 3 процентов довоенного производства. Угля добывалось в 3 раза меньше, чем до войны, нефти — в 2,5 раза; производство хлопчатобумажных тканей сократилось в 20 раз. Десятки заводов и фабрик стояли из-за отсутствия топлива и сырья. Росла безработица. [156]

    Не лучше обстояли дела и в сельском хозяйстве — его продукция в 1920 году составляла 65 процентов сельскохозяйственной продукции царской России. Рабочие промышленных городов голодали. Чтобы хоть как-то существовать, часть из них вынуждена была бросать заводы и уходить в деревню. В стране почти вдвое сократилось число рабочих. Рабочий класс распылялся, некоторая его часть деклассировалась. Социальная база диктатуры пролетариата ослаблялась. Все это создавало угрозу самому существованию Советской власти.

    Страну захлестывала мелкобуржуазная стихия. Оставался экономически сильным класс эксплуататоров — кулачество, хотя во время гражданской войны его политическая и экономическая сила была подорвана. Следовало учитывать и то, что в ходе революции большое число помещиков и капиталистов бежали за границу, многие из них вели яростную борьбу против Советской власти, их агенты тайно приезжали в нашу страну, организовывали мятежи, провокации, диверсии и убийства. Опорой врагам для антисоветской работы в деревне служило кулачество. Следует отметить, что ряд рабочих, особенно связанных с деревней, поддавалась вражеской агитации. На некоторых предприятиях и заводах даже вспыхивали забастовки.

    Говоря о характере контрреволюционных мятежей в стране, В. И. Ленин отмечал, что тут налицо работа эсеров и заграничных белогвардейцев. И вместе с тем — мелкобуржуазная анархическая стихия.

    ?Эта мелкобуржуазная контрреволюция, — указывал Владимир Ильич, — несомненно, более опасна, чем Деникин, Юденич и Колчак вместе взятые, потому что мы имеем дело со страной, где пролетариат составляет меньшинство, мы имеем дело со страной, в которой разорение обнаружилось на крестьянской собственности...?{58}.

    Одной из острых форм классовой борьбы стал бандитизм. Какие только шайки не возникали, какими только лозунгами не прикрывали все эти батьки и атаманы свое антинародное, антисоветское нутро!

    ?Теперь на Украине каждая банда избирает кличку, одна свободнее другой, одна демократичнее другой, — иронизировал Ильич, — и в каждом уезде — по банде?{59}. [357]

    В. И. Ленин не случайно говорил об Украине — она особенно страдала от бандитизма. И прежде всего правобережная ее часть, преимущественно сельскохозяйственная, с засильем кулачества.

    Как нагло действовали здесь многочисленные бандитские шайки, я говорил уже в первой главе. Вот еще факты, свидетельствующие о далеко идущих планах бандитов.

    Среди документов, захваченных при разгроме банды Юрко — Тютюника, обращает на себя внимание директива ?командующему? 3-й группой атаману Левченко: ?Пан главный атаман приказал: ко 2 августа 1921 года закончить все приготовления ко всеобщему восстанию. На порученную вам группу возлагаются задания: 1) с корнем уничтожить железнодорожный путь на линиях: а) Гомель — Бахмач; б) Ямполь — Конотоп; в) Ворожба — Льгов; 2) занять Полтаву. В случае возможности окружить ее главным образом со стороны Харькова и сделать налет на Харьков с целью разрушения всего советского центра на Украине; 3) взорвать железнодорожный мост возле Кременчуга при невозможности локализовать кременчугский железнодорожный узел; 4) прервать всякую связь красноармейских частей как между собой, так и со штабами Киевского и Харьковского военных округов; 5) обеспечить свою собственную связь всеми способами и в особенности для одновременного объявления всеобщего восстания во всем районе нашей группой, пользуясь для этого радио, телефоном, телеграфом, подводами, железными дорогами, самокатами, колоколами по всем селам и зажиганием специальных маяков из смолы или соломы на высоких местах; 6) все захваченные склады и имущество немедленно забирать и уничтожать лишь в крайних случаях, когда будет реальная угроза обратного захвата большевиками?.

    Широкому развитию бандитизма на Правобережной Украине способствовали также близость контрреволюционных закордонных центров Петлюры и польского фронта, а также недостаток у нас вооруженных сил.

    На Левобережье кулачество выдвинуло своим главарем анархиста Махно. Махновщина ярко проходит через весь период гражданской войны на Украине. Из всех бандитов Махно был самым крупным, имел свою [158] собственную, выработанную на протяжении гражданской войны тактику. И о махновщине следует сказать подробнее.

    Махно Нестор Михайлович — маленький щуплый человек, хитрый и жестокий — выходец из местечка Гуляй-Поле, Александровского уезда, Екатеринославской губернии, в Северной Таврии. В 1907 году Махно за ограбление Берлинского казначейства был приговорен к пожизненной каторге. Осенью 1917 года как политического ссыльного, пострадавшего от царизма, его привлекли к участию в работе только что создавшихся органов Советской власти — включили в состав очень важного для деревни волостного земельного комитета.

    Весной 1918 года Махно собрал небольшую группу людей, в основном анархистов. Среди них были Белаш, Куриленко, Шусь, Каретников, Михалев-Павленко, Чернописный. Группа напала на немецкий дозор, обезоружила его, захватила несколько винтовок, пулемет. С этого момента и начинается история Махно. Вооружившись, махновцы в районах Гуляй-Поля, Александровска, Пологов начали партизанскую войну с немцами, петлюровцами, гайдамаками.

    Отряд Махно пополнялся новыми людьми. Его разделили на несколько групп, во главе которых встали сподвижники ?батько?. Сложился штаб повстанческих отрядов во главе с ?командующим? Махно.

    Махновцы вели разгульный образ жизни: возможность пограбить, жить легкой жизнью привлекала в Гуляй-Поле всяких авантюристов и бандитов. Но набегами на немецких интервентов и гайдамаков, демагогическими разглагольствованиями о ?свободной? жизни Махно пытался создать вокруг себя ореол ?народного героя?, борющегося против насилия помещиков и буржуазии.

    Борьба махновцев против немецких захватчиков и гетманцев, несомненно, облегчала красным войскам победу над гетманщиной. И по мере того как Красная Армия изгоняла гайдамацкие отряды с Украины, перед Махно все острее вставал вопрос, как относиться к Красной Армии.

    Когда в начале 1919 года на Украине была восстановлена Советская власть, Махно занял позицию, резко враждебную диктатуре рабочего класса, стал во [159] главе контрреволюционного движения кулацких слоев украинского крестьянства, перешел к открытой борьбе с Советской властью. Махновцы начали из-за угла нападать на отдельные отряды красноармейцев, на тыловые части Красной Армии, на воинские железнодорожные составы. Демагогия о безвластии сменилась открытым террором, махновцы стали бороться с комбедами, разгонять Советы, убивать коммунистов, общественных работников, чекистов, срывать продразверстку. Других врагов, кроме большевиков, у махновцев в это время не было.

    К моменту наступления Деникина на Донбасс анархомахновия стала конгломератом кулачества со всякого рода отбросами, уголовными элементами, политическими шарлатанами.

    В отдельные периоды Махно менял свое отношение к Советской власти. Вообще вероломство, лавирование было для него и его сподручных делом обычным. В зависимости от складывавшейся военной и политической обстановки, они то выжидали, надеясь, что власть Советов падет в ожесточенной схватке с войсками иностранных интервентов и внутренней контрреволюции, то под давлением нарастающего революционного движения вели против белогвардейских частей партизанскую борьбу. При этом прикидывались раскаявшимися, признавали на словах Советскую власть и даже участвовали в отдельных боевых действиях на стороне Красной Армии, но обычно внезапно изменяли, обнажали фронт или фланги советских войск и заодно с Деникиным, Врангелем и другими ставленниками империалистов воевали против Советской Республики.

    Когда началось наступление ?добровольческой армии? Деникина, советское командование предложило Махно совместно бороться с белогвардейцами: Махно располагал довольно крупными силами. Наступление Деникина было опасным и для махновцев — белый генерал с одинаковой свирепостью разделывался как с советскими организациями, так и со всякого рода ?самостийными?. Анархистский центр порекомендовал Махно временно примириться с Советской властью и выступить против Деникина. Махно принял предложение советского командования. Его отряды свели в отдельную бригаду, и она несколько недель дралась с белыми. [160]

    А потом Махно неожиданно отвел свои отряды и открыл фронт Деникину. Уход махновцев с фронта показал украинскому народу подлинное лицо махновщины. Ее контрреволюционный бандитский характер выступал теперь во всей своей наготе. Началось брожение среди самих махновцев. Многие случайно оказавшиеся в банде уходили из нее, вступали в Красную Армию.

    Прекратив борьбу с белогвардейцами, махновцы вновь выступили против Советской власти. Они производили налеты на поезда, взрывали мосты, нападали на отдельные подразделения советских войск, милицию, на продотряды, совершали погромы, убивали ответственных советских работников.

    Махно (чего и следовало ожидать) установил контакт с Деникиным. В штабе Махно стали появляться белые офицеры.

    Советское командование объявило Махно вне закона, отдало приказ рассеять и уничтожить его банды. В 1919 году Махно был зажат красными частями в Павлоградском уезде; была уверенность, что удастся захватить его со всем штабом. Однако кулаки укрыли махновцев. А через две недели Махно вновь появился в том же уезде.

    Где брал оружие Махно? Я уже писал, что ему щедро помогали наши враги, дезертиры — выходцы из богатых семей. Но был еще один очень важный источник. Как известно, немецкий армейский корпус весной 1918 года занял Ростов (с ним заодно действовал и атаман войска Донского генерал Краснов). Борьбу с немцами вели сильные партизанские отряды, руководимые талантливым красным командиром, которого я хорошо знал, Михаилом Карловичем Левандовским. В боях с ними немецкий армейский корпус потерял (по данным самих немцев) около 20 тысяч убитыми. Вскоре под ударами наших войск кайзеровцы оставили Ростов и стали отступать на Украину. Здесь разложившийся вконец корпус потерял всякую боеспособность. Немцы меняли свое оружие на продукты. За кусок сала и одну-две буханки хлеба отдавали даже пушку. Махновцы этим широко пользовались.

    Отступая, враг оставил немало различного оружия и боеприпасов на Украине. Всем этим завладели кулацкие элементы и тоже продавали оружие махновцам. [161]

    А ведь еще в ноябре 1919 года В. И. Ленин в написанной им ?Резолюции ЦК РКП (б) о Советской власти на Украине? отмечал, что большое количество оружия, имеющегося на Украине в руках сельского населения, неизбежно при неорганизованности бедноты сосредоточивается в руках кулацких и контрреволюционных элементов, что приводит вместо диктатуры трудящихся к фактическому господству бандитского кулачества. Ленин указывал, что первейшей задачей советского строительства на Украине ?является извлечение всего оружия и сосредоточение его в руках рабочей-крестьянской Красной Армии?{60}.

    Очень жаль, что сразу же после изгнания интервентов с Украины местные органы Советской власти не сумели изъять оружие у населения. Не оказали им достаточной помощи в этом и представители командования Красной Армии. Словом, Махно тут всех перехитрил. И не случайно впоследствии он хвастался, что ему удалось надуть сразу и немцев и красных.

    В течение четырех месяцев 1920 года Махно, избегая разгрома, колесил по Украине.

    В тяжелую минуту, когда Врангель угрожал Донбассу, а с запада на Украину наступали поляки, советское командование вновь предложило Махно действовать совместно, принять участие в борьбе против Врангеля. Боясь Врангеля по той же причине, что и Деникина, Махно согласился, но существенной помощи Красной Армии не оказал. Махно выделил для штурма Крыма всего один отряд под командованием Каретникова, а с основными силами повстанческой армии расположился в районе Гуляй-Поля, оставаясь в стороне от сражений. Вступив в Крым через прорванные уже укрепления, махновцы предались своим обычным занятиям — грабежам, разбою, пьянству.

    После разгрома армии Врангеля части и соединения Красной Армии получили задачу — нести охрану границ по побережью Черного моря и окончательно очистить лесные и горные массивы Крыма от разбежавшихся при разгроме армии Врангеля белогвардейцев. [162]

    М. В. Фрунзе перед отъездом в Харьков из Симферополя пригласил нас с Ворошиловым к себе. Вместе мы обсудили вопросы, связанные с передислокацией 1-й Конной в районы Екатеринославской губернии. Особое внимание Фрунзе обращал на то, чтобы не ослаблять боеготовность армии. Думать о мирных делах еще рано. Всюду рыщут недобитые бандиты.

    — На маршруте проявлять высокую бдительность, — предупреждал Михаил Васильевич. — Меня особенно волнует Махно. Ведет себя в Гуляй-Поле, как князек... Его отряды кое-где уже нападали на красноармейские части... Словом, надо быть готовым ко всему...

    И вот еще что, — продолжал Фрунзе, — во время маршрута армии следует оказывать всемерную помощь местному населению. Сами видели, как тепло встречал народ своих освободителей. Надо помочь.

    — Чем? — спросил Ворошилов.

    — Всем, чем можете, — Михаил Васильевич сделал паузу. — И хлебом, и лошадьми. Да что мне вас учить, — Фрунзе улыбнулся. — Сумели же отправить целый эшелон хлеба рабочим Москвы, Петрограда и Тулы?.. Все продумайте. Красная Армия — детище своего народа и должна трудиться с ним рука об руку.

    После обсуждения других вопросов, касающихся 1-й Конной армии, М. В. Фрунзе уехал.

    Мы еще несколько суток находились в Симферополе, готовясь к переходу. Надо было все предусмотреть и подготовить к предстоящему маршу дивизий. Погода стояла неустойчивая: то ярко светило солнце, то неожиданно начинал моросить дождь.

    Помню, перед самым маршем ко мне зашел начальник полештарма Лецкий.

    — Товарищ командарм, получен важный приказ. — И вручил мне текст.

    Это был приказ М. В. Фрунзе армиям Южного фронта от 24.11.20. В нем говорилось о том, что 23 ноября 1920 года Реввоенсовет фронта отдал приказ командованию так называемой повстанческой армии. ?В связи с окончанием боевых действий против Врангеля, — говорилось в нем, — Революционный Военный совет Южфронта считает задачу партизанской Повстанческой армии (то есть армии Махно. — С. Б.) выполненной и предлагает Реввоенсовету Повстанческой армии немедленно [163] приступить к работе по превращению партизанских повстанческих частей в нормальные воинские соединения Красной Армии.

    Существование Повстанческой армии особой организации более не вызывается боевой обстановкой. Наоборот, существование наряду с частями Красной Армии отрядов особой организации и задачами приводит к совершенно недопустимым явлениям?.

    Далее в приказе перечислялись факты бандитских нападений на красноармейцев, ограблений транспортов дивизий, убийств.

    Обращаясь к бойцам Южного фронта, М. В. Фрунзе раскрывал классовую сущность и замыслы махновцев — подготовка к борьбе с Красной Армией.

    ?Наш долг, товарищи, — писал Фрунзе, — в самом корне пресечь эту глупую и вредную затею... Будьте наготове в любой момент раздавить семя подготавливающейся кулацко-анархистской авантюры?{61}.

    Как и предполагал М. Фрунзе, махновцы отказались выполнить приказ Реввоенсовета Южного фронта. Каретников со своими бандами самовольно двинулся из Крыма в Гуляй-Поле к основным силам Махно. В то же время махновский штаб вновь открыл боевые действия против красных войск. Реввоенсовет фронта был вынужден принять решительные меры.

    М. В. Фрунзе 26 ноября подписал новый приказ. Войскам фронта предлагалось считать Махно и все его отряды врагами Советской Республики и революции. Командирам всех частей Красной Армии, имеющих соприкосновение с махновскими отрядами, надлежало таковые разоружить, оказывающих сопротивление — уничтожить. Всю территорию Украины в кратчайший срок надо было очистить от остатков бандитских шаек и тем обеспечить возможность мирного строительства.

    Итак, с утра 26 ноября снова начались бои. Теперь уже против Махно.

    М. В. Фрунзе решил концентрическим наступлением с северо-запада, севера и востока прижать остатки махновских отрядов к Азовскому морю и беспощадно уничтожить. 1-й Конной предписывалось ликвидировать бандитизм в своем армейском районе на правом берегу [164] Днепра, 4-й кавдивизии и ближайшим к Новомосковскому району другим частям — срочно ликвидировать все повстанческие отряды и банды в Новомосковском и Павлоградском районах.

    Казалось, задача не сложная. Что такое шайки Махно по сравнению с фронтом, с силами нескольких регулярных армий? Но, пожалуй, никогда я не был так озабочен состоянием армии, как теперь. Все на фронте и мы в своей армии говорили конникам, что идем в последний, завершающий бой, что с разгромом Врангеля война будет кончена. И теперь среди конармейцев небывало усилились демобилизационные настроения. Страна приступила к мирному строительству. В сельской местности Украины в освобожденных районах шло распределение земли. Скоро весна, начнутся полевые работы, и конармейцы задавали командирам и политработникам один и тот же вопрос: ?Когда отпустят нас по домам?? Поддерживать боевой дух в армии, дисциплину и порядок в ней становилось все труднее. Немалые трудности вызывало и снабжение армии. У нас на довольствии состояло 34 385 человек и 34 730 лошадей. Ежедневно нам требовалось около 17 тонн хлеба, 21 тонны овса и около 25 тонн сена. На переходе с польского фронта в район Каховки мы заготовляли продовольствие и фураж на местах, по селам и деревням. Большие запасы имелись у нас в Елисаветграде, и во время ожесточенных боев с Врангелем опродком армии снабжал нас продовольствием и фуражом более или менее сносно. Теперь же запасы подходили к концу. Правда, мы захватили большие трофеи в Крыму после разгрома Врангеля, но хлеб и фураж были у нас на весьма строгом учете: часть продовольствия мы выделили для других армий. Централизованное снабжение сокращалось; обстановка в стране была тяжелой.

    В течение нескольких дней сидели мы над картами, изучали район расположения банд, знакомились с материалами и разведданными об их составе, вооружении, тактике, о настроении населения в местах базирования махновцев. В соответствии с директивой М. В. Фрунзе от 5 декабря 1920 г, Реввоенсовет армии разработал [165] план уничтожения банд Махно. Мы решили частью сил замкнуть полукольцо на Левобережье и, сжимая его, прижать Махно к Днепру. На правый берег Днепра, как заслон, направили б, 11 и 14-ю кавдивизии.

    Из Крыма Конармия шла по знакомым местам, где недавно насмерть дралась с врангелевцами. Всюду следы жарких боев: воронки от снарядов, разбитая техника, остовы сгоревших зданий, братские могилы. Наше новое место базирования — Екатеринославская губерния{62}, центр махновщины.

    На переходе мы оказались по соседству с бандой Каретникова, уходившей на северо-восток в направлении к Пологам и Гуляй-Полю. Согласно данным, которыми мы располагали, банда имела до 1000 сабель, 300 тачанок, немало пулеметов и орудий. Представлялась возможность внезапным ударом уничтожить бандитов. Эту задачу я поручил начдиву 4 С. К. Тимошенко.

    Рано утром 27 ноября дивизия приступила к осуществлению операции: события торопили. Накануне мы получили неприятное известие, свидетельствовавшее о нашей беспечности (а может, и хуже) и о силе бандитов. Каретников внезапным налетом занял населенный пункт Тимошевку, взял в плен и разоружил находившийся там стрелковый полк 42-й дивизии.

    Ворошилов, прочитав донесение, помрачнел.

    — Чуешь, в чем дело? — сказал он. — Какая-то банда взяла в плен полк регулярной армии. Непонятно, как это могло быть!.. Нам тоже глядеть надо в оба!

    — А главное — усиливать и усиливать разъяснительную работу. Доходить до каждого бойца, говорить по душам, и не раз, — сказал я. — Нажимай на поарм.

    — Нажимаю, — усмехнулся Ворошилов. — Сейчас политработу куда сложнее вести, чем в дни боев с Врангелем. Там враг был очевидный, а здесь незримый, замаскированный, бьет из-за угла...

    Впоследствии несколько заседаний Реввоенсовета мы посвятили организации партполитработы в новых условиях. Кропотливо обсуждали, какие вопросы становятся теперь главными, узловыми, на чем надо сосредоточивать внимание политработников. В частях командиры [166] и комиссары выступали с докладами, разъясняли бойцам, что такое махновщина, какие цели ставят себе махновцы, на кого опираются, каким образом удается им получать необходимое довольствие на людской состав и на коней, как пополняют боезапас, где берут и т. д.

    Мы наметили созвать I всеармейский съезд. Обсудить вопросы положения страны, перехода к хозяйственному строительству, задачи Красной Армии в новых условиях, рассказать о значении предстоящего VIII Всероссийского съезда Советов. Предсъездовская кампания должна была всколыхнуть всю нашу армию сверху донизу. Мы добивались того, чтобы каждый конармеец, каждый работник армии принял в нем самое живое участие. Утвердили следующую повестку дня общеармейского съезда:

    1. Международное и внутреннее положение Советской Республики (докладчик Минин).

    2. Основные задачи хозяйственного строительства (докладчик начпоарм Вардин).

    3. Очередные задачи Красной Армии (докладчик Ворошилов).

    4. Бандитско-кулацкое движение на Украине (петлюровщина, махновщина) и борьба с ним (докладчик Минин).

    5. Антисемитизм, шовинизм и борьба с ними (докладчик Вардин).

    6. VIII Всероссийский съезд Советов и выборы делегатов (докладчик Орловский).

    7. Доклад возвратившейся с Дона и Северного Кавказа делегации.

    Когда 1-я Конная армия переходила с польского фронта на врангелевский, бойцы получили много писем от своих родных с Дона, Кубани, Ставрополья, Северного Кавказа. В этих письмах нередко родные сообщали своим сынам и отцам о том, что на местах представители Советской власти забирают у них хлеб, скот, фураж, лошадей. Естественно, это беспокоило бойцов: чем жить родным и как будет дальше? Многие красноармейцы обращались к командирам и комиссарам за разъяснениями, а иные, менее сознательные в политическом отношении, даже роптали. Мы не могли пройти мимо этого, и Реввоенсовет принял решение создать [167] специальные комиссии и послать их на Дон, Кубань, Терек и Ставрополье, чтобы ознакомиться с обстановкой на месте. В состав комиссий вошли представители этих же краев и областей. Комиссиям передали письма Реввоенсовета для вручения местным партийным органам. В письмах были изложены все те вопросы, которые волновали бойцов. Возглавлял комиссии — все они составили одну делегацию — комиссар 6-й кавдивизии Берлов.

    И вот теперь наша делегация возвратилась. Она обстоятельно ознакомилась с положением на местах. Мы заслушали ее отчет на специальном заседании Реввоенсовета. Докладывал Берлов. Делегация побывала в Ростове-на-Дону, Ставрополье, Краснодаре и Моздоке. Многие факты, о которых сообщали родные конармейцев в своих письмах, — плохая забота о семьях красных бойцов, особенно погибших в боях, реквизиция хлеба, фуража и скота сверх установленных норм, закупка лошадей для армии по заниженным ценам и т. д. — подтвердились. По словам Берлова, причина всех бед в том, что некоторые работники местных органов власти на Дону и Северном Кавказе злоупотребляли своим положением, плохо вели среди масс политико-воспитательную работу. Там, где нужно было разъяснить семьям казаков суть политики Советского правительства в отношении заготовок хлеба, применяли административные меры.

    Было решено не ограничиваться докладом делегации на общеармейском съезде, а послать в Москву несколько человек из делегации для ознакомления центра с положением дел на Дону и Северном Кавказе; просить ЦК РКП (б) о назначении чрезвычайной комиссии с особыми полномочиями для урегулирования работы на местах на Дону и Северном Кавказе, о том, чтобы в распоряжение Донисполкома послали ответственных работников, в том числе ряд товарищей из 1-й Конной.

    Помимо всеармейского съезда было еще одно событие — годовщина нашей армии. Мы рекомендовали начдивам, военкомам и начподивам в празднование вовлечь всю массу бойцов. Вопрос о праздновании обсудить на открытых партийных собраниях с широким участием беспартийных. В день годовщины провести всюду общие собрания конармейцев. Рекомендовали устройство спектаклей [168] и митингов-концертов. Для подготовки к празднику в дивизиях создали организационные тройки в составе военкомдива, начштадива и начподива. В Екатеринославе в день празднования решили вместе с городскими организациями провести парад войск, митинги и торжественные собрания. Поарму поручили объявить конкурс на создание конармейского значка. Вот выписка из приказа по армии: ?Вознаградить художников, участвовавших в конкурсе по представлению проектов конармейского значка, выдав каждому 2 фунта сахару, а автору премированных работ художнику Страхову (три проекта — 1, 2 и 3-я премии — сапоги?.

    В частях встречались неграмотные конармейцы. Поарм приступил к организации общеобразовательных школ, к полной ликвидации безграмотности.

    Приходилось считаться с тем, что петлюровские и махновские агенты будут проникать в армию и пытаться влиять на бойцов, чтобы разложить наши части. Предупреждение любых признаков разложения Реввоенсовет поставил важнейшей задачей всех командиров и политработников...

    Зима в тот год стояла суровая. Все кругом было покрыто снегом. Мы знали, что рано или поздно уцелевшие бандиты должны были куда-то прийти, где-то осесть. Следовало обезопасить свой тыл. Реввоенсовет дал указание дивизиям произвести в местах базирования и ближайших населенных пунктах тщательные обыски, выловить всех махновцев, задерживать подозрительных лиц, отбирать у них оружие, снаряжение и казенное обмундирование.

    Нам предстояло умело увязать вооруженную борьбу с бандитами с широкой разъяснительной работой среди населения. Всеми средствами агитации и пропаганды, своим поведением мы должны были в районе нашего расположения, опираясь на бедноту, привлечь на свою сторону середняка, помочь ему разобраться в событиях. Мы дали указание всему командному составу, всем политработникам и членам партии работать на местах, поддерживая постоянную связь с парткомами, Советами и комнезамами. Все важнейшие политические кампании проводить совместно, не допускать никакого противопоставления военных коммунистов гражданским.

    В Екатеринославе Реввоенсовет установил тесный [169] контакт с городской партийной организацией. Коммунисты штаба и управлений встали здесь на партийный учет. Мы помогали местным организациям вести среди населения политмассовую и культурно-просветительную работу. С этой целью возобновили издание газеты ?Червона правда? на украинском языке. Газета ставила себе целью разъяснить украинскому трудовому селянину ближайшие задачи Советской власти, комнезамов, программу Коммунистической партии и т. д. Особое внимание обращалось на разоблачение истинных целей бандитизма.

    Боевые действия против Махно принимали все более широкий размах.

    Рано утром 27 ноября начдив 4-й кавалерийской С. К. Тимошенко двинул свои полки через Гавриловку, М. Белозерку, чтобы встать на пути движения банды Каретникова. Начдив решил окружить бандитов и уничтожить их, освободив из плена упомянутый выше полк. С этой целью 3-ю кавбригаду он оставил в М. Белозерке, а 1-ю и 2-ю двинул в обход Тимошевки к Михайловке. И вот снова начались бои, снова полилась кровь. Красные конники пошли в наступление. Махновцы оказывали ожесточенное сопротивление, стремясь любой ценой удержать за собой Тимошевку — важный в тактическом отношении населенный пункт. При поддержке сильного пулеметного огня бандиты неоднократно переходили в контратаки.

    Наконец их упорство было сломлено. Они отошли на южную окраину Михайловки. С запада по ним ударила 3-я кавбригада. Бандиты пришли в замешательство. Каретников, видя, что бой проигран, дал команду отступать. В рядах махновцев началась паника. Они бросились на северо-запад, но здесь их встретили огнем эскадроны 1-й и 2-й кавбригад. Тогда бандиты повернули к югу, но и тут не прошли. Банда была разгромлена. На поле осталось до 600 трупов махновцев. Кавдивизия взяла в плен около 200 человек, захватила все обозы, 4 орудия, пулеметы, тачанки. Только отдельным махновцам удалось бежать.

    Пока 4-я кавдивизия уничтожала банду Каретникова, все другие продвигались по своим маршрутам. 6, 11 и 14-я кавдивизии [170] переправились через Днепр. Все пути движения отрядов Махно в западном направлении мы отрезали.

    На Левобережье с 4-й дивизией взаимодействовали другие соединения Красной Армии.

    На основные бандитские шайки, находившиеся в районе Гуляй-Поля, наступали из района Мелитополь, Ногайск части 4-й армии, из Мариуполя, Бердянска — резервные части, из района Волновахи — 2-я Конная армия и 3-й конный корпус.

    Местность в районе Гуляй-Поля сильно пересеченная, со множеством оврагов. Это позволяло бандам Махно скрытно передвигаться, уходить из-под ударов Красной Армии. У махновцев была неплохо организована разведка. Махно и главарям его бандитских шаек активно помогали кулаки, родственники бандитов.

    Получив сведения о сосредоточении частей Красной Армии вокруг Гуляй-Поля и Пологов, Махно собрал свои основные силы в кулак и начал быстро продвигаться в район большого населенного пункта Андреевка, что южнее Цареконстантиновки. Казалось, он сам залезал в мешок, попадая в окружение частей Красной Армии. Была полная возможность разделаться с ним. Но опять-таки Махно прорвался на север, посадив пехоту на тачанки. Разгромив по пути обозы 3-го конного корпуса, он быстро устремился на Павлоград. Достигнув района Большого Янисаля, Махно круто повернул на запад, пересек железную дорогу севернее Пологов и, потеснив подразделения 378-го стрелкового полка, занял населенные пункты Рождественское и Воздвиженскую.

    Ведя боевые действия против бандитских отрядов Махно, мы все острее ощущали необходимость перестройки организации нашей армии. Часть людей надо было демобилизовать, чтобы они могли активно включиться в хозяйственное строительство. В важности этой меры мы еще раз убедились, когда вошли в контакт с местными партийными и советскими органами губернии, которые прилагали все силы к тому, чтобы как можно скорее ликвидировать последствия войны, а главное — хорошо подготовиться к весеннему севу. [171]

    Мы часто и подолгу беседовали с Климентом Ефремовичем о положении в стране, о назревшей необходимости бросить все силы на хозяйственное строительство. Здесь, ведя борьбу с бандитизмом, мы со всей очевидностью видели, что политика военного коммунизма изжила себя, приносит большой вред делу установления правильных взаимоотношений со средним крестьянством и ее надо отменить.

    В свое время нам прислали стенограмму речи Владимира Ильича, произнесенной им на III Всероссийском съезде профсоюзов 7 апреля 1920 года. Мы внимательно прочитали ее. Жизнь неопровержимо показала, насколько прав был Ильич, как глубоко знал положение дел, как далеко видел вперед.

    Владимир Ильич говорил, что крестьяне наполовину труженики, наполовину Собственники, и для того, чтобы привлечь их на свою сторону, нужна единая воля, по каждому практическому вопросу нужно, чтобы все действовали, как один. Единая воля не может быть фразой, символом. Ленин требовал, чтобы это было на практике. Единство воли на войне выражалось в том, что, если кто-либо свои собственные интересы, интересы своего села, группы ставил выше общих интересов, его клеймили как шкурника, расстреливали, и этот расстрел был оправдан. Про эти расстрелы, отмечал Ильич, мы открыто говорили, мы говорили, что мы насилие не прячем, потому что мы сознаем, что из старого общества без принуждения отсталой части пролетариата мы выйти не сможем. Вот в чем выражалось единство воли. И это единство воли на практике осуществлялось в наказании каждого дезертира, в каждом сражении, в походе, когда коммунисты шли впереди, показывая пример. Теперь задача — попробовать применить к промышленности, земледелию это единство воли... Присоединение территорий с крестьянско-кулацким населением также требует нового напряжения пролетарских сил. Мы стоим перед новым соотношением пролетарских и непролетарских масс, социальных и классовых их интересов. Только насилием здесь ничего не сделаешь. ?Нужны исключительно организация и моральный авторитет, — говорил Ленин. — Из этого вытекает наше абсолютное убеждение, которое мы на партийном съезде вынесли и которое я считаю своим долгом отстаивать. [172]

    Наш основной лозунг — больше и ближе к единоличию, побольше трудовой дисциплины, подтянуться, работать с военной решительностью, твердостью, самопожертвованием, откидывая интересы групп, цехов, все частные интересы принося в жертву! Без этого победить, мы не можем. А если мы проведем в жизнь это решение партии, проведем его, как один человек, через три миллиона рабочих, а потом через десятки миллионов крестьян, которые будут чувствовать моральный авторитет, силу людей, жертвовавших собою за победу социализма, мы будем абсолютно и окончательно непобедимы?{63}.

    Конармейцы с исключительным интересом и вниманием встречали каждое выступление вождя революции В. И. Ленина, каждую его статью. Читали и перечитывали, а потом приходили к военкому и говорили: ?Послушай, комиссар, а хлеба-то у нас будет в достатке, сам Ленин пишет. Только вот от нас, мужиков, дисциплину требует. А ну-ка растолкуй, что к чему...?

    Мы, разумеется, прилагали все усилия, чтобы призывы вождя доходили до сердца бойцов, чтобы политработники считали это главным в партийно-политической работе, мобилизовали людей на практическое решение стоящих задач.

    Партия совершенствовала хозяйственный аппарат, управление промышленностью, сельским хозяйством, предстояли крупные реформы в армии. Нам также следовало подумать, как улучшить структуру 1-й Конной, что оправдало себя в боях, что в новых условиях является лишним, ненужным. Каждую минуту нас могли спросить ЦК партии, Владимир Ильич, как мы относимся к реформам, какова наша точка зрения, каковы предложения по реорганизации армии вообще, нашей Конной в частности.

    В долгих беседах с Климентом Ефремовичем мы старались предусмотреть, как будет развиваться дальше военное дело, какое место займут конные массы в общей организации Вооруженных Сил, какую роль отведут им будущие полководцы.

    Забота о 1-й Конной, об улучшении ее структуры применительно к войне будущего натолкнула нас на мысль провести специальное заседание Реввоенсовета, [173] пригласить на него начальников дивизий и управлений и послушать, что скажут они.

    Заседание продолжалось два дня. Уже одно это говорит о том, насколько оно было своевременным, насколько перспектива дальнейшего развития Вооруженных Сил волновала всех. Присутствовало на заседании около 60 человек, главным образом ветераны войны.

    Председательствовал Ворошилов{64}. Вопросы обсуждались такие:

    1) О назначении Конармии.

    2) Численность, состав и характер Конармии.

    3) Сокращение армии и проведение такового.

    4) О воздухофлоте.

    5) Об учреждениях и отделах армии и их реорганизации.

    6) Штадив и штабриги.

    Мы долго и во всех деталях обсуждали — какая структура явится лучшей для нашей армии, сколько оставить дивизий, нужно ли объединять их в корпуса; сколько в каждой дивизии должно быть бригад, полков, в полку — эскадронов; численность эскадронов. Нужна ли Особая бригада. Сохранять ли оба штаба — основной и полештарм. Каждое предложение рассматривали со всех сторон. В конце концов, пришли к такому выводу. Корпусное строение не нужно. В армии иметь пять дивизий и одну отдельную кавбригаду. Состав из четырех дивизий крайне неудобен. Приходится бросать в бой все дивизии и часто Особую бригаду. 5-я дивизия необходима как крупный армейский резерв. В дивизии — три бригады, шесть полков, каждый — из пяти эскадронов. В эскадроне — 135 сабель.

    Разведкоманды создать при дивизиях, так как для полка это непосильная нагрузка. Раньше они находились при полках лишь потому, что во время боев нельзя было широко поставить обучение при дивизиях. При штабах дивизии ввести штабные эскадроны.

    Стремительность действий 1-й Конной, быстрая переброска ее с одного театра военных действий на другой, маневренность — все это заставило нас, по сути дела, [174] создать два штаба: основной, со всеми присущими ему функциями, и полевой, для оперативной работы. Когда армии дали полную самостоятельность в вопросах обеспечения конников всем необходимым, основной штаб чрезвычайно разросся и, несмотря на это, его работа не удовлетворяла нас. Часто штаб, как, например, во время операций в Крыму, оставался обезличенным. Находясь в Лубнах, за сотни километров от фронта, да еще при недостатке средств связи, он лишался возможности оперативно выполнять свои функции.

    При основном штабе находились отделы: политический, артиллерийский, авиационный, снабженческий, ветеринарный, медицинский, продовольственный, связи, формирования, прокуратура, трибунал, оружейные и ремонтные мастерские. Подобная структура не соответствовала новой обстановке. Следовало ее упростить. Прежде всего надо было отказаться от тяжеловесного заготовительного аппарата. Военное ведомство могло принять нас теперь на централизованное снабжение. Было бы целесообразным передать армию в распоряжение Главкома, сделав ее легкой, свободно оперирующей.

    Была еще одна большая проблема. Мы получили приказ Реввоенсовета Республики уволить с военной службы конармейцев допризывного возраста и всех старше 30 лет.

    Это означало, что нам предстояло уволить почти 10 тысяч человек! Число увольняемых колебалось от 15 — 16 процентов в боевых частях до 50 в запасном артдивизионе и службе снабжения. Среди увольняемых было немало опытных командиров. Нужно было подготовить им замену. Конармейцы нередко приходили к нам со своими лошадьми. Как быть в этих случаях? Отпускать в запас конников с лошадьми? Но это ослабило бы армию. Кроме того, у многих лошади погибли. Решили выплатить за лошадей компенсацию.

    Увольнение из армии значительного числа конников могло отрицательно сказаться на настроении остающихся, вызвать падение дисциплины. Командиры полков просили Реввоенсовет разрешить краткосрочные отпуска. Ведь многие красноармейцы несколько лет не были в родных краях, не виделись с семьями...

    Перенесение центра тяжести с военных вопросов на хозяйственные, особенности борьбы с бандитскими отрядами, [175] предстоящее увольнение старослужащих ставили в повестку дня необходимость резкого улучшения партполитработы, изменение ее форм и методов. Характерным было выступление на Реввоенсовете военного комиссара 4-й кавдивизии. Он сказал, что теперь уже нельзя обращаться к конармейцам с одними лозунгами, с голыми призывами — бить врага, наступать, строить и т. д. Бойцы уже не очень охотно слушают митинговые речи, требуют деловых, серьезных разговоров о положении в стране, о путях ее развития, детального ответа на возникающие у них вопросы. Глубокий интерес воинов вызвала, например, появившаяся книга ?Азбука коммунизма?.

    — Бойцы берут за полы военкомов, — сказал комиссар, — и заставляют читать им эту книгу.

    — Нужно уничтожить неравенство одних частей перед другими, — затронул очень щекотливый вопрос заместитель начальника политотдела армии Шульга. — Когда приходишь в плохо одетые, а то и просто оборванные эскадроны и пытаешься беседовать с бойцами, призываешь мириться с трудностями, с недостатками в снабжении, они указывают на привилегированное положение эскадронов Реввоенсовета и спрашивают, почему допускается это...

    Поступило очередное донесение от Тимошенко. Он продолжал преследовать махновцев. Однако без ощутимых результатов. Приходилось с досадой отмечать, что ни 4-я дивизия, ни другие части, несмотря на ряд строгих предупреждений, не избавились от настроений благодушия. Командиры частей продолжали считать махновцев несерьезным противником. Когда поступали сведения, что где-то появились бандиты, туда высылался отдельный отряд — эскадрон, рота. Махновцам не стоило большого труда ускользать от них.

    В первых числах декабря мы получили приказ Революционного Военного Совета Республики № 2660/532{65}, из которого узнали, что для объединения в одних руках всех вооруженных сил, находящихся и действующих на территории Украинской Советской Республики, Революционный Военный Совет Республики постановил учредить должность командующего всеми вооруженными [175] силами на Украине и назначил им командующего Южным фронтом М. В. Фрунзе с оставлением его в ныне занимаемой должности. Отныне Фрунзе подчинялись все полевые войска, управления и учреждения, находящиеся и действующие на территории Украины, Харьковский и Киевский военные округа, запасная армия, войска Трудовой армии, войска ВНУС и военные учреждения, расположенные на территории этих округов. Фрунзе в качестве уполномоченного Реввоенсовета Республики с правом решающего голоса был введен в состав Совнаркома Украинской Советской Республики. Приказ был подписан заместителем председателя РВСР Склянским, Главкомом Каменевым и членом РВСР Данишевским.

    — Правильное решение, — произнес Ворошилов, прочитав приказ. — Теперь больше порядка будет. Когда в одних руках сосредоточивается вся полнота власти, легче командовать войсками.

    11 декабря Михаил Васильевич прислал нам директиву № 0505, в которой, в частности, указывал:

    ?Несмотря на ранее отданные распоряжения и указания, в операциях 4-й кавдивизии усматриваю действия отдельных мелких групп. Приказываю подготовить общий удар, имея целью окружение и полное уничтожение банд, отнюдь не допуская скучивания последних высылкой отдельных эскадронов?{66}.

    Спустя четыре дня, 15 декабря, мы получили новый приказ Фрунзе войскам Южного фронта № 0529. В нем командующий войсками Украины отмечал, что загнанный в деревню Андреевку и окруженный здесь нашими войсками Махно вечером 14 декабря, воспользовавшись преступной небрежностью сторожевого охранения некоторых частей, прорвался на север. Успела уйти вся масса его конницы и, по-видимому, на тачанках большая часть пехоты. Около полуночи 14 декабря прорвавшаяся группа достигла пункта Конские Раздоры.

    В числе других армий Реввоенсовету Конармии Фрунзе приказывал, продолжая ликвидацию бандитов в Новомосковском и Константиноградском уездах отдельной кавбригадой Новотного, не позднее 17 декабря выдвинуть сильную конную группу (4-я кавдивизия и [177] Особая кавбригада) в район Ново-Воскресенка, Ново-Николаевка, Григорьевка (к юго-западу от Чаплине). Задача группы — не дать махновцам уйти на северо-запад и при первом же появлении уничтожить их.

    16 декабря части Красной Армии настигли Махно в районе Федоровка, Акимовка. Бой длился несколько часов. Бандиты оказывали упорное сопротивление. Конные отряды махновцев предпринимали одну атаку за другой. Наконец сопротивление бандитов было сломлено. Спешенные отряды Махно частью были уничтожены, частью рассеялись. Но и в этот раз Махно удалось вырваться из окружения. С конницей в 400 — 500 сабель он бежал, оставив 8 орудий, много пулеметов, оружия и большие обозы. А части Заволжской бригады захватили даже черное знамя Махно.

上一页 目录页 下一页
布琼尼内战回忆（下）


7. Поездка в Москву

    В Москве открывался VIII Всероссийский съезд Советов. Мы с Климентом Ефремовичем были избраны делегатами съезда. Перед отъездом собрали командный состав, обсудили первые итоги борьбы с махновщиной.

    Особенных достижений пока, к сожалению, не было. Махно, разделившись на несколько отрядов, по-прежнему ускользал от частей Красной Армии. В соответствии с последним приказом М. В. Фрунзе мы потребовали от командиров вести боевые действия против Махно так, чтобы не терять с ним соприкосновения ни на одну минуту. Обнаружив банды, немедленно и стремительно атаковать, не ожидая никаких указаний, не считаясь ни с какими разграничительными линиями. Больше и смелее действовать по ночам. Пассивное стояние бригад и полков на месте в ожидании каких-то указаний будем считать преступлением. Напомнили, что командюж потребовал от 1-й Конной к 16 декабря закончить ликвидацию бандитов в районах Новомосковска и Константинограда, наметили ряд практических мер для повышения мобильности частей.

    Врио командарма 1-й Конной оставался начальник штаба Л. Л. Клюев, поэтому у нас с ним был особый, долгий разговор.

    Утром 17 декабря мы поездом отправились в Москву. Радовались, что снова увидим Владимира Ильича, горячо обсуждали, о чем нужно в первую очередь доложить ему, какие вопросы поставить перед ЦК и правительством. Приехали в Москву под вечер. В столице было снежно и морозно. На Киевском вокзале нас встретил [179] военный комендант города Москвы. Он сказал, что нам забронированы места в гостинице ?Националь?.

    — Прошу, товарищи, в машину, я вас отвезу, — предложил комендант.

    — А что, Семен Михайлович, давай прокатимся на машине, а то все на лошадях, — улыбнулся Ворошилов.

    И вот мы уже едем по тихим улицам Москвы. Темно вокруг, лишь кое-где тускло горят фонари.

    В гостинице мы с Ворошиловым расположились ^в одном номере. Поужинав, ознакомились с обстановкой. Узнали, что в этой гостинице находятся делегаты из Петрограда, Ростова, с Кубани. Были здесь Фрунзе, Бела Кун, Орджоникидзе. В эти дни мы втроем сфотографировались — Ворошилов, Фрунзе и я; фотография у меня сохранилась.

    Было это так. К нам в номер зашел Орджоникидзе. Последний раз мы с ним виделись в Ростове, в марте. Обнялись, как старые друзья. Серго показался мне уставшим. Но вот он улыбнулся и сказал:

    — А я вам тут подарок привез от бакинских рабочих. — Григорий Константинович достал из чемодана два кавказских кинжала и два пояса к ним с набором орнамента. — Это — в знак уважения бакинского пролетариата к 1-й Конной армии.

    Нас тронул подарок Серго.

    Мы горячо поблагодарили его, рассказали о делах армии.

    — А вы с Фрунзе еще не виделись? — спросил Орджоникидзе. И, не дождавшись ответа, добавил: — Он сейчас в номере.

    Так появилась фотография, о которой я только что упомянул.

    На другой день мы решили связаться со Сталиным. Было три человека, которые, на наш взгляд, больше других заботились о 1-й Конной армии, — Ленин, Калинин и Сталин. Мы всегда ощущали их помощь. Позвонили Сталину на квартиру — жил он в Кремле. Слышу в трубке его голос:

    — Товарищ Буденный? Знаю о вашем приезде. Приходите, жду. И Ворошилов с вами? Жду обоих.

    Сталин тепло принял нас и сразу забросал вопросами: как идет борьба с бандитизмом на Украине, как разворачивается посевная кампания, налажена ли связь [180] с местными партийными и советскими органами, чем живут конармейцы, обсудил ли Реввоенсовет армии вопросы дальнейшего состояния 1-й Конной... Когда мы закончили доклад, он сказал:

    — Красная Армия не только верный страж народа, но и верный помощник в труде. Когда пахарь-крестьянин и боец работают на одном поле, работают дружно, рука об руку, тогда крепнет союз армии и труда.

    — И я так понимаю, Иосиф Виссарионович.

    — Владимир Ильич очень обеспокоен положением дел на Украине. Бандитские отряды Махно надо во что бы то ни стало разбить до весны, дать трудовым селянам Украины возможность организованно и в срок провести сев. У меня был разговор со Склянским. Говорят, что отряды Махно ускользают от 1-й Конной. Так ли?

    Я объяснил обстановку.

    Сталин, попыхивая трубкой, подошел ближе, положил руку на мое плечо.

    — Семен Михайлович, Владимир Ильич очень вас ценит, и то, что Врангель был успешно разбит, — большая заслуга и вашей Конной армии. Уверен, что с махновцами быстро справитесь. Только никому не говорите, что вас. хвалим, а то еще сглазим, — шутливо добавил он.

    22 декабря мы раньше других поспешили в Большой театр, где проходил съезд. Все мы были в приподнятом настроении, радовались, что являемся участниками столь важного съезда, что будем иметь возможность видеть и слышать Ильича. И только одна мысль несколько тревожила меня. В среде военных уж очень много говорилось о том, что предстоит большое сокращение армии, что после съезда ассигнования на армию снизятся до минимума и все силы и средства будут брошены на восстановление и развитие народного хозяйства.

    ?Как поступят с Первой Конной? — думал я. — Недругов у нее хватает. При сокращении армии, а оно безусловно будет, ее расформируют в первую очередь. С таким трудом создавали ее, а распустить можно одним росчерком пера. Только время ли?..?

    Вошли в Большой театр, и здесь я увидел Владимира-Ильича. Прошло девять месяцев с тех пор, как я встречался с Ильичем, — это было в апреле, когда мы с Ворошиловым приезжали в Москву к Главкому [181] С. С. Каменеву для решения вопроса о способе переброски Конармии на польский фронт. В тот раз Ленин был задумчив, выглядел очень усталым. Да, тогда обстановка в стране была особенно тяжелой. Сейчас Ленин словно помолодел. Пожимая мне руку, он с улыбкой спросил:

    — А что, Врангель и впрямь оказался крепким орешком?

    — Раскололи этот орешек, Владимир Ильич. Крест поставили на ?черном бароне?.

    Владимир Ильич отметил, что красные бойцы храбро сражались за свою родную Советскую власть. Они сознательно шли на жертвы во имя революции. И победили. Судя по докладу Фрунзе, Первая Конная справилась со своей задачей. И в победе над Врангелем большая доля ратного труда конармейцев.

    Речь зашла о Махно.

    — Махно поддерживают кулаки, Владимир Ильич, — заметил Ворошилов. — Они его опора. К тому же на Украине не все крестьяне охотно идут за Советами.

    — Зажиточные крестьяне во многом помогают Махно, — уточнил я.

    Владимир Ильич ответил, что это временное явление. Крестьянство пойдет за нами! Но мы должны не на словах, а на деле показать крестьянам и мелкобуржуазным элементам, что коммунистический строй может быть создан пролетариатом, победившим в войне...

    Ленин подчеркнул, что нужно как можно скорее ликвидировать все банды, дать возможность крестьянам спокойно трудиться, подготовиться к весеннему севу.

    Владимир Ильич поинтересовался, о чем говорят и думают красноармейцы.

    Мы ответили, что у бойцов тяга к мирному труду, что всем надоела война.

    Ленин сказал, что теперь можно с гораздо большей уверенностью и твердостью взяться за дело хозяйственного строительства. Но нам следует по-прежнему быть начеку. Мы нанесли империализму сильные удары. Но, не полагаясь на это, свою Красную Армию во что бы то ни стало должны сохранить и усилить ее боевую готовность... Хотя армию мы будем сокращать...

    — А не скажется ли именно это на боевой готовности? — осторожно спросил я. [182]

    — Нет, — ответил Владимир Ильич, — Можно рассчитывать на громадный опыт, который за время войны приобрела Красная Армия.

    — Убедили, Владимир Ильич.

    Ленин с усмешкой сказал, что, по мнению некоторых товарищей, в польской кампании мы допустили ошибку — перешли границу. И в будущей войне, избави бог, наступать не будем, а только обороняться, сидеть в окопах. Стало быть, конница больше не потребуется.

    — Кто так говорит? — довольно грубо выпалил я.

    — Вы что — не согласны?

    — Владимир Ильич!..

    — Вот-вот, я так и думал. Сказать Буденному, что конницу придется распустить. Каково? — И Ленин весело рассмеялся. — Ну ладно, уже собрались делегаты. Пора начинать. Еще встретимся.

    Съезд открыл М. И. Калинин. Он предложил делегатам почтить память тех, кто погиб в гражданскую войну, защищая Советскую власть. Все встали и замерли в глубокой скорби.

    Международное и внутреннее положение страны определило и повестку дня съезда. Она предварительно обсуждалась на тысячах собраний рабочих, крестьян и красноармейцев, проходивших в ноябре — декабре 1920 года.

    Делегатам предстояло обсудить такие вопросы: 1) доклад ВЦИК и СНК о внешней и внутренней политике; 2) об электрификации России; 3) восстановление промышленности; 4) восстановление транспорта; 5) развитие сельскохозяйственного производства и помощь крестьянскому хозяйству; 6) об улучшении деятельности советских органов в центре и на местах и борьба с бюрократизмом; 7) выборы ВЦИК.

    Для всестороннего и глубокого обсуждения основных вопросов съезд образовал три секции: 1) промышленности; 2) развития сельскохозяйственного производства и помощи крестьянскому хозяйству; 3) деятельности государственного аппарата.

    В основу работы VIII съезда Советов легли решения, выработанные IX съездом Коммунистической партии, на котором мне тоже довелось присутствовать. Главные вопросы повестки дня съезда предварительно обсуждала фракция РКП (б) — она регулярно собиралась на протяжении всей его работы. Деловой тон работе фракции задавал Ленин. На первом заседании фракции 21 декабря В. И. Ленин сделал доклад о концессиях; 22 декабря Владимир Ильич произнес речь по вопросам внешней и внутренней политики; 24 и 27 декабря он выступал на заседаниях фракции, посвященных обсуждению законопроекта Совнаркома о мерах укрепления и развития крестьянского хозяйства...

    Перед началом работы съезд приветствовали представители других республик.

    Я сидел в президиуме неподалеку от Ленина. Зал был забит народом. Делегаты стояли в проходах, у стен. Почти все они в верхней одежде, так как Большой театр в то время не отапливался. Владимир Ильич внимательно слушал делегатов.

    Вот приветствует съезд представитель венгерского пролетариата член РВС Южного фронта тов. Бела Кун:

    — Красная Армия завоевала Крым и очистила его от остатков белогвардейцев. Перед Советской Россией встают во весь рост величайшие хозяйственные задачи, но я надеюсь, что вы при этом не забудете своей доблестной Красной Армии — армии международной революции. Забота о Красной Армии — это самая большая, самая важная задача. И если, товарищи, сейчас среди нас найдутся такие люди, которые проповедуют пацифизм и говорят о том, что теперь можно не опасаться войны, они глубоко заблуждаются. Международный империализм не оставит нас в покое, не даст нам долгой передышки...

    Слово для доклада по первому вопросу повестки дня предоставляется Ленину. Гром аплодисментов. Там и здесь раздаются возгласы:

    — Да здравствует товарищ Ленин!

    — Да здравствует Советское правительство! Весь президиум съезда встал и тоже аплодировал. Ленин снял пальто, повесил его на спинку стула и, когда наступила тишина, сказал:

    — Товарищи, мне предстоит сделать доклад о внешней [184] и внутренней политике правительства. Я понимаю задачу своего доклада не так, чтобы дать вам перечень хотя бы крупнейших или важнейших законопроектов и мероприятий рабоче-крестьянской власти. Я думаю, что вас не интересовал бы также и не представлял бы существенного значения рассказ о событиях за это время. Мне думается, что надо попытаться обобщить главные уроки, которые мы получили за этот год...

    С затаенным дыханием мы слушали Ленина. Говорил он просто и понятно. Особенно воодушевляли нас, военных, его слова о героизме бойцов Красной Армии.

    — Вы знаете, конечно, какой необыкновенный героизм проявила Красная Армия, одолев такие препятствия и такие укрепления, которые даже военные специалисты и авторитеты считали неприступными. Одна из самых блестящих страниц в истории Красной Армии — есть та полная, решительная и замечательно быстрая победа, которая одержана над Врангелем. Таким образом, война, навязанная нам белогвардейцами и империалистами, оказалась ликвидированной...

    Подведя итоги гражданской войны, Владимир Ильич стал говорить о том, какие политические и хозяйственные задачи стоят перед страной. Главная — восстановить хозяйство, прочно поставить его на ноги, выработать и проводить в жизнь план создания экономического фундамента социализма. Ленин отметил, что задача развития хозяйства ставится в массовом масштабе впервые, и предупредил, что война на хозяйственном фронте будет более трудная и более длительная.

    Победив на фронтах гражданской войны, Страна Советов направила все силы на мирное строительство, на восстановление народного хозяйства. Под непосредственным руководством Владимира Ильича Ленина был разработан первый перспективный план развития экономики страны — знаменитый план ГОЭЛРО. В докладе на VIII Всероссийском съезде Советов Владимир Ильич назвал этот план второй программой партии, он дал известную всему миру формулу: ?Коммунизм — это есть Советская власть плюс электрификация всей страны{67}. В перерывах между заседаниями Ленин подолгу беседовал [185] с делегатами. С большим вниманием слушал он выступающих.

    Мне особо запомнился такой эпизод из работы съезда. На трибуну поднялся бородатый мужичок в новой рубашке, новых лаптях, в чистеньких, аккуратно переплетенных оборами онучах.

    — Вот товарищ Ленин тут говорил об экономике и политике Советской власти, — сказал крестьянин. — Оно, конечно, правильно — политика будет хорошая, ежели экономика ничего. И я вам, Владимир Ильич, скажу так: земля и хлеб тоже политика. Вон сидит буржуй в ложе, говорит, нас признал, но на земельку нашу зарится. А вот тебе земелька! — И крестьянин, резко повернувшись в сторону дипломатической ложи, совсем недипломатично показал представителю буржуазного государства кукиш. — Она теперь, земелька-то — наша. Никому не отдадим ее. Но опять же, товарищ Ленин, скажу: лошаденка у нас отощала и соху не тянет. Надо овсеца, а где взять? Земельку-то скребем, как собака лапой, а она нам, земелька, оттель кукиш и сует... Вот худобу подкормим да ежели еще рабочие дадут какую ни на есть машину — тогда дело пойдет...

    Владимир Ильич, наблюдая, как крестьянин в ответственные моменты подкреплял речь выразительными жестами, от души смеялся. Потом встал и начал аплодировать. Вслед за ним поднялись все делегаты, и в зале загремели бурные аплодисменты.

    На втором заседании доклад делал член ЦК партии делегат съезда Г. М. Кржижановский. Свой доклад он сопровождал демонстрацией исторической карты электрификации России.

    — Здесь отмечены, — говорил он, — те двадцать семь основных районных электрических станций, сооружение которых в течение ближайшего десятилетия мы считаем совершенно необходимым для проведения плана электрификации страны. Все наши ответственные работники, занимавшиеся разработкой электрификации отдельных районов страны, пришли к выводу, что для полной электрификации тех восьми районов, границы которых отмечены на карте, было бы необходимо не менее ста станций. Но, переходя от частного хозяйства районов к хозяйству общегосударственному и учитывая наши реальные возможности, мы должны были выделить для [186] европейской части РСФСР тот крайний минимум опорных пунктов электрификации, без которого мы не можем обойтись. Несомненно, что для широкой электрификации необходимы соответствующие предпосылки. Предварительно придется подумать о подъеме добывающей промышленности, о развитии металлургии, машино- и электростроения, а также о тех первых шагах широкой помощи нашему земледелию, которая не терпит ни малейшей отсрочки. Успешность наших работ в области электрификации будет зависеть и от международных отношений, учесть которые в настоящее время не представляется возможным.

    Если практика покажет, что наши предположения являются излишне осторожными, то в программах работ электрификации районов мы найдем готовый план более широкой электрификации. — Кржижановский указал рукой на Донбасс. — Наша программа-минимум — это прежде всего Донецкий бассейн, наиболее важный экономический район всей страны, решающий судьбы нашего топливоснабжения и нашей металлургии. Район этот по преимуществу антрацитовый... Антрацитовое дело нам придется особенно усиленно развивать. Около местечка Штеровка намечается в первую очередь сооружение районной электростанции № 1, первоначальная мощность которой будет всего в 10 тысяч киловатт — эту мощность придется постепенно развивать до 100 тысяч, а радиус действия районной станции постепенно расширится на площадь с радиусом в 200 верст. Вот видите, как вспыхнула лампочка, отмечающая пункт расположения этой станции?..

    Доклад Г. М. Кржижановского произвел большое впечатление. Наверно, не только перед моими глазами вставала картина недалекого будущего страны. Того будущего, за которое мы проливали кровь...

    Но были на съезде и другие выступления. Остатки соглашательских партий пытались чернить работу ЦК партии, правительства, В. И. Ленина, возводили на коммунистов клеветнические обвинения.

    Владимир Ильич Ленин дал им резкую отповедь в заключительной речи. Съезд слушал его с громадным вниманием. Ленин говорил со всем народом. И мне казалось, что он обращается прежде всего к воинам Красной Армии, призывает нас быть бдительными, не снижать, [187] а повышать боеготовность и боеспособность частей, надежно охранять безопасность народа, бить врага, если он вновь посмеет напасть на Советскую страну, всюду.

    Пламенные слова Владимира Ильича запали в мою душу на всю жизнь, стали для меня руководством к действию на все годы.

    ?Меня упрекали, например, в том, — говорил Владимир Ильич, — что я выдвинул новую теорию о предстоящей новой полосе войн. Мне не нужно заходить далеко в историю, чтобы показать, на чем основаны были мои слова. Мы только что покончили с Врангелем, но войска Врангеля существуют где-то, не очень далеко от границ нашей республики, и чего-то ждут?{68}.

    ?Да, — думал я, — за Врангелем надо глядеть и глядеть?. И мне хотелось сказать дорогому Ильичу, что воины Первой Конной крепко держат оружие в руках, готовы выполнить свой долг в любое время, в любой обстановке, пойдут в бой на врага по первому зову партии и правительства.

    Ленин говорил о том, что нам, военным, надо не забывать о постоянно грозящей нам опасности, которая не прекратится, пока существует мировой империализм, и, если кто забудет об этом, тот забудет о нашей трудовой республике.

    ?...Говорить нам, что мы должны вести войну только оборонительную, когда над нами до сих пор занесен нож, когда, вопреки сотням наших предложений и при неслыханных уступках, на которые мы идем, — до сих пор ни одна из крупных держав с нами мира не заключила, — говорить это нам — значит повторять старые, давно потерявшие смысл фразы мелкобуржуазного пацифизма. Если бы мы перед такими постоянно активно-враждебными нам силами должны были дать зарок, как нам это предлагают, что мы никогда не приступим к известным действиям, которые в военно-стратегическом отношении могут оказаться наступательными, то мы были бы не только глупцами, но и преступниками?{69}.

    Потом я долго раздумывал над тем, что услышал от Владимира Ильича в его заключительной речи. Великий [188] вождь давал завет партии, говорил о том, какой должна быть советская военная доктрина, в каком направлении вести воспитание воинов Советских Вооруженных Сил.

    Во время перерывов в работе съезда мы, военные, горячо обсуждали многие вопросы, но неизменно вновь и вновь обращались к нашей Красной Армии, высказывали свои соображения, как нам укрепить ее, что сделать для поддержания высокой боевой готовности.

    После заключительной речи В. И. Ленина объявили перерыв. Ко мне подошел Сталин. Он держал в руке незажженную трубку.

    — Как, товарищ Буденный, все ясно? — спросил он, улыбаясь в усы.

    — Все, — ответил я. — Владимир Ильич хорошо сказал... И нам, Первой Конной армии, есть о чем подумать.

    — Да, думайте, — подтвердил Сталин.

    Потом мы еще не раз встречались и беседовали со Сталиным, Калининым и другими деятелями нашей партии и государства. В памяти осталось немало волнующих эпизодов. Помню, как по предложению делегата Сибири тов. Полюды съезд принял приветствие доблестной Красной Армии и Красному Флоту. Его зачитал Михаил Иванович Калинин:

    ?...VIII Всероссийский съезд Советов от имени всего трудящегося населения народов Российской Социалистической Федеративной Советской Республики шлет свой восторженный братский привет революционной Красной Армии за ее невиданные в мире храбрость, упорство и волю к победе, за великие жертвы. В сердцах трудящихся всего мира останется вечная, славная, светлая память погибшим за дело освобождения всего человечества от ига капитала. Слава красным бойцам-победителям, своею беззаветной храбростью раздавившим гидру внутренней контрреволюции, уничтожившим все генерало-баронские банды. Эти славные победы Красной Армии и Красного Флота дают, наконец, возможность облегчить страдания рабочих и крестьян за их великие жертвы на алтарь Октябрьской революции, — за завоевание права на хозяйственное строительство. Намечая новые пути и способы по восстановлению разрушенного войной народного хозяйства, VIII Всероссийский съезд Советов призывает всех рабочих, крестьян, [189] трудовое казачество и красноармейцев на дружную, не менее героическую, совместную борьбу всех на трудовом фронте по организации новой победы над разрухой и голодом?{70}.

    Позднее, когда мы были в Кремле, я оказался рядом с комнатой, в которой записывалось на граммофонную пластинку выступление Владимира Ильича. Не зная об этом, я заглянул в дверь и увидел Ленина. Он стоя говорил в какой-то рупор. Увидев меня, Владимир Ильич, не прекращая говорить, жестом пригласил войти.

    — Удивительная вещь эта машина, — сказал он, закончив выступление, — записывает и воспроизводит голос человека. Может быть, вы что-нибудь скажете?

    — Простите, Владимир Ильич, что помешал вам, — извинился я. — А речи хорошо говорить не умею...

    — Как это, красный генерал — и говорить не умеете! — улыбнувшись, воскликнул Ленин.

    И Владимир Ильич рассказал мне, как после разгрома Мамонтова и Шкуро белые распустили слухи и даже печатали в газетах, что конницей красных командует генерал, чуть ли не сподвижник известного генерала Скобелева.

    — Пришлось, батенька, опровергать, что Буденный не генерал, а всего лишь вахмистр.

    Я в шутку поблагодарил Владимира Ильича за производство меня в вахмистры.

    — А разве вы не были в этом звании?

    — Как же, временно исполнял обязанности вахмистра, будучи старшим унтер-офицером.

    — Ну, не беда, — сказал Ильич. — Главное, люди из простого народа, выросшие в революции, умело побеждают буржуазных генералов и офицеров на поле сражения. Пусть чувствуют это империалисты. Вы и другие наши командиры преподнесли им хороший урок.

    Увидев фотографа, Ленин предложил сфотографироваться. Я рад был этому случаю, выбежал в коридор, сбросил папаху и бекешу, поправил черкеску. Фотограф снял нас. К великому сожалению, этот снимок я так и не видел. [190]

    До Нового года мы с Ворошиловым оставались в Москве — нас пригласили на новогодний вечер, который проводился в Кремле. Там были многие делегаты съезда. Однако на душе у нас было неспокойно. Из армии поступали неприятные вести. Предпринятое в декабре частями 2-й Конной и 4-й армий и Харьковского военного округа окружение Махно в Гуляй-Польском районе полного успеха не принесло — сам Махно вышел из этого окружения.

    Преследуемый на Левобережье Особой бригадой и двумя бригадами 6-й кавдивизии, Махно, не принимая боя, уходил на запад, к Днепру. Особая кавбригада настигла Махно у Софиевки, выбила его из деревни, но преследовать не могла из-за крайней переутомленности лошадей — в этот день бригада сделала переход в 70 верст. 4-я кавдивизия преследовала махновцев без отдыха 300 верст до Днепра, но нагнать бандитов также не смогла. Махно удалось переправиться на правый берег. Действующие на Правобережье части нашей армии форсированным маршем устремились к месту переправы, но опоздали, лишь 34-й кавполк столкнулся с Махно у селения Широчанское. Но тот не принял боя и ушел на Покровское.

    Клюев доносил, что он приказал 11-й и 14-й кавдивизиям ускорить марш в назначенные районы, что и было выполнено. У Петрово Махно был задержан 2-й бригадой 14-й дивизии и затем 2-й бригадой 11-й дивизии. Прямо после большого перехода обе бригады пошли в атаку, но сбить противника не могли и, потеряв убитыми командира 81-го полка и командира второй батареи 11-й дивизии, вынуждены были отойти от Петрово. Махно ушел на Кампанеевку, сделав до вечера 80-верстный марш. Здесь был вновь настигнут частями 11-й дивизии, принял арьергардный бой, сделал еще 35 верст и заночевал в Ровно. С утра 28 декабря Махно продолжал поспешно уходить, уклоняясь от боя, неотвязно преследуемый частями 11-й и 14-й кавдивизии и частями Упроформа. Махно по-прежнему избегал боя и, ловко маневрируя, уходил от преследования, меняя лошадей у населения.

    Со стороны начдивов принимались необходимые меры [191] к уничтожению бандитов, но неуспех операции объяснялся общими условиями обстановки — район борьбы удален от Екатеринослава, плохо была налажена связь. Клюев принял решение объединить операции 11-й и 14-й дивизий и частей Упроформа под командованием энергичного начальника Упроформа т. Богенгарда, имея 6-ю дивизию в резерве в районе Александрии на случай возможного движения Махно на восток к Кременчугу. Мы одобрили это.

    Через два дня Клюев донес, что, по полученным неопровержимым данным, Новомосковский уезд охвачен хорошо организованной подготовкой восстания. Положение создается серьезное. Необходимо предоставить широкие полномочия особому отделу.

    — Н-да, — проговорил Климент Ефремович, внимательно глядя на меня. — Надо нам скорее выезжать в армию. Видимо, рановато еще мы с тобой о мирных делах думать начали, а?

    — Да, обстановка там тяжелая... — согласился я с Ворошиловым.

    После закрытия съезда мы пошли к Главкому, чтобы доложить соображения Реввоенсовета по увольнению в запас старших возрастов, а также обсудить все вопросы, касающиеся дальнейшего пребывания Конармии в Екатеринославской губернии.

    Главкома не было, и нас принял заместитель председателя Реввоенсовета Республики Э. М. Склянский. Я уже встречался с ним раньше, но решать какие-либо вопросы не приходилось. Эфраим Маркович был родом с Украины. Родился в 1892 году в Фастове, в семье мещанина. По профессии — врач, окончил медицинский факультет Киевского университета. В 1916 году служил солдатом в запасном батальоне, а потом врачом в пехотном Черноморском полку. Входил в состав Двинского комитета РСДРП (б), участвовал в создании военной организации большевиков в 5-й армии. В дни Октябрьской революции Склянский являлся членом Петроградского военно-революционного комитета. Затем он был комиссаром Главного штаба, комиссаром Ставки, некоторое время работал председателем военно-хозяйственного совета, заместителем народного комиссара по военным делам. В октябре 1918 года Совет Народных Комиссаров назначил Склянского заместителем председателя [192] Реввоенсовета Республики. С тех пор он и был на этом посту. После организации Совета Обороны вошел в его состав. Мы с Ворошиловым знали также, что за месяц до нашего приезда на VIII Всероссийский съезд Советов, 10 ноября, пленум ЦК РКП (б) создал специальную комиссию под председательством Ф.Э.Дзержинского, в состав которой включили и Э. М. Склянского. На эту комиссию возложили задачу в короткий срок рассмотреть некоторые вопросы демобилизации бойцов Красной Армии (старших возрастов).

    О Склянском я много слышал от С. С. Каменева, П. П. Лебедева, М. В. Фрунзе и других военных деятелей. Он не имел специальной военной подготовки, и ему приходилось немало учиться у военных деятелей, чтобы правильно и оперативно решать военные вопросы. И надо сказать, Склянский, за некоторым исключением, справлялся со своими обязанностями. История сохранила для поколений немало документов В. И. Ленина — телеграмм, записок, адресованных Склянскому. Ленин высоко ценил его, но нередко строго отчитывал, если какой-либо вопрос не был им продуман до коица и решался наспех или по непроверенным данным.

    Со Склянским последний раз я встретился в 1924 году, когда ЦК партии по просьбе председателя ВСНХ Ф. Э. Дзержинского назначил его на работу в народное хозяйство. Позже он уехал за границу для выполнения важного задания по вопросам торговли. Эфраим Маркович трагически погиб в Америке в августе 1925 года.

    Но вернемся к событиям 1920 года.

    Склянский встретил нас, как старых, давних друзей. Усадив за стол, стал задавать вопросы: каково состояние 1-й Конной, как ведут себя бойцы, командиры, не разладилась ли дисциплина.

    — Сейчас мы берем курс на сокращение армии, — сказал Склянский, — но армию мы обязаны сохранить, сделать все, чтобы она была высокобоеспособной, готовой ответить решительным ударом на любую провокацию. Вы были на съезде и знаете об этом не хуже меня. — И спросил: — Сколько у вас подлежит увольнению бойцов старше тридцати лет?

    Я доложил. [193]

    — Многовато. — Склянский постучал карандашом по столу. — А как обстоят дела с командирами?

    — Многие опытные командиры также подлежат увольнению, — ответил Ворошилов.

    Склянский сказал, что командиров не надо увольнять до тех пор, пока каждый не подготовит себе достойную замену. Слово ?достойную? он повторил дважды.

    — Да, другого выхода мы не видим, — заметил я. — Но многие бойцы долго не были дома, и мы просили бы Реввоенсовет Республики учесть наше мнение... — Я не договорил.

    — Какое? — Склянский глянул сначала на Ворошилова, потом на меня.

    — Разрешить краткосрочные отпуска конармейцам. На месяц, а то и на полтора, смотря куда ехать. Конармия третий год ведет беспрерывные бои, и в отпусках нуждаются все. Количество такое — десять человек от сотни.

    Склянский пообещал положительно решить этот вопрос. Потом заговорил о бандитизме.

    — Владимир Ильич очень озабочен положением дел на Украине. Бандитизм мешает налаживать мирную жизнь — надо с ним быстрее кончать, считать теперь борьбу с бандитизмом важнейшей задачей войск Южного фронта.

    Беседа наша продолжалась долго. Мы доложили Склянскому о недавнем заседании Реввоенсовета армии, о выводах, к каким пришел Реввоенсовет. Склянский одобрил наши рекомендации, чему, конечно, мы были очень рады. На просьбу обеспечить Конармию достаточным количеством фуража Склянский лишь развел руками.

    — Что не могу, то не могу. Плохо с продуктами и фуражом. Все запасы исчерпаны. Но постараемся помочь. Первой Конной надо помочь, она это заслужила.

    Вернувшись из Москвы, мы с Ворошиловым рассказали командирам и военкомам о решениях VIII съезда Советов, поставили задачу повседневно разъяснять эти решения конармейцам, в разъяснительной работе подчеркивать, [194] какое исключительно важное, первостепенное значение имеет быстрейшая ликвидация бандитизма, какие требования предъявляют к нам народ, партия, Владимир Ильич Ленин.

    Уже почти месяц гонялись мы за Махно, а существенных результатов не достигли. Состояние крайней раздраженности охватывало меня. В течение десяти дней войска фронта разгромили многотысячную регулярную армию Врангеля с мощным вооружением, а здесь те же части фронта не могут справиться с какой-то бандитской шайкой. Нам было стыдно смотреть друг на друга, с трудом подходил я к аппарату, когда вызывал командующий.

    Казалось, вот-вот Махно удастся поймать, но вместо победного рапорта поступали новые неприятные донесения.

    28 декабря под видом частей Красной Армии махновцы вошли в Ново-Украинку. Махно приказал военкому обеспечить его подводами. Затем, окружив казармы 90-го стрелкового полка Красной Армии, махновцы открыли по нему пулеметный огонь. Полк был захвачен врасплох и не смог оказать организованного отпора. Разогнав органы местной власти, Махно ушел в Песчаный Брод, где и расположился на отдых.

    Командование 2-й бригады 14-й кавдивизии решило окружить банду в Песчаном Броде, несмотря на то, что усталость бойцов и лошадей была безмерной. Махно знал, что против него действуют сильно утомленные длительными переходами части, и принял бой, но вел его недолго. После короткой перестрелки банды ушли в направлении Лысой Горы. В ходе движения Махно произвел реорганизацию своих сил, разделил их на три группы. В первой 300 сабель, 200 штыков при 40 пулеметах. Командовал ею Черный Ворон; командир второй — Удовиченко. Численность этой группы не удалось установить. Третья, Шуся, — арьергардная, прикрывала отход всей банды. Численность этой группы также не была установлена. Разведка донесла, что в третьей группе находится раненый Махно. Махновцы снова сумели оторваться и уйти в неизвестном направлении. Как потом выяснилось, они спешили в звенигородские леса.

    В чем же была основная причина наших неудач? Об этом мы говорили на специальном заседании Реввоенсовета [195] с участием начдивов и командиров бригад и полков. ?Неуловимость? махновцев объяснялась не какой-то особенной талантливостью их предводителя и его штаба. Все обстояло гораздо проще. Любая операция, а преследование бандитов тем более, требовала хорошо организованной разведки, особой бдительности, внимательного изучения и учета конкретной обстановки. Нам же порой давали сведения на основании показаний местных жителей и случайных разъездов. Как ни странно, мы часто узнавали, где Махно, лишь тогда, когда он сам нападал. Простое уклонение Махно от боя принимали за окончательный его разгром. Части спокойно возвращались в походное положение. Отсутствовало нужное взаимодействие. Когда какая-либо часть атаковывала Махно, соседи ничего не знали об этом, иногда продолжали выполнять уже устаревшее распоряжение.

    Справедливости ради отметим, что и бдительность среди конармейцев порой была не на высоте, такое наблюдалось даже и со стороны командного состава. Кое-где халатно неслась сторожевая служба, что позволяло Махно атаковать внезапно и уходить незаметно.

    Меня особенно возмутил такой случай. 2-я бригада 11-й кавдивизии встретила банду Махно. Шедший в авангарде эскадрон 63-го кавполка вплотную столкнулся с разъездом бандитов. Беспечность конников была так велика, что они вступили в переговоры с разъездом, стали выяснять, кто перед ними. Махновцы предприняли внезапную атаку. Бригада не успела принять боевого порядка, пришла в замешательство и вынуждена была отступить, потеряв почти всю свою артиллерию, обоз.

    Пришлось строго наказать виновных. Комбригу 2, военкому и командирам 63-го и 64-го кавполков объявили строгие выговоры. Начдивам 4, 6, 11, 14 и 2-й Туркестанской кавдивизии и комбригу Особой предложили обратить самое серьезное внимание на организацию разведки и службы сторожевого охранения в походе и на стоянках.

    Исследователи махновщины нередко выпускают из своего поля зрения такой серьезный и бесспорно важный вопрос, как внутреннее состояние самой Красной Армии, уставшей от изнурительной тяжелой гражданской войны, ведшей борьбу с Махно, с Антоновым в условиях демобилизации и перехода на мирные рельсы — в [196] условиях, которые сами по себе достаточно болезненны.

    Приходилось сталкиваться с фактами (об этом мы с Климентом Ефремовичем говорили с тревогой), когда не все начальники стремились выполнить задачу по разгрому Махно во что бы то ни стало и как можно быстрее. Не без основания опасались мы и за отдельные подразделения 1-й Конной.

    До нас доходили вести, что за границей внимательно следят за ходом ликвидации Красной Армией бандитских шаек и злорадствуют по поводу наших неудач. Польские и французские буржуазные газеты писали, что, мол, наконец появилась та сила, которая новыми методами войны подточит Советскую власть.

    Больнее всего было сознавать, что мы оказались не в состоянии выполнить свое обещание, какое дали в Москве ЦК партии, Реввоенсовету, лично Владимиру Ильичу, — в короткий срок покончить с махновщиной. А Ленина продолжала беспокоить задержка ликвидации бандитизма. Его тревога за положение в стране росла. Он не раз говорил по этому вопросу с Главкомом С. С. Каменевым, не раз давал необходимые поручения через Э. М. Склянского.

    В начале 1921 года, проанализировав действия бандитов, особенно на Украине, Ленин написал Э. М. Склянскому:

    ?Надо ежедневно в хвост и в гриву гнать (и бить и драть) Главкома и Фрунзе, чтобы добили и поймали Антонова и Махно?{71}.

    Спустя месяц, 6 февраля, Владимир Ильич вновь обратил внимание военного руководства на действия Махно:

    ?т. Склянский!

    Прилагаю еще одно ?предупреждение?.

    Наше военное командование позорно провалилось, выпустив Махно (несмотря на гигантский перевес сил и строгие приказы поймать), и теперь еще более позорно проваливается, не умея раздавить горсток бандитов.

    Закажите мне краткий доклад Главкома (с краткой схемой размещения банд и войск) о том, что делается.

    Как используется вполне надежная конница? [197]

    — бронепоезда? (Рационально ли они размещены? Не курсируют ли зря, отнимая хлеб?)

    — броневики?

    — аэропланы?

    Как и сколько их используется?

    И хлеб и дрова, все гибнет из-за банд, а мы имеем миллионную армию. Надо подтянуть Главкома изо всех сил.

    Ленин?{72}.

    Об этих записках В. И. Ленина мы узнали от М. В. Фрунзе. Михаил Васильевич потребовал от нас более решительных действий по преследованию Махно. Надо уничтожать его банды с полным напряжением сил. М. В. Фрунзе подчеркнул, что всякое промедление в преследовании Махно будет считаться государственным преступлением.

    Реввоенсовет Конармии принял ряд срочных мер. К району, где находились банды Махно, подтягивались наша 11-я кавдивизия. А. Я. Пархоменко приказал бригадам не дать банде Махно уйти на восток, к Днепру и в северном направлении, в леса Киевщины. С запада махновцам отрезала пути 8-я кавдивизия червонного казачества. Банда плотно окружалась, и мы были уверены в скором и полном ее уничтожении.

    — Ну, кажется, теперь-то Махно не уйдет, — сказал мне Климент Ефремович. — На Пархоменко я надеюсь. Кто-кто, а уж он этого волка не выпустит.

    — Давно пора посадить Махно в клетку, — согласился я. — Непростительно затянулась операция. Не один месяц гоняемся за бандитами. Стыд и срам. Не зря нас Главком журил. Но Пархоменко... Эх, понимаешь, горячий он, как бы удаль не подвела его.

    Не знал я тогда, что мое предчувствие сбудется, что никогда больше не увижу Александра Яковлевича, славного боевого друга.

    Погиб Пархоменко 3 января. Случилось это так. Узнав, что отряды Махно находятся в районе Лукашовки, Пархоменко отдал своим частям приказ: в 9 часов утра 3 января наступать в район Шуляк, к вечеру достигнуть села Юшковцы, чтобы отрезать Махно пути отступления на север. Сам Пархоменко находился при [198] полештадиве близ села Вороное. А рано утром он, командующий группой А. А. Богенгард, военком Г. Ф. Беляков, военкомдив Д. А. Сушкин, начальник штаба В. К. Мурзин и начальник связи дивизии Сергеев на двух тачанках выехали в направлении села Бузовка.

    — Там жители подскажут, в каком направлении ушли банды, — сказал начдив. — Сам Махно наверняка все еще в Лукашовке.

    Никто не возразил Пархоменко, хотя от разведчиков сведений о нахождении Махно в соседнем селе не поступило. И, как позже выяснилось, начдив со штабом оторвался от своих основных сил, что и привело его к гибели.

    Село было совсем рядом. Чуть в стороне, метрах в трехстах, чернел лес. Вдруг из леса выехали всадники. Они быстро окружили тачанки.

    — Кто такие? — спросил Богенгард, сидевший в тачанке рядом с Пархоменко.

    — Свои, — громко ответил усатый всадник, что ближе других стоял к тачанке.

    — Из каких частей?

    — Из восьмой кавдивизии товарища Примакова. Действительно, 8-я кавдивизия червонного казачества в то время располагалась в этих местах, и сообщению поверили.

    — А вы кто такие? — спросил усач.

    — Я начальник группы по борьбе с махновскими бандами, — сказал Богенгард.

    И тогда всадники — это были бандиты из отрядов Махно — набросились на тачанки. Горстка красных конников приняла бой. Но слишком неравны были силы. Упал, сраженный пулей, Богенгард, погибли комиссар Беляков, начштаба Мурзин... Пархоменко еще продолжал стрелять из маузера. Когда кончились патроны, он выхватил из ножен саблю.

    Одному лишь ездовому удалось спастись. Он-то и рассказал подробности гибели А. Я. Пархоменко и его боевых друзей.

    Весть о гибели отважного начдива болью отозвалась в сердцах конармейцев. Кавалеристы 2-й бригады, уточнив место основной бандитской шайки, стремительно атаковали ее и прижали к речке Горный Тикач; 3-я бригада, взаимодействуя с дивизионом бригады [199] Упроформа, быстро заняла высоты от села Зеленый Рог до озера, отрезав Махно возможность отступления к югу. Банда оказалась в полном окружении. В ожесточенной схватке конники истребили немало бандитов. Лишь небольшой группе во главе с Махно удалось прорваться в направлении к Харькову.

    ...В Екатеринославском театре состоялось траурное заседание. Сюда пришли представители партийных, советских, профсоюзных организаций города, многие бойцы и командиры 1-й Конной. Климент Ефремович рассказал о жизни начдива, о его боевом пути, о том, как много сделал он для защиты Советской власти от ее врагов. В заключение своей речи Ворошилов сказал:

    — Перечислять все подвиги, говорить о героизме товарища Пархоменко — значит рассказать две трети истории организации и деятельности славной Красной Армии,. Жизнь Пархоменко, как прекрасная сказка, символ величия пролетарского духа.

    Климент Ефремович выразил чувства и мысли всех бойцов и командиров Конармии. Вся жизнь Пархоменко — яркий пример беззаветного служения революции, мужества и героизма, пример великой преданности идеям Коммунистической партии.

    Вырвавшись из очередного окружения, Махно вновь сумел в короткий срок пополнить свои отряды. 9 января он оказался в районе Оржица. Через день появился в 45 километрах южнее Лубны. В районе М. Борков к Махно присоединилась крупная бандитская шайка Крестовского. Теперь у Махно было более двух тысяч сабель.

    Тимошенко наконец настиг Махно. Одновременно подошли 11-я кавдивизия, 3-й Сибирский полк и батальон ВНУС. Атаку наших сил поддерживали четыре бронепоезда. В результате ожесточенного боя банда понесла крупные потери. Уцелевшие махновцы перешли железную дорогу северо-восточнее Веселого Подола и, преследуемые нашими войсками, бежали в восточном направлении, бросив все свои тачанки и пулеметы. Для окончательного уничтожения махновцев начдивы 11-й и 14-й выделили [200] по полку с достаточным количеством пулеметов на лучших лошадях.

    Однако Махно не думал сдаваться. Еще достаточно сильной была та социальная среда, которая его питала. Не только украинские кулаки поддерживали его. К сожалению, своих сторонников Махно нашел и в рядах 1-й Конной, и мне больно писать об этом.

    Утром 9 февраля я получил донесение из штаба 4-й дивизии. Читаю и глазам не верю: ?Комбриг Маслаков перешел на сторону врага...? Не ошибка ли? Нет, не ошибка. Выяснились подробности. Оказывается, комбриг Г. С. Маслаков от имени начдива издал по дивизии приказ, в котором предлагал 1-й кавбригаде выступить на Дон якобы для борьбы с ?противниками Советской власти?. К походу подготовились 1, 3 и 5-й эскадроны, а также пулеметная команда 19-го кавполка. Многие заподозрили неладное и отказались выполнять приказ, поскольку отдал его не сам начдив.

    Я приказал 2-й бригаде 14-й кавдивизии догнать Маслакова и арестовать его.

    С тревогой ожидал сообщений. Не укладывалось в сознании — наш командир и вдруг... Нет, тут что-то не так. Перебираю в памяти все, что связано с этой личностью. Кто такой Маслаков? Знал его давно. Житель Сальского округа Донской области, выходец из Полтавской губернии. Бедняк. До революции служил объездчиком у коннозаводчика Королькова. В начале февраля 1918 года в Сальском округе начали формироваться краснопартизанские отряды для борьбы с контрреволюцией на Дону, Маслаков вступил в один из этих отрядов. С конца 1918 года, когда была создана сводная кавалерийская дивизия, стал командиром 1-й кавбригады и все время командовал ею. Он был храбр и бесстрашен в бою, обладал большой физической силой. В старой армии служил вахмистром в конной артиллерии. Кавалерийскую службу знал хорошо. Но примечали за ним приверженность к старым казачьим порядкам и к партизанщине. Дисциплину порой поддерживал по-своему — ?воспитывал? плеткой. Любил выпить, покуражиться.

    Враг воспользовался этими слабостями Маслакова. В последнее время, как потом выяснилось, стали приходить к нему провокационные письма с Дона. Появились [201] подозрительные собутыльники. Все это настораживало и комиссара бригады и других товарищей. Собирались предпринять решительные меры. Но не успели... Случилось непоправимое: комбриг Маслаков соединился с бандой Бровы.

    Вот печальная история о Маслакове, жизнь которого после столь блестящего взлета закончилась так позорно. Случившееся стало для нас суровым уроком.

    По мере накопления опыта мы совершенствовали методы борьбы с бандитами. Были созданы маневренные отряды конницы силой от эскадрона до полка, подчиненные непосредственно Реввоенсовету армии. При командирах этих отрядов создавали постоянные совещания с представителями местных органов власти, на которых обсуждались самые различные вопросы. Это не было какой-то надуманной формой работы. Местные власти хорошо знали своих людей, знали, кто из них и на что способен, какое дело ему поручить. Не раз случалось, что именно местные жители сообщали нам сведения о передвижении банд Махно, выявляли кулаков, различные уголовные элементы. Нередко на совещаниях мы обсуждали и вопросы ведения боевых действий с врагом, участие в них жителей того или иного района. Тесный контакт с местными партийными органами держал особый отдел 1-й Конной, возглавляемый Георгием Андреевичем Трушиным. Забегая вперед, скажу, что нам удалось своевременно обезвредить в Екатеринославе большой контрреволюционный заговор, во главе которого стояли белогвардейские офицеры. Заговорщики ставили целью поднять в Екатеринославе мятеж, арестовать и уничтожить большевиков — руководителей города...

    Резкая записка Ленина, адресованная Склянскому, доставила М. В. Фрунзе немало неприятных минут. Он и сам понимал, насколько важно быстрее покончить с бандитизмом.

    Наступала весна. Морозы на Украине стояли крепкие, хотя все чаще сквозь черные тучи проглядывало солнце. Выпадали и такие дни, когда было совсем тепло. Снег на крышах таял. На носу — весенний сев. Его [202] надо провести в самые сжатые сроки, засеять как можно больше земли. Стране нужен хлеб.

    Старший адъютант Фрунзе Сергей Аркадьевич Сиротинский, бессменно находившийся вместе с ним на Восточном, Туркестанском и Южном фронтах, впоследствии в своей книге ?Путь Арсения? рассказывал, как много сил и энергии отдал в тот период М. В. Фрунзе борьбе с Махно. Фрунзе сравнивал махновцев с туркестанскими басмачами. Внешне действия тех и других казались схожими. И махновцы и басмачи нападали неожиданно, уходя от столкновения с крупными частями. И те и другие обладали высокой подвижностью. Но махновцы были лучшими боевиками, более изворотливыми и решительными, чем басмачи. Организация махновцев была совершенней.

    Как я уже говорил, обычная тактика — действовать крупными силами — в борьбе с Махно оказалась непригодной. Фрунзе пришел к выводу: надо бороться с Махно методами самого Махно. Против небольших подвижных отрядов махновцев действовать такими же небольшими подвижными отрядами. И Фрунзе создал ?летучий корпус?. Он состоял из нескольких десятков отрядов. Началась планомерная и упорная ?малая война?.

    После первых же стычек Махно почувствовал твердую руку Фрунзе. Банды махновцев начали метаться из одного района в другой. Отдельные отряды Махно засылал в отдаленные районы, чтобы неожиданным появлением спутать планы красного командования и оттянуть отряды ?летучего корпуса? от основных районов, занятых махновцами. Но провести Фрунзе было не так просто. Он спокойно стягивал кольцо вокруг ?вольного отечества анархии?, как Махно называл район, где находились его главные силы. Не всегда и не во всех случаях план Фрунзе осуществлялся точно и безошибочно. Бывали у красных командиров отдельные промахи. Махно пользовался этим исключительно ловко и ускользал от преследования. В ответ на это Михаил Васильевич усилил разведку.

    — Разведка сейчас — самое сильное оружие против Махно, — говорил он командирам. — Окружите его своими разведчиками, и вы всегда будете знать, где он и что он делает.

    Однажды Михаил Васильевич сам чуть не попал в [203] руки бандитов. Ему доложили, что махновцы, отступая, прорываются к Полтаве. Фрунзе решил выехать в Полтавский район и принять на себя руководство боевыми операциями. Прибыли на станцию Решетиловка. Михаил Васильевич с группой ординарцев направился верхом к соседнему селу, куда должен был подойти отряд ?летучего корпуса?. Наступил вечер. Вдали на дороге показалась воинская часть. Фрунзе пришпорил коня и поскакал вперед. В сумерках трудно было разглядеть приближавшихся. Михаил Васильевич придержал коня и крикнул:

    — Командир, выезжайте вперед и доложите!

    Отряд остановился. Но приказание Фрунзе не выполнялось. Видно было, как всадники собираются группами и что-то обсуждают. Это становилось подозрительным. Один из ординарцев Фрунзе вырвался вперед, подскакал к неизвестному отряду и требовательно крикнул:

    — Командующий вооруженными силами Украины товарищ Фрунзе приказа...

    Последнее слово ординарец не успел договорить и упал, сраженный пулей. Встреченная часть оказалась бандой махновцев. Раздались выстрелы. Михаил Васильевич приказал своим спутникам рассыпаться, а сам, пришпорив коня, резко свернул с дороги в поле. Несколько бандитов устремились за ним. Вдруг конь под Фрунзе осекся, присел на задние ноги. Михаил Васильевич быстро снял с плеча карабин и метким выстрелом уложил одного преследователя. Еще два бандита свалились с лошадей. Но преследователей было слишком много, они начали окружать Фрунзе. Михаилу Васильевичу удалось поднять упавшего коня. Тот быстро вскочил — рана оказалась легкой. Михаил Васильевич поскакал дальше.

    То, что Фрунзе оказался вновь на коне, смутило махновцев. Они остановились и открыли стрельбу. Пули свистели вокруг, одна задела Михаила Васильевича, ранив в бок навылет. Верный конь вынес Фрунзе к узенькой речке. Махновцы, потеряв Михаила Васильевича из виду, прекратили погоню.

    Меня и Ворошилова избрали делегатами на предстоящий X съезд РКП (б). Как я уже говорил, мы испытывали [204] большие трудности с продовольствием и фуражом. На мои запросы из Центра отвечали: ?Обходитесь своими ресурсами, изыскивайте фураж и продовольствие на местах?. Вот почему я очень обрадовался, что буду снова в Москве — доложу Главкому о создавшейся обстановке, а если Каменев не сможет решить наш вопрос, непременно постараюсь попасть на прием к Ленину. Ворошилов был такого же мнения.

    Однако моим планам не суждено было сбыться. Уже в пути я получил извещение, что меня вызывает М. В. Фрунзе на станцию Синельниково.

    ?Странно, зачем я ему вдруг понадобился?? — недоумевал я. Спросил Ворошилова, но тот лишь пожал плечами.

    — Откуда мне знать? Ты командарм, Семен Михайлович, потому, вероятно, и потребовался. По-моему, кому-то из нас придется остаться здесь. Ведь Махно все еще колесит по Украине.

    Встретил Михаил Васильевич меня тепло. Мы по-братски обнялись, расцеловались. С тех пор как 1-я Конная ушла из Симферополя, прошло четыре месяца. Фрунзе, как показалось мне, немного похудел — видимо, решил я, сказывалась болезнь: его давно беспокоил желудок. Мне известно было, что болезнь временами остро давала о себе знать еще во время боев в Крыму, но Михаил Васильевич старался и виду не подавать: был он терпелив, никогда не жаловался, хотя сам постоянно интересовался самочувствием друзей и подчиненных. Вот и сейчас спросил:

    — Как здоровье, Семен Михайлович?

    Мы уселись в вагоне и долго беседовали. Я доложил Фрунзе все, что касалось боев с махновцами, не умолчал и о том, что все острей становится недостаток продуктов и фуража. Участились случаи падежа лошадей.

    — Что касается Махно, то в его шайках еще немало бандитов. По-прежнему ночью нападают на жителей, убивают всех, кто сочувствует Советской власти.

    — Да, это меня особенно волнует, — задумчиво сказал Фрунзе. Потом он сообщил, что Владимир Ильич Ленин считает крайне необходимым уничтожить махновские банды к весне, чтобы дать возможность крестьянам спокойно провести весенний сев. — Я принял решение оставить вас здесь, Семен Михайлович, кончать с бандами, а на съезд поедет Ворошилов. Не обижаетесь? — И Фрунзе улыбнулся, взглянув мне прямо в глаза.

    Я ответил, что обижаться нечего — приказ есть приказ и его надо выполнять. А уж если говорить откровенно, то и мне хочется побывать на съезде — ведь на нем будут решаться важные вопросы.

    — Что поделаешь, — вздохнул Фрунзе, разводя руками, — так надо.

    Попрощавшись с Фрунзе и Ворошиловым, я вернулся в Екатеринослав. Увидев меня, начштаба удивился:

    — Вернулись?

    Вместо ответа я приказал ему собрать командиров и комиссаров, чтобы довести до их сведения приказ Фрунзе, а также просьбу Владимира Ильича.

    Суровая зима прошла. С безоблачного неба светило яркое весеннее солнце. Снег растаял. Поля, набухшие влагой, раскисли. Ступишь в черную вязкую массу — и останешься без сапог. Тропки, проселочные дороги стали непроезжими. Всадники с трудом проходили по ним даже налегке. На тачанках, с пулеметами, орудиями можно было передвигаться лишь по шоссейным дорогам да по железнодорожным путям.

    Наступление весны влияло и на бойцов. В большинстве своем крестьяне, они тосковали по мирному труду и на чем свет стоит кляли Махно и его банду,

    К концу марта Махно оказался в районе Попасное, где к нему присоединились банды Фомы и Забудько. Отсюда Махно, преследуемый по пятам частями Красной Армии, начал новый рейд и до середины апреля перекочевывал из района в район, изрядно потрепанный. Из всех его когда-то крупных сил остались всего две группы: одна — в 400 сабель, другая — в 250.

    Затравленный зверь лютовал, чуя близкую неизбежную гибель.

    Постепенно Украина очищалась от бандитских шаек. Колоссальное значение имели решения X съезда партии о введении новой экономической политики, замене продразверстки продналогом. Упорядочивалось землевладение. Советское правительство издало закон: земля, которой владел крестьянин, закреплялась за ним на три севооборота, [206] то есть не меньше чем на девять лет. Наконец, объявлялась амнистия тем, кто находился в бандитских шайках, но потом порвал с ними. Все это было с одобрением встречено крестьянами, содействовало укреплению Советской власти на местах, установлению порядка. Война, разруха осточертели народу. Вполне естественно, что и бандитизм, в том числе махновский, пошел заметно на убыль. Многие из бандитских атаманов сдались Советской власти. Всего за короткое время сдалось 30 человек начсостава и 2443 рядовых. Пришел к нам и махновский вестовой. Он показал, что Махно тяжело ранен, ездит на тачанке с группой в 120 сабель при 7 пулеметах.

    Преследование Махно вела лишь небольшая часть личного состава 1-й Конной. Остальные занимались боевой подготовкой и... работой. Поставленная VIII съездом Советов и X съездом партии задача экономического возрождения страны требовала, чтобы прежде всего крестьянство успешно провело весеннюю посевную кампанию, засеяло как можно больше земли. Между тем у крестьян, в том числе и в районах, где мы базировались, сплошь и рядом не хватало тягловой силы. И Реввоенсовет 1-й Конной с согласия Реввоенсовета Республики переключил часть сил армии на трудовой фронт, что было встречено конниками с восторгом. Надо было видеть, с какой радостью они брались за плуги. Мы помогали в первую очередь незаможным селянам и семьям красноармейцев.

    Вопрос помощи крестьянству приобретал для нас, военных, особое значение. Как известно, победоносная, но тяжелая борьба рабочих и крестьян с российскими и иноземными захватчиками, помещиками, кулаками и капиталистами потребовала великих жертв от крестьян. Их разоряли белогвардейцы, они страдали от мобилизации лошадей. Кстати, для нужд 1-й Конной мы только на Украине за один 1920 год закупили у крестьян более двадцати тысяч лошадей. Часто вместо денег выдавали им справки, которые потом, после войны, погашались государством — их владельцы получали деньги. Долго еще мы рассчитывались с теми, у кого брали лошадей.

    Вспоминается такой случай. В 1929 году, когда я уже был в Москве, приехал из Днепропетровской области крестьянин и попросил его принять. Вошел в кабинет, снял шапку и, улыбаясь в усы, сказал:

    — Здравствуйте, товарищ Буденный.

    — Здравствуйте, — отвечаю. — Чем могу быть полезен?

    — А вот тут у меня справочка... — И он, волнуясь, протянул листок. — Деньги мне причитаются, если возможно, товарищ Буденный...

    Я привел этот эпизод для того, чтобы показать: все, что мы брали у крестьян в годы гражданской войны, было потом возвращено им. Советское государство не осталось в долгу.

    Реввоенсовет 1-й Конной следил за ходом сельскохозяйственных работ, требовал от командиров всех степеней аккуратно присылать сводки. Командиры и комиссары на полевых работах руководили своими подразделениями, как в бою. Некоторые сводки сохранились в архивах. Вот, к примеру, 6-я Чонгарская сообщала:

    ?За 21 и 22 марта артдивизионом вспахано 163 десятины земли, 2-я кавбригада вспахала и засеяла 22 марта 38 десятин земли и перевезла на поле 480 пудов зерна. Настроение бойцов бодрое?.

    25 марта Ока Иванович Городовиков докладывал:

    ?День в расположении дивизии прошел спокойно. Части расположены по прежним местам. За 24 марта 31-м Белореченским кавполком обработано 128 десятин земли и 5 огородов, артдивизионом — 104 десятины. Настроение бойцов бодрое, отношение населения к Красной Армии удовлетворительное?.

    Подобные сводки поступали и от других кавдивизий. Помощь Красной Армии трудовому населению повышала ее авторитет.

上一页 目录页 下一页
布琼尼内战回忆（下）


8. На Дону и Кубани

    Из Москвы вернулся Ворошилов, делегат X съезда партии. Лишь только немного отдохнул с дороги — созвали расширенное заседание Реввоенсовета и в течение нескольких часов жадно слушали его рассказ о работе съезда.

    Важность решений, которые принимала партия, необходимость коренных изменений по ряду узловых моментов, в том числе по отношению к среднему крестьянству, мы особенно ощущали здесь, находясь в гуще крестьянских масс, постоянно соприкасаясь с ними. Что Советская власть даст народу, позволит ли крестьянам самостоятельно хозяйствовать: пахать землю, разводить скот, позволит ли продавать излишки сельскохозяйственной продукции — эти и другие вопросы нам задавали каждый день, где бы мы ни появлялись.

    X съезд партии принял историческое решение о переходе от политики военного коммунизма к новой экономической политике.

    Экономическая связь деревни с городом в течение веков выражалась в обмене продуктов сельского хозяйства на промышленные товары. Обмен происходил на рынке при помощи денег, через куплю-продажу. И в переходный период от капитализма к социализму, при наличии массы мелкотоварных крестьянских хозяйств, это являлось объективной необходимостью. Торговля была единственно правильной формой экономической связи города с деревней. Ею и стала пользоваться Советская власть сразу же после Октябрьской революции. Гражданская война вынудила временно закрыть рыночный [172] обмен. Пришлось вместо купли-продажи ввести, продовольственную разверстку.

    Но вот кончилась война. И оставить в новых условиях продразверстку грозило разрывом союза рабочего класса с крестьянством. Ведь строить социализм рабочий класс должен был обязательно вместе с трудовым крестьянством, составлявшим громадное большинство населения страны. Если помещиков и капиталистов революция экспроприировала и прогнала, то мелких производителей, какими являлись трудящиеся крестьяне, ?нельзя прогнать, их нельзя подавить, с ними надо ужиться, их можно (и должно) переделать, перевоспитать только очень длительной, медленной, осторожной организаторской работой?{73}. Трудовому крестьянству надо было помочь сначала восстановить свое хозяйство, а затем постепенно переходить от раздробленного мелкого индивидуального хозяйства к крупному обобществленному машинному земледелию. Это была сложная и трудная задача, особенно для России. Но ее предстояло решить во что бы то ни стало, иначе социализм построить нельзя.

    В мирных условиях следовало вести такую политику, какая стимулировала бы развитие сельского хозяйства и производительных сил страны. Без восстановления крайне разоренного войной сельского хозяйства нельзя было восстановить и развивать промышленность, особенно тяжелую, составляющую основу социалистической экономики.

    Все это нашло глубокое и всестороннее освещение в политическом отчете ЦК и в докладе о замене разверстки натуральным налогом. В. И. Ленин подчеркивал, что нет иного способа вовлечения многомиллионного крестьянства в строительство социализма, как только при помощи новой экономической политики, предусматривающей введение продналога. В форме продналога брались у крестьянина не все излишки продовольствия, а только часть их. Остальным продовольствием крестьянин мог распоряжаться, как хотел. Ему разрешалось свободно продавать его на рынке. Это побуждало крестьянина развивать хозяйство, улучшать его, повышать урожайность и продуктивность скота. В конечном итоге вело к быстрому подъему сельского хозяйства страны в целом, [210] способствовало подъему промышленности, обеспечивало ее сельскохозяйственным сырьем, а рабочих — хлебом.

    Новая экономическая политика неизбежно вызывала некоторое оживление капитализма, рост кулачества, открытие частных мелких предприятий, разрешение частной торговли. В известной степени это грозило опасностью для Советской власти. Однако эта опасность была не страшна, так как в руках государства находились командные высоты народного хозяйства: промышленность, банки, железнодорожный и водный транспорт, внешняя торговля, земля. Рост кулачества ограничивался государственными мерами сверху. Над частным капиталом, который оживлялся в условиях нэпа, устанавливался государственный контроль, и развитие его допускалось лишь в известных пределах.

    Переход к новой экономической политике был крутым поворотом в жизни партии. И съезд обязал коммунистов быстрее сориентироваться в новой обстановке, изменить методы своей работы применительно к нэпу, научиться хозяйствовать новыми методами, научиться культурно торговать. Для многих это представляло огромную трудность, ибо в подполье и тюрьмах никто не учил коммунистов руководить производством, хозяйствовать и торговать. Собственного опыта в этой области не было, и негде было его заимствовать, так как Советская Россия первой в истории человечества начала строить социализм. Между тем введение новой экономической политики нельзя было откладывать ни на один час.

    Климент Ефремович рассказывал нам, о чем говорили делегаты съезда, что видел сам во время подавления кронштадтского мятежа.

    Международная буржуазия назвала мятеж в Кронштадте ?народной революцией?. Она послала туда своих агентов с заданием превратить Кронштадт во всероссийский центр восстания. Подогревало надежды контрреволюции географическое расположение крепости. Кронштадт — мощная военно-морская крепость в Финском заливе недалеко от Петрограда — располагал сильным вооружением. Все подступы к крепости — открытые, они находились под прицельным огнем батарей. Знатоки фортификации считали крепость неприступной...

    Для подавления восстания пришлось вызвать воинские части, вести штурм крепости. Красноармейцы, участвовавшие [211] в подавлении мятежа, защищая святое дело революции, проявили большое мужество и храбрость. Не боясь смерти, они шли к крепости по тонкому льду Финского залива под ураганным огнем фортов. Ничто не могло их остановить. Во главе наступавших шли коммунисты, в том числе и делегаты X съезда партии. Они проявляли исключительное бесстрашие, примером личной отваги увлекали красноармейцев за собой.

    Бойцам 1-й Конной было особенно приятно узнать, что на съезде по предложению члена РВС Конармии К. Е. Ворошилова была сформирована из делегатов съезда специальная группа для участия в подавлении мятежа. Возглавил ее наш неустрашимый Климент Ефремович.

    Климент Ефремович рассказал, как разнузданно вели себя на съезде троцкисты и представители различных оппозиций, какая шла борьба между ленинским большинством съезда и оппозиционерами. Мы все горячо приветствовали решение съезда раз и навсегда покончить с фракционностью: запретить фракции и группы в партии, хранить как зеницу ока единство партии, очистить ее от некоммунистических элементов.

    Мы переглянулись, когда Ворошилов заговорил о необходимости оживить и развить внутрипартийную демократию.

    — Основными теперь должны стать, — говорил Климент Ефремович, — методы широких обсуждений всех важнейших вопросов, если надо — и дискутировать по ним. Общепартийные решения надлежит вырабатывать коллективно. Так и записано в резолюции съезда по вопросам партийного строительства.

    — А как в условиях армии? — спросил я.

    — Нам следует подумать. Меня приглашал на беседу Склянский. Сказал, что мы, армейские политработники, должны подсказать партии правильное решение. Развитие внутрипартийной демократии в армии должно не ослаблять, а укреплять воинскую дисциплину.

    — Новая забота вам, товарищ Вардин, — сказал я, обращаясь к начальнику политотдела армии.

    Съезд обсудил доклад И. В. Сталина об очередных задачах партии в национальном вопросе и принял важное решение. Как велико было значение этих решений, мы убеждались еще не раз, когда 1-я Конная перешла на Северный Кавказ, когда мне довелось быть в Средней Азии.

    Конармия продолжала оставаться на Украине, в Екатеринославской губернии. Положение ее катастрофически ухудшалось. Из дивизий поступали сводки одна хуже другой. От недоедания гибли люди, скот (1921 год был голодным и для Украины). Мы скармливали коням солому с крыш. К тому же у лошадей начался сап. Мы потеряли тысячи лошадей, и это отрицательно сказывалось на настроении бойцов. Поддерживать дисциплину становилось все труднее. Боеспособность армии падала.

    Кое-кто у нас считал, что, раз белогвардейцы разгромлены, об армии можно меньше заботиться, надо ее сокращать, а бойцов распустить по домам, пусть, мол, занимаются мирным трудом. Такие демобилизационные настроения были крайне опасны. Ведь обстановка оставалась напряженной. В любой момент империалисты могли начать новый поход против Советской Республики. Мы располагали сведениями, что империалисты приняли бежавших из Крыма врангелевцев на полное снабжение, сохраняют их как войсковую организацию. Врангелевскими агентами кишели Крым и Кубань. Они поддерживали регулярную связь с белогвардейским подпольем. В Крыму и на Кубани ждали врангелевского десанта. Все могло случиться, если бы мы притупили бдительность, перестали заботиться о боеспособности красных войск.

    Обо всем этом я поставил в известность Реввоенсовет Республики, просил передислоцировать армию на Северный Кавказ, где больше хлеба и кормов, но все мои представления и ходатайства Троцкий оставлял без внимания. Хуже того, 5 апреля РВСР приказал оставить 1-ю Конную армию на Украине, сократить ее на одну треть и рекомендовал нам расположить полки в более обеспеченных районах Кременчугской и Николаевской губерний. А одну кавалерийскую дивизию даже перебросить в Тамбовскую губернию. Было ясно, что наши доводы Реввоенсовет Республики почему-то не берет во внимание, а его решение фактически грозило 1-й Конной армии ликвидацией.

    Тогда мы обратились с этими же вопросами к командующему войсками Украины и Крыма М. В. Фрунзе, который со своим штабом находился в Харькове. Михаил [213] Васильевич нас поддержал, и все трое — Фрунзе, Ворошилов и я — 12 апреля обратились в РВС Республики и ЦК РКП (б) с письмом. Мы категорически заявляли, что ?оставление Конармии на Украине будет гибелью для нее, а уничтожение хорошо слаженного армейского аппарата и прекрасно организованных крепких политически и технически дивизий — представит незаменимую утрату для Республики?.

    Мы ждали ответа с нетерпением, но приказ РВСР от 5 апреля выполнили. В частности, перевели в Кременчугскую губернию 4-ю и 11-ю кавдивизии. Но здесь положение с фуражом было еще более гибельным. Что делать?

    — Давайте, Семен Михайлович, пошлем телеграмму в Реввоенсовет Республики, — предложил Ворошилов. — Ведь армия пропадает.

    Телеграмму мы отправили. В ней были и такие слова: ?Мы считаем по долгу нашей совести и службы довести до вашего сведения, что опасаемся, как бы к моменту разрешения вопроса о переводе армии в район возможного питания наша армия (конский состав) не ликвидировалась бы на месте...?.

    Я надеялся, что наконец-то вопрос будет решен, но ответа не поступало. Поэтому, когда Ворошилов вернулся из Москвы, прежде всего спросил его, как Главком решил вопрос о 1-й Конной, где она будет находиться. Если решено оставить нас тут до осени, то дадут ли фураж, и как вообще быть нам дальше.

    Климент Ефремович ответил, что ни Главком Каменев, ни Склянский не сказали ему ничего определенного.

    — Троцкий вообще отрицательно относится к переброске армии на Дон и Кубань.

    Я задумался, как же быть, ведь через месяц совершенно нечем будет кормить лошадей.

    — Надо было пойти к Ленину, — сказал я Ворошилову.

    — Не удалось мне это сделать, — признался он. — Сам понимаешь, уехал я в Петроград подавлять контрреволюционный мятеж.

    Тогда я решил обратиться к Ленину с письмом. Доставить письмо поручил секретарю Реввоенсовета С. Н. Орловскому, которого командировали в Москву.

    Я написал Ильичу всю правду о том, в каком тяжелом [214] положении находится армия. В своем письме просил разрешения перебросить 1-ю Конную на Дон, Кубань, Ставрополье, где большие степи и где есть возможность, прокормить армию.

    ?Бойцы совместно с крестьянами будут работать так, — писал я, — чтобы обеспечить себя на круглый год всем. Там же на местах проводить усиленную политработу, один раз в неделю — строевые занятия. Это единственный выход, и другого нет...

    Взяв на себя смелость сообщить Вам всю мою боль за любимую армию, — писал я далее Владимиру Ильичу, — прошу Вашей помощи о сохранении конницы. Чтобы, когда нашей Республике будет кто-либо угрожать, мы могли бы, как и раньше, пойти в бой...?

    С волнением ожидал результата. Вскоре Москва вызвала меня к прямому проводу. У аппарата был Ленин. Я очень хорошо запомнил наш разговор и могу передать его почти дословно:

    — Здравствуйте, товарищ Буденный. Я получил ваше письмо. Как дела у вас теперь?

    — Здравствуйте, Владимир Ильич. Положение у нас страшно тяжелое, армия день ото дня тает. Пало несколько тысяч лошадей.

    — Хорошо понимаю ваши трудности и согласен, что на Дону и Кубани нам прокормить и сохранить армию было бы легче. Но Дон, Кубань, Ставрополье мы сильно встревожили продразверсткой, затронули в том числе и хозяйства ваших бойцов. Для спасения Республики от голода мы вынуждены были забрать у крестьян и казаков все излишки хлеба, оставив им зерно лишь для питания и посева. Такая чрезвычайная мера, которой мы не могли избежать, вызвала недовольство известной части населения. Уверены ли вы, что ваша армия в таких архинапряженных условиях останется крепкой духом, организованной и дисциплинированной?

    — За это я ручаюсь своей головой, Владимир Ильич.

    — Да что ваша одна голова, дорогой товарищ Буденный, если целая армия будет недовольна Советской властью. Повторяю, на Северном Кавказе достаточно спички, чтобы вспыхнул контрреволюционный пожар на манер кронштадтского. Вы должны глубоко это осознать.

    — Товарищ Ленин? я знаю своих бойцов, не подведут. [215] Здесь же мы рискуем потерять армию, которая еще будет нужна Республике.

    — Хорошо. А как товарищи Ворошилов и Минин? Они с вами?

    К аппарату подошел Ворошилов и сообщил, что он полностью поддерживает меня.

    — Ну что ж, — сказал Ленин, — тогда не возражаю. У вас все? Желаю успешного перехода. Подробности уточняйте с Главкомом. Л

    Позже я узнал, что Троцкий упорно не давал согласия на передислокацию Конармии. И только решительное вмешательство ЦК РКП (б), лично В. И. Ленина спасло Конармию от гибели. 20 апреля Политбюро ЦК приняло специальное постановление о 1-й Конной армии. Политбюро поручило Реввоенсовету Республики и Реввоенсовету Конармии сократить в короткий срок армию до размера двух дивизий, сохранив весь армейский аппарат. Сокращенную армию перевести в район Маныча...

    РВСР принял решение перевести Конармию на Северный Кавказ и образовать Северо-Кавказский военный округ (СКВО), положив в основу его штаба штаб Конармии. 30 апреля был издан приказ РВС Республики № 924/163 о формировании Северо-Кавказского военного округа в составе Донской, Терской, Кубано-Черноморской областей и Ставропольской губернии с центром в Ростове.

    Мы стали готовиться к переходу. Однако боевые действия с бандами Махно продолжались.

    ...По данным разведки, Махно находился в районе села Васильевка, юго-западнее станции Чаплинка. Выделили эскадрон штабного кавалерийского полка, два броневика и несколько грузовиков с пулеметами. Отряд возглавил я сам. Штабной кавалерийский полк мы только что сформировали, бойцы его еще ни разу не участвовали в сражениях, и я хотел проверить, как они поведут себя в бою. И вот случай представился.

    Недалеко от станции находился женский монастырь. Мы остановились у колодца напоить коней и пополнить водой радиаторы бронемашин. Неподалеку дом. Вхожу в него, вижу крестьянина и его жену. Она хлопотала по хозяйству. Стал расспрашивать хозяина, не проезжал ли здесь Махно, не знает ли, где он находится. Хозяин начал мяться, вилять, отвечал расплывчато, туманно. [216]

    Я сразу понял, что банда была здесь и где она сейчас — хозяин знает. Но как выудить у него эти сведения? Помогла женщина. Она подошла к нам и сказала мужу, сердито:

    — Да хватит тебе юлить! Долго еще будем мучиться?

    — А, ладно, — махнул рукой крестьянин. — По мне, что Махно, что Буденный — один черт: сеять пора, земля сохнет. Вчера Махно в монастыре ночевал, а сегодня, наверно, в хуторе.

    Хутор, который назвал крестьянин, располагался неподалеку, на местности, тактически очень выгодной для нас. С двух сторон — пруды. С третьей — общая плотина. Я решил направить броневики и бойцов автоотряда в обход прудов на плотину, а ударить — с фронта. Но автоотряд замешкался и не подоспел к плотине вовремя. Нас же заметил крестьянин, пахавший около хутора землю. Как оказалось, это был махновский дозорный. Он бросил плуг, быстро выпряг лошадь, вскочил на нее и стремглав поскакал к хутору. Через некоторое время оттуда вылетел отряд махновцев.

    Завязался бой. Новобранцы дрались великолепно, но махновцы сопротивлялись отчаянно, тем более что перевес в численности был на их стороне. Сам Махно стоял на холме в окружении свиты — я увидел его — и наблюдал за ходом боя.

    Я находился в своем автомобиле. Вижу, группа махновцев, человек тридцать, развернула лошадей и поскакала ко мне. Шофер стал спешно разворачивать машину. Съехали с дороги в поле и завязли там. Меня сопровождал Зеленский, предусмотрительно захвативший с собой пулемет. Он выкатил его из машины и открыл огонь. Я же схватил гранаты. Но повоевать мне на этот раз не пришлось. Зеленский отогнал махновцев. Они ускакали. В это время, правда слишком поздно, появился автоотряд.

    С Махно в конце концов было покончено. После долгих лет смуты Украина зажила мирной жизнью. Затихла орудийная канонада, пулеметная и ружейная трескотня. Всюду укреплялась Советская власть. Местные советские органы получили возможность взяться по-настоящему за строительство новой жизни. Введение новой [217] экономической политики нашло живой отклик в крестьянских массах, вызвало их неподдельный интерес к мероприятиям Советской власти. Работать местным партийным организациям стало значительно легче.

    Реввоенсовет 1-й Конной, политработники дивизий, полков широко разъясняли конармейцам, особенно уходящим в запас, решения X съезда партии. Мы учитывали, что демобилизованные конники будут первыми агитаторами в своем селе, поэтому снабжали их для этого необходимым материалом. Реввоенсовет утвердил обращение к красноармейцам, уезжающим в бессрочный отпуск. В обращении разъяснялось, что интересы города и деревни тесно между собою связаны, что только нерушимый союз рабочих и крестьян поможет удержать навсегда великие завоевания революции, поможет рабочим наладить промышленность, а крестьянам поднять свое хозяйство. Только крепкий союз рабочих и крестьян поможет отстоять землю и волю от натиска собственных помещиков и капиталистов и от натиска хищных иностранных государств — разбойничьей иностранной буржуазии.

    Несмотря на катастрофическое положение с кормами, 1-я Конная продолжала оказывать помощь населению в обработке земли. К моменту перехода на Северный Кавказ, к 1 мая 1921 года, бойцы 1-й Конной обработали до 40 тысяч десятин земли. В полевых работах участвовало около 11 тысяч бойцов и 17 тысяч лошадей. Бойцы оказали помощь крестьянам в организации 124 кузниц, своими силами отремонтировали 434 плуга, 121 борону, 24 сеялки и 59 повозок.

    Иной читатель может усмехнуться: вот, мол, невидаль какая! Да, сейчас, когда в колхозах и совхозах страны сотни первоклассных тракторов, машин и другой сельскохозяйственной техники, цифры, которые я привел, кажутся смешными. Но тогда каждый плуг, каждая сеялка были на особом счету, очень высоко ценились, и бойцы считали для себя делом чести помочь трудовым крестьянам. Среди бойцов развернулось соревнование — кто больше и лучше отремонтирует сельскохозяйственного инвентаря. Словом, конармейцы в одной руке держали винтовку, а в другой — плуг. Так надо было, этого требовала обстановка.

    От населения мы получили массу благодарственных [218] писем. Двум полкам и артдивизиону крестьяне преподнесли красные знамена и благодарственный адрес.

    Ворошилова вызвали в Москву. Я тревожился: как там в Центре, решены ли все вопросы, связанные с переброской Конармии. Боялся, а вдруг что-нибудь перерешат...

    Прошло несколько дней. И вдруг 1 мая в семь часов вечера Москва вызвала к прямому проводу. У меня как раз находился Минин, и вдвоем мы поспешили к аппарату.

    Ворошилов. Здравствуйте, дорогие друзья. Поздравляю с праздником и крепко обнимаю. Теперь о деле. 1) Завтра вечером состоится пленум ЦК, меня обязали остаться на пленуме. Утром будет совещание политработников, в котором также придется участвовать. Выезд завтра ночью. 2) Везу с собой приказ об образовании Северо-Кавказского округа с преимущественными задачами организации и ремонтирования конницы. Командующим войсками округа назначен я, членом Реввоенсовета и командующим Конной армией остается товарищ Буденный. Товарищ Минин назначен помощником по политической части командующего всеми вооруженными силами Украины. Третьим членом Реввоенсовета Северо-Кавказского округа назначен товарищ Бубнов. 3) Приказано: части 1-й Конной дислоцировать по Манычу и Егорлыку возможно сжатым образом. О районе более удобного распределения частей в отношении фуражирования необходимо договориться с Фрумкиным. 4) Сегодня тт. Раковский и Фрунзе заявили мне, что положение на фронте так складывается, что мы не можем немедленно сняться всей армией и перейти на Дон. По их мнению, мы должны сделать переход постепенно, снимая не больше одной дивизии, и не раньше чем через две-три недели. Я протестую и требую немедленного разрешения снимать части... Боюсь, как бы вообще снова не затормозили на долгое время с этим делом. О всех подробностях — при свидании. Если есть острые вопросы и срочные, задавайте — отвечу.

    Буденный и Минин. Здравия желаем, Климент Ефремович. [219]

    1) Медленная переброска обречет нас на верную гибель — здесь и там. Весь смысл переброски — заготовка там фуража. 2) Настаивайте категорически на немедленной переброске. 3) Согласно вашей телеграмме, где вы указываете, что можно приступить к передвижению армии, я уже заготовил приказ о продвижении и маршрут. Хотел отдать по частям, но дивизии при всем желании в связи с увольнениями в бессрочный отпуск смогут двинуться только 3-го. 4) Скажите, какую) дивизию оставим здесь и куда она будет переброшена/на запад или на северо-восток. Если на запад — то Александрийская, если на север — то Павлоградская. Таково мое мнение. 5) Новый начальник Опродкомгуба и Упродарма собирается заготовительные органы оставить здесь. Таким образом, армия на новом месте останется без заготовительных органов. Необходимо об этом переговорить с Фрунзе и Владимировым. 6) Скажите, о каком фронте беспокоятся?

    Ворошилов. 1) Относительно немедленной переброски армии я уже настаиваю, но не знаю, чем закончится мое домогание. 2) Дивизию придется оставить Александрийскую — она пойдет на Западный фронт.

    3) О продорганах для армии переговорю с Фрунзе.

    4) Я полагаю, что одну дивизию, пожалуй самую близкую — Павлоградскую, можно будет двинуть не позже 3-го и ей поручить заняться подготовительными работами по сенозаготовкам. Было бы, конечно, самое лучшее одновременно двинуть армию, но боюсь, что это вам не удастся сделать. 5) Фронт, о котором идет речь, весьма своеобразен, и о нем я сообщу только лично. Что еще хотите знать?

    Буденный и Минин. Просим во что бы то ни стало настоять на всем, нами сказанном. В армии вообще все обстоит благополучно. Пока, всего хорошего.

    Ворошилов. Хорошо, буду делать все, от меня зависящее. Сегодня здесь был прекрасный парад войск, в котором принимал участие и я. Настроение великолепное, погода прекрасная, только сухая. Крепко жму руку.

    5 мая вечером в Реввоенсовет прибыла телеграмма Владимира Ильича Ленина на имя К. Е. Ворошилова за № 108/ш (Климент Ефремович к этому времени уже вернулся в Екатеринослав).

    ?Прошу Вас, — писал Ленин, — дать распоряжение [220] комсоставу Конармии и проверить специально, чтобы во время перехода Конармии оказывалось всемерное содействие местным продорганам ввиду необходимости экстренной и быстрой помощи Москве хлебом?{74}.

    Ворошилов дважды прочел телеграмму Ильича, потом передал ее мне со словами:

    — Задачка, Семен Михайлович, для нас не из легких.

    — Если уж сам Владимир Ильич просит, то, видно, с продовольствием в Москве совсем худо, — сказал я.

    Телеграмму В. И. Ленина мы довели до всего личного состава армии. Обсудили ее с командирами и получили много ценных предложений, которые способствовали успешному выполнению задания Ильича. Например, один из комиссаров предложил выделить от каждой дивизии группу наиболее авторитетных бойцов, во главе их поставить комиссаров. На эти группы возложить всю работу по заготовке хлеба в тех населенных пунктах, где данная дивизия будет проходить.

    Реввоенсовет наметил и другие мероприятия.

    Когда все командиры разошлись, Ворошилов спросил:

    — Как думаете, Семен Михайлович, дадим Ильичу ответную телеграмму?

    — Обязательно, Климент Ефремович. У нас такого еще не бывало, чтобы не отвечать.

    Ворошилов улыбнулся и, достав из планшета свернутый вдвое листок бумаги, протянул мне:

    — Вот, прочтите...

    ?Вашу № 108/ш получил. Все необходимые распоряжения сделаны. Будет прослежено за точным выполнением возложенного Вами на нас задания?.

    — По-моему, хорошо. — Я вернул Ворошилову листок.

    Утром 6 мая телеграмму отправили.

    Задание Ильича было выполнено с честью. Позже из своих ресурсов мы также отправили в Москву несколько сот пудов хлеба.

    Мы тщательно готовились к передислокации 1-й Конной армии на Северный Кавказ. Хотелось все сделать так, чтобы в точности выполнить указания Владимира [221] Ильича, чтобы на переходе не допустить потери бойцов и лошадей. Но тут случилось такое, о чем следует рассказать подробнее.

    Вскоре после разговора с В. И. Лениным Реввоенсовет Конармии получил телеграмму от Главкома необычного содержания. Мы с Ворошиловым перечитали ее несколько раз. Были и обрадованы неожиданным предложением и озабочены. Главком требовал от нас выделить и в конце мая командировать в Москву сводный полк четырехэскадронного состава с пулеметной командой при хоре трубачей для участия в праздновании в честь III конгресса Коммунистического Интернационала. Как известно, конгресс заседал в Москве в июне — июле. На нем присутствовали представители 52 коммунистических и социалистических партий.

    — Видимо, состоится парад, — сказал Ворошилов. Потом добавил: — Почетнейшее задание. Международный пролетариат в лице своих представителей — коммунистов будет смотреть первую в мире Рабоче-Крестьянскую Красную Армию. Ну, Семен Михайлович, не ударим лицом в грязь, а?

    — Да, есть над чем подумать...

    Задание почетнейшее, и надо его выполнить с честью, хотя нелегко оторвать от армии целый полк, когда на счету каждый боец и предстояло такое важное дело, как передислокация армии на Северный Кавказ. В тот же вечер мы — я, Климент Ефремович, Минин, врио начальника штаба Щелоков — засели за составление приказа по армии. Надо было предусмотреть все до мельчайших подробностей. Решили: эскадроны выделить по одному от каждой дивизии. Подобрать лучших конармейцев обязательно из строевых частей и лучший комсостав.

    — Начдивам лично проверить, — сказал Ворошилов, — чтобы люди все были однообразно, красиво и. строго по форме одеты, оружие ладно пригнано.

    — Лошадей отобрать самых лучших, — добавил я, — подобрать одномастных — гнедой масти. Разбить лошадей повзводно по отметинам.

    — Запишите: оружие, как холодное, так и огнестрельное, проверить и содержать в полном порядке, — приказал Климент Ефремович Щелокову.

    — Хор трубачей можно взять из 11-й кавдивизии от расформированной 56-й кавбригады, — предложил Щелоков,

    — И на своих серых лошадях, — добавил Минин. С ними согласились. Начальникам санитарной и ветеринарной частей приказали назначить в штаб сводного полка врача, лекпома и ветфельдшера. И по одному лекпому и ветфельдшеру — на эскадрон.

    Дали указание службам тыла заблаговременно оборудовать вагоны как для людей, так и для лошадей, каждый эшелон снабдить дровами для варки пищи.

    Тщательно обсудили, каков должен быть численный состав полка и его служб. Всего получилось: людей — 523, лошадей строевых — 450, обозных — 52.

    — Как только будут сформированы сводные эскадроны, дайте указание их командирам сообщить в штаб армии, сколько в эскадроне награжденных орденом Красного Знамени, кто именно и за какой подвиг награжден, — предложил Климент Ефремович.

    — Правильно, — согласился я.

    Большая работа предстояла политотделу армии, военкомам дивизий и бригад. В ходе формирования полка они переговорили с каждым выделенным в него конармейцем. Взяли на учет всех коммунистов, провели в эскадронах партийные собрания. Политработники, коммунисты призывали конармейцев достойно представлять перед всемирным форумом коммунистов героическую Рабоче-Крестьянскую Красную Армию.

    Командиром сводного кавполка мы назначили Мурзина Дмитрия Константиновича, который был у нас инспектором кавалерии армии. Я знал его лично длительное время и со спокойной совестью доверил ему столь важное и ответственное дело. Военным комиссаром полка назначили состоявшего при мне для поручений тов. Михайловского.

    В частях быстро узнали о приказе Главкома. Реакция на него была самой положительной.

    Щелоков, усмехаясь в усы, докладывал мне:

    — Начдивы доносят, что в полках творится что-то необычное. Словно вся армия к параду готовится. Конармейцы подтянулись. Бреются чуть не два раза в день. Чинят обмундирование, сбрую. Лошадей чистят и моют — хоть сейчас выводи на смотр. В наряд отбоя нет от добровольцев...

    — Что же удивительного, — ответил я. — Конармейцев можно понять. Побывать в Москве, увидеть Ленина мечтает каждый из них. И для того, кто удостоится такой чести, это будет самой лучшей наградой за все труды, за все лишения, что вынес он в боях за годы войны...

    Вскоре мы телеграфировали Главкому, что его приказ о формировании сводного полка от 1-й Конной выполнен.

    — Итак, Семен Михайлович, я ухожу из 1-й Конной, — сказал мне на другой день Ворошилов. — Приказано принять командование Северо-Кавказским военным округом. Жаль уходить. Впрочем, мы ведь будем рядом.

    — Да, конечно рядом, — грустно улыбнулся я в ответ.

    После разгрома белогвардейщины перемены в нашей жизни были неизбежны. Я ждал их, готовился к ним и все-таки сообщение об уходе от нас Ворошилова воспринял с грустью. Да и не только я — все конармейцы тоже. От души мы желали нашему дорогому Клименту Ефремовичу успехов в новой должности. Мы знали, верили, что его ждет большое будущее.

    Боевая дружба связывала меня с Климентом Ефремовичем на протяжении всей жизни.

    Трудно дать исчерпывающую характеристику этому человеку, хотя мы вместе рука об руку работали не один десяток лет. Рядовой боец партии и армии, политработник, талантливый полководец, крупный государственный деятель, Климент Ефремович был многогранен. Сколько раз я сталкивался с ним и всегда открывал в нем новые, порой неожиданные черты.

    Ворошилов был горячим сторонником создания 1-й Конной. С первого дня ее организации он состоял бессменным членом и председателем Реввоенсовета армии, являлся одной из центральных фигур руководства операциями конармейцев на всех фронтах гражданской войны: Южном, польском, врангелевском — и особенно руководства партийно-политической работой в этом весьма сложном и специфическом по своему составу боевом организме. [224]

    В Рабоче-Крестьянской Красной Армии командармы, члены реввоенсоветов, командиры и военкомы всех степеней были в то же время первыми бойцами, готовыми в, любой момент стать в передовые шеренги воинов и встретить врага лицом к лицу. История гражданской войны хранит многочисленные случаи личных подвигов ответственных военных деятелей и полководцев. Стоит только вспомнить, каким бесстрашием обладал, как вел себя в бою М. В. Фрунзе. Подобное явление характерно для Красной Армии, как армии нового типа, и свидетельствует о полном военно-политическом единстве ее воинов независимо от их служебного положения. Климент Ефремович был не только командармом, опытным военно-политическим руководителем, но и отличнейшим передовым бойцом.

    Не было ни одного более или менее серьезного боя 1-й Конной, где бы Ворошилов лично не участвовал. Он ясно видел (я это могу подтвердить на основе собственного опыта), что в управлении кавалерийскими массами личное общение членов Реввоенсовета с конниками о боевой обстановке имеет колоссальное значение.

    — Что это вы, дорогой, тут топчетесь? Перед вами несколько сот каких-то паршивцев, а вы канитель разводите. Мы-то с командармом думали, что к шапочному разбору приедем, а вы и звонить еще как следует не начинали, — бросит, бывало, укоризненно Климент Ефремович комдиву или комбригу.

    — Да мы, товарищ член Реввоенсовета, уже собирались, сейчас начнем, — торопливо скажет тот.

    — Собирались, собирались... Не собираться, а бить нужно. После собираться будете. Вон 11-я уже в обход пошла, мы сейчас только от нее. Она и соберет все, а вы сильнейшая. Посмотрите на себя — море целое. Дунуть — ничего не останется от противника.

    И после таких ?вразумлений? словно ветерок пройдет по рядам. Все оживятся. А тут снова Ворошилов бросит:

    — Ну, здесь пока нечего делать. Едем, Семен Михайлович.

    И — вперед, туда, где винтовочный треск и стрекот пулеметов рисуют линию фронта.

    Смотришь — справа, слева уже зашевелились спешенные цепи, вытянулись конные колонны, дружно заухала артиллерия, а там и развязка боя… [225]

    Должен признаться, что мне, имеющему за плечами достаточный боевой опыт, редко приходилось видеть людей, обладающих таким бесстрашием и исключительной личной храбростью, как Ворошилов, причем эти качества у него всегда выявлялись без какой-либо рисовки, позы, а как естественное состояние.

    В силу этих качеств у Ворошилова создавалось и соответствующее отношение к людям в боевой обстановке: он не только не терпел, а просто презирал тех, у кого обнаруживались ?заячьи повадки?, хотя человек, может быть, и обладал иными полезными способностями. И наоборот, Ворошилов проявлял большую любовь к бойцам, которые держали себя в бою отважно.

    Не всякий рисковал попасть на глаза Ворошилову, если сознавал, что вызовет его гнев. Крут и горяч бывал Климент Ефремович в таких случаях, рубил, что называется, сплеча. Но и быстро отходил, здраво оценивал поступок провинившегося. Если в заключение следовало прощение, то провинившийся уходил потом возрожденным, как после неожиданного, холодного, но здорового душа, с твердым намерением больше ?не грешить?.

    В нашей совместной длительной работе не все было гладко. Вспыхивали порой горячие споры, длительные дискуссии. Но разногласия и жаркие схватки не заходили у нас дальше рубежа, где кончается дело и начинается личная ?амбиция?. Как бы спор ни развертывался жарко, он заканчивался всегда общим единым и обязательным решением. И это решение РВС дружно и совместно проводилось в жизнь.

    Тут я должен отметить еще одну важную черту характера Ворошилова — если уж он сознавал свою ошибку, неправильность какого-либо решения или вывода, то никогда не пытался уклониться, славировать, а сейчас же прямо и откровенно признавал свою неправоту, принимал все меры к скорейшему ее исправлению. Прямота и даже внешняя резкость характера Ворошилова тесно переплетались в нем с большой чуткостью и сильно развитым чувством товарищества.

    В Клименте Ефремовиче поражала его исключительная любовь к простым бойцам и командирам, любовь без какой-либо ?снисходительности?. Эта любовь являлась результатом единого классового происхождения, единых классовых интересов. Приход в штарм командиров — задубленных [226] зноем и ветрами, запыленных, пропахших порохом — для Климента Ефремовича был подлинным праздником.

    В методах нашего командования при возникновении каких-либо сложных обстоятельств оперативного или политического порядка мы часто практиковали совместные совещания с командным составом частей, и это давало положительные результаты. Если позволяла обстановка — разрешали себе отдых. Старым бойцам всегда найдется о чем поговорить. За скромным ужином или чаем шла непринужденная, оживленная беседа, пересыпаемая безыскусным юмором. А потом, глядишь, кто-то взял гармонь, кто-то пустился в пляс. Лихие рубаки-командиры и тут были первыми. Климент Ефремович чувствовал себя и здесь отлично.

    С Ворошиловым мне довелось пройти тяжелый путь борьбы и побед, и все то, что связано с ним, для меня дорого.

    Велики заслуги Климента Ефремовича Ворошилова перед партией и народом, но сам он скромно их оценивал. В своих воспоминаниях Ворошилов писал, что судьбы людей не похожи одна на другую, как не схожи и сами люди: у каждого свое лицо, свой характер, свои наклонности и привычки, свое призвание. ?Но в жизни революционеров-единомышленников, составляющих нашу партию, — а в ее рядах я имею честь состоять вот уже более шестидесяти лет — много общего: все мы бескорыстно служим интересам народа и неустанно боремся за улучшение его жизни. Поэтому те трудности и испытания, которые выпали на долю каждого из нас, неотделимы от нашей общей борьбы за торжество коммунизма...

    Я не верю в предопределение, но я благодарен своей судьбе за то, что мне выпал именно тот путь, который мне довелось пройти. Нет выше доли рабочего человека и солдата революции! И я счастлив тем, что получил свою первую рабочую закалку в среде донбасских пролетариев, участвовал в трех революциях, видел и слышал великого Ленина, был лично знаком с ним и выполнял его поручения, защищал нашу Родину от белогвардейщины и иностранной интервенции в начальный период Советской власти, от гитлеровского нашествия в суровые годы Великой Отечественной войны, был и являюсь [227] участником бурного социалистического, коммунистического строительства?{75}

    К этим словам трудно что-либо добавить.

    Итак, в мае 1921 года 1-я Конная начала новый марш. В поход выступили все дивизии, кроме 11-й (начдив Ф. У. Лобачев). Ее по приказанию Главкома передали в распоряжение командующего Западным фронтом. Ей предстояло перейти из района Александрии по Украине в район Гомеля в Белоруссии. Провожая 11-ю кавалерийскую дивизию, Реввоенсовет 1-й Конной именем Российской Советской Федеративной Социалистической Республики объявил братское спасибо командирам, комиссарам и бойцам дивизии за их отличную и беззаветную службу Родине.

    В специальном приказе Реввоенсовет отмечал революционную доблесть и непоколебимую стойкость бойцов и командиров 11-й кавдивизии в борьбе с врагами рабоче-крестьянской Республики, неиссякаемую энергию и борьбе с хозяйственной разрухой на трудовом фронте, а также по укреплению Советской власти, сознательное коммунистическое отношение к своему долгу и выражал надежду, что дивизия продолжит славную революционную деятельность, прибавит к перечню заслуг перед Советской Республикой много новых славных дел, своей стальной революционной дисциплиной, неутомимостью будет служить примером всем частям Красной Армии.

    Штаб армии переехал в Ростов и разместился на Таганрогском проспекте в бывшей гостинице ?Палас Отель?.

    Итак, мы снова вернулись в те места, где возник кавалерийский краснопартизанский отряд — предшественник 1-й Конной.

    Северный Кавказ — важный экономический район нашей Родины. На юге граница его проходит по Главному Кавказскому хребту, на западе выходит к Черному морю в районе Сочи (река Псел), на востоке к Каспию. В Северный Кавказ входят (современное административное [228] деление) Ростовская область, Краснодарский и Ставропольский края, Кабардино-Балкарская, Чечено-Ингушская, Северо-Осетинская и Дагестанская АССР. Более 800 километров с севера на юг, более 900 — с запада на восток — такова территория края.

    До революции основу экономики Северного Кавказа составляло сельское хозяйство; промышленность тогда была развита слабо. Такая экономика края определяла и классовый состав населения. Основные сельскохозяйственные районы занимали донские, кубанские, терские казаки. Царское правительство, когда-то поселившее здесь казаков, использовало их как свое надежное орудие, всячески заигрывало с ними, предоставило ряд льгот, разрешило самоуправление, щедро наделило землей. Обширные земельные владения в сочетании с высоким качеством земли и мягким климатом способствовали интенсификации сельского хозяйства, его высокой товарности. Подавляющее большинство казачества жило зажиточно, было верной опорой царизма. Не случайно именно Северный Кавказ стал базой белогвардейщины. Здесь формировались и стояли ?на довольствии? воинские части Деникина, Краснова, Алексеева, Мамонтова и прочих белогвардейцев.

    При характеристике края следует учитывать имевшее место правовое неравенство. Это вызывало вражду между разными слоями населения. Естественно поэтому, что вскоре после победы Октябрьского вооруженного восстания в Петрограде Донская область стала ареной жестокой борьбы.

    Когда немцы вступили в Ростов, рабочие города, крестьянство Ростовского округа, Батайска, Койсуга, Азова и Ейского отдела образовали целый фронт против оккупантов. Базой формирования отрядов было главным образом крестьянство Кубанской области, из которого впоследствии и образовалась 11-я Таманская армия.

    Другие отряды — Никифорова (станица Платовская), Алехина (Великокняжеская), Белоборода (Куберле), Сиденко (Зимовники), Сытникова (Мартыновская), Ковалева (Больше-Орловский) — вели борьбу с Мамонтовым, заставили изрядно потрепанные отряды царского генерала бежать у станицы Романовской на правый берег Дона. После этого генералы стали умалчивать об идее равенства и повели другую агитацию: принялись натравливать [229] казаков на крестьян — мол, крестьяне хотят отобрать у вас, казаков, землю, надо ее защищать.

    В ходе борьбы с белогвардейцами Донская область дала много славных бойцов: 37-ю и 39-ю стрелковые дивизии, 4-ю кавалерийскую дивизию. Ставропольская губерния — 32-ю стрелковую и 6-ю кавалерийскую дивизии и т. д. Боевые действия этих соединений вошли в историю славными страницами.

    Сложная обстановка была и сейчас. Вот как характеризовал положение на Дону и Кубани М. И. Калинин за восемь месяцев до нашего вступления в пределы Северного Кавказа.

    ?Посещая станицы Донской и Кубанской областей, — писал Михаил Иванович в газете ?Беднота? в сентябре 1920 года, — можно наблюдать, что огромное большинство населения стоит за Советскую власть. Но это большинство малоактивно, оно как бы не верит своей силе и не решается себя открыто выявить, в то время как меньшинство, состоящее из противников Советской власти, проявляет огромную активность и инициативу. Это делается понятным, если вспомнить, что к этому меньшинству принадлежат офицеры, чиновники, попы, кулаки и т. п. Это именно те, которые привыкли навязывать свою волю трудовому казачеству.

    При таких условиях работы — теперь, в момент еще не прекращающейся борьбы, — можно быть удовлетворенным произведенной огромной работой по ?советизации? казачества в Донской и Кубанской областях.

    Во всех станицах без исключения, даже в самых реакционных, имеются коммунистические ячейки. Ядром их послужили пришедшие с Красной Армией казаки. Большинство из них пережило жестокую драму гражданской войны: у одного расстреляны братья, у другого — родители, у третьего — запороты жена и дети; много военных инвалидов, оставленных армией на советской работе, как негодных к фронту. Наша армия прошла Кубань очень великодушно; казаки сами говорят, что они ожидали от возвратившихся на Кубань красных казаков жестокой расправы, в действительности же актов мщения совершенно не было.

    Председатель станицы Кавказской мне говорил: ?Если бы Кубанью проходили впереди кубанские части, то без расправы не обошлось бы, ибо они в момент прохода [230] не удержались бы от расправы со своими палачами, но роенное командование как раз направило стрелковые части великороссов, которым неизвестны были персонально истязатели красных казаков. А теперь уже отболело: пусть видят благородство Советской власти. У меня самого застрелили двоих ребятишек, а жену запороли. Она до самой смерти говорила, что надеется, что муж, ушедший с Красной Армией, отомстит за ее мальчиков и за нее...?

    О Донской области можно более или менее уверенно говорить, что донское казачество признало Советскую власть. От гражданской войны оно пострадало жестоко, во многих станицах население убавилось на целую треть. Такие встречаются станицы, где две с половиной тысячи расстреляны Деникиным; молодежь и старики отступили в Крым, женщин много подобрал при господстве белых тиф.

    О землеустройстве. Пашут, сколько каждый хочет и может.

    Мобилизация прошла хорошо, процент дезертиров небывало мал, партизанщины нет, остатки после разгрома Назарова выловлены самим казачеством дочиста. Наконец, заключительным благоприятным аккордом был ответ на призыв к борьбе с поляками. Он дал в Донской области довольно большое количество добровольцев. Например, верхнедонской Вешенский округ дал целый полк добровольцев (между тем в прошлом это был самый контрреволюционный округ).

    Отряд добровольцев был назван именем казненного Калединым казака Ф. Г. Подтелкова... Интересно, что в этом отряде находился один из братьев знаменитого в империалистическую войну Кузьмы Крючкова. Я встречал станицы, где на митинге присутствовало по 30 — 70 человек, уже записавшихся добровольцами.

    Можно отметить как почти постоянный факт, что в тех местах, где власть — местная — пользуется авторитетом и доверием, там она крепка, там много добровольцев и там если не казаки, то сочувствующие казачки всегда предупредят местную власть о грозящей опасности или появлении в их станице белого.

    Что касается Кубани, то там Советскую власть знают еще слабо; старая власть еще не утратила всех корней. Причина, вероятно, та, что Кубань несравненно [231] меньше пострадала, чем Донская область, в ее камышах еще скрывается много остатков от деникийской армии.

    ...Но и на Кубани происходит роковой для белогвардейцев процесс ?советизации?. С одной стороны, уменьшаются надежды на возвращение белых, чем уменьшается активность непосредственных врагов Советской власти, а с другой — с каждым днем увеличивается смелость, растет активность у приверженцев Советской власти. Они энергичнее толкают аполитичные массы на свою сторону.

    Опыт, проделанный на Дону, не прошел даром. На Кубани предпринимается целый ряд предупредительных мер, и кажется, есть надежда там вполне избежать повторения Дона.

    В заключение можно сказать, что и на Дону и на Кубани идет сравнительно быстрое строительство Советской власти. Конечно, есть недочеты, ошибки, но их несравненно меньше, чем это было у нас в 1917 — 1918 годах.

    ...Мы еще должны уничтожить бродячие банды, оставшиеся в горах от Деникина. С ними ведется беспощадная борьба.

    В общем, при всех трудностях идея Советской власти назло врагам все больше, все крепче внедряется в сознание трудящихся масс казачьего и иногороднего населения?.

    Характерной особенностью Северного Кавказа являлся его исключительно пестрый национальный состав и своеобразное географическое размещение малых наций. Нигде, пожалуй, на земном шаре на таком маленьком клочке не было подобного скопления народностей и племен, как здесь. И у каждого свои обычаи, свой язык. Население тогда — почти сплошь неграмотное, в силу злого фанатично религиозное, опутанное множеством предрассудков. Сохранялась родовая месть, похищение женщин, истребление иноверцев и т. д. Подчас племена враждовали между собой. Пути сообщения — горные тропы. Отсюда разобщенность людей. Рабочая прослойка ничтожная. На сознание многих из горцев оказывали сильное влияние вековые реакционные традиции. Местная знать умело пользовалась этим, и нередко одурманенное население считало побратимом того, кто на самом деле был ярым врагом, выступало против тех, кто [232] боролся за освобождение трудового люда от классового и национального гнета, за его светлое будущее.

    К описываемому времени по ту сторону Кавказского хребта, в Закавказье, всюду победила Советская власть. Местный пролетариат и Красная Армия вышвырнули вон как белогвардейцев, так и их приспешников — меньшевиков, дашнаков и т. п. По эту сторону хребта на Северном Кавказе формально тоже существовала Советская власть. Но для ее полной победы предстояла еще колоссальная борьба.

上一页 目录页 下一页
布琼尼内战回忆（下）


9. Рано вкладывать клинок в ножны

    Помнится, какое тягостное впечатление произвел на нас Ростов, едва мы въехали в его пределы. Город был захламлен неимоверно. Жители выбрасывали отбросы прямо на улицы. Канализация вышла из строя, в городе появились случаи заболевания холерой. По реке плыло много тухлой рыбы. Замаскировавшиеся белогвардейцы-казаки пойманную рыбу специально недосаливали, баржами отправляли в верховья Дона и Кубани, а там ее выбрасывали в воду. Она плыла по течению, отравляя все вокруг в прибрежных селах и станицах.

    И снова партия и правительство поручили нам нелегкую миссию — борьбу с бандитизмом уже в Северо-Кавказском округе.

    Бандитов было здесь не меньше, чем на Украине, а обстановка — сложнее. В моем архиве сохранился интересный документ. Председатель Горской чрезвычайной комиссии Хускивадзе доносил начальнику административно-организационного отдела ВЧК Юго-Востока России Андрееву:

    ?В Грозненском районе, а именно в Чеченском округе, последние 1 — 1,5 месяца наблюдается усиленная контрреволюционная работа разных темных дельцов. Большинство из них агенты, бьющие на слабые струны темного чеченца, а именно — на его фанатическую религиозность... Еще до сих пор есть целые районы Чечни, где буквально не ступала советская нога. В результате эти районы, свято чтившие законы гостеприимства, оказывали приют и убежище всякой контрреволюционной сволочи, которая, укрываясь в горах, была совершенно [234] неуязвима и вела против нас яростную агитацию, провоцируя Советскую власть на каждом шагу...?

    Реввоенсовету предстояло продумать ряд мероприятий, чтобы с первых же дней пребывания Конармии в этих местах сковать деятельность бандитских элементов. Нас особенно беспокоил тот факт, что, по сведениям агентурной разведки, на Дону и Кубани находилось около семи тысяч бандитов, в их числе — немало бывших офицеров из армии Деникина и Врангеля. Это были не просто разбойники с большой дороги, а матерые враги, которым уже приходилось вести борьбу с Советской властью. Хуже того, эти бандиты имели большие связи на местах. Умело конспирируясь, они составили широкую сеть контрреволюционных элементов.

    Как скорее обезвредить этих людей, руки которых обагрены кровью коммунистов, представителей Советской власти в станицах, селах и аулах, как лишить их возможности вести контрреволюционную работу среди малограмотных в политическом отношении, но честных людей труда, как выловить, арестовать главарей банд?

    На совещании, где об этом шел серьезный разговор, высказывались самые различные предложения. При этом подчеркивалось, что политический бандитизм своими корнями уходит в те семейства зажиточных казаков, которые до сих пор не смирились с существованием Советской власти и поэтому всячески стараются насолить нам. Правда, контрреволюционные элементы уже боялись открыто вести работу, они действовали тайно, но это было еще опаснее. Все выступавшие указывали, что в своей деятельности по уничтожению банд мы должны опираться на местные партийные и советские органы Дона и Кубани, на честных граждан и тружеников.

    Начальнику особого отдела Конармии Трушину было поручено как можно скорее войти в контакт с Дончека и совместно выявить главарей банд. Трушин сообщил, что связь с Дончека уже установлена и что вскоре должен приехать председатель Дончека Федор Михайлович Зявкин.

    — Зявкин?.. Приедет — немедленно пригласите его ко мне, — сказал я Трушину.

    Федора Михайловича Зявкина я хорошо знал. Он был председателем Темерницкого подпольного комитета большевиков и командиром вооруженного отряда рабочих [235] Главных железнодорожных мастерских, а потом ы4-чальником Ростовской красной гвардии. В гражданской войне еще ярче проявился талант Ф. М. Зявкина как организатора масс и пламенного агитатора. Назначенный в 1920 году председателем Донской и Терской ЧК, Зявкин беспощадно боролся с контрреволюцией. Во время суда над бандой Савинкова Федор Михайлович — председатель выездной сессии ревтрибунала — был ранен бандитами, пытавшимися сорвать суд. Чекисты отбили этот налет. За мужество и отвагу Ф. М. Зявкин был награжден орденом Красного Знамени. Ф. Э. Дзержинский лично вручил ему нагрудный знак почетного чекиста и именное оружие{76}.

    Действительно, Федор Михайлович не заставил ждать себя, и вместе с Трушиным прибыли как раз к обеду. Среднего роста, худощавый, он носил сапоги и гимнастерку, подпоясанную тонким кожаным кавказским поясом. У него были темные, очень живые и выразительные глаза, открытая улыбка, освещающая все его энергичное, подвижное лицо.

    Мы с Федором Михайловичем обнялись, как старые друзья.

    — Ну, рассказывай, что тут у вас в Ростове делается. — Я усадил гостя рядом с собой. Федор Михайлович покрутил усы.

    — Дела серьезные, и работа предстоит сложная. Дончека располагает сведениями, что в городе есть тайные склады оружия, сотни белых офицеров скрываются под чужими именами.

    Я пригласил к столу штабистов, других работников, и Зябкий подробно рассказал нам о бандитизме на Дону и Кубани. Мы долго беседовали. А когда остались одни и настало время прощаться, Зявкин сказал вполголоса:

    — Поскольку товарища Ворошилова нет, сообщаю вам одно секретнейшее дело, Семен Михайлович. Пока [236] о нем будем знать лишь вы да я. Есть некто Ухтомский. Слышали о нем?

    — Да, и не только слышал. Знаю, что он в прошлом князь, генерал царской армии. А что?

    — Ухтомский изменил Советской власти и является руководителем крупной контрреволюционной организации на Северном Кавказе, так называемой ?Второй повстанческой волны юга России?.

    Я опешил от такого сообщения: время тревожное и такой человек, как Ухтомский, мог многое натворить.

    Зявкин сказал, что вначале сомневался, враг ли Ухтомский, но после одного случая все сомнения рассеялись.

    — А что это за случай? — спросил я.

    — Один из сотрудников Дончека пробрался в окружение Ухтомского и скопировал некоторые документы. Они у нас, эти документы, могу вам их показать...

    От Зявкина я узнал, что контрреволюционную организацию возглавляли трое: бывший царский и деникинский генерал-лейтенант князь К. Э. Ухтомский, бывший протоиерей, профессор церковного права и настоятель Ростовского кафедрального собора П. В. Верховский, бывший офицер царской и белой армии Д. И. Беленьков. Разработан план контрреволюционного восстания в Ростове, захвата власти, изоляции и уничтожения партийно-советского актива. Заведен алфавитный учет с указанием адресов известных коммунистов.

    — Как видите, дело серьезное, — заключил свой рассказ Зявкин.

    — Когда намечено выступление?

    — В ночь с двадцать пятого на двадцать шестое июня. Необходимо срочно принимать меры. У нас очень мало времени.

    — Ухтомского надо арестовать?

    Зявкин попросил подождать еще два-три дня, чтобы чекисты успели выяснить как можно больше сообщников Ухтомского из числа бывших белых офицеров.

    — Хорошо, — согласился я, — только как бы нам не упустить главаря.

    Зявкин заверил, что примет все меры, и попросил выделить ему в помощь людей из особого отдела 1-й Конной. [237] Я вызвал Трушина и отдал ему необходимые распоряжения.

    Поздно вечером, когда я собрался уходить на квартиру, дежурный по штабу доложил:

    — К вам прибыл товарищ Зявкин.

    Федор Михайлович был чем-то встревожен, это я сразу заметил по его лицу. И не ошибся — Зявкин сообщил, что Ухтомский и его подручный, бывший полковник царской армии Назаров, по сведениям разведки, завтра хотят встретиться.

    — Речь, по-видимому, будет идти о мятеже. Да, наверняка о мятеже.

    Далее Зявкин доложил, что часть законспирированных белых офицеров получила оружие и приведена в боевую готовность.

    — Да, обстановка осложняется, — сказал я. — Надо принимать срочные меры.

    Обсудив все детали, приняли решение арестовать Ухтомского (командующего округом К. Е. Ворошилова и члена РВС А. С. Бубнова в Ростове не было, и все вопросы пришлось решать мне одному).

    — Возьму с собой двух-трех человек и арестую его прямо на квартире, — сказал Трушин.

    Я не был уверен, что все пройдет гладко, и боялся рисковать. Кто знает, как обернется дело — еще скроется Ухтомский. И твердо сказал:

    — Если идти, то — мне. Не станет же он сразу стрелять?!

    Со мной согласились все присутствовавшие. Утром поехали втроем: я, Трушин и Зявкин.

    Приехали. Нас встретил высокий, подтянутый, очень стройный человек лет пятидесяти, хорошо вышколенный и знающий себе цену.

    — Чем могу быть полезен? — с улыбкой спросил Ухтомский.

    — По делу к вам, — сказал я уклончиво. Некоторое время мирно беседовали. Потом я моргнул Трушину: мол, пора.

    — Вы арестованы, господин Ухтомский! — громко сказал Трушин.

    Ухтомский вздрогнул, чуть привстал со стула, но тут [238] же сел. Лицо его вмиг сделалось белым как полотно, Он кашлянул, достал из кармана платок и вытер влажный лоб.

    — Тут какое-то недоразумение, — сказал он, но сказал как-то неуверенно, растерянно, глядя то на меня, то на Зявкина.

    — Не надо таких слов, господин генерал, — спокойно сказал Федор Михайлович. — Донской Чека давно все о вас известно. Карта ваша бита, я лишь хочу дать один совет: не прикидывайтесь невинным ягненком...

    Я добавил, что от действий Ухтомского и помощи в аресте всех заговорщиков зависит его дальнейшая судьба.

    В тот же день был арестован и Назаров. Когда его ввели в мой кабинет, он отрывисто бросил:

    — Можете меня расстрелять! Я усмехнулся.

    — Зачем же так сразу?.. Мы еще съездим к повстанцам, поговорим с теми, кто заблуждается и кого вы с Ухтомским обманули. А потом суд решит, как с вами поступить...

    Мы предложили Ухтомскому и Назарову написать обращение к повстанцам. В нем указать, что надо обойтись без кровопролития и все спорные вопросы решить мирно, например, на съезде, который следует созвать немедленно.

    Под обращением поставили три подписи: Ухтомский, Назаров, Буденный. А место для съезда определили в станице Елизаветинской, недалеко от Ростова.

    Ухтомского и Назарова пришлось пока держать под арестом. Мы думали о том, как лучше провести операцию. Мне не хотелось втягивать в это дело секретаря Темерницкого райкома РКП (б) Ростова-на-Дону Ивана Антоновича Дорошева, но без него мы так и не смогли обойтись.

    Я хорошо знал семью большевиков Дорошевых. Старый революционер Антон Евграфович Дорошев и его сыновья — Ипполит Антонович, Александр Антонович и Иван Антонович — широко известны на Дону. Все они являлись активными участниками Великой Октябрьской социалистической революции и гражданской войны, много сделали в период установления и укрепления Советской власти на Дону и Северном Кавказе. [239]

    Самый младший из сыновей А. Е. Дорошева — Иван Антонович — начал свою революционную ?и партийную деятельность в 1919 году. Сражался в рядах Красной Армии. После гражданской войны заведовал отделом Донского обкома РКП (б), был секретарем Темерницкого райкома РКП (б). Сейчас Иван Антонович работает в Москве. На протяжении многих лет он ведет большую партийную, научную и педагогическую работу. Был ректором Академии общественных наук при ЦК КПСС. В годы Великой Отечественной войны Иван Антонович удостоился Государственной премии 1-й степени за научную работу, связанную с мобилизацией ресурсов Урала на нужды обороны.

    Итак, Дорошева мне пришлось пригласить. Поговорили о текущих делах. Потом я сказал:

    — Есть для вас, Иван Антонович, одно важное поручение. Вы уже знаете, что мы арестовали Ухтомского и Назарова?

    — Зявкин мне сказал.

    — Теперь мы должны разоружить тех, кто готовился к мятежу. Нужно поехать в станицу Елизаветинскую к казакам и поговорить с ними по душам... Вас многие знают.

    — Готов, Семен Михайлович, — согласился Дорошев.

    — Тогда идите в соседнюю комнату и переодевайтесь в казачью форму. Там все приготовлено.

    Вскоре Дорошев и с ним один человек из особого отдела уехали. С нетерпением я ждал вестей. На вторые сутки, где-то в половине дня, ко мне зашел Трушин и доложил, что Дорошев благополучно прибыл в Елизаветинскую.

    — Вроде все идет хорошо. Но надо быть настороже, особенно вам, Семен Михайлович, — добавил Трушин.

    — Пули меня не кусают, — отшутился я.

    В назначенный день я, Трушин и Петр Зеленский отправились в Елизаветинскую. Несколько раньше нас к заранее условленному месту встречи вышел эскадрон ЧК, который послал Зявкин. Но когда мы прибыли в назначенный пункт, чекистов там не оказалось: как выяснилось потом, они заблудились в степи. Ждать их не стали, поехали без них. Приехали, а в станице не 60 делегатов, как ожидалось, а тысяч семь казаков, казачек, [240] стариков и детей: с делегатами явились их семьи, соседи, друзья и знакомые — предстоящий съезд вызвал огромный интерес. Положение пиковое... Ну, думаю, надо занять поудобней позиции. На мне и двух моих спутниках плащи, под плащами — гранаты и револьверы. Ко мне подошел Дорошев.

    — Пока все смирно, — доложил он.

    Смотрю — невдалеке курган. Махнув казакам, сказал:

    — Я въеду на машине на курган, а вы собирайтесь вокруг.

    Машину поставили на самой вершине кургана.

    Казаки все прибывали, а я стоял на кургане, смотрел на людское море и думал, с чего начать речь. ?А что, если сообщу о своем разговоре с Лениным? Да, только с этого и надо начинать?.

    Мне не раз приходилось быть свидетелем того, с каким интересом казаки воспринимали любую весть о вожде пролетарской революции, с каким неподдельным чувством уважений они вслушивались в каждое слово об этом человеке. Даже те из станичников, которые по своей политической безграмотности оказались в стане наших врагов, прозревали, узнав о том, что сам Ленин призывает казаков верой и правдой служить Советской власти.

    Трушин подошел ко мне.

    — Можно начинать, товарищ командарм. Толпа глухо шумела. Но когда я поднял руку, все притихли.

    — Братья казаки! — начал я, но почувствовал, что если буду громко говорить, то сорву голос. И уже тише повторил: — Братья казаки! Я к вам от товарища Ленина!..

    Словно ветер пронесся по полю. Казаки сгрудились плотнее.

    Я продолжал:

    — Наша Конная армия уже на подходе к Ростову. Мы прибыли сюда по распоряжению Владимира Ильича, который приказал ни одной капли трудовой крови не проливать... Но среди вас, братья казаки, оказались предатели интересов трудового казачества...

    Я сказал далее, что военные руководители намечавшегося восстания арестованы. Кто они? Князь и врангелевец. [241] Казаки обмануты людьми, с которыми не имеют ничего общего...

    — Контрреволюционеры хотят задушить республику, — продолжал я. — Вы поддались на их провокации и, вместо того чтобы крепить вашу, народную власть, выступаете против нее, против государства, которое еще молодо, ведете экономическую борьбу, умножаете разруху, взваливаете на Советскую власть те грехи, в которых повинны сами...

    Трушин подал мне инструкцию, которой агенты генерала Ухтомского снабдили повстанцев, и я прочел ее. Люди узнали правду о том, как враги Советской власти на Дону стремятся во всем вредить нам: отравляют продукты, тормозят на транспорте работу, срывают графики движения поездов, провоцируют забастовки и т. д.

    — И все это, братья казаки, делается во вред всем вам, — вновь заговорил я. — Князь Ухтомский и его сподручные травят Советскую власть. Думаете, они заботятся о вас? Нет, товарищи! Князь да деникинские агенты из числа бывших помещиков не хотят, чтобы вы, простые казаки, жили в радости и достатке. Они обманывают вас. Только партия большевиков, только Советская власть способны дать все необходимое. Так разве вы можете идти с оружием против родной нам Советской власти?!

    Реакция на мою речь была самой неожиданной. Послышался плач. Он усиливался, переходил в рыдания. Рыдали женщины, утирали слезы мужчины, ничего не понимая, ревели дети. Шум стоял невообразимый.

    Не знаю, что послужило причиной слез. То ли душевное облегчение, какое испытывает человек, долго носивший в себе какую-то вину и наконец признавшийся в ней, то ли потому, что руки казаков истосковались по труду, по земле, то ли сознание, что можно начать жизнь сначала, прощенными, ничего и ни от кого не скрывая.

    Когда все успокоились, я предложил избрать председателя съезда.

    — Буденного! — кричат. — Буденного!

    — Нужен, — говорю, — секретарь.

    — А вон рядом с тобой сидит, небось грамотный? И Трушин стал секретарем.

    Необычный съезд принял такую резолюцию: 1) каждый из участников ?Второй повстанческой волны? расписывается [242] в списках против своей фамилии и получает справку о роспуске организации; 2) повстанцы должны сдать все имеющееся у них оружие.

    Второй пункт резолюции был выполнен необычайно точно и быстро: казаки сдали не только хранившееся у них оружие, но и подобрали на полях и передали советским властям все оставшиеся от боев патроны и даже пустые цинковые коробки.

    Так окончилась ?Вторая повстанческая волна юга России?.

    Что же касается Ухтомского и его сообщников, то их судил Верховный трибунал под председательством Ульриха. На скамье подсудимых сидели бывший князь Ухтомский, бывшие белые офицеры Назаров и Беленькое и бывший настоятель кафедрального собора в Ростове-на-Дону Верховский.

    На процессе вскрылись такие факты.

    Князь Ухтомский, окончивший академию генерального штаба в 1897-м, участвовал в русско-японской войне. В первую мировую войну был на фронте. С 1916 по

    1919 год находился на излечении в Киеве, а перед оккупацией города немцами Ухтомского перевели в Ростов-на-Дону. Он лежал в 14-м военном госпитале. В начале

    1920 г. Красная Армия освободила Ростов-на-Дону от белогвардейских войск. Администрация госпиталя скрыла настоящую его фамилию и социальное положение и, таким образом, бывший князь и генерал-лейтенант белой армии Ухтомский остался незамеченным представителями Красной Армии, проверявшими после занятия Ростова состав больных из числа белых солдат и офицеров. Вылечившись, Ухтомский перешел на нелегальное положение. Он подчинил себе банду полковника царской армии Назарова в две тысячи человек, а самого Назарова назначил командующим ?Южной группой войск?. Потом установил связь с другими офицерами, одни из которых были на легальном, а другие на нелегальном положении, а также связался с настоятелем кафедрального собора в Ростове-на-Дону Верховским. Через бывшего офицера Черепова, руководившего офицерами-нелегалами, а также князя Долгорукова, который пристроился к церковнослужителям и ведал их денежными средствами, и с помощью бывшего полковника фон Фогеля Ухтомский систематически получал и посылал информацию белогвардейцам [243] о политическом, военном и экономическом положении краев и областей, которые охватывал, Северо-Кавказский фронт, а потом военный округ.

    Ухтомского информировали, что в Донской области белыми оставлены для подпольной работы 212 офицеров, что в прилегающих к Ростову станицах имеются значительные контрреволюционные партизанские отряды, что подпольная военная организация белых собирает силы для восстания, направленного к свержению Советской власти на Дону и Кубани. На одном из совещаний белых офицеров ему было предложено возглавить местное восстание. Контрреволюционная организация, между прочим, имела в своем составе особую группу, производившую учет членов РКП (б) и беспартийных ответственных советских работников, с тем чтобы при перевороте ликвидировать их. Списки этих работников были известны и Ухтомскому.

    В мае 1921 года на Дону возникли банды Лапутина-Назарова и Говорухина. Лапутин-Назаров имел свидание с Ухтомским, организация которого к этому периоду получила название ?Армия спасения России?. Было решено, что Лапутин-Назаров целиком подчинится Ухтомскому.

    23 июня 1921 года Ухтомский подписал приказ о формировании частей ?Армии спасения России?, о порядке выступления отрядов.

    Деятельным членом этой контрреволюционной организации являлся и подсудимый Беленьков, связанный с самим Ухтомским. В портфеле Беленькова было обнаружено значительное количество бланков различных учреждений с печатями. Впоследствии выяснилось, что эти бланки служили для снабжения фиктивными документами скрывавшихся на Дону белых офицеров и представителей буржуазии. Беленьков являлся представителем информационного отдела белой контрразведки и был оставлен в Ростове для подпольной работы. Он имел агентов во многих советских военных учреждениях, получал копии секретной переписки Кавказского фронта. При активнейшем участии Беленькова в Ростове была организована материальная помощь скрывавшимся офицерам и другим контрреволюционным элементам, в том числе тринадцати священникам во главе с епископом Филиппом, арестованным за враждебную деятельность. [244]

    Контрреволюционная организация, к которой принадлежали подсудимые, учитывала свое идейное родство с духовенством и стремилась использовать его влияние на отсталые элементы казачества против Советской власти. Ярким представителем контрреволюционного духовенства являлся третий обвиняемый по этому делу — настоятель Ростовского кафедрального собора Верховский, профессор церковного права при Варшавском, а впоследствии при Донском университете, красноречивый проповедник, пользовавшийся популярностью в религиозных кругах.

    Деятели ?Армии спасения России? в мечтах своих видели свержение Советской власти на Дону и уже заблаговременно наметили кандидатуру Верховского для служения молебна на Соборной площади после переворота. Верховский в беседах с Ухтомским доказывал, что ?дальнейшее народное движение в России возможно при деятельном участии духовенства?, и высказывал пожелание, ?чтобы всякое воздействие на народ политических организаций производилось с помощью духовенства и на почве православия и национализма?. Деятельность Верховского в организации главным образом сводилась к материальной помощи контрреволюционерам, гнездившимся в Ростове. По его инициативе при соборе, настоятелем которого он состоял, была устроена столовая ?для притча и служащих? — столовая, в которой кормились тридцать белых офицеров. Верховский предназначал часть тарелочного сбора для оказания помощи тем же контрреволюционным элементам. Им была отпущена из собора парча для изготовления знамени организации.

    Подсудимые, однако, отрицали свое фактическое участие в контрреволюционной организации, стремившейся свергнуть Советскую власть на Дону и Кубани.

    Ухтомский признавал себя виновным только в том, что за несколько дней до ареста, по настоянию своих друзей и по слабоволию, подписал приказ о формировании ?Армии спасения России? — формировании, которого, по словам обвиняемого, фактически не было.

    Беленьков отрицал принадлежность к контрреволюционной организации, возглавлявшейся Ухтомским, и признавал себя виновным только в предъявлении при аресте подложных документов и в оказании помощи [245] упомянутой выше группе контрреволюционных священников, находившихся под арестом.

    Верховский тоже отрицал свою принадлежность к контрреволюции, утверждая, что узнал о самом существовании этой организации за несколько дней до ареста, и признавал себя виновным только в ?недоносительстве?.

    Рассказывая свою биографию, Ухтомский особо подчеркнул, что он окончил академию генерального штаба и в царской армии занимал исключительно командные должности, до мировой войны командовал бригадой, участвовал в боях под Варшавой, был тяжело ранен и по этой причине выбыл из строя. Февральская революция застала его в Киеве, откуда он в 1919 году был эвакуирован генералом Драгомировым, его личным другом, в Ростов. В Ростове он встретил свою семью: жену и двух сыновей (впоследствии расстрелянных за контрреволюционную деятельность). Деяния, которые ему инкриминируются, по словам генерала, относятся к периоду после его выздоровления в Ростове. В каждом из своих ответов на многочисленные вопросы, задаваемые председательствующим Ульрихом и прокурором Васильевым, подсудимый старался представить контрреволюционную организацию, им возглавлявшуюся, как ?бутафорию?, как ?беспредметные разговоры молодых людей и истеричек, одержимых какими-то надеждами?. Эти молодые люди и истерички, уверял подсудимый, призывая трибунал верить его честному слову ?не офицера, а человека?, окружили его исключительным вниманием и лаской и стали доказывать, что именно он должен стать во главе ?Армии спасения России?, что именно ему выпала эта миссия. Ухтомский, по его словам, не придавал значения этим затеям, не думал, что они могут привести к серьезным последствиям. С другой стороны, он считал себя морально обязанным тем ?дамам? и ?друзьям?, которые окружили его нежным вниманием в период его болезни, и поэтому не мог отказать их настойчивой просьбе стать вождем организации. Вот чем объясняется то обстоятельство, что он подписал приказ о формировании ?Армии спасения России?.

    — Передо мной стояли на коленях женщины, и я подписал приказ, — заявил Ухтомский и прибавил: — Пусть это не покажется рисовкой.

    Свою связь с Назаровым подсудимый объяснил таким [246] же ?мирным? образом. Когда он узнал, что Лапутин-Назаров готовит налет на Ростов, то якобы испугался предстоящих кровавых событий, грозящих арестами и разрушением его личного семейного благополучия. Он собирался уехать и увезти семью в Румынию, а события могли помешать этому. Связавшись с Назаровым и ?бутафорски? подчинив его себе, он надеялся таким путем отдалить выступление и благополучно вывезти семью за границу.

    Назначение, которое он дал Назарову, Ухтомский назвал ?клоунской погремушкой?. Князь отрицал, что подсудимый Беленьков, организовавший на Дону широкую сеть шпионов, информировал его как руководителя ?Армии спасения России?. Если он и расспрашивал Беленькова о положении дел в пограничной полосе, то эти сведения интересовали Ухтомского исключительно с точки зрения переселения за границу. Не смущали его и вопросы трибунала о том, зачем ?бутафорская организация? разрабатывала план взятия Ростова, создавала особую группу, ведущую учет коммунистов и ответственных советских работников. Ухтомский уверял, что никакого плана взятия Ростова не было — было лишь ?расписание постов?, а список коммунистов и ответственных работников Ухтомский вел на свой страх и риск. Чувствуя неубедительность своих объяснений, явное противоречие их с обильным следственным материалом, Ухтомский прибавлял к своим объяснениям: ?Мне будет очень тяжело, если вы подумаете, что я виляю?{77}.

    Заговорщики были разоблачены и понесли суровое наказание.

    В первой половине июня дивизии Конармии достигли назначенных для них районов. Так, 6-я Чонгарская дивизия расположилась в станице Брюховецкой, 4-я кавдивизия и ее штаб — в станице Лабинской, 1-я кавбригада — в станице Ярославской, 2-я кавбригада — в станицах Курганной и Михайловской, 3-я — в станице Вознесенской. В Краснодаре находились штаб и части 22-й стрелковой дивизии (начдив И. Шарсков). [247]

    Лето 1921 года и для Северного Кавказа шло неблагоприятным, и наши надежды на широкие Степные просторы, богатые сенокосными угодиями, не оправдались. Засуха, свирепствовавшая в Поволжье, захватила и Северный Кавказ. С весны не выпало ни единого дождя. С Каспийского моря непрерывно дул знойный ветер. Он сжигал всю растительность, выдувал почву, поднимал в воздух тучи пыли.

    Угроза голода надвигалась и на Северный Кавказ. Население охватывала тревога. Положение усугублялось тем, что в районы Дона, Кубани, Ставрополья хлынули тысячи голодающих Поволжья, рассчитывая достать здесь хотя бы кусок хлеба, избежать голодной смерти. На местные органы Советской власти ложилась забота о размещении прибывших, особенно детей, приходилось изыскивать для них из каких-то фондов продовольствие, одежду, обеспечивать медицинским обслуживанием.

    От благородного дела спасения голодающих не могла стоять в стороне и 1-я Конная. Ее бойцы и командиры от своих скудных по тому времени пайков делали отчисления в пользу голодающих, брали на иждивение детей. Только одна 14-я кавдивизия содержала 350 детей. Политработники 1-й Конной выступали на предприятиях с докладами о положении в стране, о борьбе с голодом. Я с таким докладом выступил на заводе ?Аксай?. Рабочие вынесли решение отчислить в фонд помощи голодающим четверть недельного заработка, а в дальнейшем, в течение всего года, ежемесячно отчислять в этот фонд однодневный заработок. Для спасения конского состава Конной армии от гибели здесь, как и на Украине, пришлось прибегнуть к крайним мерам: раскрывать крестьянские сараи, снимать с них солому, подчас полугнилую, делать из нее мелкую сечку, парить горячей водой и кормить лошадей.

    Тяжелая обстановка была на руку контрреволюционным элементам. Приходилось считаться с возможностью усиления бандитизма. Требовалось принять самые решительные меры, чтобы не допустить этого.

    Еще в сентябре 1920 года Владимир Ильич в телеграмме члену Реввоенсовета Кавказского фронта Г. К. Орджоникидзе писал:

    ?Быстрейшая и полная ликвидация всех банд и остатков белогвардейщины на Кавказе и Кубани — дело [248] абсолютной общегосударственной важности?{78}. Он требовал осведомлять его чаще и точнее, что предпринимается для ликвидации бандитизма.

    Тем большая ответственность ложилась на нас теперь. Борьба с бандитизмом, наведение твердого порядка, обеспечение безопасности граждан, охрана их мирного труда становились важнейшим и неотложным делом как воинов Красной Армии, так и местных партийных и советских органов.

    Для согласования действий военных и гражданских властей Реввоенсовет округа создал краевое совещание по борьбе с бандитизмом при штабе округа под председательством командующего или его заместителя. По этому же принципу были созданы совещания в областях и районах.

    Краевое военное совещание разработало положение и инструкцию по борьбе с бандитизмом. В этих исключительно важных документах, сыгравших свою роль, были, например, такие пункты: если бандит явится добровольно и сдаст Советской власти оружие, он восстанавливается в правах гражданства. Его возьмут на особый учет, вручат удостоверение по определенной форме и отдадут родственникам на поруки. Если же он снова уйдет в банду или будет держать с ней связь, имущество родственников или семьи бандита будет полностью конфисковано. Всем трудовым казакам и крестьянам, которых повлекли в бандитские отряды обманным путем, объявлялась амнистия.

    Она распространялась и на тех главарей банд, кто сдается со своим отрядом, оружием и имуществом. Все сдавшиеся должны были зарегистрироваться в ближайшем военкомате и там получить документы на право жительства в пределах Советской Республики и особые охранные листы для ограждения их от ареста после добровольной сдачи.

    Указывался определенный срок добровольной явки — 1 сентября 1921 года. Бандиты предупреждались, что по истечении этого срока к оставшимся в отрядах будут применяться суровые репрессии. Их хозяйства — скот, постройки, земля — будут конфискованы и переданы переселенцам. [249]

    Все эти меры сыграли свою роль. Многие бандиты явились с повинной и с оружием, давали сведения о численном составе бандитских отрядов, о районах их действий, сообщали фамилии главарей. По донесению начальника оперативного управления Северо-Кавказского военного округа в штаб РККА, число бандитов за месяц уменьшилось на 3005 человек. Однако большинство банд, возглавляемых бывшими царскими генералами и офицерами, продолжало свою подлую деятельность и после амнистии.

    Так, в ночь на 4 сентября 1921 года одна из банд численностью в 100 сабель произвела налет на пассажирский поезд у одного из разъездов на линии Кисловодск — Ессентуки. Для ликвидации банды командование 16-й кавдивизии выделило три отряда: один — из дивизионной школы, два — от 48-й кавбригады. Одним из отрядов командовал сам комбриг Орлов. Отряд дившколы должен был преследовать противника, отряды кавбригады — отрезать бандам путь отхода. Бандиты ночью сумели оторваться от преследователей, но в районе аула Кумсколовский наскочили на отряд Орлова. В отряде было всего 50 сабель и пулемет. Завязался бой. Возможно, он не окончился бы столь трагически, несмотря на численное превосходство врага. Но в это время в тылу нашего отряда появилась новая банда. Красных бойцов окружили, и они вырывались мелкими группами, отходили по горным тропинкам, ущельям. Одна группа во главе с Орловым в ожесточенном бою почти вся погибла. Погиб и сам Орлов.

    Бандиты не могли не видеть, что время работает на Советскую власть, трудовое население все более убеждается в правильности ее лозунгов, приветствует новые законы и все решительнее рвет с контрреволюцией. И тогда главари некоторых бандитских отрядов решили перейти в открытое наступление. Это был жест отчаяния. Главари банд, видимо, рассчитывали на помощь извне, верили обещаниям Врангеля, лазутчики которого проникали сюда.

    Так возникла Кубанская повстанческая армия во главе с генералом Пржевальским (он же Марченко, Афросимов).

    Мы узнали об этом. 30 августа по войскам Северо-Кавказского военного округа был отдан приказ за № 16/оп. В этом приказе предлагалось перейти к беспощадному истреблению и искоренению бандитизма во всех его проявлениях. Воинские части выделяли так называемые ?летучие? отряды в составе не более ста человек в каждом, верховых или на подводах, с испытанным и энергичным командным и комиссарским составом. Ближайшая задача отрядов: 1) окружить банды с запада, юга и востока и уничтожить на месте; 2) предупредить нападение банд на Краснодар и предотвратить возможность прорыва их из кольца на юг через Кубань, в леса Краснодарского и Майкопского отделов.

    Красные части приступили к выполнению возложенных на них задач. Противник оказывал сильное противодействие. 20 сентября батальон 195-го полка у станции Динской завязал бой с бандой численностью до тысячи сабель и штыков при шести — восьми пулеметах. Под давлением превосходящих сил противника батальон понес значительные потери и отошел к разъезду Дорис, что в 12 верстах северо-восточнее Краснодара по железной дороге Краснодар — Тихорецкая. В районе Динской сосредоточивались и Другие части. Но они находились в движении и принять участие в бое с бандитами не смогли.

    Противник занял станцию, пополнил свои ряды как насильно мобилизованными, так и за счет добровольцев из окрестных станиц, враждебно настроенных к Советской власти.

    Реввоенсовет округа принял решение как можно быстрее покончить с Кубанской повстанческой армией. Общее руководство боевыми действиями поручили мне.

    19 сентября я выехал в Краснодар. Меня сопровождали начальник политического управления округа О. У. Сааков, Г. А. Трушин и П. П. Зеленский.

    20 сентября я получил приказ за № 1590/оп. В нем говорилось, что в целях лучшей согласованности действий наших частей для полною уничтожения банд РВС СКВО приказывает члену РВС СКВО и командарму 1-й Конной т. Буденному вступить в командование всеми войсками, расположенными на Кубани и Черноморье.

    Еще до нашего приезда в Краснодар командир 22-й стрелковой дивизии И. Шарсков предпринял меры к обеспечению боевой готовности гарнизона Краснодара. К Динской подходила 3-я кавбригада нашей 6-й Чонгарской [251] дивизии, переданная в оперативное подчинение командиру 22-й стрелковой дивизии. О том, что Динская занята противником, командир бригады П. Л. Рудчук не знал. В 13 часов походная застава кавбригады внезапно подверглась обстрелу ружейным и пулеметным огнем, после чего бандиты перешли в атаку.

    Бригада вступила в бой. Он длился около трех часов. Превосходство в силах было на стороне врага, и части кавбригады отошли в станицу Старо-Мышастовскую. Рудчук запросил штаб дивизии, почему в Динской вместо наших частей оказался противник. Начальник штаба дивизии ответил, что находившийся в Динской наш батальон разбит противником и небольшие остатки его отходят на разъезд Дорис, куда выехал Буденный.

    В это время я действительно на бронепоезде направлялся туда, чтобы взять на себя непосредственное руководство боем. Однако подъехать к Динской не удалось: железнодорожный путь был загроможден потерпевшим крушение товарным поездом. Там же мы встретили группу красноармейцев из разгромленного противником стрелкового батальона. Они рассказали, что батальон почти целиком погиб и что белых очень много.

    Пришлось вернуться в Краснодар. Встретились с секретарем Краснодарского обкома тов. Эпштейном и членом кубанского военного совещания по борьба с бандитизмом, председателем Краснодарского областного исполнительного комитета тов. Полуяном. Начдив 22-й доложил нам, что, по данным разведки, части Кубанской армии намереваются уйти в старые места — предгорья Кавказского хребта. В 18 часов 21 сентября они начали переправляться на южный берег Кубани в районе станицы Воронежской и сосредоточиваться у переправ реки Белой.

    Чтобы не дать противнику возможности переправиться через Белую, я приказал начдиву срочно занять частями дивизии все переправы и броды по западному берегу реки, начиная от ее устья и до станицы Белореченской включительно, а 3-й кавбригаде — форсированным маршем перейти в станицу Васюринскую, где переправиться на южный берег Кубани и сосредоточиться в районе Адамия, ведя усиленную разведку в направлении села Белое.

    И начдив и командир кавбригады умело выполнили [252] приказание. Противник оказался в тупике: с севера — Кубань и Тшитское водохранилище, с запада — река Белая, с востока — река Лаба. Оставалось закрыть тупик с юга и окончательно разгромить пресловутую Кубанскую белогвардейскую армию. Закрыть тупик могла быстрее всех 2-я кавбригада нашей 4-й кавдивизии, расположенная в станице Курганной, хотя для этого ей пришлось бы сделать переход в 75 километров.

    Но связи ни с бригадой, ни со штабом 4-й кавдивизии не было. Единственная возможность передать приказ — сбросить пакет с самолета. Однако, как назло, погода была нелетная. К тому же находившиеся у нас двухместные английские ?хэвиленды?, как говорили тогда, держались на ?веревочках?.

    Еще не выветрился из памяти случай, который произошел в апреле 1921 года на полевом аэродроме в районе Екатеринослава. Подниматься в воздух я тогда собирался впервые и особого удовольствия не испытывал. Однако надо же было когда-то принять воздушное крещение. Когда самолет был готов, вместе с начальником штаба армии и адъютантом я выехал на аэродром.

    Самолет стоял с заведенным мотором. Около него — группа летчиков, в том числе и командир отряда Ингаунис и его начальник штаба. Командир отряда доложил, что самолет к полету готов. Зеленский не знал, для кого подготовлена машина, и, когда увидел, что собираюсь лететь я, стал категорически возражать. Пришлось заметить ему, чтобы он не вмешивался не в свои дела. Тогда он заявил, что мотор самолета неисправен, работает с перебоями и что надо сначала опробовать его в воздухе. Зеленский вообще не имел никакого понятия о моторах и старался лишь выиграть время. Я уже хотел было садиться в самолет, но командир отряда, обращаясь ко мне, сказал, что, раз сделано такое заявление, надо все проверить. Летчик поднял машину в воздух, сделал несколько виражей и... разбился. Мотор действительно отказал.

    И вот теперь вызвался лететь Зеленский. Я долго не давал согласия, мы как будто поменялись ролями. Хоть бы самолет был другого типа и погода летная, а то ведь тот же. Однако Зеленского я вынужден был все же послать,

    В приказе начдиву 4-й предписывалось самым спешным [253] образом сосредоточить 2-ю кавбригаду Е. И. Горячева в селе Белом и уничтожить находившиеся в районе Николаевка, Преображенская белогвардейские части. Движение совершать с мерами походного охранения и крупными разведывательными отрядами с пулеметами на тачанках. О принятых мерах доложить мне в штаб 22-й стрелковой дивизии в Краснодар, использовав все возможные средства связи.

    Рано утром 22 сентября мы выехали на краснодарский аэродром. Самолет готов к полету. Пилотировать его назначен летчик Иванов. Командир авиационного отряда, фамилию которого не помню, доложил, что для полета в станицу Курганную и обратно в Краснодар потребуется не больше часа. Видимость хорошая, но полету мешает сильный порывистый ветер. Зеленский сел в самолет, прикрепился ремнем к сиденью. Я стоял неподалеку и никак не мог справиться с охватившим меня волнением. С нетерпением ожидал взлета. Когда наконец самолет поднялся в воздух и лег на заданный курс, я облегченно вздохнул. Но стоял и смотрел в небо до тех пор, пока самолет не скрылся.

    После завтрака мы вновь собрались в штабе дивизии. На станции Пластуновской стоял бронепоезд № 82, который командующий СКВО К. Е. Ворошилов направил туда из Торговой. Мы решили сегодня же перебросить его на участок станицы Воронежской, где противник мог переправиться на южный берег Кубани. Прикрыть бронепоездом эти переправы было необходимо на тот случай, если бы перехваченный кавбригадой в районе села Белое противник попытался уйти не на юг, а на восток.

    Прошел час. Самолету время возвратиться. Однако доклад об этом не поступал. Я начал тревожиться. Оставаться в штабе уже не мог, вызвал машину и вновь поехал на аэродром. Командир авиаотряда доложил, что пока нет оснований беспокоиться. Самолет с открытой кабиной. Очень легкий. Его сносит с курса. Командир авиаотряда был прав. Через некоторое время в небе показалась черная точка, послышался шум мотора. Я невольно улыбнулся: самолет летел так, словно его качали морские волны, а когда подлетел к аэродрому, никак не мог совершить посадку. Только сбавит скорость, его относит в сторону. Так продолжалось несколько раз. Наконец самолет сел. Вышел Зеленский и доложил, что задание [254] выполнено. Прежде чем сбросить приказ, как было условлено, самолет снизился и сделал круг над станицей.

    Дальнейшие события развертывались очень быстро.

    Противник ночью 22 сентября двинулся из станицы Преображенской на село Белое, чтобы переправиться здесь через реку и уйти в горы. Как потом выяснилось, выход сюда кавбригады не был известен противнику. Около 23 часов 22 сентября колонна бандитов подошла к селу. Наши бойцы встретили ее сильным огнем пулеметных тачанок. Банда потеряла свыше двухсот человек убитыми, 110 человек было взято в плен. В числе убитых — начальник штаба армии полковник Алексеев. Генералу Пржевальскому с личной охраной удалось бежать.

    После разгрома под Белой остатки повстанческой армии начали разлагаться. Казаки расходились по домам. Генерал Пржевальский с конвойной сотней ушел на побережье Черного моря, видимо отказавшись от идеи ?автономной Кубани?. Впоследствии разошлась по домам и конвойная сотня, а сам генерал с немногими приверженцами, в том числе сотниками Захарченко и Лукьяненко (он же генерал Степной), присоединился к банде Ющенко.

    Разгром банды Пржевальского частями 1-й Конной повлиял на общее настроение казачества, которое совершенно потеряло веру в контрреволюционных вожаков и стало оставлять их. Участники шаек разбегались по станицам или сдавались на милость победителя. Но борьба с бандитизмом на этом еще не закончилась. После разгрома Кубанской повстанческой армии продолжалась ликвидация отдельных самостоятельно действовавших отрядов. Их насчитывалось около 60 общей численностью 940 штыков и 2350 сабель при 49 пулеметах.

    Наиболее опасным среди организованных банд был отряд полковника Трубачева. Его преследовали части 1-й Конной. Операция приняла затяжной характер. Но после того как полковник Трубачев был убит, отряд распался на отдельные банды. Две из них — Турчина и князя Джентимирова — сдались.

    С переходом 2-й кавдивизии в район Моздока начались операции против банды Сычева. Части дивизии изрядно потрепали банду и загнали ее в кизлярские буруны. Вскоре ввиду явной бесперспективности и неотвратимой [255] угрозы истребления в банде началось брожение. В апреле Сычев и еще несколько главарей были убиты своими же.

    В Ейском отделе наиболее крупной была операция против банды Дубины. Для ликвидации ее были выделены части 22-й дивизии, 3-й кавполк Особой кавбригады. Однако преследование банд войсковыми частями, оперативное окружение не давали положительных результатов. Разбиваясь на маленькие отрядики, пользуясь балками, находя приют у кулаков, бандиты ускользали. Ейское чрезвычайное военное совещание приняло ряд других мер. Местные партийные и советские органы усилили разъяснительную работу, чтобы расслоить население, приблизить к Советской власти все здоровые, трудовые элементы.

    Определенную роль в этом сыграли и выездные сессии ревтрибунала округа. Ведь открытые заседания трибунала не только демонстрировали энергичную, твердую и решительную политику по отношению к бандитам и тем, кто им активно способствует. Они широко разъясняли населению голую, неприкрытую сущность бандитизма. Наглядно, неоспоримыми фактами показывали, о чьих интересах пекутся бандиты, и определенную часть населения, стоящую за Советскую власть, психологически вооружали против бандитизма. Кроме того, деятельность выездных сессий благотворно сказалась и на работе местных партийных, советских органов.

    Немалую помощь в ликвидации бандитизма оказали части ГПУ и ЧОН. Они умело выслеживали бандитов и вели с ними борьбу как самостоятельно, так и совместно с войсковыми частями. Немало было среди них смелых бойцов, храбрых и умелых командиров. Один из них, Хуцистов Николай Петрович, особо отличился в боях с бандитами, за что и был награжден серебряными часами от Дончека и от ВЧК Юго-Востока России — золотыми часами.

    Биография Хуцистова похожа на тысячи других. Родился в крестьянской семье в одном из сел Северо-Осетинской АССР. Молодым парнем включился в борьбу за Советскую власть на Северном Кавказе. Сначала был сотрудником особого отдела Терской чрезвычайной комиссии, а затем его назначили командиром кавалерийского эскадрона особого отдела ВЧК 10-й армии, а [256] позже — 8-й армии. Хуцистов зарекомендовал себя смелым командиром, которому дороги завоевания Октября. В 1921 году, когда Конармия пришла в Ростов, Хуцистов служил командиром кавалерийского эскадрона Дончека. Для выполнения ответственных заданий по ликвидации бандитизма кавэскадрон был переформирован в 6-й отдельный дивизион войск ВЧК. Позже дивизион под командованием Хуцистова был передан в распоряжение пограничных войск Украинского округа для охраны границы. После демобилизации Николай Петрович Хуцистов долгое время работал в административном отделе Донисполкома в Ростове-на-Дону. С 1942 года живет в Москве.

    В ликвидации бандитизма большую помощь оказал нам отряд Логинова. О нем следует рассказать подробнее.

    В. Г. Логинов — бывший шахтер Парамоновских шахт. Участвовал в боях за Новочеркасск и Ростов, когда там были белогвардейцы. Мне не раз приходилось встречаться с ним. Был Логинов с виду неказистый: невысокого роста, раскосый. Любил острую шутку и отличался исключительной храбростью. К моменту прихода Конармии на Северный Кавказ Логинов служил в 16-й кавалерийской дивизии в должности командира полка. Когда я узнал, что Логинов ушел в горы и, по существу, оказался в одном стане с бандитами, удивился и даже вначале не поверил.

    ?Как мог бывший шахтер пойти к бандитам? — размышлял я. — Нет, тут что-то другое?.

    Не раз пытался хоть как-нибудь связаться с Логиновым, даже в горы посылал своих людей, но тщетно — Логинова никто не видел, хотя разведка доносила, что он где-то в горах.

    И вот однажды ко мне приехал военком Терской губернии А. Беленкович, который очень хорошо знал Логинова и в свое время дружил с ним. Поздоровались.

    — Какие вести привез?

    Беленкович молча достал из кармана письмо и протянул мне.

    — Василий Логинов написал и просил передать вам.

    — А где он сам? — спросил я, беря письмо.

    — Там... — И Беленкович качнул головой в сторону гор. [257]

    — Понятно... — Письмо было коротким. Логинов убедительно просил, чтобы я встретился с ним. Утверждал, что никогда не был врагом Советской власти. И если сейчас, мол, оказался среди бандитов, то не по своей воле.

    Спрашиваю Беленковича, как попало к нему письмо. Он ответил, что привез ординарец Логинова.

    — Так... Ну, а что вы думаете по этому случаю?

    — Я верю всему, что написал Логинов, — сказал Беленкович. — Просил бы вас назначить ему встречу. Находясь в горах, Логинов может помочь нам в уничтожении ярых врагов Советской власти.

    — Да, пожалуй, вы правы.

    Через несколько дней я встретился с Логиновым. Это было на горе Чилик-два, что находится среди скал, неподалеку от Теберды. Мы поехали на встречу втроем — я, Беленкович и мой ординарец Гуров. Логинов встретил меня у подножия горы. С ним было человек двадцать вооруженных людей.

    Гуров невольно потянулся к оружию. Я это заметил и хотел было сказать, чтобы не вынимал наган, но меня опередил Беленкович:

    — У нас с ним уговор — за оружие не браться.

    Гуров глянул на меня, но я качнул головой, и он, убрал руку.

    Логинов подъехал ко мне верхом на лошади и представился:

    — Василий Логинов, командир полка шестнадцатой кавдивизии!

    Я усмехнулся:

    — Были в дивизии, а сейчас числитесь в бандитах. Логинов качнулся, как от удара, но быстро взял себя в руки и громко ответил:

    — Был и есть красный командир!

    Я спросил, зачем он хотел видеть меня.

    Логинов кивнул на вершину горы.

    — Поедемте, там и поговорим. — Помолчал с минуту, потом добавил: — Я верил, что вы, товарищ Буденный, не побоитесь сюда приехать.

    — А чего бояться? Вы же сами говорите, что не бандит, а красный командир.

    Поднимались долго, наконец взобрались на вершину. [258] Здесь стояли огромные стога сена. Возли них и остановились. Логинов слез с коня.

    — Тут мы и поговорим...

    Логинов опустился на зеленую траву. Присел и я. К нам подошли Беленкович и Гуров.

    — Так я слушаю вас, Логинов.

    — Я ведь не бандит, товарищ Буденный, — заговорил он. — Мой полк тоже в свое время ходил в горы. Но тогда мне не повезло: куда ни пойдем, бандитов уже нет — то ли им кто доносил о нас, то ли разведка что-то путала. Словом, вернулся я с операции, доложил начальству, мол, так и так. А начальство не поверило: ?Что-то от вас, Логинов, уходят бандиты. Странная штуковина?. И даже кое-кто в штабе дивизии намекнул: а не связался ли я сам с бандитами. Слух пошел, будто я уже и не красный командир. А ночью как-то меня разбудил боец и сказал, что нас хотят арестовать. Я мигом собрал людей и — в горы...

    Я верил Логинову и не верил. Долго молчал, потом сказал, что зря он старается выгородить себя. Даже если он не грабил и не убивал, Советская власть не может простить дезертирство. За это Логинов будет нести ответ по всей строгости революционного закона. Однако, добавил я, еще не мало банд скрывается в горах, и, если Логинов поможет их уничтожить, этим искупит свою вину.

    — Я так и сделаю, товарищ Буденный, — горячо и искренне сказал Логинов. — Теперь только понял, какую большую ошибку совершил.

    — Вы оставайтесь пока здесь, в горах, присматривайтесь к бандитам, а потом дайте знать, и мы совместными усилиями будем громить их, — сказал я Логинову.

    Логинов выполнил обещание. За время с 5 по 8 ноября 1921 года с его помощью было уничтожено пять банд — есаулов Богрова и Сапрунова, подполковников Юдина и Кривоносова и сотника Рендскова. 22 декабря Логинов сам уничтожил банду Конарева и Овчинникова, а позже и весьма активную банду Кожевникова, Всего Логиновым было разбито до 15 мелких и крупных банд. [259]

    ...В конце ноября 1921 года усталый прозябший я вернулся из очередной командировки — ездил несколько дней по Северо-Кавказскому военному округу. Решил прямо с поезда идти на доклад к командующему округом К. Е. Ворошилову. Однако в штабе его не застал.

    Поздно вечером неожиданно раздался телефонный звонок члена Реввоенсовета округа А. С. Бубнова. Он сообщил мне, что надо ехать в Нальчик, где открылся I Учредительный съезд Советов Кабардинской автономной области.

    — На съезд, — сказал Бубнов, — приглашены командующий войсками Северо-Кавказского военного округа, член ЦК РКП (б) и ВЦИК К. Е. Ворошилов, вы и я. Москва считает нашу поездку в Кабарду, — добавил он, — обязательной, и мы задержались, только ожидая вас.

    Предстоящее посещение Нальчика привлекало меня возможностью провести в Кабарде работу по пресечению вылазок контрреволюции и встретиться на съезде с передовыми людьми мужественного кабардинского народа. В памяти у меня были еще свежи первые встречи с горцами в дни, когда Конармия добивала на Северном Кавказе деникинские войска. Хлебом и солью, с открытым сердцем встречали горцы бойцов Красной Армии. О них мне много рассказывал и Г. К, Орджоникидзе — человек большого сердца и светлого ума, великий поборник братского единства горских народов, вложивший много сил и труда в укрепление нерушимого союза трудящихся Кавказа с русскими рабочими и крестьянами.

    Утром 26 ноября мы отправились в вагоне Реввоенсовета округа в Нальчик. Наш железнодорожный транспорт в то время еще находился в тяжелом состоянии. Некоторые участки железнодорожного полотна только восстанавливались, многие мосты ремонтировались, станции в большинстве своем были разрушены. Но главное — не хватало топлива, воды и квалифицированных паровозных бригад. Поэтому ехали мы медленно, подолгу стояли, особенно на разъездах. Дорога нас подвела, и на съезд мы запоздали. Однако эта неприятность была значительно сглажена теплой встречей с населением Нальчика и делегатами съезда.

    К. Е. Ворошилов и я 28 ноября выступали на очередном заседании съезда. От имени Центрального Комитета Коммунистической партии и ВЦИК РСФСР Ворошилов [260] приветствовал делегатов и в их лице весь свободный кабардинский народ. Климент Ефремович отметил, что Великая Октябрьская социалистическая революция принесла всем народам, входившим в Российскую империю, не только социальное освобождение, но и национальное раскрепощение. Он остановился на политике Коммунистической партии в национальном вопросе и сказал, что эта политика обеспечивает великое единство всех народов Российской Федерации в борьбе за светлое будущее, за экономический и культурный прогресс трудящихся.

    К. Е. Ворошилов рассказал делегатам съезда о трудностях, переживаемых тогда нашей страной после разрушительных первой мировой и гражданской войн, и указал на задачи, которые предстоит решить, чтобы преодолеть голод и разруху, восстановить и вновь построить фабрики и заводы, больницы и учебные заведения, наладить производство сельскохозяйственных продуктов. Он выразил уверенность в том, что I Учредительный съезд Кабардинской автономной области будет способствовать решению этих неотложных задач.

    Затем слово предоставили мне. Я приветствовал делегатов съезда от имени Революционного Военного совета Северо-Кавказского военного округа. Заранее написанной речи у меня не было. Я разговаривал с делегатами съезда так, как часто говорил с конармейцами.

    Существо моего разговора сводилось прежде всего к оценке нашей великой победы в Октябрьской революции и гражданской войне. Я говорил, что эта победа досталась нам ценою большой крови, за нее мы заплатили сотнями жизней наших лучших товарищей, что трудящиеся нашей страны победили под руководством Коммунистической партии и при поддержке международного рабочего движения. Однако, подчеркнул я, надо еще удержать завоеванную власть, так как мировая буржуазия вместе с выброшенными за пределы России русскими помещиками и капиталистами не согласились с нашим строем, зорко следят за нами и всегда готовы к нападению.

    Победив буржуазию политически и на военном фронте, мы должны победить и экономически, т. е. ликвидировать разруху и восстановить народное хозяйство. Если мы успешно решим эту злободневную задачу, сказал я делегатам съезда, то никакие враги нам не будут [261] страшны. В заключение своего выступления я призвал трудящихся области к бдительности, к борьбе против бандитизма и скрытой контрреволюции — агентов империализма, мешающих строить нам новую жизнь.

    После окончания вечернего заседания съезда мы с К. Е. Ворошиловым и А. С. Бубновым в сопровождении большой группы делегатов отправились на отведенную нам квартиру. Проходя по центральной улице, я заметил, что она называется Воронцовской.

    — Это не годится, — сказал я рядом шагавшему со мной Б. Э. Калмыкову{79}. — Теперь на Кавказе нет царских наместников, каким был князь Воронцов. Кавказ принадлежит ныне народу, а город Нальчик — трудящимся. Вот и надо назвать эту улицу по-новому, например, Кабардинской.

    Все одобрили мое предложение, а на следующий день, направляясь на очередное заседание съезда, мы заметили на многих домах свежевыструганные дощечки, на которых чернилами либо химическим карандашом было написано: ?Ул. Кабардинская?.

    29 ноября около полуночи, когда К. Е. Ворошилов и А. С. Бубнов уже отдыхали, в дверь моей комнаты постучали. Вошел Б. Э. Калмыков. Он извинился за беспокойство и попросил уделить ему несколько минут.

    — Днем, во время работы съезда, некогда было поговорить по душам, — смущенно сказал он и продолжал: — Посоветоваться надо, Семен Михайлович, вот и осмелился потревожить, заметив у вас огонек.

    Калмыков опустился на предложенный мною стул и взволнованно проговорил:

    — Дело-то какое начинаем! Шутка ли сказать: автономия Кабарды, своя государственность! Справимся ли мы, Семен Михайлович, как нужно?

    — Да, Бетал Эдыкович, дело мы все начали большое. Смотрите, наш русский простой народ в союзе с угнетенными народами всего Российского государства совершил великую революцию и разгромил всех ее могущественных врагов. Разве можем мы сомневаться, что не сумеем управлять страной? Ленин верит в силы и способности рабочих и крестьян. Значит, и у нас не должно быть сомнений. [262]

    — Сомнений, конечно, больших нет. Но все новое кадров мало, опыт отсутствует, — сказал Калмыков.

    — Трудно будет поначалу — русские братья помогут, партия в беде не оставит. Люди-то у нас хорошие. Освобожденные от гнета национальных и иноземных эксплуататоров, они будут с энтузиазмом строить новую жизнь.

    — О, народ у нас замечательный и Советской власти преданный.

    Бетал Эдыкович начал рассказывать о борьбе кабардинцев и балкарцев против деникинцев, говорил долго и воодушевленно.

    — Бедняки наши не просто ждали своих освободителей — бойцов Красной Армии. Они шли в повстанческие отряды и боролись против белогвардейцев. У нас нет условий для действий контрреволюционных банд.

    Я вспомнил, как так же горячо, с искренней радостью весной 1920 года рассказывал мне об отношении горцев к Красной Армии и Советской власти Г. К. Орджоникидзе:

    — Горцы с приближением частей Красной Армии повсеместно свергают белогвардейских правителей и ждут представителей центральной Советской власти. Я сообщил об этом В. И. Ленину, — говорил Григорий Константинович, — и знаю, что Ильич будет рад этим вестям.

    Это я слышал от Орджоникидзе в конце марта 1920 года, проезжая через Ростов в Москву. Это же теперь я слышал от Бетала Калмыкова — выдающегося сына кабардинского народа. Он мне определенно нравился. Прежде всего нельзя было не заметить природного ума Калмыкова, его способности говорить просто и убежденно, ему нельзя было не верить. Калмыков свободно разбирался в сложных политических вопросах, прямо, по-большевистски говорил о недостатках, видел великие перспективы нашего роста и поэтому так горячо брался за строительство новой жизни. Позже я убедился, что Бетал Эдыкович не только достойно проявил себя как политический деятель, но и как прекрасный организатор, хороший хозяйственник, в общем, человек, обладающий разносторонними способностями и неутомимой энергией. Но что мне особенно понравилось — это безграничная любовь Калмыкова к своему народу, к простым людям, его страстное стремление посвятить всего себя без остатка [263] благородному делу борьбы за счастье трудящихся Кабарды.

    В те ночные часы я узнал от Бетала об истории Кабарды, о кабардинском народе, его жизни и обычаях столько, сколько бы не почерпнул ни из одной книги. Наблюдая, как он, сильный, плотно сбитый, мягкими пружинящими шагами прохаживался по комнате, то вспыхивая от возмущения подлостью эксплуататоров, то бурно радуясь победам народа, я испытывал к нему чувство уважения и вместе с тем заражался желанием всеми путями содействовать трудящимся советской Кабарды в строительстве новой жизни.

    Б. Э. Калмыков просил меня посоветовать ему, как практически претворить в жизнь ряд решений, принятых съездом Советов. Среди них, я помню, он пожелал выслушать мое мнение по территориальному вопросу о распределении земельных угодий, об укреплении местных органов власти и оказании материальной помощи населению, пострадавшему от войны. Говорили мы и о возможности воссоединения в единой автономной области кабардинцев и балкарцев и были едины в том, что это возможно только при проявлении желания к братскому союзу обоих народов. Для укрепления местных советских органов я советовал привлекать в них активных участников борьбы против белогвардейщины, особенно служивших в частях Красной Армии и партизанских отрядах.

    Мы прощались с Калмыковым, как хорошие друзья. Я обещал интересующие его вопросы поставить на заседании Реввоенсовета округа. Утром такое заседание состоялось с участием Бетала Эдыковича. Наши советы, а затем практическая помощь Кабарде через ЦК партии, Совнарком РСФСР и ВЦИК были полезными. И после, когда Б. Э. Калмыков приезжал в Москву, он всегда заходил к нам, получая поддержку в различных вопросах строительства Кабардино-Балкарии.

    30 ноября было последним днем работы съезда. Делегаты съезда избрали первый исполнительный комитет Кабардинской автономной области во главе с верным сыном кабардинского народа Б. Э. Калмыковым. В состав облисполкома были также избраны Г. К. Орджоникидзе, И. В. Сталин, К. Е. Ворошилов и я. [264]

    Бандитизм на Северном Кавказе явно шел на убыль, однако мы не могли еще доложить в Москву, что он ликвидирован полностью. Борьба с бандитами отвлекала много сил у Реввоенсовета округа, а также у местных партийных и советских организаций. Бандитизм мешал хозяйственному возрождению края. Продолжали поступать сведения, что бандиты держат связь с заграничными эмигрантскими кругами и в отрядах скрываются эмиссары Врангеля. Мы вынуждены были считаться с возможностью высадки вражеского десанта с моря. Тогда бандитизм вспыхнул бы с новой силой. Об этом 9 сентября 1921 года мы специально докладывали Главкому.

    Вероятней всего, десант мог высадиться в районе Анапа, Джобская. В связи с этим 22-й дивизии была поставлена задача удержать (в случае невозможности сбросить десант в море) до подхода подкрепления Новороссийск и перевалы на путях к Краснодару с линии Анапа, Тенгинская и запереть при содействии курсантов перевал Гойтх.

    Две дивизии 1-й Конной и Особую бригаду предполагалось сосредоточивать в районе Краснодар, Васюринская. При первом известии о высадке десанта в район Новотатаровской по железной дороге перебрасывались одна-две бригады 2-й Донской стрелковой дивизии.

    Задача 1-й Конной в случае десанта — быстрым выдвижением небольших (в соответствии с местными условиями) частей с пулеметами закупорить перевалы Тубинский, Белореченский, Марух, Клухорский, Нахарский, дабы не дать противнику выйти с побережья в Майкопский, Лабинский, Баталпашинский отделы.

    Мы явно видели несомненную зависимость бандитского движения от общего положения Республики. Малейший неуспех Советской власти в масштабе страны, осложнение на ее границах — и деятельность контрреволюционеров оживлялась. Нам приходилось все время быть предельно настороженными, ни на секунду не ослаблять бдительность.

    Вот о чем доносили мы в Москву 2 ноября 1922 года:

    ?К настоящему времени обстановка в округе представляется в следующем виде: около 55 процентов состава [265] войск ведет непрерывную борьбу с бандитизмом в окружном масштабе... К началу ноября силы повстанцев вновь увеличились. Сейчас насчитывается 95 бандитских организаций силою примерно в 4500 сабель и около 1000 штыков при 60 — 70 пулеметах.

    ...Основной и главнейшей целью повстанцев остается стремление свергнуть Советскую власть, почему всякое осложнение обстановки в масштабе Республики, будь то в Закавказье или на западной границе, в разной мере, но отзовется немедленно в СКВО в смысле открытых восстаний, каковые неизбежно прикуют части СКВО к округу...

    ...Остальные части округа — до 45 процентов состава, — заняты выполнением различных тыловых нарядов: охрана железнодорожной сети, караульная служба, продработы всякого рода и т. п. Все меры командования к уменьшению нарядов реальных результатов не дали...?

    Много времени и сил отнимало обеспечение 1-й Конной продовольствием и фуражом. Каких-либо надежд на снабжающие органы мы не питали и заботились о себе сами. В течение лета конармейцы заготовили, то есть скосили, убрали, свезли в дивизии, 350 тысяч пудов сена. Эта цифра дает ясное представление, каких усилий при отсутствии всякой техники нам это стоило.

    Войска округа оказали большую помощь населению в проведении сельскохозяйственных работ.

    Засуха, постигшая Республику, и в особенности Юго-Восточный край, вынуждала нас напрячь все усилия к тому, чтобы успешно произвести уборку урожая и засев озимых хлебов и этим смягчить продовольственный кризис.

    В целях оказания помощи крестьянству со стороны войск СКВО в предстоящих работах К. Е. Ворошилов приказывал:

    Все части войск СКВО по возможности привлечь по месту расположения к сельскохозяйственным работам по соглашению между посевкомами и продорганами, с одной стороны, и командованием частей — с другой. При посылке частей на работы выделять из обоза свободное количество лошадей и инвентаря.

    Политотделам, комиссарам и комячейкам приложить усилия к наиболее рациональному использованию красноармейских частей.

    Посылка красноармейских частей на сельскохозяйственные работы производится в следующем порядке: в первую очередь обрабатываются огороды и земли семей красноармейцев; крестьянской бедноты; совхозы; земли остальных трудовых крестьян.

    Обработка земли семейств красноармейцев производится через комиссию помощи семьям красноармейцев, куда вводятся представители части.

    Все технические войска по соглашению с земельными продовольственными органами должны широко организовать ремонт сельскохозяйственных машин.

    На работы назначаются все строевые и нестроевые части и учреждения, не имеющие оперативных заданий.

    Каждая часть отпускается на работы на срок не менее двух недель и в любой момент может быть опять снята для выполнения боевых операций.

    Всем комиссарам и командирам частей производить учет работы и сведения, засвидетельствованные посевкомами, передавать по команде.

    Установить связь с местными земельными и продовольственными органами.

    По далеко не полным данным, воинами 1-й Конной было обработано свыше 50 тысяч десятин пахотной земли, запахан 161 огород и 60 десятин огородной земли, очищено 14 садов, работало 10744 красноармейца и 17 152 лошади. Организованы 124 кузницы, в которых отремонтировано 434 плуга, 121 борона, 24 сеялки и 59 повозок. Перевезено 16424 пуда посевного материала, провеяно 2140 пудов зерна, перевезено 1500 пудов угля для упосевкома. Привлечено для ремонта земледельческих орудий и инвентаря 2 механических завода полностью, 3 — частично и 25 мастерских технических училищ.

    В 4-й дивизии в период сенокосной кампании работало 1346 человек, 1881 лошадь, 84 косилки. Всего накошено 156 тысяч пудов сена. На субботниках выгружено 4 вагона продуктов и обмундирования. Производилась работа по устройству детского дома, очистке дворов, улиц. Запахано и засеяно 329 десятин земли.

    В Чонгарской дивизии в субботниках участвовало 869 человек, 214 подвод. Выполото 6 десятин бахчи, вывезено 200 возов земли, погружено 2900 пудов зерна, производилась [267] погрузка продуктов Поволжью. Запахано, засеяно 29 десятин.

    14-я дивизия скосила 530 десятин сена, работало 396 красноармейцев, 395 лошадей, 22 сенокосилки. Убрано 8 десятин хлеба. В ходе субботников оборудован театр, отремонтировано несколько мостов, ссыпных пунктов, очищались дворы, улицы.

    Особая кавбригада при Реввоенсовете кроме выполненных ею полевых работ отремонтировала мост через Дон и несколько школ.

    Нас радовало, что конармейцы с большой охотой помогали крестьянам, ибо знали, что Советская власть на местах, в родных краях, проявляет заботу об их семьях. Если раньше родные бойцов жаловались в письмах на местные органы Советской власти, которые порой не интересовались условиями их жизни, то теперь таких писем почти не поступало. Основную роль в этом сыграли решения ЦК нашей партии об оказании помощи семьям красноармейцев.

    Уместно будет привести такую справку. 29 ноября 1919 года, когда над Советской Республикой нависла серьезная угроза со стороны империалистов, вопрос об оказании помощи семьям бойцов был обсужден на пленуме ЦК РКП (б), который потребовал от местных партийных и советских организаций принять действенные меры.

    Советское правительство увеличило денежные пособия семьям красноармейцев в два раза. Специальным постановлением Совета Народных Комиссаров было разрешено выдавать им ссуду на поддержание хозяйств. 2 октября 1919 года Совнарком принял декрет о льготах для лиц командного состава Красной Армии и их семейств. Только за первую половину сентября 1919 года Советское правительство выдало семьям красноармейцев полмиллиона пайков на сумму 30 миллионов рублей и ссуду десяти тысячам красноармейских семейств. Особую заботу о бойцах проявлял В. И. Ленин. По его указанию было послано циркулярное письмо ЦК РКП (б) отделам социального обеспечения об упорядочении работы по оказанию помощи семьям красноармейцев.

    ?Из всех частей армии, — говорилось в этом письме, — в политотдел поступают многочисленные жалобы товарищей красноармейцев, сражающихся на фронтах, о [268] том, что находящиеся на родине их семьи голодают, не получая никакой помощи. Центральные органы приняли меры к тому, чтобы облегчить условия работы на местах. Инструкция о порядке обеспечения семейств красноармейцев Народного комиссариата социального обеспечения от 21 июня с. г. и правила выдачи ссуд семьям красноармейцев и добровольцев на поддержание их хозяйств Совнаркома от 25 июня (?Известия ВЦИК? № 133 и 136) упрощают все дело выдачи пайков и значительно уменьшают хлопоты семей красноармейцев.

    Так как работа по оказанию помощи семьям красноармейцев возложена на отделы социального обеспечения, необходимо обратить на них самое серьезное внимание. Немедленно же выделить для работы в них энергичных, хороших работников. Работу в отделах социального обеспечения приравняйте к работе военной. Мобилизуйте для работы в них лучших товарищей, обяжите их почаще отчитываться перед нами, следите за их работой и своевременно направляйте. Немедленно же дайте свои указания уездным комитетам. Последние должны повести широкую кампанию по ячейкам, привлечь коммуны и использовать советские хозяйства для своевременной помощи семьям красноармейцев по уборке урожая.

    ЦК ждет от вас срочных и энергичных мер к упорядочению и постановке на должную высоту дела помощи семьям красноармейцев?{80}.

    Теперь обстановка резко улучшилась в пользу Советской власти, и мы испытывали чувство законной гордости, зная, что партия, Советское правительство и лично Владимир Ильич проявляют постоянную заботу о нас, военных, и старались, чтобы наша Конная армия, прошедшая немало огненных дорог войны, была всегда начеку.

    Снова и снова жизнь заставляла нас думать о том, какой должна быть предстоящая военная реформа. Гражданская война закончилась. Страна получила возможность приступить к мирному труду, к практическому [269] строительству новой жизни. Вместе с тем Ленин, партия призывали народ не притуплять бдительность, ни на минуту не забывать о грозящей нам опасности и беречь, совершенствовать Вооруженные Силы Республики Советов.

    ?Мы кончили одну полосу войн, — говорил В. И. Ленин, — мы должны готовиться ко второй; но когда она придет, мы не знаем, и нужно сделать так, чтобы тогда, когда она придет, мы могли быть на высоте?{81}.

    Красная Армия, ее отдельные части и соединения, армии, фронты, в целом Реввоенсовет Республики накопили за годы войны громадный опыт. Надо было в этом опыте разобраться, обобщить его, все положительное закрепить в соответствующих документах, вооружить ими академии, училища, школы, довести до всего командного и политического состава.

    Предстоял перевод армии на штаты мирного времени. Как это лучше сделать? Какие виды Вооруженных Сил и рода войск сохранить, какие реорганизовать? Какие новые создать? Какими должны быть военная доктрина, военное искусство, тактика Красной Армии? Неотложная задача — разрабатывать новые уставы, общие для армии, для отдельных родов войск. Старые все были временными. Как разрабатывать? Что развивать, что отвергать?.. Тысячи вопросов требовали немедленного ответа.

    Мы говорили о них в частных беседах, обсуждали на Реввоенсовете. Нас, конечно, глубоко интересовало, что думают по поводу этого другие военачальники, каково мнение Фрунзе, какова точка зрения ЦК партии, В. И. Ленина.

    В газетах и журналах печаталось немало статей, авторы которых затрагивали вопросы военной теории, в какой-то степени пытались систематизировать учение об армии пролетарского государства. В обсуждение вопросов военно-теоретической мысли включились и видные военачальники. М. В. Фрунзе и С. И. Гусев опубликовали тезисы, предложенные ими X съезду РКП (б) в качестве проекта резолюции по военному вопросу. М. В. Фрунзе, в частности, писал, что одним из основных условий обеспечения максимальной мощи Красной Армии является превращение ее в единый организм, спаянный сверху [270] донизу не только общностью политической идеологии, но и единством взглядов на характер стоящих перед Республикой военных задач, способов их разрешения и методов боевой подготовки войск. Это единство является прочным основанием плана боевой подготовки страны, управления войсками и их вождения. Свое конкретное выражение оно должно найти во всех военных наставлениях, уставах и руководствах.

    Как-то перед совещанием начдивов ко мне зашел Климент Ефремович Ворошилов.

    — Добрый день, Семен Михайлович, — весело сказал он, протягивая руку. — Как вы тут без меня, не скучаете?

    — Думаю вот подать в отставку с поста командарма Первой Конной...

    — Что случилось?

    — Замучила неопределенность. Сотни вопросов надо решать, а как? Питаемся разными слухами, и никто не может сказать определенно, какой должна быть Красная Армия и что ждет кавалерию.

    — Только-то! А я-то подумал бог весть что... Кончается неопределенность, Семен Михайлович. Вот! — Ворошилов достал из планшета журнал ?Армия и революция? и подал мне. — Здесь напечатана статья Михаила Васильевича Фрунзе о единой военной доктрине. Помнишь, еще в прошлом году, когда мы на X съезд партии собирались, он говорил, что работает над этим вопросом?

    — Как же, помню.

    — Прочитай. Очень важная статья. Кстати, мне передавали, что на очередном съезде партии вопросы военной доктрины, военного строительства, военной реформы будут обсуждаться военными руководителями, и нам надо тщательно подготовиться...

    Статья захватила меня. Каждую страницу, каждый абзац прочитывал несколько раз, вдумывался в каждое положение, бесконечно радовался, когда мысли М. В. Фрунзе совпадали с моими. Чувствовал, как у меня прибавлялось сил.

    Михаил Васильевич писал, что учение о ?единой военной доктрине? имеет огромное практическое значение для Республики. Оно должно прежде всего учитывать характер тех боевых столкновений, которые нас ожидают.

    Должны ли мы утвердиться на идее пассивной обороны страны, не ставя и не преследуя никаких активных задач, или же должны иметь в виду последние? В зависимости от решения этого вопроса определяются и характер строительства вооруженных сил, и система подготовки одиночных бойцов и крупных войсковых соединений, и военно-политическая пропаганда и вся вообще система воспитания страны.

    Фрунзе давал в статье четкий ответ на вопрос, что такое единая военная доктрина.

    ?Единая военная доктрина?, — писал он, — есть принятое в армии данного государства учение, устанавливающее характер строительства вооруженных сил страны, методы боевой подготовки войск, их вождение на основе господствующих в государстве взглядов на характер лежащих перед ним военных задач и способы их разрешения, вытекающие из классового существа государства и определяемые уровнем развития производительных сил страны?{82}.

    Формулировка эта, со свойственной ему скромностью предупреждал Михаил Васильевич, отнюдь не претендует на конструктивную законченность и полную логическую безупречность. В конце концов, вопрос совершенно не в этом. Важно основное содержание понятия; что же касается окончательной кристаллизации его, то это дело дальнейшей практической и теоретической разработки вопроса.

    Очень убедительно, на мой взгляд, М. В. Фрунзе показал в своей статье роль военной доктрины, какую играет она в главных капиталистических государствах, каким целям служит.

    А какова же была военная доктрина русской армии времен царизма? И на этот вопрос в статье Фрунзе я нашел исчерпывающий и убедительный ответ. Кое-кто из военных в то время задавал себе вопрос: а была ли вообще своя военная доктрина у царской армии? Фрунзе отвечает: да, была. Доктрина хотя и неоформленная, но все-таки была, и, хотя она ничего положительного собой не представляла, все же и на этом отрицательном примере [272] можно показать теснейшую связь ее с общим укладом жизни.

    Политическая сторона этой доктрины сводилась к триединой идее — православие, самодержавие, народность, вбивавшейся в головы молодых солдат на уроках печально знаменитой словесности. Что же касается военно-технической части ее, то она являлась простым заимствованием у иностранных оригиналов, лишь в ухудшенном издании. Но и в этом своем виде доктрина являлась мертворожденным детищем наших немногочисленных военных теоретиков, оставаясь чуждой не только всей массе рядового командного состава, но и ее высшим руководителям. Здесь ярко сказалось все беспримерное убожество, вся внутренняя гнилость и дряблость царской России последних времен...

    В заключение этого раздела статьи Фрунзе делает некоторые общие выводы.

    Первый из них — военное дело данного государства, взятое в его совокупности, не является самодовлеющей величиной и целиком определяется общими условиями жизни этого государства.

    Второй — характер военной доктрины, принятой в армии данного государства, определяется характером общей политической линии господствующего класса.

    Третий — основное условие жизненности военной доктрины заключается в ее строгом соответствии общим целям государства и тем материальным и духовным ресурсам, которые находятся в его распоряжении.

    Четвертый — доктрины, способной быть жизненным организующим моментом для армии, изобрести нельзя. Все основные элементы ее уже даны в окружающей среде, и работа теоретической мысли заключается в отыскании этих элементов, в сведении их в систему и в приведении в соответствие с основными положениями военной науки и требованиями военного искусства.

    Следовательно, основной теоретической задачей работников Рабоче-Крестьянской Красной Армии должно явиться: изучение характера окружающей нас общественной среды; определение характера и существа военных задач, вытекающих из существа самого государства; изучение условий, обеспечивающих их выполнение как в отношении материальных, так и духовных предпосылок; изучение особенностей строительства Красной Армии и [273] применявшихся в ней методов борьбы. Согласование с требованиями военной науки и искусства всех тех особенностей, которые объективно и неразрывно связаны с характером нашего пролетарского государства и переживаемой нами революционной эпохи{83}.

    ?Правильно! — думал я. — Именно этим и нужно нам, военным, заниматься. Этому подчинять, с этим согласовывать всю нашу деятельность, готовя реформу Красной Армии...?

    Мы еще раз встретились с Ворошиловым в конце этого дня.

    — Ну как, прочитал? — спросил он меня. — Каково впечатление?

    — Все правильно! — ответил я.

    — Тогда берись за дело. Начинай.

    — Сознаю и это. Только с чего начинать? За что браться в первую очередь?

    — А за конницу, — снова усмехнулся Ворошилов. — Обобщай опыт Первой Конной, готовь проекты наставлений. Скоро правительство официально поручит нам это...

    Я пожал плечами, немного смущенный. Легко сказать — обобщай опыт. Не раз уж убеждался, что обобщать его куда труднее, чем создавать, воевать.

    Статья Фрунзе вызвала оживленные отклики. Ее горячо обсуждали всюду в воинских частях. Дискуссия по военному вопросу развернулась потом на XI съезде партии.

上一页 目录页 下一页
布琼尼内战回忆（下）


10. На съезде партии

    27 марта 1922 года в Москве, в Свердловском зале Кремля, открылся XI съезд нашей партии. Мы с Ворошиловым были избраны делегатами съезда. Я — от Донской парторганизации, Климент Ефремович — = от коммунистов Северо-Кавказского военного округа.

    Как всегда, собираясь в Москву, мы мысленно отчитывались перед партией, перед Владимиром Ильичем: все ли сделали, что нам поручила партия, что можно было сделать быстрее, лучше... С тревогой думали, увидим ли вновь Ильича, будет ли он на съезде. Мы знали, что он тяжело болен, работает с предельным напряжением сил. Вот не смог быть даже на Пленуме ЦК, заседавшем перед съездом, сообщив в ЦК, что присутствия и на Пленуме, и на съезде не выдержит. Как хотелось сказать Ильичу, чтобы он берег себя, свои силы. Ведь он был еще молод — чуть-чуть больше пятидесяти лет...

    Устроившись в гостинице, мы с Ворошиловым встретились с М. В. Фрунзе, И. В. Сталиным, Г. К. Орджоникидзе и другими товарищами. Говорили о том, чем жил весь наш народ в те дни, — настала мирная передышка, и теперь все силы партия направляла на социалистическое строительство. Михаил Васильевич Фрунзе забросал нас вопросами о положении дел на Дону и Северном Кавказе. Михаил Васильевич, помнится, был весел, шутил. Я спросил, будет ли он выступать на съезде по вопросам Красной Армии.

    — Вашу статью в журнале мы прочли с большим интересом, очень нужная статья, — заметил я.

    — Правильно вы написали о единой военной доктрине, — добавил Ворошилов. [275]

    Фрунзе нахмурился:

    — Да, вопрос о единой военной доктрине чрезвычайно важен для нас, и я был уверен, что мои тезисы на украинском совещании командного состава все поймут. Но нет... — И Михаил Васильевич с ожесточением добавил: — И кто против? Троцкий!

    — А что он предлагает? — спросил Ворошилов.

    — Оборончество. Мы, военные, не должны, мол, говорить своим бойцам, что при известных условиях пойдем в наступление за пределы нашей земли. А я говорю: должны! Комсостав должен это знать. Нельзя, недопустимо воспитание бойцов вести в духе оборончества...

    К нам подошел Сталин. Я давно заметил, что Иосиф Виссарионович всегда считал для себя важным встретиться с военными, поговорить с ними. И в этот раз Сталин почти час беседовал с нами, и мы выкладывали ему все, что волновало нас.

    Я спросил его о здоровье Владимира Ильича, будет ли он на съезде. Иосиф Виссарионович ответил, что Ленин выступит с политическим отчетом Центрального Комитета партии.

    И вот настал волнующий день. Съезд открыл Владимир Ильич. Был он, как всегда, подвижен, стремителен. Делегаты приветствовали его бурной овацией. Забегая вперед, скажу, что в дни съезда Ленин беседовал со многими, в том числе и со мной, спрашивал, как на Дону укрепляется Советская власть, о чем говорят крестьяне и рабочие, как они переносят голод и т. д. И конечно же, Ленин интересовался положением дел в Красной Армии, в войсках Северо-Кавказского округа. Для меня было большой честью слушать вождя мировой революции, отвечать на его вопросы. Ленин еще и еще раз наказывал нам повышать боеготовность армии, укреплять в ее рядах дисциплину, организованность.

    Открыв по поручению ЦК партии XI съезд РКП (б), Владимир Ильич сказал:

    — Товарищи! Мы собрались на этот съезд впервые после целого года, в течение которого интервенция и нашествия капиталистических государств, по крайней мере в наиболее прямой их форме, не тревожат нас. Первый год мы имеем возможность посвятить свои силы настоящим, [276] главным, основным задачам социалистического строительства.

    В этом отношении мы сделали, несомненно, только, первые шаги. Но я уверен, что если мы сделанное нами оценим с надлежащей трезвостью и не побоимся глядеть прямо в глаза действительности, не всегда приятной, а иногда и совсем неприятной, то все трудности, которые только теперь вырисовываются перед нами во всем размере, все эти трудности мы, несомненно, преодолеем...

    После краткой вступительной речи Владимира Ильича был избран президиум. В него вошли Ленин, Сталин, Петровский, Чубарь, Фрунзе, Орджоникидзе, Ярославский, Ворошилов и другие. М. В. Фрунзе и К. Е. Ворошилов председательствовали на ряде заседаний. Потом, при выборах, оба вошли в состав нового Центрального Комитета.

    Съезд собрался в трудный для Родины момент. К последствиям войны прибавилась засуха 1921 года, охватившая районы, которые были житницей России. Голодали миллионы людей. Трудно было с финансами. Не хватало сырья, топлива. ?Бедствия, которые обрушились на нас в этом году, — говорил Владимир Ильич, открывая съезд, — были едва ли еще не более тяжелыми, чем в предыдущие годы.

    Точно все последствия войны империалистической и той войны, которую нам навязали капиталисты, точно все они собрались вместе и обрушились на нас голодом и самым отчаянным разорением. Эти бедствия сейчас далеко еще не преодолены. И никто из нас не рассчитывает, что их можно одолеть быстро?{84}.

    И все-таки восстановление хозяйства шло относительно высокими темпами. Сама жизнь показывала, что генеральная линия партии верна, что нэп приносит первые плоды. Оживление мелкой промышленности создавало предпосылки для возрождения крупной. По сравнению с 1920 годом выпуск продукции в конце 1921 года увеличился на 42 процента. Донецкие шахтеры дали стране 350 миллионов пудов угля вместо 272 в 1920 году. Росла добыча нефти. Продолжалось строительство первенцев ГОЭЛРО. Все это укрепляло уверенность народа в социалистическом [277] строительстве, в преимуществах советской системы хозяйства.

    Было много трудностей, много недостатков в работе центрального аппарата и на местах, мы порой очень плохо хозяйничали — и об этом говорилось на съезде. В отчетном докладе ЦК В. И. Ленин обрисовал положение — и международное и в стране — таким, каким оно было на деле.

    Он говорил со съездом, со всей партией, а каждому казалось, что Ленин беседует лично с ним, разъясняет обстановку, учит, как следует работать дальше, как надо вести социалистическое строительство в данных условиях.

    В. И. Ленин подвел итоги первого года новой экономической политики. Прошедший год подтвердил правильность этой политики. На новой экономической основе укреплялся союз рабочих и крестьян. Партия добилась перелома на хозяйственном фронте. И пусть пока еще очень медленный, но верный хозяйственный подъем начинался! Всесторонне оценив обстановку, В. И. Ленин с полным основанием заявил с трибуны съезда:

    ?Мы год отступали. Мы должны теперь сказать от имени партии: достаточно! Та цель, которая отступлением преследовалась, достигнута. Этот период кончается или кончился. Теперь цель выдвигается другая — перегруппировка сил?{85}.

    Говоря о перегруппировке, Ленин имел в виду подготовку наступления на частнохозяйственный капитал. Для победы в этом наступлении есть все объективные условия. Но надо уметь ими воспользоваться, надо повести за собой массу. Надо укрепить смычку между социалистической промышленностью и крестьянской экономикой. Основным звеном, центральной задачей партии сейчас является развитие торговли между городом и деревней, подбор и расстановка кадров.

    А как остро, непримиримо Ильич вскрывал и критиковал наши недостатки!..

    — За этот год мы доказали с полной ясностью, что хозяйничать не умеем, — бросал в притихший зал Владимир Ильич. Больно было слышать такие слова, да что поделаешь, когда в них горькая правда. [278]

    — Это основной урок. Либо в ближайший год мы докажем обратное, либо Советская власть существовать не может. И самая большая опасность — что не все это сознают... — И далее Ленин говорил: — Нет, извините, не в том дело, что крестьянин, беспартийный рабочий не учились коммунизму, а в том дело, что миновали времена, когда нужно было развить программу и призвать народ к выполнению этой великой программы. Это время прошло, теперь нужно доказать, что умеете практически помочь хозяйству рабочего и мужика...

    Я поднял голову. В зале стояла напряженная тишина. Делегаты жадно смотрели на Ленина. А Владимир Ильич призывал их не успокаиваться на том, что везде в государственных трестах и смешанных обществах ответственные и лучшие коммунисты. Толку от этого нет никакого, если они не умеют хозяйничать. В этом смысле они хуже рядового капиталистического приказчика, прошедшего школу крупной фирмы. А мы не сознаем этого. Не хотим учиться. Это, подчеркивал Владимир Ильич, есть коммунистическое чванство! Вопрос в том, что ответственный коммунист — и лучший, и заведомо честный, и преданный, который каторгу выносил и смерти не боялся, — он должен учиться хозяйничать, торговать. Учиться даже от вчерашнего рядового приказчика, который это дело знает. Владимир Ильич призывал учиться с азов, подчеркивал, что в новом, необыкновенно трудном деле надо уметь начинать с начала несколько раз: начали, уперлись в тупик — начинай снова — и так десять раз переделывай, но добейся своего! Если ты ответственный коммунист, если ты это поймешь, тогда ты своей цели достигнешь, ибо научиться этому можно!..

    То, о чем говорил Ленин, касалось всех нас, в том числе и военных.

    ?Какое дело знаю помимо военного? — размышлял я. — Теперь — курс на мирное строительство, и если раньше только воевал, то сейчас надо активно помогать тем, кто строит, кто ликвидирует последствия войны. Беречь Родину — это не только воевать, но в мирное время укреплять ее могущество?.

    Да, Красная Армия в тяжелой неравной борьбе с силами реакции спасла социалистическую революцию. Красные бойцы, перенеся неслыханные тяготы, разутые, раздетые, разбили многотысячные армии империалистов [279] и белогвардейцев... Но враг еще действовал, давали о себе знать и остатки белогвардейского охвостья. Враги всех мастей срывали мероприятия партии по хозяйственному возрождению важнейших районов страны. Мы не все, что могли, сделали в свое время в борьбе с бандитами, вели эту борьбу порой без должного напряжения.

    А все ли мы делаем теперь на Северном Кавказе? Разъяснили ли комсоставу, коммунистам, всем бойцам, какая возложена на нас ответственнейшая обязанность — всемерно укреплять Советскую власть на Дону и Северном Кавказе, в самые сжатые сроки ликвидировать бандитизм, дать возможность населению — рабочим, крестьянам — мирно трудиться, залечивать раны войны, строить новое общество? Многое зависит от нас. Мы тоже отвечаем за положение в округе, за все те бедствия, какие терпит население из-за хозяйственного хаоса и произвола бандитов.

    Вернусь в округ, решил я, подниму на ноги всех командиров, весь политаппарат, будем работать по-новому, так, как учит Владимир Ильич, с полным напряжением сил, с полной мерой ответственности за порученное дело, с оценкой работы по достигнутым практическим результатам!..

    У некоторых делегатов, в том числе и у меня, невольно возник вопрос: а надо ли так вот прямо, так открыто говорить о наших недостатках? Ведь мировая буржуазия все это узнает, использует против нас... Видимо, этот ?беспокойный? вопрос не был новым для В. И. Ленина. Он дал на него прямой и ясный ответ: пролетариат не боится признать, что в революции у него то-то вышло великолепно, а то-то не вышло. Все революционные партии, которые до сих пор гибли, гибли оттого, что зазнавались и не умели видеть, в чем их сила, и боялись говорить о своих слабостях. А мы не погибнем, потому что не боимся говорить о своих слабостях и научимся преодолевать слабости.

    Весь гвоздь теперь в том, отмечал Владимир Ильич, чтобы авангард не побоялся поработать над самим собой, переделать самого себя, признать открыто свою недостаточную подготовленность, недостаточное умение. Весь гвоздь в том, чтобы двигаться теперь вперед несравненно более широкой и мощной массой, не иначе как вместе с крестьянством, доказывая ему делом, практикой, [280] опытом, что мы учимся и научимся ему помогать, его вести вперед. Такую задачу при данном международном положении, при данном состоянии производительных сил России можно решить, лишь решая ее очень медленно, осторожно, деловито, тысячу раз проверяя практически каждый свой шаг.

    Ночью после первого заседания я долго не мог уснуть. Лежал с открытыми глазами и думал. Совсем недавно мы звали народ свергнуть капитализм, бороться за социалистическую революцию, за коммунизм. Сейчас пришло время практически начинать строительство социализма.

    Как? С чего начинать? Теперь эти вопросы ясны — учиться делать самые будничные вещи. Налаживать производство, поднимать сельское хозяйство. Расширять, по-новому строить народное образование, открывать столовые, рестораны, бани, больницы, родильные дома — все, что нужно для человека сейчас и что будет нужно всегда и при коммунизме. И делать так, чтобы любое наше предприятие было лучше, чем у капиталиста. Сюда сейчас переносится фронт борьбы с капитализмом...

    Но нам, военным прежде всего, нельзя при этом забывать об опасности новой военной интервенции.

    Международная буржуазия, подчеркивал В. И. Ленин в докладе на съезде, ищет повода, чтобы задушить рабоче-крестьянскую Республику. В этом ей помогают ее агенты — меньшевики и эсеры. Надо быть начеку, крепить Красную Армию, идя при этом на известные жертвы.

    В числе других съезд рассматривал вопросы и сельского хозяйства. В. И. Ленин встречался с членами секции по работе в деревне, советовал больше вдумываться в практические дела. Некоторые товарищи пытались изобретать различные рецепты для быстрейшего, по их мнению, подъема сельскохозяйственного производства. Владимир Ильич решительно отверг эти скороспелые рецепты. В письме к члену секции заместителю наркома земледелия Н. Осинскому I апреля 1922 года Ленин писал, что всего насущнее теперь не связывать себе рук какими-либо предписаниями, директивами или правилами, пока мы недостаточно собрали фактов хозяйственной [281] жизни на местах, пока мы недостаточно изучили действительные условия и потребности теперешнего крестьянского хозяйства. По мнению Ленина, резолюция партсъезда, основанная на выводах работы сельскохозяйственной секции, могла быть примерно такой:

    ?1. Партсъезд, заслушав сообщение о работах сельскохозяйственной секции, принимает его к сведению; констатирует недостаточность собранного материала об опыте работы на местах и ставит первоочередной задачей как партии, так и, комфракций во всех совучреждениях тщательный сбор и внимательнейшее изучение местного практического опыта.

    2. Съезд считает ошибочными меры разгона (или поспешной переделки?) учреждений сельскохозяйственной кооперации, рекомендуя наибольшую осторожность в этом отношении.

    3. По вопросу об условиях применения наемного труда в сельском хозяйстве и аренды земли партсъезд рекомендует всем работникам в данной области не стеснять излишними формальностями ни того, ни другого явления и ограничиться проведением решения последнего съезда Советов, а также изучением того, какими именно практическими мерами было бы целесообразно ограничивать крайности и вредные преувеличения в указанных отношениях.

    4. Первоочередной и главнейшей целью всей партработы в крестьянстве съезд признает практическую помощь делу немедленного расширения засевов, увеличению запашки, увеличению количества сельскохозяйственных продуктов, уменьшению тяжелой нужды крестьянства; при этом надо всеми силами и средствами поддержать и поощрить помощь беднейшей части крестьянства, добиваясь упорным трудом выработки мер, которые на практике показывают себя пригодными в этом отношении даже при современных трудных условиях?{86}.

    Письмо Владимира Ильича съезд положил в основу резолюции о подъеме сельского хозяйства. Съезд указал сельским коммунистам, что работа партии в деревне должна быть направлена преимущественно в сторону хозяйственно-организационную и культурно-просветительную взамен предлагавшегося ранее административно-принудительного [282] и политико-агитационного подхода. Участие коммунистов в сельскохозяйственных кооперативах и коллективах своего района или области безусловно обязательно. Равным образом обязателен для них почин создания этих организаций, если таковых не имеется.

    Съезд предписал партийным организациям в течение года добиться того, чтобы все деревенские коммунисты были пропущены хотя бы через краткосрочные курсы по сельскому хозяйству и сельскохозяйственной кооперации.

    Эта резолюция съезда оказала нам большую помощь в работе с крестьянами на Дону и Северном Кавказе, о чем я расскажу ниже.

    Перед XI съездом партия провела чистку своих рядов. Сложная задача борьбы на экономическом фронте за социализм, решение вопроса ?кто кого? потребовали удалить из партии всех примазавшихся, карьеристов, неспособных, чурающихся черновой работы, чтобы сделать партию еще более монолитной, единой, боеспособной. Съезд установил новый порядок приема в партию.

    Большое внимание съезд уделил Красной Армии. Как известно, после окончания гражданской войны Советское правительство приступило к сокращению Красной Армии. В отдельные периоды ее численность доходила до 5 миллионов человек. К марту 1922 года осталось 1 640 тысяч, примерно столько, сколько было в армии дореволюционной России. Флот же сократился во много раз.

    Вопросы военного строительства, военной политики партии по важности стояли в одном ряду с хозяйственными вопросами.

    После утреннего пленарного заседания съезда 1 апреля делегаты работали по секциям. Мы, военные, обсуждали вопросы военного строительства, готовили по ним предложения на обсуждение съезда. Наша работа вошла в историю партии как военное совещание делегатов XI съезда. Фактически совещание вылилось в дискуссию о советской военной науке, о единой военной доктрине Советского государства, его Вооруженных Сил.

    В предыдущей главе я писал о статье Михаила Васильевича Фрунзе в журнале ?Армия и революция?. Не [283] только Фрунзе, но и многие военачальники решительно выступали против антимарксистских, антипартийных установок Троцкого в военных вопросах, против его вульгарного эмпиризма в строительстве Красной Армии. Уже в 1921 — 1922 годах в тезисах к X съезду РКП(б),в статье ?Единая военная доктрина и Красная Армия?, в докладе ?Военное и политическое воспитание Красной Армии? на совещании командного состава войск Украины и Крыма в марте 1922 года и в других своих выступлениях Михаил Васильевич Фрунзе настоятельно и решительно ставил вопрос о строительстве Вооруженных Сил Республики Советов по единому централизованному плану, с учетом опыта последних войн, и прежде всего гражданской войны, которая еще недавно бушевала в России.

    Наиболее четко все положения Фрунзе были изложены в его тезисах о советской военной доктрине на совещании командного состава войск Украины. Эти тезисы и легли в основу дискуссии на совещании военных делегатов XI съезда партии. Именно против них яро ополчился Троцкий.

    Мы с Ворошиловым полностью одобряли тезисы М. В. Фрунзе. Можно спорить по отдельным формулировкам, уточнять некоторые слова, но в целом тезисы были написаны с принципиальных, партийных позиций, на основе марксизма. Нас радовало, что это сделал именно Михаил Васильевич, под командованием которого два года назад мы громили войска Врангеля, что он так блестяще отстаивает политику партии в строительстве Советских Вооруженных Сил, в укреплении могущества Красной Армии. Надо сказать, что Фрунзе не сразу пришел к тем серьезным выводам, которые изложил теперь в своих тезисах. Михаил Васильевич очень много размышлял, изучал труды и военные операции многих полководцев буржуазных армий. А главное — Фрунзе обобщил опыт боевых действий советских войск на полях гражданской войны.

    Хорошо помню, как в октябре 1920 года Фрунзе проводил совещание с нами, командирами армий и соединений, перед решающим наступлением на Врангеля. После официальной части, когда уже был утвержден план выступления и боевых действий для каждой армии, Михаил Васильевич в задушевной беседе рассказал о том, что [284] работает над вопросами дальнейшего строительства Красной Армии.

    — Мы понесли тяжелые потери в боях против вражьих сил, — говорил Фрунзе. — Теперь у нас один враг — Врангель. Мы разобьем ?черного барона? в короткий срок, в этом я ничуть не сомневаюсь. Ну, а потом? Потом нам надо подумать, как строить и укреплять нашу армию дальше. Вот тут-то и пригодится опыт наших талантливых военачальников. Победа на фронте военном потребовала от нас много крови. Тысячи лучших сынов рабочего класса и крестьянства отдали свои жизни за свободную Россию, и мы, оставшиеся в живых, в ответе за мирный труд...

    Перед началом совещания я подошел к Михаилу Васильевичу:

    — Слышал, что вы сделаете сегодня доклад.

    Михаил Васильевич улыбнулся.

    — У меня содоклад, Семен Михайлович. Кстати, будете выступать?

    Я ответил, что выступлю, что Ворошилов тоже возьмет слово. Далее я сказал Михаилу Васильевичу, что его мнение единственно верное и что буду горячо поддерживать его.

    — Спасибо, Семен Михайлович, спасибо, дорогой...

    В числе участников совещания я увидел С. К. Минина — бывшего члена Реввоенсовета 1-й Конной. Мы тепло поздоровались.

    — Как настроение, конармеец? — пошутил я.

    — Боевое, — в тон мне ответил Минин. — Но борьба будет ой-ой! Троцкий против тезисов...

    Когда все собрались, слово взял Троцкий. Скрипя сапогами, он медленно подошел к трибуне, снял пенсне, достал платок, стал протирать стекла. Минин нагнулся ко мне и шепнул:

    — Видите... Ох и любит позу! Стоит и ждет, когда все на него насмотрятся.

    Свое выступление Троцкий построил в форме разбора каждого тезиса М. В. Фрунзе. Мы привыкли к строгим, чеканным, предельно ясным формулировкам Владимира Ильича. Слушать же Троцкого было чрезвычайно тяжело. Он как будто умышленно обволакивал свои мысли плотной словесной мишурой, маскировал трескучими фразами. Подойдет к вопросу, но тут же снова сделает [285] скачок от него, возвратится и опять уйдет, снова и снова петляет. Казалось, Троцкий боялся говорить о том, что думал. Да и не удивительно. Его взгляды на военный вопрос были прямо противоположны взглядам Фрунзе. Все мы были буквально поражены: то, что он утверждал, противоречило марксизму, принципам пролетарского строительства Красной Армии.

    ?О чем он говорит? — недоумевал я. — Или ничего не понимает в военном деле, или умышленно запутывает предельно ясный вопрос?.

    Троцкий заявлял, что марксизм, мол, вообще к военному делу неприложим, что война — это ремесло, совокупность практических навыков и потому не может быть науки о войне. Он обливал грязью весь боевой опыт Красной Армии в гражданской войне, говоря, что нет там ничего поучительного.

    Характерно, что в течение всей речи Троцкий ни разу не сослался на Ленина. Он обходил тот общеизвестный факт, что Владимир Ильич — создатель учения о войнах справедливых и несправедливых, создатель Красной Армии, что он руководил обороной Советской Республики, призывал советский народ крепить оборону Родины, ставил задачи воинам Красной Армии, разрабатывал основы советской военной науки. А ведь, отмечая в тезисах необходимость решительных наступательных действий и воспитания воинов в духе высокой боевой активности, Фрунзе опирался именно на труды В. И. Ленина, в частности руководствовался его речью на VIII съезде Советов.

    Выходило, что не Фрунзе ?опровергал? Троцкий, а Ленина!

    Я уже писал, что Троцкий чурался повседневной черновой работы. Да только ли чурался! В военном деле он был недалек, но старательно скрывал это от окружающих. Теперь, когда пришло время, засучив рукава, практически строить социализм, бороться за его окончательную победу, укреплять оборону страны, создавать военную промышленность, вооружать армию революционной советской военной наукой, давать армии и всему народу перспективу в вопросах защиты Родины, Троцкий продолжал произносить пышные и громкие фразы о революции и по-прежнему всячески избегал решения практических вопросов. [286]

    А его иронические замечания о маневрах и рейдах явно были камешком в мой огород, очередным выпадом против кавалерии. Да и чего можно было ждать от него? Кавалерию он просто ненавидел. Она не подходила к его теории обороны.

    — Готов к выступлению? — спросил меня Ворошилов в перерыве. — Смотри: Троцкий под шумок о сокращении армии может всю конницу ликвидировать{87}. Поневоле засядем в окопах...

    — Всем надо выступать, — сказал я. — И не обороняться, а наступать на него.

    — По всем правилам советской военной науки! — поддержал Ворошилов.

    Содоклад сделал М. В. Фрунзе. Он же произнес заключительное слово. Михаил Васильевич показал полную несостоятельность выводов Троцкого, вред его взглядов на военное дело и боевой опыт Красной Армии.

    В прениях выступили Муралов, Кузьмин, Тухачевский, я, Михаленок, Минин, Каширин, Петровский, Ворошилов.

    Все выступавшие по основным вопросам, кроме Михаленка и Петровского, резко критиковали позицию ?оборончества?, говорили, что воинов Красной Армии надо воспитывать в боевом наступательном духе, в духе пролетарской солидарности, верности интернациональному долгу.

    Хорошо сказал о необходимости единой советской военной доктрины и об особенностях стратегии Красной Армии Михаил Николаевич Тухачевский:

    — Я думаю, товарищи, что в войнах армий пролетарского государства будет все-таки немало отличного от того, что мы видели в прошлом. Если кое в чем и будут общие места, может быть даже и значительные, то, во всяком случае, марксистский метод исследования показывает, что в вопросах комплектования, в вопросах организации тыла (в широком смысле) будет очень существенная разница. А эта разница уже меняет в значительной степени и характер стратегии, которой мы будем придерживаться. [287]

    Тухачевский высказал свое резкое несогласие с тем, что главной задачей в воспитательной работе является подготовка младшего командного состава. Конечно, это тоже надо делать, но, заметил Тухачевский, надо усилить наше внимание к подготовке высшего командного состава, которому надлежало решать очень важные и серьезные вопросы стратегии и тактики, а не только обучать и воспитывать личный состав.

    — Теперь относительно того, — продолжал Тухачевский, — была ли у нас маневренность в прошлой гражданской войне и какая это была маневренность... Она была, и такая хорошая, которая войдет, вероятно, в историю. И не у белых мы учились этой маневренности. В восемнадцатом и девятнадцатом годах, когда белые не проявляли образцовости нигде, кроме Южного фронта, у нас все-таки умело действовали, значит, учились мы в своей собственной среде.

    Я хорошо знал Тухачевского. Он был еще молод — в 1922 году ему исполнилось всего 28 лет, — но уже показал себя талантливым военачальником. В годы гражданской войны ему поручались ответственные посты, и Тухачевский оправдывал доверие партии.

    Я полностью соглашался с ним, что маневренность была свойством Красной Армии, вытекала из ее революционного духа. Нужна ли конница теперь? Говорят, что техника превосходит ее, что сейчас есть аэропланы. Но нужно изменить применение конницы, приспособить ее к новейшей технике. Мы можем и должны избегать всякой позиционной войны. Конечно, не в том смысле, чтобы вообще не занимать позиции, а просто маневрировать, переходить без цели туда и сюда. Наоборот, занимать позиции там, где начинаются операции, а когда намечается ее исход, действовать маневрами, чтобы добиться успеха в кратчайшее время. Об этом я и сказал в своем выступлении.

    Замечательной была речь С. К. Минина.

    — Если вы присмотритесь к тому, как ведется политическое воспитание в разных дивизиях и корпусах, — сказал он, — вы увидите самые разнообразные оттенки одни — в духе пассивной обороны, другие — в духе активной обороны, третьи — в ярко наступательном направлении, четвертые — без всякого направления. Вот почему так необходима единая, общая основная мысль воспитания. [288] А основная мысль — это воспитание в духе пролетарской революции...

    Но мы должны не на одном съезде, не по поводу тех или иных ?уколов? и ?стрел? противника так говорить, а воспитывать постоянно и регулярно громадную толщу крестьянства в армии в духе наступления, в духе начавшейся пролетарской революции, разумеется, поскольку мы все признаем, что пролетарская революция началась и что она развернется до конца. При этом, конечно, никто, кажется, не предлагает отбросить заботу о сапогах, о стеклах в казармах и т. д., о чем говорит Троцкий. То и другое не противоречит друг другу, а, наоборот, совпадает и усиливает одно другое. Это ясно не только мне, Минину, а и другим. Если мы займемся только повседневностью, то погрязнем в мелочах, утеряем перспективу, заслоним перед красноармейцем цель борьбы. И останется только скелет, а Красной Армии не будет...

    ...Наконец, о революции и военном деле. Если каждый режим создает свой особый ?военный слепок?, как говорит Энгельс, то, очевидно, такой слепок должен быть и у нас, он должен проявиться в процессе пролетарской революции. На самом деле так оно и есть. Например, та особая роль, которую играла у нас кавалерия по сравнению с империалистической царской войной, особые формы организации кавалерии — создание целых конных армий, особые действия нашей кавалерии... или в другой области — политотделы, их роль и значение в воспитании и руководстве армией классом-диктатором — пролетариатом, это и есть характерные черты ?военного слепка? нашей революции. Много и другого характерного для нашей революции найдется в военной области. Нужно только это все новое выявить, объединить и двинуть дальше, чтобы нам не оказаться безоружными в будущих столкновениях. Кстати, наши враги уже давно заметили то новое, что внесла у нас революция в военную область, и не только заметили, тщательно изучают эти особенности и подражают нашим достижениям. А мы пока все еще спорим о том, создали ли мы что-то особенное в военной области или нет и нужно ли нам изучать эти особенности или это не стоит труда.

    — Нельзя оборонять Россию, сидя у себя, — метко сказал Ворошилов, делясь со мной своими мыслями. — Мы должны воспитывать красноармейцев на том, на чем [289] воспитывается весь международный пролетариат. Помнишь, когда наша конница подошла к польской границе, то некоторые конармейцы, не знавшие ранее трусости, заявили, что дальше не пойдут. Вот результат ?оборончества?. Сколько, нам тогда пришлось потратить усилий, чтобы такое настроение, абсолютно вредное, чреватое тяжелыми последствиями, переломить...

    То, что Климент Ефремович говорил мне, он развил в своем выступлении.

    Последующие события, особенно Великая Отечественная война, со всей очевидностью показали, какую колоссальную роль в наших победах над врагами сыграла подготовка страны к обороне, проводившаяся в строгом соответствии с положениями ленинской военной науки.

    Об итогах военного совещания по поручению его участников съезду доложил М. В. Фрунзе на вечернем заседании 2 апреля. Съезд принял решение, в котором, в частности, отмечалось, что, несмотря на трудные хозяйственные условия страны, армия усилиями всех своих сознательных элементов повысилась за истекший год в качественном отношении. Ее преданность рабоче-крестьянской Республике несокрушима. Всякое покушение на власть трудящихся по-прежнему встретит со стороны армии победоносный отпор.

    Съезд потребовал и дальше всесторонне повышать боеспособность армии, определил конкретную программу военного строительства, обратив особое внимание на усиление партийного влияния в армии и на флоте.

    Дискуссия о единой военной доктрине для меня была очень важной в связи с тем, что позже мне довелось принимать активное участие в разработке воинских уставов. В частности, я был председателем Уставной подкомиссии по разработке Боевого устава кавалерии. Попутно замечу, что в разработку воинских уставов и наставлений, на которых строилась вся жизнь и деятельность Красней Армии, большой вклад внес М. В. Фрунзе, с которым после моего переезда на службу в Москву мне довелось не раз обсуждать важные вопросы строительства и укрепления Советских Вооруженных Сил.

    Закрывая съезд, В. И. Ленин говорил о партии, о ее сплоченности и единстве, о роли партии как авангарде масс, руководящей силе Советского государства. И подчеркнул, [290] что теперь никакая сила в мире не может взять назад основных завоеваний нашей революции, ?ибо это уже теперь не ?наши?, а всемирно-исторические завоевания?{88}.

    Сразу же после съезда, 3 апреля, состоялся Пленум ЦК партии, на котором И. В. Сталин был избран Генеральным секретарем Центрального Комитета РКП (б). Это я узнал от М. В. Фрунзе.

    — Пленум правильно поступил, — задумчиво произнес Фрунзе. — Давно нужно было разгрузить Ленина, предельно разгрузить. Наша вина — затянули мы это. Сталин — достойный кандидат. До последнего вздоха верен партии, делу рабочего класса. По-ленински непримирим к врагам партии, к бездельникам с партбилетом…

    Еще на съезде, когда Сталин беседовал с военными, он сказал, что хотел бы после съезда подробно поговорить со мной о кавалерии, о развитии в нашей стране коневодства и о других, как он сказал, ?неотложных вопросах?.

    Желание Сталина побеседовать со мной было как нельзя кстати: судьба кавалерии, судьба коневодства в стране меня глубоко волновали. Я был рад предложению Иосифа Виссарионовича и сказал, что в любое время могу зайти в ЦК.

    — Зачем в ЦК, улыбнулся Сталин. — Помните декабрь 1919 года, когда я приезжал в Велико-Михайловку и мы проводили первое заседание Реввоенсовета Конной армии?

    — Помню, Иосиф Виссарионович.

    — Вы тогда меня очень тепло встретили... А почему я должен вас обижать? Приходите ко мне домой.

    — Хорошо, Иосиф Виссарионович.

    Я долго не решался звонить Сталину. Теперь, после избрания его на пост Генерального секретаря, он был, конечно, страшно загружен. Не время сейчас говорить о кавалерии да коневодстве. Есть более важные вопросы. Лучше отложить нашу беседу на другое время. Возможно, я так и уехал бы. Но о моем разговоре со Сталиным узнал М. В. Фрунзе. Он сказал:

    — Обязательно позвоните, настоятельно рекомендую. Сталин очень интересуется кавалерией. А теперь ему и по долгу службы надо заниматься вопросами строительства и укрепления Красной Армии.

    Собравшись с духом, я позвонил Сталину. Ответ был коротким:

    — Приходите. Жду.

    Когда я пришел, Сталин не сразу заговорил, давая мне возможность собраться с мыслями.

    — Ну, как дискуссия? — спросил он. — Троцкий и его сторонники против военной доктрины. Старая песня... — Он помолчал, задумчиво раскуривая папиросу. — Владимир Ильич серьезно заболел, а обстановка в стране тяжелая. Переход на мирное строительство, ликвидация последствий войны — дело сложное, потребует от коммунистов больших знаний, практических навыков, умения организовать массы, возглавить массы и опереться на массы, и больше внимания мелочам, именно мелочам. Все великое строится из малого.

    Сталин заговорил о взглядах Фрунзе на единую военную доктрину. Он сказал, что полностью разделяет точку зрения Михаила Васильевича.

    — Красную Армию мы будем укреплять, поднимать ее боеготовность из года в год. И кавалерия нам еще крайне необходима, — продолжал Сталин. — Что нужно сделать для ее развития как стратегического рода войск? В этом вопросе вы человек более компетентный, чем кто-либо другой.

    Я сказал, что конница находится сейчас в тяжелом положении и, чтобы видеть это, не надо быть большим теоретиком. Проводимая реорганизация кавалерийских соединений сводится, по сути дела, лишь к их сокращению, другие вопросы пока не затрагиваются.

    — Какие же это вопросы? — спросил Сталин.

    О них мы не раз сообщали Главкому и РВС Республики, в частности, давно шла речь об увеличении числа, орудий для кавалерийских частей, да и для всей армий, но все остается без изменения. В полку отдельной кавалерийской дивизии лишь два орудия, в полку отдельной кавбригады — одно.

    — А у Пилсудского, как мне помнится, было шесть орудий? — спросил Сталин.

    — Пять, Иосиф Виссарионович. [292]

    — Еще что вас тревожит?

    При современных средствах наблюдения и поражения, говорил я Сталину, конница становится все более, уязвимой с земли и воздуха. Важнейшее условие успеха ее атак — внезапность. Только при этом она наносит большой урон противнику. Стремительная атака конных масс наводит ужас на врага, подавляет волю к сопротивлению. Но условия для успешной атаки конница обязана подготовить сама. Она должна уметь вести пеший бой, а также комбинированный (смешанный). Для этого ей нужно обладать достаточной огневой мощью, чтобы перед атакой расстроить, деморализовать противника. Ей надо придать авиацию и бронечасти. Усилить средства связи, ввести в штаты специалистов по химической обороне. Учитывая специфику службы, конницу надо комплектовать грамотной молодежью с хорошей допризывной подготовкой.

    Структура и организация частей кавалерии также оставляет желать лучшего. В одних дивизиях по четыре полка, в других — по шесть. В полках — где четыре эскадрона, где — три. Надо для всей кавалерии иметь единый штат. Разноголосица в этом деле только на руку нашим противникам.

    Всех нас волновало то, что почти половина личного состава кавалерии нуждалась в замене по разным причинам. Был большой некомплект лошадей. Требовалось новое, современное оружие, а у бойцов еще преобладала старая изношенная винтовка, легких пулеметов было лишь 25 процентов; не хватало также пулеметных тачанок.

    Опыт 1-й Конной убеждал в том, что в Красной Армии необходимо сохранить стратегическую конницу, действующую самостоятельно. Кроме того, конные части следовало придавать стрелковым дивизиям, корпусам. Реорганизация проводилась без достаточного учета опыта гражданской войны. Все это поставило конницу в очень тяжелое положение...

    Сталин слушал меня не перебивая.

    — Да, вижу, с кавалерией совсем худо, — сказал он. — Вам бы следовало вместе с Климентом Ефремовичем представить по этому вопросу специальное письмо. Но будем считать ваше сообщение за мнение Реввоенсовета 1-й Конной. [293] Я сказал, что, если надо, через неделю такое письмо представим. Сталин махнул рукой.

    — Не будем терять времени. Лучше подумайте, как успешнее подготовить Боевой устав кавалерии. Дело это очень нужное.

    Затем разговор зашел о коневодстве и коннозаводстве. Признаться, я не ожидал, что Сталин сведущ в этом деле. Он знал, сколько было в стране лошадей, сколько осталось после революции.

    — Будем брать курс на полную механизацию народного хозяйства, в том числе земледелия, — сказал Сталин, — но пока построим заводы, пока научимся, делать машины, придется выезжать на лошади. Ныне она — главное средство производства. Поэтому развитие коневодства — сейчас важнейшая задача...

    Я сказал Сталину, что, если не будут приняты чрезвычайные меры, мы обречем наше коневодство на страшный упадок. Помимо восстановления конского поголовья надо особое внимание обратить на улучшение качества лошадей, выделить для деревни достаточное количество племенных, кровных. Этим мы заинтересуем самих крестьян, которые охотно помогут нам, и тогда сможем закупать хороших лошадей для армии.

    Сталин заметил, что, на его взгляд, необходимо разработать единый государственный план использования племенного материала и расходования спецкредита.

    — Но прошу учесть, — предупредил Сталин, — что нужно максимально использовать резервы на местах. А то у нас есть немало фактов, когда на местах с лошадью обращаются безобразно. Кстати, Семен Михайлович, тут в РВС Республики поступила жалоба. — И он многозначительно глянул на меня.

    — Какая жалоба? — спрашиваю.

    — На вас, Семен Михайлович. Говорят, что вы самоуправством занимаетесь. Что там у вас в Ростове приключилось?

    И тут я вспомнил. Однажды утром направляюсь в штаб округа. Вижу: на полном галопе скачет по тротуару кавалерист. Люди шарахаются от него в стороны. Крикнул кавалеристу, чтобы остановился и подъехал ко мне.

    — Откуда? — спрашиваю. [294]

    Он назвал кавалерийскую часть и доложил, что ездил в штаб округа с донесением, а сейчас спешит в часть. Приказал кавалеристу слезть с лошади.

    — Это что? — Я показал на окровавленные копыта лошади. Она была не подкована, а конник гнал ее по камням.

    Да, я был крут и суров к тем, кто по-варварски относился к лошадям. Поэтому тот случай не оставил без внимания. Приказал забрать у бойца лошадь, а самого арестовать на десять суток. Вот он и написал на меня жалобу: дескать, поступает Буденный на манер царского офицера.

    Уже когда я собрался уходить, Сталин сказал:

    — Есть предложение, Семен Михайлович. Мы тут посоветовались в Реввоенсовете Республики и решили учредить должность помощника Главкома по кавалерии{89}. Как вы на это смотрите?

    — Я — за. Мера важная и нужная. Уверен, что это принесет большую пользу нашему общему делу — укреплению Красной Армии.

    — Да, конечно, польза будет, но при одном условии — если на эту должность подберем знающего человека. — Он в упор посмотрел на меня. И вдруг сказал: — Вас рекомендуем, Семен Михайлович.

    Я опешил и не сразу нашелся, что сказать. Предложение было по душе. Я смог бы вплотную заняться вопросами дальнейшего укрепления красной кавалерии. И в то же время вполне отчетливо сознавал и как командир, и как коммунист, что много еще незавершенных дел осталось на Северном Кавказе.

    Сталин, конечно, заметил мое смущение.

    — Вы не решаетесь принять эту должность?

    — Иосиф Виссарионович, спасибо за доверие, но разрешите мне еще побыть командармом и членом Реввоенсовета округа. — И я рассказал Сталину, почему считал это необходимым.

    — Ну что ж, — сказал Сталин, — понимаю вас. Основания для такой просьбы с вашей стороны вполне убедительны. Давайте отложим все на год. [295]

    Весной 1922 года ЦК РКП (б) направил Анастаса Ивановича Микояна на партийную работу, к нам?, в Ростов-на-Дону, где он сначала был секретарем Юго-Восточного бюро ЦК, а затем до 1926 года работал секретарем Северо-Кавказского крайкома партии.

    Мы с Ворошиловым хорошо знали Анастаса Ивановича и были рады его назначению в Ростов-на-Дону. Микоян еще в 1915 году вступил в партию большевиков, был на партийной работе в Баку, где с особой силой проявился его талант революционера-организатора. Осенью 1918 года, в период обороны Баку от войск германо-турецких империалистов, Анастас Иванович был комиссаром бригады Красной Армии и вместе с командовавшим революционными войсками Г. Н. Коргановым руководил боевыми операциями на фронте. Когда в августе 1918 года в Баку временно пала Советская власть, Микоян возглавил группу большевиков, которая, оставшись в занятом английскими интервентами городе, вела подпольную работу. В те дни английские интервенты зверски расстреляли 26 бакинских комиссаров. Микояну и некоторым другим большевикам удалось избежать расстрела, хотя они и находились в тюрьме. В феврале 1919 года по требованию бакинских рабочих английские оккупанты вынуждены были освободить и выслать этапом Анастаса Ивановича и его товарищей по борьбе.

    В. И. Ленин хорошо знал Микояна как закаленного большевика-революционера и не случайно, когда встал вопрос о назначении Анастаса Ивановича секретарем Юго-Восточного бюро ЦК, Владимир Ильич поддержал его кандидатуру.

    Прибыв в Ростов-на-Дону, Микоян с большой энергией взялся за работу. Мы, члены Реввоенсовета Северо-Кавказского округа, сразу ощутили это на себе. Анастас Иванович бывал почти на всех заседаниях РВС, делился своими мыслями о том, как скорее ликвидировать бандитизм на Дону и Северном Кавказе, как наладить работу промышленных предприятий и т. д. Работать с Микояном было интересно. По складу характера Анастас Иванович отличался большой выдержкой, тактом, умел поправлять ошибки партийных работников и не боялся признать свои. Импонировала нам его личная храбрость. Как-то [296] вскоре после приезда Микояна в Ростов-на-Дону мне стало известно, что он, секретарь Юго-Восточного бюро ЦК РКП(б), ходит без охраны. А ведь в то время в Ростове было небезопасно: под видом рабочих скрывалось еще немало белогвардейских офицеров-деникинцев, всякого рода бандитов, которые покушались на ответственных партийных работников. При встрече с Микояном я сказал ему об этом. Анастас Иванович усмехнулся:

    — А вы сами, Семен Михайлович, тоже ходите без охраны.

    Позже и Ворошилов то же самое сказал Микояну, но Анастас Иванович в ответ лишь улыбнулся.

    Положение на Северном Кавказе и в 1922 году оставалось тяжелым. Недоставало самого необходимого, что вызывало недовольство населения и даже рабочих.

    В июле и августе 1922 года я был в станице Динской, под Краснодаром. Там получил телеграмму Микояна, в которой он просил связаться с местными партийными органами и оказать им помощь людьми и транспортом в заготовке хлеба. Хлеб предназначался для голодающей Москвы и Ростова-на-Дону. В короткий срок мы снарядили несколько эшелонов, хотя для этого пришлось преодолеть большие трудности.

    Прибыл я с первым эшелоном в Ростов-на-Дону утром. И сразу — к Микояну на квартиру. Встретил он меня приветливо. Веселый такой, ходит по комнате, потирает руки. А потом остановился около меня и сказал:

    — А у меня, Семен Михайлович, радость большая — сын родился. Степаном назвал, в честь Шаумяна. Вот иди сюда, посмотри...

    Анастас Иванович провел меня в другую комнату, приоткрыл на кроватке марлевую простыню.

    — Значит, нашего полку прибыло! — пошутил я и от души поздравил Микояна и его жену с рождением сына.

    Я сообщил Анастасу Ивановичу, что привел эшелоны с хлебом. Микоян обрадовался:

    — Владимир Ильич очень просил прислать в Москву хоть несколько вагонов хлеба. Тяжело в столице. Да и здесь дела неважные... — Он сделал паузу. — Итак, хлеб есть. Я сейчас поручу товарищам распределить егоз третью часть — Ростову-на-Дону, а две трети — Москве. И сегодня же отправим хлеб. [297]

    Я рассказал Анастасу Ивановичу об обстановке в тех краях, где части Конармии ликвидировали последние отряды бандитов. Когда собрался уходить, Микоян попросил меня выступить на фабрике ?Дукат?, в железнодорожных мастерских и на заводе ?Аксай?.

    — Там были срывы в работе из-за недостатка хлеба. Надо поговорить с рабочими по душам. Я прошу, Семен Михайлович, найти для этого время. Люди знают вас, и я уверен, что поймут наши трудности.

    Моя встреча с рабочими фабрики прошла хорошо, а вот в железнодорожных мастерских некоторые рабочие настороженно встретили меня. Я рассказал, что все бандитские отряды в камышах и горах уничтожены частями Конармии, если кто и сбежал, то недолго ему бродить, как волку. Сейчас у нас перебои с хлебом. Вся Россия голодает. Товарищ Ленин тоже на пайке, как и все мы. А кто в этом виноват? Виноваты наши враги да война, которую только что закончили. Советская власть принимает все меры, чтобы скорее выйти из тяжелого положения. На Кубани заготовлено для вас несколько эшелонов. Они прибыли. Прошу вас помочь разгрузить.

    Наступила напряженная тишина, кое-кто стал перешептываться.

    — В странах капитала, — продолжал я, — где у власти стоит буржуазия, там рабочие бастуют потому, что буржуи сосут из них кровь, эксплуатируют их труд, а барыши кладут себе в карман. А у нас власть-то наша. Работаем на себя. И товарищ Ленин призывает нас не покладая рук трудиться во имя Республики. От вас, товарищи, зависит многое. Если каждый будет честно работать, то мы скорее ликвидируем голод и разруху. А тех, кто будет идти против нас, наше советское правосудие будет карать.

    — Правильно! — раздались голоса. — Надо разделаться с подстрекателями.

    Зачинщиками срыва работы оказались меньшевики и эсеры. При обыске у каждого из них были найдены большие запасы муки и зерна.

    В декабре 1922 года нам с Ворошиловым вновь довелось побывать в Москве — делегатами I Всесоюзного съезда Советов. [298]

    Задолго до начала работы съезда у Главкома С. С. Каменева состоялось совещание командующих и членов реввоенсоветов округов. Главком сообщил тогда нам, что ему поручено выступить на I Всесоюзном съезде Советов от имени личного состава Вооруженных Сил Республики.

    С. С. Каменев очень заботливо относился к делам и нуждам войск Северо-Кавказского военного округа, куда входила и 1-я Конная армия. Он часто звонил нам в Ростов, интересовался состоянием дел в войсках, нередко лично оказывал Реввоенсовету округа практическую помощь. И в этот раз С. С. Каменев выслушал нас с большим вниманием. К. Е. Ворошилов обстоятельно доложил Главкому обстановку в округе. Прошел всего год, как был организован наш округ. Трудности ощущались во всем. Но, несмотря на это, войска округа настойчиво выполняли задачи, поставленные командованием Красной Армии. Как известно, численность войск была сокращена, однако требовалось не снижать их боевой мощи.

    — Самое трудное для нас, — докладывал Ворошилов Главкому, — это неграмотность. Одна треть бойцов округа не умела ни читать, ни писать. Реввоенсовет округа обязал командиров и политработников обучить бойцов грамоте. В окружной газете ведется специальный раздел... Словом, приняли все меры. Однако и сейчас в частях еще много неграмотных.

    Главком заметил, что Реввоенсовет округа делает очень нужное дело.

    — Когда боец умеет писать и читать, ему легче разобраться в политике, легче усваивать военное дело. Тут уж, товарищи, старайтесь.

    Были обсуждены также насущные вопросы обучения войск, строительства для них казарм и т. д.

    — Это не дело, когда бойцы размещены на частных квартирах, — сказал С. С. Каменев. — Бойцы должны жить в казармах, тогда легче крепить в войсках дисциплину, легче обучать их.

    На совещании были затронуты и вопросы военной реформы, которая уже стояла на повестке дня.

    А 30 декабря все спешили в Большой театр на съезд Советов, которому предстояло принять решение и соответствующие документы об образовании СССР. Зал и прилегающие помещения быстро заполнились, В состав российской [299] делегации входили К. Е. Ворошилов, Г. К. Орджоникидзе, С. С. Каменев, М. Н. Тухачевский, А. С. Бубнов, А. И. Микоян, Таштемир Эльдерханов. М. В. Фрунзе был делегатом от Украинской ССР. Много было и других знакомых и сослуживцев. У всех приподнятое настроение. Среди делегатов — закаленные в невзгодах революционеры, побывавшие в тюрьмах и в ссылках, активные участники Октябрьской революции и гражданской войны. Они вынесли на своих плечах всю тяжесть создания новой армии и организации отпора врагу. Было о чем поговорить во время встреч, что вспомнить в такой торжественный день.

    Я давно уже не виделся с Серго Орджоникидзе, и вот — встреча. Серго очень много сделал для укрепления Советской власти на Дону и Северном Кавказе. Когда 1-я Конная армия в марте — апреле 1920 года направлялась на польский фронт, Серго Орджоникидзе был назначен председателем вновь образованного Северо-Кавказского ревкома, который первое время был руководящим органом Советской власти в крае. Вместе с С. М. Кировым, входившим тогда в Реввоенсовет 11-й армии, которая освободила Ставрополь, он побывал во многих станицах и городах Северного Кавказа. Позже, работая в Азербайджане, Г. К. Орджоникидзе не забывал и Северный Кавказ. Он не раз выезжал из Баку в Ростов, на Ставрополье, Терек, в Дагестан. На I Всесоюзный съезд Советов Серго Орджоникидзе приехал из Закавказья. Его роль в разработке и проведении в жизнь мероприятий, связанных с государственным устройством Закавказской Федерации и вхождением республик Закавказья в состав СССР, была огромной, и мы все это знали.

    Серго пожурил меня, что засел я, как он выразился, в Ростове и до сих пор не приехал в Закавказье.

    — Я помогал вам, Семен Михайлович, на Северном Кавказе, а вы, дружок, ко мне еще ни разу не приехали. Негоже так. Вот возьму и пожалуюсь в ЦК, — шутливо добавил Серго.

    — В округе у нас столько дел, что мы с Ворошиловым и дома-то редко бываем!..

    — Это правда, Григорий Константинович, — подтвердил Климент Ефремович.

    День образования Союза Советских Социалистических Республик стал большим праздником нашего народа. Потоком шли к Большому театру трудящиеся Москвы, демонстрируя свое единение с партией, приветствуя делегатов.

    На съезд прибыло 2215 делегатов. Почетным председателем съезда делегаты избрали В. И. Ленина, Под бурные аплодисменты было оглашено и принято приветствие почетному председателю съезда, вождю мирового пролетариата Владимиру Ильичу Ленину. Председателем съезда избрали М. И. Калинина, М. В. Фрунзе вошел в состав президиума съезда.

    .Владимир Ильич из-за болезни не присутствовал на съезде, но подготовка съезда, разработка исторических государственных документов велись под его непосредственным руководством.

    В ряде своих работ Владимир Ильич подчеркивал насущную необходимость для всех наций и народностей бывшей России объединиться в единое демократическое централизованное Советское государство, имея в виду, во-первых, невозможность отстоять существование советских республик, окруженных несравненно более могущественными в военном отношении империалистическими державами всего мира, без теснейшего союза советских республик; во-вторых, необходимость тесного экономического союза советских республик, без чего неосуществимо восстановление разрушенных империализмом производительных сил и обеспечение благосостояния трудящихся; в-третьих, тенденцию к созданию единого, по общему плану регулируемого пролетариатом всех наций, всемирного хозяйства как целого. Эта тенденция вполне явственно обнаружена уже при капитализме и безусловно подлежит дальнейшему развитию и полному завершению при социализме{90}.

    После того как была победоносно завершена гражданская война и страна вплотную приступила к подъему экономики, на повестку дня встал вопрос о дальнейших взаимоотношениях между четырьмя суверенными советскими республиками — РСФСР, УССР, БССР и Закавказской Федерацией. Этот вопрос выносился на Пленум ЦК РКП (б). Была создана комиссия из представителей всех республик. Первый разработанный проект объединения [301] республик имел в виду вступление их в РСФСР на началах автономии.

    Проект резолюции и все другие материалы были направлены Владимиру Ильичу в Горки. Ленин подверг резкой критике это предложение и выдвинул идею полного равноправия республик, идею создания нового государственного образования — Союза Советских Социалистических Республик. 6 октября 1922 года Пленум ЦК РКП (б) принял проект резолюции, исправленный с учетом предложений Ленина, и создал комиссию, которой поручалось подготовить материалы для оформления Союзного Договора.

    Решение октябрьского Пленума ЦК РКП (б) было одобрено центральными комитетами республиканских компартий, обсуждалось местными партийными органами, пропагандировалось и разъяснялось в печати.

    В декабре во всех республиках состоялись съезды Советов: VII Всеукраинский, I Закавказский, IV Всебелорусский и X Всероссийский. Делегаты съездов единодушно одобрили ленинские принципы создания союзного государства, приняли резолюции об образовании СССР, избрали полномочные делегации на I Всесоюзный съезд Советов.

    Съезд тщательно готовился. Владимир Ильич, несмотря на болезнь, лично следил за тем, чтобы ни в коем случае и ни в чем не нарушались суверенные права республик, входящих в Союз. Подготовленные для съезда документы вручили делегатам заранее. 29 декабря в Большом Кремлевском дворце состоялась конференция полномочных представителей делегаций республик, рассмотревшая повестку дня съезда, проекты Декларации и Договора об образовании СССР.

    Съезд прошел исключительно по-деловому. Доклад (очень короткий) о создании Союза Советских Социалистических Республик сделал И. В. Сталин.

    — В истории Советской власти, — сказал он, — сегодняшний день является переломным. Он кладет вехи между старым, уже пройденным периодом, когда советские республики хотя и действовали вместе, но шли врозь, занятые прежде всего вопросом своего существования, и между новым, уже открывшимся периодом, когда республики объединяются в единое союзное государство для успешной борьбы с хозяйственной разрухой, когда Советская власть думает уже не только о существовании, но и о том, чтобы развиться в серьезную международную силу, могущую воздействовать на международную обстановку, могущую изменять ее в интересах трудящихся...{91}

    И. В. Сталин огласил Декларацию и Договор об образовании Союза Советских Социалистических Республик.

    Председательствующий предоставил слово М. В. Фрунзе. Михаил Васильевич внес предложение утвердить в основном Декларацию и Договор и ввиду исключительной важности документов, а также с целью выслушать окончательные мнения республик передать Декларацию и Договор на дополнительное рассмотрение ЦИК союзных республик. Полученные от них отзывы должна была рассмотреть очередная сессия ЦИК СССР и немедленно ввести в действие текст Декларации и Союзного Договора...

    Делегаты единогласно приняли это предложение.

    От имени Красной Армии выступил Главнокомандующий Вооруженными Силами Республики С. С. Каменев. Его появление на трибуне было встречено бурными продолжительными аплодисментами. Раздавались крики: ?Да здравствует Красная Армия!?

    — Красная Армия омолаживает себя, — сказал С. С. Каменев. — Сильные боевые кадры непобедимых бойцов Красной Армии периода гражданской войны уходят и сменяются молодежью, но эта молодежь прекрасно знает заветы и традиции непобедимой Красной Армии и заверяет съезд, что задачу охраны границ, охраны советских республик она с честью выполнит.

    И снова гремели аплодисменты…

    На заключительном заседании председательствовал М. В. Фрунзе.

    Делегаты избрали верховный орган — Центральный Исполнительный Комитет Союза Советских Социалистических Республик (371 член и 138 кандидатов), куда вошли Владимир Ильич Ленин, Иосиф Виссарионович Сталин, Михаил Иванович Калинин, Григорий Константинович Орджоникидзе, Климент Ефремович Ворошилов, Сергей Сергеевич Каменев, Анастас Иванович Микоян, Таштемир Эльдерханов, Михаил Васильевич Фрунзе, Сергей Миронович Киров.

    С громадным вниманием слушали мы заключительную речь председателя съезда М. И. Калинина. Михаил Иванович выражал то, что чувствовал, о чем думал каждый делегат. Открывалась новая яркая страница в истории человечества.

    — И то, что сегодня — при сравнительно скромной обстановке — происходит, является событием мировой важности. Может быть, сейчас, в данный момент, важность этого события не вполне сознается, но оно с каждым днем будет иметь все большее и большее значение на политическом горизонте. В этом нет никакого сомнения. Во-первых, этот объединительный съезд даст нам возможность усилить наши материальные ресурсы в противовес враждебному нам буржуазному миру. Во-вторых, объединение советских республик и в политическом отношении в огромной степени усиливает реальное значение советских республик перед всем буржуазным миром. И наконец, в-третьих, мы здесь закладываем первый камень действительного братского общежития.

    На первой сессии ЦИК Союза ССР в соответствии со статьей 10-й Союзного Договора мы избрали президиум ЦИК и из состава президиума — четырех председателей: М. И. Калинина, Г. И. Петровского, А. Г. Червякова и Н. Н. Нариманова.

    После заседания мы горячо поздравили народных президентов. Михаил Иванович, когда я крепко пожал ему руку, в свою очередь поздравил меня с избранием членом ЦИК.

    — Вот плоды революции, — оказал он. — Кто пять лет назад знал Буденного? Никому не известный человек, бедняк-крестьянин, рядовой солдат, а сегодня полководец, государственный деятель. Право, я вам даже завидую. Слышали, — обратился Михаил Иванович ко всем, кто окружал нас, — пеон и о нем поют: ?Веди ж смелее нас, Буденный, в бой...? А обо мне вот не поют...

    И Калинин так произнес эти слова, так развел руками, что все вокруг рассмеялись. Михаил Иванович ведь пользовался громадным авторитетом в народе!

    Позднее, на второй сессии ЦИК, был образован

    Совет Народных Комиссаров СССР и назначены народные комиссары союзных комиссариатов — по иностранным делам, по военным и морским, внешней торговле, путей сообщения, почты и телеграфа, рабоче-крестьянской инспекции, труда, продовольствия, финансов.

    Председателем Совета Народных Комиссаров СССР утвердили Владимира Ильича Ленина.

    6

    В январе 1923 года Анастас Иванович Микоян пригласил к себе Ворошилова и меня.

    — Подписан декрет ВЦИК, — сказал он, когда мы вошли в его кабинет. — Чечня объявляется автономной советской областью. Надо сообщить об этом чеченцам. Создана делегация. В нее входите вы оба, Левандовский и еще ряд товарищей. Возглавляю делегацию я. Завтра выезжаем в Грозный. Проведем митинг, созовем съезд, выберем ревком.

    — Придется быть в аулах? — поинтересовался я.

    — Конечно, — кивнул Микоян.

    — Какие будут указания насчет охраны? В Чечню ехать небезопасно. Кое-где еще действуют бандиты, особенно в горах.

    Микоян пожал плечами.

    — Охраны никакой брать нельзя. Что подумает о нас народ? Скажут: боятся большевики.

    Я внимательно посмотрел на Ворошилова и предложил:

    — Оркестр возьмем?

    — Обязательно, — усмехнулся он. — Два возьмем. Пусть играют попеременно. Чеченцы любят музыку.

    — Правильно, два оркестра, — согласился я.

    — Оркестры берите, не возражаю, — сказал Микоян.

    Предоставление Чечне автономии было очень важным событием.

    На Северном Кавказе в числе других административных единиц была и Терская область. Вскоре после победы Великой Октябрьской социалистической революции был созван в Моздоке в январе 1918 года I съезд народов Терской области. Второй съезд, состоявшийся в феврале — марте 1918 года в Пятигорске, признал Советскую власть, официально объявил Терскую область [305] Автономной Советской Республикой. На съезде присутствовал делегат Чечни Асланбек Шерипов.

    После этого в ауле Гойты состоялся съезд чеченского народа. Съезд признал Советскую власть и выбрал руководящий орган — Гойтинский народный совет. В него вошли коммунист чеченец Таштемир Эльдерханов, Асланбек Шерипов и другие.

    В последующие месяцы Северный Кавказ стал ареной ожесточенной борьбы. Один за другим вспыхивали контрреволюционные мятежи. Вскоре район оккупировали белогвардейские части Деникина.

    В марте 1920 года после разгрома Деникина Советская власть в районах Северного Кавказа была восстановлена. 13 ноября состоялся съезд народов Дагестана. От имени Советского правительства И. В. Сталин провозгласил автономию Дагестана. 17 ноября во Владикавказе состоялся очередной съезд народов Терской области, который принял решение образовать на территории Терской области Горскую АССР, вошедшую в состав РСФСР. Декретом ВЦИК от 20 января 1921 года Горская АССР была создана. Она объединяла осетин, ингушей, чеченцев, кабардинцев, балкарцев, карачаевцев и другие народности.

    Национальное размежевание продолжалось. Позднее от Горской АССР отделились, образовав автономные области, Кабардино-Балкария и Карачаево-Черкесия. Затем — Чечня, Ингушетия, Осетия. Горская АССР была упразднена. Ныне на Северном Кавказе как равноправные члены братской семьи народов великого Советского Союза находятся четыре автономные республики, входящие в СССР, — Дагестанская, Кабардино-Балкарская, Северо-Осетинская и Чечено-Ингушская. И две автономные области: Адыгейская (в составе Краснодарского края) и Карачаево-Черкесская (Ставрополье). Но вернемся к нашему повествованию. Мы стали готовиться к отъезду в Грозный.

    — Одевайся по всей форме, — сказал Ворошилов и предложил заменить обычную боевую шашку подарком Фрунзе — шашкой эмира бухарского. Одел мне красную ленту через плечо. Потом отступил и несколько секунд осматривал. Со свойственным ему мягким юмором Климент Ефремович произнес:

    — Хорош! И усы как нельзя кстати. Пусть чеченцы [306] посмотрят, как выглядит Буденный — гроза белогвардейцев.

    Я начинал сердиться.

    — Ну-ну, потерпи, — шутил Ворошилов, — чеченцы любят красивую форму. Веди себя, как подобает красному генералу: с достоинством, но по-пролетарски.

    — Что же я должен делать ?по-пролетарски??

    — Увидим по обстановке.

    В назначенное время Микоян, Ворошилов, Левандовский, Таштемир Эльдерханов, я и другие специальным поездом выехали в Грозный. На вокзале нас встретили представители партийных и советских организаций города. В Грозном созвали короткое совещание с участием местных руководящих товарищей. Решили объявить об автономии Чечни в торжественной обстановке, на митинге, где должны были собраться наиболее влиятельные жители всех чеченских аулов. Стали думать, где созвать митинг. Грозный отпал с первых же минут обсуждения. Местные бандиты часто нападали на предместья города, грабили склады, поджигали промышленные предприятия. Опасаясь возмездия, чеченцы в город не придут. Все пришли к единому мнению — провести митинг в самом большом селении Чечни. Таким был Урус-Мартан, расположенный примерно в 30 километрах от Грозного. Конечно, бандиты могли запросто напасть на нас. Но, как говорится, волков бояться — в лес не ходить. К опасности мы привыкли. К тому же перед отъездом в Грозный хорошо вооружили сопровождавших делегацию музыкантов; они одновременно являлись и нашей охраной. Товарищи из Грозного выделили связных.

    И вот мы едем в Урус-Мартан. Впереди на конях два наших оркестра со знаменами. На пиках — красные флажки. Едва отъехали несколько километров, со всех сторон к нашему кортежу стали примыкать верховые чеченцы. Все вооружены кто чем: револьверами, кинжалами, шашками, винтовками.

    — Ну, как самочувствие? — спросил меня Ворошилов, кивнув головой в сторону чеченцев, которых набралось уже немало.

    — А ничего, — ответил я. — Не в таких переделках бывали. [307]

    Чеченцы вели себя мирно. Они видели, что нас немного и едем мы с добрыми намерениями.

    — Надо поговорить с народом, рассказать, кто мы, куда и зачем направляемся, — обратился Ворошилов к Микояну.

    Наша группа остановилась. Оркестр — тоже. Ворошилов привстал на стременах и громко крикнул:

    — Товарищи!

    Чеченцы подъехали ближе.

    — Мы приехали сюда, — сказал Климент Ефремович, — чтобы сообщить вам радостную весть. Советское правительство выделяет Чечню в автономную область. Вы начнете новую, культурную жизнь в новых условиях. Да здравствуют горные орлы революционной Чечни!

    Многие из чеченцев хорошо знали русский язык и переводили слова Ворошилова тем, кто не понимал по-русски. Когда Климент Ефремович закончил, всюду загремело ?ура?. По нашему знаку оркестр исполнил ?Интернационал?.

    — Начало хорошее, — сказал Левандовский.

    С нами был фотограф. Ему пришлось изрядно потрудиться. Отбоя не было от желающих сфотографироваться.

    На нашем пути — исторический аул Гойты. Видны красные флаги, установленные на крышах домов чеченцев.

    — Хорошо встречают, — удовлетворенно сказал Ворошилов.

    Все население Гойты, начиная от ребятишек и кончая стариками, вышло на широкое свободное поле. Они приветствовали нас громкими возгласами.

    Чеченцы пережили все ужасы белогвардейщины. Когда летом 1918 года в Терской области вспыхнул контрреволюционный мятеж, для защиты Советской власти в Чечне, как и в других местах, стали создаваться отряды Красной Армии. Красноармейцами Чечни командовал Асланбек Шерипов. Восстание было подавлено. Но в феврале 1919 года в пределы Чечни вступили регулярные белогвардейские части Деникина. В ряде районов, в том числе в Гойты, развернулись ожесточенные бои. В одном из них в сентябре 1919 года отважный сын чеченского народа Асланбек Шерипов погиб. Около [308] Гойты — кладбище. Здесь погребены красноармейцы, павшие в боях с белогвардейцами.

    Мы остановились у кладбища почтить память героев. Все обнажили головы. Климент Ефремович произнес краткую речь. Оркестр исполнил похоронный марш. Проявление с нашей стороны такого уважения к погибшим произвело сильное впечатление на чеченцев.

    По мере приближения к Урус-Мартану число сопровождавших нас всадников все увеличивалось — их было уже несколько сот. Иные из всадников вырывались вперед и старались ближе подъехать ко мне. Часто я ловил на себе их любопытные взгляды. Доносились отдельные слова:

    — Красный генерал! Красный генерал!

    — Это о вас, — перевел Эльдерханов, обращаясь ко мне.

    — Народ уже собрался, — сказал Климент Ефремович. — Приедем на место и сразу начнем.

    Вот и аул. Остановились на широкой поляне. Местные товарищи быстро соорудили трибуну, и в четыре часа Климент Ефремович открыл митинг.

    Передаю его речь, как она была изложена в газетном отчете.

    — Товарищи трудовые чеченцы! — сказал Ворошилов. — Мы прибыли сюда по поручению высшего органа Советской власти — всероссийского Центрального Исполнительного Комитета, с тем чтобы объявить вам волю правительства Советской трудовой Республики о создании автономной Чеченской красной самостоятельной области.

    Товарищи! Горные орлы недоступных гор Кавказа! Далеко за грозненские нефтяные вышки пронесся клич о даровании автономии трудовому чеченскому народу. Приветствуя вас на вашей родной земле, я выражаю уверенность в том, что вновь создаваемая семья трудовых чеченцев будет бороться честно и доблестно за те интересы, за которые неустанно и самоотверженно бились ваши лучшие сыны в упорной схватке с прихлебателями и наймитами внутренней и внешней буржуазии, пытавшейся поработить трудовой народ.

    Область чеченского народа есть дополнение к великому, мощному советскому организму, простирающемуся от Кавказских гор до Тихого океана. [309] Здесь, на вашей трудовой земле, вы будете строить нашу мощную крепкую Советскую Республику, строго охраняя интересы трудящихся.

    Прошлое вашего народа дает нам полное право судить о том, что чеченский народ сегодня или завтра явится лучшей опорой Советской власти на Северном Кавказе. История ваших предков — дедов и отцов — полна героизма в мировой схватке со всеми насильниками, пытавшимися поработить и закабалить трудящихся. Ваш народ был вольным, свободным — вы не были и не желали быть рабами и прихлебателями.

    Жизнь и условия борьбы выковали из вас стойких борцов за торжество всемирной революции. И это дало вам право на сегодняшнее торжество. Несмотря на то что на Советскую власть в течение четырех лет нападали со всех сторон капиталисты и прихвостни всех мастей, она выходила из всех схваток победительницей. Советская власть — самая сильная и мощная во всем мире, потому что у нее есть верный страж — Красная Армия.

    Выделение в автономные области Кабарды, Карачая имеет реальные результаты, а именно уничтожение бандитских шаек, налаживание мирного хозяйства. Кроме того, народ, освобожденный от существующей между отдельными народностями вражды, приступает к мирному труду.

    Именем Республики вашему народу предоставлено право полного самостоятельного управления в целях улучшения вашего положения, как экономического, так и культурного, и приведения в мирное состояние земли, занимаемой вами.

    30 ноября ВЦИК постановил: выделить Чечню из состава Горской Республики в автономную область с резиденцией в Грозном. Границы определяются административной комиссией ВЦИК. В состав ревкома входят 13 человек. Это и есть воля нашего и вашего правительственного органа.

    Свобода самостоятельного управления дарована вам не царем и князем, а самими же трудящимися. Это дает нам широкое право надеяться, что различным бандитским и разбойничьим выступлениям не будет больше места в красной свободной Чечне. Отныне в Чечне наступит [310] порядок, и трудовой народ построит свою трудовую, новую жизнь.

    Да здравствуют красные орлы недоступных гор Кавказа!

    Да здравствует новая красная Чеченская область!

    Да здравствуют свободные воины — красные чеченцы!

    Свою речь Климент Ефремович закончил под громкие крики ?ура?. Оркестр исполнил ?Интернационал?.

    Затем слово предоставили мне. Я рассказал о Красной Армии, о победах, одержанных над Деникиным, Колчаком, Врангелем, белополяками, о том, как создавалась 1-я Конная, о подвигах конармейцев. Наша Советская Родина так сильна в военном отношении, сделал я вывод, что никому из врагов не удастся отнять у нас завоевания Октября.

    Приветствуя народ свободной Чечни, я высказал уверенность, что теперь чеченский народ наведет у себя твердый революционный порядок и на чеченской земле не будет места тем, кто покушается на права и жизнь трудящихся.

    Выступил Эльдерханов. Он говорил о нуждах чеченского народа: нет школ, нет больниц; дороги и мосты находятся в плохом состоянии. Бандиты нападают на железные дороги, нефтепромыслы, совершают грабежи. Действия бандитов позорят чеченский народ, мешают укреплению его дружбы с русскими, дагестанцами, осетинами, ингушами. Надо навести в области твердый советский порядок.

    После него произнесли речи Микоян и Левандовский. Затем слово взял мулла Ут-Гаджиев. Он сказал, что наемники Антанты распространяют слухи, будто большевики уничтожают мечети, вырезают всех мулл.

    — А я был в Москве, — заявил Гаджиев, — зашел там в мечеть. Несмотря на то что в центре России проживает весьма малое количество горских народов, все мечети находятся в полном порядке.

    Мы собирались после митинга вернуться в Грозный. Но нас пригласили в гости. Делать нечего, пришлось остаться, иначе чеченцы сочли бы нас трусами. Разместили нас в двух комнатах большого дома. Никакой мебели нет. Расселись на подушках, на коврах. Эльдерханов [311] разъяснил нам, каковы обычаи чеченцев, что и как мы должны есть, как себя вести. Пока мы угощались, у дома собралась молодежь. Послышалась музыка. Начались своеобразные горские танцы, стремительные, шумные. Мы вышли к молодежи, вместе с хозяевами стали аплодировать танцорам. Число танцующих все увеличивалось. Не выдержал и пустился в пляс гармонист. Одновременно он плясал и играл. Загорелась кровь и у меня. Вспомнил наказ Ворошилова — вести себя с достоинством, но по-пролетарски — и посмотрел на него. Он понял меня, улыбнулся и кивнул головой. Я вошел в круг и принялся плясать, да с таким азартом, как будто сам жил в горах, лихо отплясывал лезгинку. Чеченцы были в восторге. Круг зрителей рос. Десятки людей в такт хлопали в ладоши и громко кричали: ?Асса! Асса!?

    Поздно ночью закончилось веселье. Мы уже собрались лечь, когда нам доложили, что в ауле находится вожак одной из бандитских шаек Али Митаев. Остались в селе и другие главари вооруженных отрядов, присутствовавшие на митинге.

    Не один раз приходилось нам проводить разъяснительную работу среди врагов, ожидая каждую секунду, что вот-вот пойдет в ход оружие. Почему же не воспользоваться случаем и теперь? И мы поручили Эльдерханову пригласить Митаева в дом для беседы.

    И вот распахнулась дверь. В сопровождении двух охранников в комнату вошел стройный средних лет мужчина в национальной чеченской одежде, на поясе — кинжал, револьвер, сбоку — шашка. Это был Али Митаев. Мы пригласили его сесть. По его знаку охранники вышли.

    Беседовали через переводчика. Мы спросили, почему он борется против Советской власти, которая стоит за народ и которая дает право народу. Он ответил, что борется с русскими угнетателями. В свое время царское правительство арестовало и отправило в тюрьму его отца, где тот умер. Такая судьба ждет и его, Али Митаева, и других.

    Мы заявили, что Советская власть за действия царского правительства не отвечает, а против него, Али Митаева, мы ничего не имеем и готовы гарантировать ему и всем его товарищам полную свободу, если, конечно, он прекратит борьбу с Советской властью. [312]

    Али Митаев долго и подробно расспрашивал нас, что означает автономия на деле, как теперь будет управляться область, по каким законам жить. Наконец сказал, что сложит оружие, если русские введут его в состав местной власти. Мы приняли его предложение. А. И. Микоян доложил о нем в Москву. И вскоре Али Митаев был введен в состав ревкома Чеченской автономной области.

    19 января 1923 года в Грозном состоялся первый областной съезд трудящихся чеченцев. Съезд избрал революционный комитет автономной области Его председателем стал Таштемир Эльдерханов

上一页 目录页 下一页
布琼尼内战回忆（下）


11. В реввоенсовете республики

    Постепенно жизнь края входила в нормальное русло. Уже в конце прошлого года мы могли доложить в ЦК, что с политическим бандитизмом в крае покончено. С укреплением органов милиции, суда и прокуратуры уменьшились уголовные преступления. Возрождалась экономика.

    Наиболее пострадало от гражданской войны и бандитизма сельское хозяйство. Посевная площадь сократилась в три раза. Количество крупного рогатого скота и лошадей уменьшилось в два раза, свиней — в десять раз. Состояние виноградарства и садоводства было катастрофическим. Табаководство уничтожено начисто. И, как назло, край постигли одно за другим стихийные бедствия: засуха, нападения саранчи, грызунов. В 1922 году борьба с саранчой велась на площади, превышающей 200 тысяч гектаров. В 1923 году помимо саранчи урожаю угрожали мыши. Они расплодились на площади более чем в миллион гектаров.

    Партия и правительство делали все возможное для быстрейшего подъема сельского хозяйства края. Осенью 1921 года было роздано населению свыше миллиона пудов семян озимых хлебов, а в 1922 году — свыше трех миллионов пудов яровых и озимых. На посев в 1923 году выделили 1 700 тысяч пудов. Отпускались денежные кредиты на приобретение сельскохозяйственных орудий и рабочего скота. Создавалась сеть агро- и ветучастков, ликвидировалась агротехническая неграмотность населения. Проводилось землеустройство. Уничтожались дальноземелье и чересполосица. Наделялись землей безземельные [314] и ?иногородние?. Начинались крупные мелиоративные работы.

    Один за другим вступали в строй заводы, главным образом перерабатывающие сельскохозяйственную продукцию.

    18 марта 1923 года открылась вторая партийная конференция Северо-Кавказского военного округа. На повестке дня стояли вопросы международного и внутреннего положения и задачи Красной Армии, милиционная система в Красной Армии, налоговая политика в деревне, материальное состояние войск округа, задачи партработы, работа с комсоставом и молодым пополнением и другие.

    С докладом по первому вопросу выступил К. Е. Ворошилов.

    Делегаты всесторонне обсуждали вопросы милиционной системы Красной Армии. Помощник командующего войсками округа Левандовский, выступивший с докладом, отметил, что наша Красная Армия имеет смешанный характер: в ее составе есть постоянные части и части милиционные. По этому поводу еще немало идет споров, но одно бесспорно: нам нужна кадровая армия, и если мы сократили Красную Армию, то исходили при этом из того, чтобы сохранить как можно большее число основных воинских соединений, а также проверить пригодность в наших условиях милиционных методов формирования и обучения бойцов, особенно призывной молодежи.

    — У нас в округе также есть воинские части, переведенные на милиционную систему, — сказал Левандовский, — но у них не все блестяще. Опыта тут крайне недостаточно, и мне трудно утверждать, что милиционная система формирования и обучения войск оправдала себя...

    По этому важному вопросу выступали многие делегаты. Пришлось и мне взять слово. Я напомнил собравшимся резолюцию VIII съезда РКП (б) по военному вопросу, в которой, в частности, отмечалось, что самую лучшую армию мы получили бы, создавая ее на основе обязательного обучения рабочих и крестьял в условиях, близких к их повседневному труду. Общее оздоровление промышленности, повышение производительности сельскохозяйственного труда, коллективизация создали [315] бы самую здоровую основу для армии. Все это, разумеется, бесспорная истина, но кое-кто из командиров с переходом частей на милиционную систему ослабил обучение личного состава и политическую работу среди бойцов, оправдывая эти упущения тем, что, мол, теперь надо теснее крепить связь с местным населением, в контакте с рабочими и крестьянами осуществлять строительные и земельные работы и т. д.

    — Для нас, военных, нет важнее задачи, — говорил я, — чем задача дальнейшего укрепления боеготовности частей и подразделений округа. Народ, партия возложили на свою Красную Армию защиту священных рубежей молодой Советской Республики, и выполнить свои обязанности до конца — долг всех командиров и бойцов.

    Партийная конференция прошла успешно. Бойцы и командиры правильно понимали свои задачи, решали их настойчиво и целеустремленно, хотя давалось это нелегко.

    Дополнительной нелегкой задачей стала, в частности, борьба с уголовщиной. В Ростове мы провели месячник по борьбе с уголовным бандитизмом, обсудили итоги на заседании Ростово-Нахичеванского горсовета. Выявилась такая картина — уголовным розыском только за февраль было выловлено 120 опасных преступников, произведено 20 крупных облав, взято под наблюдение до 250 притонов. Была разоблачена и ликвидирована банда ?степных дьяволов?, которая орудовала в Ростове и округе.

    Явными пособниками контррезолюции были самогонщики. Из зерна, сахара и других продуктов, в которых население Дона испытывало острую нужду, они варили самогон. Самогонщики зарабатывали бешеные деньги. Свою продукцию они сбывали в таких местах, где не было милиции и где они чувствовали себя в безопасности. В дело борьбы с самогонщиками, говорили мы на заседании горсовета, необходимо втянуть широкие массы. Без участия самого населения ликвидация самогонщиков будет весьма затруднительной. Мы предложили развернуть среди рабочих широкую культурно-просветительную работу, укомплектовать надежными силами угрозыск.

    Плохо обстояло дело с санитарным состоянием в Ростове, Нахичевани и в других городах Дона. Участились [316] случаи заболевания тифом и холерой. Нам пришлось создать Чекахол — Чрезвычайную комиссию по борьбе с холерой и другими эпидемиями. Меня назначили ее председателем. Ряд срочно принятых мер принес положительные результаты. Если в 1922, году в Ростове только в феврале было более 100 случаев заболевания холерой, то в 1923 году не зарегистрировано ни одного случая. В январе в Ростове насчитывалось более 250 больных сыпным тифом и 450 тифом возвратным, через полгода — ни одного больного. Иначе обстояло дело с малярией, которая была объявлена общегосударственным бедствием, так как число заболеваний все увеличивалось. Увеличивались также по сравнению с прошлым годом и инфекционные заболевания среди детей. Ростов никак не мог выйти из полосы то одних, то других эпидемий из-за антисанитарного состояния города. Реввоенсовет округа вместе с работниками отдела здравоохранения обсудил вопрос об усилении борьбы с эпидемиями. Решили срочно провести ряд неотложных мер. К ним относились: ремонт водопровода, организация бесплатной бани с дезинфекционной камерой, ликвидация свалок, разгрузка школ и другое.

    25 марта 1923 года в Ростове состоялась первая краевая партийная конференция. Она обсудила международное и внутреннее положение Советской России, отчет Юго-Восточного бюро ЦК и вопросы экономического строительства края с содокладами о состоянии промышленности и сельского хозяйства. До нас доходили слухи о резком ухудшении здоровья Владимира Ильича. Каждая такая весть больно отзывалась в сердце. Неудивительно, что делегаты засыпали президиум конференции вопросами о состоянии здоровья товарища Ленина. Конференция под бурные аплодисменты постановила послать приветствие Владимиру Ильичу и пожелать ему скорейшего и полного выздоровления.

    9 мая после совещания командиров ко мне пришел Ворошилов и сказал:

    — Вечером через Ростов едет Председатель ЦИК Михаил Иванович Калинин. Поедем встречать.

    К моменту прибытия поезда вдоль перрона растянулись многочисленные делегации от воинских частей, [317] рабочих железнодорожных мастерских, фабрик и заводов, представителей краевых учреждений. Секретарь Юго-Восточного бюро ЦК РКП (б) Анастас Иванович Микоян то и дело поглядывал в темноту. Наконец вдали показались огни паровоза.

    М. И. Калинин, выйдя из вагона, расцеловался с Микояном, Ворошиловым, потом подошел ко мне. Мы тепло обнялись.

    — Ну, как Конармия? Буду производить смотр полков. Где лучше?

    — Можно в Ростове, — ответил я Михаилу Ивановичу.

    — Нет, — возразил он. — Давайте произведем смотр в Лабинской.

    В ходе оживленной беседы М. И. Калинин сообщил о цели своей поездки на юг.

    — ЦИК и Центральный Комитет партии, — сказал Калинин, — поручили мне объехать автономные республики и области, ознакомиться с их положением. Предполагаю вначале побывать в Пятигорске, затем — в Чечне, Кабарде, пробыть дня два в Дагестане, где буду присутствовать на открытии канала имени Октябрьской революции. Оттуда — в Лабинскую, на смотр 1-й Конной. В двадцатых числах мая вернусь в Ростов. Здесь постараюсь ознакомиться с положением в Донской области…

    Спустя несколько дней М. И. Калинин в станице Лабинской смотрел кавалерийские полки 4-й кавдивизии. Калинин подробно ознакомился с боевой учебой конармейцев, их бытом, спрашивал, как питаются, всем ли обеспечены и т. д. Это была очень теплая, душевная встреча. Беседуя с бойцами, Михаил Иванович не раз подчеркивал, что свято беречь Советскую Республику от нападения любого врага — значит изо дня в день работать над укреплением дисциплины в частях и подразделениях, учиться с напряжением сил. Одной храбрости в бою недостаточно, говорил Калинин, надо еще отлично знать свое оружие, умело владеть им.

    После смотра частей мы пригласили Калинина на обед. [318]

    — А что, с удовольствием, — улыбнулся Михаил Иванович.

    Пока обедали, к дому, где мы разместились, пришла группа стариков. Один из них, коренастый бородач в сапогах, сказал:

    — Можно нам поговорить с Калининым?

    — Есть дело?

    — Очень важное!

    — Подождите здесь, доложу товарищу Калинину.

    Выслушав меня, Калинин спросил:

    — Кто эти старики?

    — Зажиточные. Наверное, будут жаловаться.

    — Ну что ж, пойдемте.

    Тот самый, в сапогах, старик, приглаживая руками холеную бороду, первым задал Калинину вопрос:

    — Как нам теперь жить? У меня было пять коров и до ста пудов хлеба, и все это забрали коммунисты.

    — А кто нажил вам все это добро? — вопросом на вопрос ответил Калинин.

    — Я и... — замялся старик.

    — Нет, не вы, а простые, бедные крестьяне. Вы жалуетесь, что у вас забрали коров и зерно. А для кого? Советская власть отдала все это тем же крестьянам, которые работали раньше на вас, да рабочим, которые теперь создают новое общество, и мы не хотим, чтобы они голодали...

    Во время пребывания М. И. Калинина в частях Конармии мы увольняли в запас очередную группу бойцов, и я попросил Михаила Ивановича сказать им напутственное слово.

    — Для них очень важно услышать Председателя ЦИК.

    — Хорошо. Я это сделаю.

    Бойцы внимательно слушали Калинина. А он говорил образно, взволнованно. В заключение Михаил Иванович сказал:

    — Вы хорошо били врагов, товарищи, и Советская власть вам очень благодарна, она не забудет ваших заслуг. А теперь вы уходите на мирный труд. Дома, в ваших краях, не все хорошо. Трудности у нас на каждом шагу, смело преодолевайте их, ведите за собой Других, Будьте крепкими, сплоченными. Метла метет [319] потому, что в ней масса мелких стебельков, но один стебелек ничего не сделает.

    Пожелав уходящим в запас бойцам успехов на ниве мирного строительства, Калинин сказал:

    — Я верю, что каждый из вас с честью будет носить звание воина-буденновца. Верно я говорю, комиссар? — обратился Михаил Иванович к комиссару 24-го полка П. К. Случевскому.

    — Так точно, товарищ Калинин.

    Это была волнующая встреча М. И. Калинина с конармейцами. Они гордились, что к ним пришел сам президент страны. Михаил Иванович похвалил бойцов 24-го полка.

    — Комиссар у них деловой, потому и бойцы все как на подбор — веселые, жизнерадостные, верят в победу народного дела, — сказал Калинин.

    Михаил Иванович не ошибся. Комиссар Случевский был в Конармии одним из лучших политработников. Петра Кирилловича я знал давно. Отец его, Кирилл Евграфович, был одним из организаторов военно-революционного комитета в Сальском округе в 1917 — 1918 годах, принимал активное участие в борьбе с белогвардейцами. Во время боев под Царицыном был начальником ремонтно-восстановительного поезда. Люди, руководимые им, немало восстановили железнодорожных мостов на линии Царицын — Арчада в 1919 году, когда наш конный корпус действовал в этих местах. Мне довелось встречаться с рабочим-революционером, беседовать с ним. Три его сына — Иван, Александр и Петр — служили в моей армии. В боях отличались храбростью. Особенно лихим пулеметчиком на тачанках был Александр. Не отставал от своих братьев и Петр. Не сразу он попал ко мне в армию. При формировании регулярных частей Красной Армии его определили в отряд Г. Г. Колпакова. На базе этого отряда вскоре была сформирована 39-я Доно-Ставропольская дивизия. В ней в январе 1919 года Петр вступил в ряды Коммунистической партии. Был командиром роты, затем помощником военкома бригады.

    Вскоре Петра Случевского послали на курсы коммунистического университета имени Я. М. Свердлова в Москву. Ему посчастливилось не раз видеть и слышать В. И. Ленина. После окончания курсов Случевокого снова [320] направили к нам в армию. Мы назначили его старшим инструктором поарма. Вместе с бойцами 4-й кавдивизии Случевский прошел немало фронтовых дорог. Работал умело. Получил повышение — стал начподивом 14-й кавдивизии. С ней начподив совершил переход на польский фронт. Был на врангелевском фронте. Участвовал в разгроме Махно и банд на Дону. В Конармии Петр стал одним из самых уважаемых политработников. Я не раз слышал, как на привале бойцы, окружив его, говорили:

    — Комиссар, а комиссар, так правда ты видел Ленина? Ну-ка еще расскажи нам, о чем он говорит рабочим да крестьянам.

    И начиналась задушевная беседа. В 1923 году вместе с Особой кавбригадой Случевский прибыл в Москву. В составе сводного эскадрона, где он стал военкомом, в январе 1924 года встречал гроб В. И. Ленина у Павелецкого вокзала, стоял в карауле у гроба Ильича в Колонном зале Дома Союзов и на Красной площади. С первых дней Великой Отечественной войны Случевский находился на фронте. Сейчас он генерал-майор в отставке, председатель совета военно-исторического общества при Центральном музее Вооруженных Сил СССР.

    М. И. Калинин, приехав в Ростов, пробыл в городе три дня. Он встречался с партийными и советскими работниками Дона, с рабочими заводов и везде был желанным гостем. Его встречали с радушием и теплотой. По поручению ЦК и ЦИК Калинин решал на месте многие важные партийные и хозяйственные вопросы.

    Память хранит такой эпизод. Утром 21 мая личный секретарь Председателя ЦИК по его поручению посетил Ростовские трудовой и переходный исправительные дома, где подробно знакомился с положением заключенных. Состояние переходного исправительного дома произвело на секретаря самое благоприятное впечатление. А днем, после осмотра исправительных домов и мастерских, где работали заключенные, состоялось расширенное заседание представителей местной прокуратуры и суда, на котором рассматривались дела осужденных в целях амнистирования их. Здесь были также [321] Зявкин, представитель Донкома Ковалев, начальник уголовного розыска Художников и другие. После детального обсуждения совещание наметило освободить досрочно довольно значительное число заключенных. Список амнистируемых был представлен М. И. Калинину.

    — А что, эти люди совсем исправились? — спросил Михаил Иванович Зявкина.

    Начальник Донского ГПУ ответил, что лица, поименованные в списке, главным образом из рабочих и служащих, — все они уже осознали свои ошибки.

    Калинин ответил, что он не возражает против освобождения их. Утвердив список, Михаил Иванович сказал:

    — Советская власть очень гуманная, она прощает тех, кто действительно осознал свои ошибки и отныне будет честно трудиться. Мы и впредь будем помогать таким людям встать на правильный путь.

    Михаил Иванович был подлинным Всесоюзным старостой, подлинным народным председателем. Куда бы он ни приезжал, народ буквально тянулся к нему. Михаил Иванович не боялся острых моментов, не сглаживал острые углы. Разговор всегда вел откровенно, начистоту.

    3

    Я получил предписание сдать армию и выехать в Москву. Ждал этого, был предупрежден о возможном перемещении еще год назад и все же несколько растерялся. Не представлял себе, как буду жить без Конармии, без постоянных забот о ней.

    Перед отъездом посетил все дивизии, все полки. Конники тепло прощались со мной, желали успеха на новом посту. Не скрою, было очень тяжело на душе. Каждый командир знает, каково покидать свою часть, дружный воинский коллектив, который для командира что родная семья.

    Климент Ефремович наказывал мне перед отъездом:

    — На новой должности не зазнавайся, не отрывайся от народа. А то бывает так: вскружит власть голову — и пропал человек. У нас есть с кого брать пример — с Ленина. Доложи Главкому подробно о нашем военном округе. Сам видишь, как тяжело нам обучать людей. Нет ни уставов, ни методических руководств, ни [322] наглядных пособий, ни приборов. Оружия не хватает. Какое есть — в большинстве неисправное. Текучесть кадров огромная. Большой некомплект комсостава. Снабжение скверное. Словом, тебе как члену Реввоенсовета Республики и помощнику Главкома по кавалерии есть о чем подумать и что сделать!

    В последние минуты, у машины, мы обнялись с Ворошиловым, расцеловались. Грустно было расставаться с ним, Сколько прожили вместе под огнем врага, делили и радость побед, и горечь потерь. Вместе спали, вместе ели. Одно утешало: я был уверен, что расстаемся ненадолго.

    ...И вот я в Москве. Явился к Главкому. Уточнили, что входит в мои обязанности. Как говорится на официальном языке, принял дела от А. А. Брусилова. Вскоре меня пригласил к себе Сталин. В его комнате находился Калинин.

    Сталин поздравил меня с назначением на новую должность, сказал, что партия сейчас принимает важные решения, и одним из них является укрепление Красной Армии, восстановление коневодства.

    — Это то, что будет относиться к вашей компетенции, Семен Михайлович, — сказал мне Сталин. — Надеемся, что вы умело станете выполнять новые обязанности.

    — Постараюсь, Иосиф Виссарионович.

    — Уверены, справитесь, дело вам знакомое, немного и крестьянское, — поддержал меня Калинин.

    — Наша партия — руководящая, — продолжал Сталин. — Но ее руководящая роль должна выражаться не только в том, чтобы давать директивы, но и в том, чтобы на известные посты становились люди, способные понять наши директивы и способные провести их в жизнь честно. В противном случае политика теряет смысл, превращается в махание руками. А любителей махать руками, к несчастью, у нас еще немало.

    — И сановников тоже, — добавил Калинин.

    — Да, и сановников.

    Обстановка в стране была напряженная. Кулаки, торговцы, используя нэп, поднимали голову. Хозяйственный аппарат только еще сколачивался. Кадров не хватало. Приходилось прибегать к помощи старых специалистов. Но некоторые из них работали плохо, подчас [323] умышленно вредили. Троцкисты навязали партии дискуссию, шли в партийные организации, клеветали на ЦК, ответственных коммунистов.

    Оппозиционеры обвиняли Сталина и других членов ЦК в бюрократизме, отрыве от масс в неумении решать хозяйственные вопросы и т. п., и вместе с тем Троцкий высокомерно отказывался занять какой-либо пост в советских органах (в СТО, Совнаркоме, Госплане), хотя ЦК дважды предлагал ему это.

    — Троцкий ведет себя вызывающе, — сказал Иосиф Виссарионович, — противопоставляет себя ЦК. На одном из пленумов ему заметили, что член ЦК не может отказываться от исполнения решений ЦК. Он сорвался и покинул заседание. Пленум направил к Троцкому целую ?делегацию? с просьбой вернуться. Он категорически отказался.

    ?Капризничает, — подумал я. — Ведет себя, как кисейная барышня, а еще коммунист?. И сказал вслух:

    — Ну и пусть не возвращается, невелика потеря.

    Калинин улыбнулся.

    — Говорите, пусть не возвращается? — спросил Сталин. — Но другие уже подняли крик: мы обидели Троцкого... Владимир Ильич тяжело болен. Оппозиция поднимает голову. Им не нравится партийная дисциплина, требуют свободы фракций. Керзоны, всякая белогвардейская шваль, меньшевики только и ждут, что в нашей партии начнется стычка. Между прочим, платформу сорока шести подписал и Бубнов. Вероятно, по недоразумению, — добавил Сталин.

    — Мало знаю его, в бою с ним не был, — проговорил я.

    — Хорошо сказано: в бою с ним не был, — заметил Михаил Иванович.

    Я передал Сталину мнение Ворошилова и мое о положении в СКВО.

    — Да, — коротко сказал Сталин. — ЦК принимает самые решительные меры.

    Еще в июне 1923 года была создана авторитетная комиссия для глубокого обследования военного ведомства под председательством В. В. Куйбышева. К обследованию были привлечены члены ЦКК, аппарат военно-морской инспекции ЦКК — РКИ. [324]

    ЦК дважды обсуждал вопрос о положении в Красной Армии — в октябре 1923 года и январе — феврале 1924 года. Для подготовки вопроса к последнему Пленуму ЦК создал авторитетную комиссию в составе-С. И. Гусева, М. В. Фрунзе, К. Е. Ворошилова, Г. К. Орджоникидзе, Н. М. Шверника, А. А. Андреева, И. С. Уншлихта, А. С. Бубнова и других.

    Пленум принял важные решения, направленные на проведение коренной реформы армии. Было укреплено руководство Красной Армией. СНК СССР распустил старый состав Реввоенсовета СССР и образовал новый. В него вошли Фрунзе, Бубнов, Ворошилов, С. С. Каменев, Мясников, Орджоникидзе, Уншлихт, Элиава, я и другие. Климента Ефремовича отозвали с поста командующего войсками Северо-Кавказского округа и назначили командующим Московским военным округом.

    — Ну вот и опять вместе, — сказал он, встретив меня после пленума.

    М. В. Фрунзе назначили заместителем председателя Реввоенсовета. А через год он стал его председателем.

    Наступил 1924 год.

    Страшная весть потрясла страну: 21 января в 6 часов 50 минут вечера скончался вождь партии и всего мирового пролетариата, создатель Советского государства Владимир Ильич Ленин.

    Поздно вечером 21 января я передал командованию Особой кавбригады скорбную весть о смерти В. И. Ленина. Сообщил о том, что Реввоенсовет СССР принял решение создать траурный сводный эскадрон для встречи гроба В. И. Ленина у Павелецкого вокзала, эскортирования его к Дому Союзов, а затем к Мавзолею на Красной площади. Обратил внимание, что это надо рассматривать как высокое доверие воинам не только Особой кавбригады, но и всей Красной Армии, а поэтому в состав сводного эскадрона включить наиболее достойных, испытанных в боях за нашу Советскую Родину. Командовал эскадроном А. Соколов, комиссаром был П. Случевский.

    Трудно, очень трудно было мне говорить все это, когда слово ?Ленин? — имя дорогого человека, любимого [325] вождя и учителя, олицетворявшего борьбу людей труда за счастливую жизнь и светлое будущее человечества, — вдруг неотвратимо встало рядом со словом смерть. И разум, и сердце никак не могли примириться с тем, что перестало биться сердце Ленина, что Ленин умер.

    С глубоким волнением вспоминаю эти тяжелые, незабываемые дни всенародного горя и прощания с любимым вождем, в моей памяти запечатлелись и те минуты, когда гроб В. И. Ленина проносили вдоль выстроенного во фронт у Павелецкого вокзала сводного эскадрона — моих чудо-богатырей: на вороных конях, с опущенными шлемами, замерев с шашками наголо, они как бы отсчитывали неповторимые мгновения самой истории. Я пристально всматривался в суровые лица моих боевых соратников, закаленных в огне сражений и не раз смотревших в глаза смерти, и видел их впалые и воспаленные от слез глаза, выражавшие глубокую печаль и скорбь.

    В эти дни открывался XI Всероссийский съезд Советов. Я был делегатом от Московской губернии. На утреннем заседании председательствующий М. И. Калинин глухо, с дрожью в голосе сообщил о смерти Ленина.

    — Товарищи, нет слов, какие нужно было бы сказать сейчас, — говорил Калинин. — Я думаю, что самая главная и основная задача, стоящая перед нами, — это сохранить завоевания, главным творцом которых был Владимир Ильич...

    У всех нас сердце сжималось от боли. Нет Ленина. Умер человек, имя которого знает весь мир. Умер человек, который основал нашу партию коммунистов, бесстрашно вел ее от победы к победе. Не верилось, что с нами больше нет Ильича и мы не увидим его на трибуне, не услышим его голоса... Ведь он был не только вождем, а и другом, товарищем, самым человечным человеком. Все мы будто осиротели.

    Центральный Комитет обратился к партии, ко всем трудящимся с воззванием.

    В числе других делегатов съезда я ездил в Горки, Гроб с телом Ильича привезли в Москву. Стояли сильные морозы, но мы не чувствовали холода. К. Е. Ворошилов, Г. К. Орджоникидзе и я с группой командиров Красной Армии несли гроб с телом Ильича от Павелецкого вокзала к Дому Союзов по Новокузнецкой на [326] руках. В почетном карауле, сменяя друг друга, стояли члены ЦК, делегации трудящихся, представители Коминтерна. Высокую честь нести последнюю вахту у гроба Ильича оказали и мне. Гроб утопал в цветах. Смотрел на дорогое лицо и едва сдерживал слезы...

    Я уже писал о том, что 26 января 1925 года М. В. Фрунзе назначили председателем РВС СССР. Троцкого устранили из Реввоенсовета. С Фрунзе мы хорошо сработались. В любое время он принимал меня, выслушивал и, что было особенно ценно, всячески поддерживал почти по всем вопросам, когда дело касалось кавалерии.

    В 1924 году вышел ?Временный боевой устав конницы РККА?, который еще раз закреплял мысль о том, что конница является самостоятельным родом войск Советских Вооруженных Сил, что основная ее особенность — подвижность, позволяющая широко и свободно маневрировать, наносить в конной атаке сокрушительные удары. ?Временный боевой устав конницы РККА? был первым документом, в котором учитывался опыт гражданской войны.

    Перед ноябрьским праздником, кажется 5 ноября 1924 года, мне позвонил М. В. Фрунзе.

    — Зайдите ко мне, Семен Михайлович.

    — Есть, иду.

    Фрунзе встретил меня, как всегда, радушно, потом достал из ящика стола какие-то листки и сказал:

    — К пятилетию Первой Конной написал для ?Правды?. Вы у нас главный кавалерист, прочтите, пожалуйста, может, что-либо добавим.

    Я взял листки и стал читать.

    ?Вряд ли найдется такой уголок Советского Союза, — писал Фрунзе, — куда бы не дошел слух о подвигах этой славнейшей из славных частей Красной Армии.

    Оружие ее играло решающую роль во многих важнейших кампаниях времен гражданской войны. Деникин, белополяки, Врангель, Махно — одних этих имен достаточно, чтобы судить о роли Первой Конной в истории наших революционных войн. К сожалению, мы еще не имеем написанной подробной истории Первой Конной. [327]

    Это очень жаль; в нашей армии нет других частей, которые бы с такой полнотой, такой яркостью и глубиной отразили в себе, в своих действиях весь характер гражданской войны, характер всей Красной Армии с ее достоинствами и недостатками.

    Недаром поэтому имя Первой Конной так популярно в самых широких рабоче-крестьянских низах.

    История Первой Конной представляет огромный интерес в чисто военном отношении.

    Ее операции войдут навсегда блестящими страницами в историю конницы. Эти операции служат предметом изучения не только у нас. Им уделяется много внимания и за рубежом. Та роль, которую сыграла конница, и в частности Первая Конная, в ходе нашей гражданской войны, показала, что хоронить этот род оружия как самостоятельную силу еще рано. Ряд выдающихся заграничных военных авторитетов забил отбой в отношении оценки конницы как отживающего рода оружия...

    Надо подумать и работать над дальнейшим ее укреплением. Здесь первое дело — конь. К сожалению, в этом отношении у нас дело обстоит очень и очень неблагополучно. До мировой войны Россия славилась своими неисчерпаемыми конскими ресурсами. Советский Союз получил в наследство лишь жалкие остатки этих богатств. Число конных заводов катастрофически уменьшилось. Работа в них далека от совершенства. Количество кровных лошадей, исчислявшееся прежде сотнями тысяч, теперь определяется сотнями. И хуже всего то, что процесс восстановления этой области хозяйства совершается угрожающе медленно. Этого терпеть в дальнейшем нельзя. Темп работы надо ускорить. Не скоро, еще очень не скоро трактор вытеснит крестьянскую лошадку. И точно так же далек от нас тот час, когда мы в армии вместо коня сядем на трактор, автомобиль и мотоцикл. Всякая война ближайшего периода будет в этом отношении базироваться главным образом на старых испытанных средствах. Поэтому лучшим подарком для Красной Армии в целом, лучшим ознаменованием годовщины славной Конной армии было бы принятие и воплощение в жизнь лозунга: ?Даешь коня!?

    — Ну как? — спросил Фрунзе, когда я вернул ему листки. [328]

    — Очень правильно, Михаил Васильевич. ?Даешь коня!? — это вы здорово сказали. А за добрые слова в адрес Конармии большое вам спасибо.

    — Да. Конармия, — вздохнул Фрунзе. — Это уже история. А вот крепить кавалерию — наша забота. Кстати, когда вы предлагаете провести второе совещание комсостава конницы РККА?

    — Где-то в марте — апреле следующего года.

    — Хорошо.

    Фрунзе был исключительно пунктуальным человеком и, если обещал что-либо сделать, никогда не забывал об этом. Спустя некоторое время, после того как Главком одобрил проведение второго{92}совещания комсостава конницы РККА для обсуждения назревших вопросов дальнейшего развития советской кавалерии, М. В. Фрунзе вызвал меня к себе.

    Я доложил о предполагавшемся совещании. Михаил Васильевич внимательно выслушал меня, задал ряд вопросов, потом сказал:

    — Ну что ж, все правильно.

    Созванное для разрешения ряда наболевших вопросов быта и учебы красной конницы, это совещание сыграло в ее жизни важную роль.

    Основной целью второго совещания кавалерийских начальников прежде всего явилась выявившаяся в процессе строительства и усовершенствования красной конницы необходимость, с одной стороны, подытожить опыт мирной учебы и изжить наблюдающийся в последнее время разнобой в области подготовки кавалерийских частей и военно-учебных заведений, а с другой — разрешение некоторых вызванных самой жизнью оперативно-тактических, организационных и хозяйственно-бытовых вопросов.

    Работа совещания проходила посекционно. Были созданы секции: оперативно-тактическая, организационно-штатно-техническая, учебно-методологическая, снабженческая, по ремонтированию, политико-бытовая и ветеринарная.

    В итоге работы секций совещанием был принят ряд основных положений, имевших большое значение для дальнейшего развития красной конницы. [329] На другой день, после того как окончилось совещание, я направился к М. В. Фрунзе с докладом. Однако его на службе не было. Болел.

    Я знал о болезни Фрунзе. Все чаще она беспокоила Михаила Васильевича. Встретился с ним недели через две. Выслушав мой доклад, он сказал:

    — Все это обсудим на Реввоенсовете. А где-то в конце года вновь соберем командный состав.

    Но осуществить это Фрунзе не удалось — болезнь вновь обострилась, и Михаила Васильевича положили в кремлевскую больницу. По решению ЦК он лег на операцию. 30 октября состоялась моя последняя встреча с ним. Я приехал в больницу навестить его. Застал в хорошем настроении. Спросил, как он себя чувствует.

    — Представьте, превосходно. Так вот и хочется встать и кувыркаться, как ребенку. Прямо не верится, что сегодня операция.

    — Тогда зачем вам оперироваться, если все хорошо? Кончайте с этим делом, и едем домой. Моя машина у подъезда.

    Я бросился к шифоньеру, подал Фрунзе обмундирование и сапоги. Михаил Васильевич, казалось, согласился. Он надел брюки и уже накинул на голову гимнастерку, но на мгновение задержался и снял.

    — Да что я делаю? — недоуменно проговорил он. — Собираюсь уходить, даже не спросив разрешения врачей.

    Я не отступал:

    — Михаил Васильевич, одевайтесь, а я мигом договорюсь с докторами.

    Но Фрунзе отказался от этой услуги. Он решительно разделся и снова лег в постель.

    — Есть решение ЦК, и я обязан его выполнять.

    Как ни упрашивал его, он остался непреклонным.

    Так ушел я от своего друга, не уговорив его.

    На следующий день, 31 октября 1925 года, Михаил Васильевич после операции скончался от паралича сердца. Ему было всего 40 лет, он умер в расцвете творческих сил.

    Смерть Фрунзе явилась тяжелой утратой для Коммунистической партии и всего советского народа.

    Фрунзе был любимцем трудящихся. У бойцов, командиров и политработников он пользовался исключительным авторитетом, как добрый отец и умный воспитатель. Вся его жизнь была подвигом, ярким примером беззаветного служения интересам народа, славной ленинской партии, великому делу коммунизма. И это святое дело продолжили и продолжают соратники и ученики бесстрашного революционера, весь советский народ, горячей любовью к которому билось сердце Фрунзе до последнего удара.

    Хоронили М. В. Фрунзе на Красной площади 3 ноября 1925 года. Смерть его после смерти В. И. Ленина была самой тяжелой утратой для народа и партии. С волнующей речью от имени Политбюро ЦК выступил И. В. Сталин, который сказал, что ?в лице товарища Фрунзе мы потеряли одного из самых чистых, самых честных и самых преданных революционеров нашего времени.

    Партия потеряла в лице товарища Фрунзе одного из самых верных и самых дисциплинированных своих руководителей.

    Советская власть потеряла в лице товарища Фрунзе одного из самых смелых и самых разумных строителей нашей страны и нашего государства.

    Армия потеряла в лице товарища Фрунзе одного из самых любимых и уважаемых руководителей и создателей.

    Вот почему так скорбит партия по случаю потери товарища Фрунзе?{93}.

    После смерти М. В. Фрунзе у него осталось двое детей — трехлетний Тимур и дочь Таня пяти лет. Я хорошо знал жену Михаила Васильевича Софью Алексеевну и его мать. Мавру Ефимовну. Семья Фрунзе жила в одном доме, по соседству с нами. Софья Алексеевна уже тогда была тяжело больна. Как-то мы чаевничали у Михаила Васильевича, кажется под Новый, 1925 год. Он тихо и грустно сказал:

    — Боюсь я за Софью. Как бы беды не случилось...

    Софья Алексеевна умерла через год после смерти мужа. Дети остались с бабушкой Маврой Ефимовной. Она тоже болела. Мы с Ворошиловым часто навещали семью Фрунзе. Помню, зашел я как-то к Ворошилову по делам, а он мне и говорит:

    — Семен Михайлович, я хочу взять на воспитание детей Фрунзе. Мавра Ефимовна все болеет, а им нужен уход. Как смотришь?

    — Правильно решил, Климент Ефремович, — сказал ему.

    Ворошилов взял детей Михаила Васильевича к себе.

    Тимур Фрунзе впоследствии стал офицером-летчиком. В годы Великой Отечественной войны сын легендарного полководца лейтенант Тимур Михайлович Фрунзе погиб смертью храбрых в неравном воздушном бою. Посмертно ему было присвоено звание Героя Советского Союза.

    Дочь полководца Татьяна Михайловна Фрунзе училась в Военной академии химзащиты Красной Армии. Когда началась война, ее направили работать на один из танковых заводов. После войны Татьяна Михайловна окончила институт имени Менделеева. Сейчас работает в одном из московских институтов Академии наук СССР. Она — профессор, доктор химических наук, член Коммунистической партии Советского Союза.

    Время бежало стремительно, и здесь, в Москве, я просто не замечал, как проходили неделя за неделей. Мы были полны энергии и работали во имя революции, не щадя себя. Всем нам, прошедшим тяжелый путь борьбы с внешними и внутренними врагами Советской России, хотелось как можно скорее укрепить наши Вооруженные Силы, провести в жизнь военные реформы, изыскать новые резервы и возможности для наращивания боевой и технической мощи Красной Армии и Красного Флота.

    Скажу откровенно, работать в Реввоенсовете Республики было очень тяжело, куда тяжелее, чем командовать армией. Там приходилось думать о боеспособности одной Конармии, здесь — о боеспособности Вооруженных Сил Республики, всех видов Вооруженных Сил, всех родов войск. А времени терять мы не имели права, ибо международная обстановка оставалась крайне напряженной. Империалисты не прекращали своих угроз в адрес Советского Союза. Провокации следовали одна за другой. В Пекине английские эмиссары спровоцировали [332] налет на советское полпредство. В Варшаве при участии английской разведки был убит советский посол П. Л. Войков. В Прибалтике, на Балканах, в Скандинавии сколачивались антисоветские блоки. В 1927 году Англия разорвала дипломатические отношения с СССР и аннулировала торговое соглашение с нами. Главарь английских империалистов пресловутый Чемберлен призывал капиталистические страны начать новый крестовый поход на СССР.

    Угроза новой войны была столь велика, что ЦК ВКП(б) счел необходимым опубликовать специальное обращение ко всем членам партии, народу. ?В результате политики империализма, — говорилось в нем, — почва для мира становится все более шаткой... Война может быть нам навязана, несмотря на все наши усилия сохранить мир. К этому худшему случаю нужно готовиться всем трудящимся, и прежде всего коммунистической партии. Не терять времени, подымать хозяйство, крепить транспорт и оборону, еще энергичнее вести работу среди масс, на фабриках, в мастерских, в деревнях — в этом первейший долг всех членов ВКП?{94}.

    Реввоенсовет принимал все меры для укрепления обороноспособности страны. Мы подготовили проект нового закона об обязательной военной службе. Он был принят ЦИК и СНК СССР 18 сентября 1925 года. Разрабатывали положение о введении в армии единоначалия. Много заботился РВС о совершенствовании партийно-политического аппарата армии и флота. Была подготовлена и утверждена Центральным Комитетом новая инструкция для армейских и флотских партийных ячеек, положение о политическом управлении РККА. Реорганизовали Генеральный штаб, освободили его от мелких текущих дел. На штаб возложили лишь разработку коренных проблем военного строительства, подготовку страны к отпору врагу. Провели реорганизацию местных органов военного управления. Армия строилась теперь из кадровых частей небольшой численности и территориальных формирований. Принимались все меры для резкого улучшения подготовки командного состава, по воспитанию новых командиров из числа рабочих и крестьян. РВС добился в этом существенных успехов. [333] В 1925 году свыше 40 процентов командиров являлись членами партии.

    РВС осуществил еще одно важное мероприятие: создание национальных частей и военных школ в республиках и областях. Национальные формирования являлись делом большой политической важности и требовали пристального к себе внимания. Известно, что именно среди населения национальных окраин было больше всего неграмотных, некоторые национальности даже не имели своей письменности.

    После гражданской войны мы до предела сократили численность Красной Армии.

    — Обратите внимание на следующие данные, — сказал мне Климент Ефремович вскоре после назначения его председателем Реввоенсовета СССР. — В Англии находится под ружьем свыше полумиллиона хорошо обученных солдат. Во Франции — три четверти миллиона. В Италии — 400 тысяч. В случае войны эти государства могут увеличить свои армии в несколько раз... Не исключена возможность, что к этому блоку примкнет Германия. Англия и Франция ее усиленно обхаживают. Немецкие капиталисты под шумок довольно успешно восстанавливают свою военную промышленность, а их бывшие противники смотрят на это сквозь пальцы.

    — Положение хуже, чем в гражданскую войну, — согласился я. — Теперь у них танки, самолеты, автомашины. А у нас? У нас нет даже возможности содержать большую армию.

    — Надо всемерно форсировать развертывание территориальных частей, — сказал Климент Ефремович. — Теперь это одна из наших главных задач.

    К созданию территориально-милиционных частей Реввоенсовет СССР приступил с 1923 года. Центральный Комитет оказывал Реввоенсовету в этом сложном деле всемерную помощь, руководил его деятельностью, направлял ее, контролировал. О том, как заботилась партия о поддержании обороноспособности страны в обстановке назревающей новой военной опасности, свидетельствует хотя бы краткий перечень документов, принятых ЦК и правительством. 8 августа 1923 года ЦИК и СНК СССР издали декрет ?Об организации территориальных войсковых частей и проведении военной подготовки трудящихся?. В октябре этого года Центральный [334] Комитет направил партийным организациям два циркулярных письма, в которых предлагалось оказывать учреждениям военного ведомства всяческую помощь в комплектовании и обучении территориальных частей. Код территориальных формирований, первые итоги его рассматривались на Пленуме ЦК РКП (б) в 1924 году. Специальное решение вынес по этому вопросу XIII съезд партии. Съезд записал, что расширение милиционного строительства ?открывает новые пути для работы партии в деревне и укрепления в ней советского влияния. Территориальные формирования, включающие в свой состав исключительно маломощные и середняцкие слои деревни, могут и должны стать одним из отправных пунктов объединения и просвещения этих последних, а также содействия хозяйственному и культурному строительству деревни. В тех районах, где существуют территориальные части, их кадры должны быть использованы в качестве новой формы связи Советского государства и партии с крестьянством. Для этого должна быть обеспечена организационная связь территориальных кадров с местными органами власти и партийными организациями наряду с укреплением терчастей партийными силами?{95}.

    В апреле 1927 года состоялся IV Всесоюзный съезд Советов. Я также был в числе делегатов от Московской губернии с правом решающего голоса. Съезд включил в повестку дня специальный вопрос об обороне страны и состоянии Красной Армии. Доклад по этому вопросу делал К. Е. Ворошилов. Тезисы доклада мы обсуждали на заседании Реввоенсовета.

    Съезд предложил местным Советам принять действенное практическое участие в укреплении территориальной системы. ?Состояние всего территориально-милиционного строительства, в частности допризывной подготовки, междусборовой работы и боеготовности территориальных войсковых соединений, должно стать показателем внимания к вопросам обороны со стороны тех Советов, в районе которых территориальные части комплектуются и обучаются?{96}. [335]

    Создание территориальных формирований потребовало от всех нас, членов Реввоенсовета, полного напряжения сил.

    — Вы представляете себе всю сложность этого дела? — спросил как-то нас Сталин. — Два-три месяца учебы в год дадут нужную пользу лишь тогда, когда командиры отнесутся к обучению солдат со всей ответственностью, когда за учебой будет осуществляться неустанный надзор вышестоящих штабов. Если допустим формальность, очковтирательство, сборы переменного состава превратятся в пустую растрату сил и средств, а это нанесет непоправимый ущерб боеспособности Красной Армии.

    Да, сложность дела мы представляли. Страна была отсталой, крестьянской. На сборы призывались люди 1903 — 1906 гг. рождения. Они пережили две войны (первую мировую и гражданскую). Редко кто из них окончил хотя бы начальную школу. Многие научились лишь писать и читать уже при Советской власти в кружках ликбеза.

    Требовалось особое педагогическое мастерство и упорство командиров, чтобы успешно обучать такой контингент военному делу. Реввоенсовету приходилось с особой тщательностью контролировать составление штабами учебных программ.

    Больших усилий требовало строительство казарм, лагерей, столовых. Не хватало нужного количества палаток, постельного белья, котлов для приготовления пищи (ведь призывались одновременно сотни тысяч переменников), котелков, ложек, мисок.

    С помощью Центрального Комитета партии трудности были преодолены. В 1926 году мы докладывали в ЦК, что создано уже 49 территориальных стрелковых дивизий и несколько специальных частей (бронеотрядов, зенитных дивизионов, отдельных батарей). Всего в стрелковых войсках Красной Армии территориальные соединения составляли более 71 процента.

    На случай войны Советское государство располагало уже приличным контингентом обученных войск.

    — А как будем развертывать территориальные кавалерийские части? — спросил меня Сталин. Я ждал этого вопроса. [336]

    — Считаю нецелесообразным формировать их. Они не оправдают себя, товарищ Сталин, — твердо ответил я, но, признаюсь, с некоторым напряжением ждал, как он будет реагировать на мои слова.

    Сталин усмехнулся.

    — Вот те на! Территориальные пехотные части создаете, а кавалерию подавай вам кадровую. Не правомерно. Как вы на это смотрите, Климент Ефремович? — обратился Сталин к Ворошилову.

    — Вполне согласен с Семеном Михайловичем, — ответил Ворошилов.

    — Почему?

    — Придется брать на сборы лошадей. А много ли наберем строевых, годных под седло? Потом к каждой строевой потребуются две обозных. Если посадить все это на государственный харч, — съедят все наши запасы. И наконец, не каждый придет со строевой лошадью. Попадут и такие, кто в глаза не видел лошадей, не знает, как в седло садиться.

    — Куда лицом, — добавил я.

    — Вот именно. Многому ли такой конник научится за два три месяца в год! Поотрубают все уши лошадям.

    Сталин, однако, заметил:

    — Все-таки в виде опыта создайте несколько частей в Северо-Кавказском округе из донского и кубанского казачества.

    Мы создали лишь две территориальные кавалерийские дивизии.

    Начиная с 1925-го и все последующие годы Реввоенсовет СССР под руководством ЦК партии решал вторую жизненно важную задачу — проводил коренное перевооружение Красной Армии.

    До сих пор войска были вооружены старым изношенным оружием, преимущественно тем, какое досталось нам от старой царской армии. Мы проводили пересмотр этого оружия, отбирали и намечали к совершенствованию лучшие образцы. Кропотливо подбирались конструкторские кадры, создавались конструкторские бюро. Советские авиационные конструкторы создали опытные образцы самолетов — истребителей, разведчиков, бомбардировщиков. Конструировались авиационные моторы. Создание собственной авиации стало буквально всенародным делом. В марте 1923 года возникло добровольное [337] Общество друзей воздушного флота — ОДВФ, которое организовало сбор средств на постройку самолетов и двигателей. Вопрос о строительстве воздушного флота обсуждался на XIII съезде партии. Трудовой народ на свои сбережения построил воздушному флоту 100 боевых самолетов.

    Мне вспоминается такой эпизод. Нам, делегатам XIII съезда РКП (б), сообщили, что 1 июня 1924 года на московском центральном аэродроме состоится передача Обществом друзей воздушного флота СССР эскадрильи ?Ленин? XIII съезду партии. Народу собралось немало. От имени ОДВФ эскадрилью ?Ленин? передал Главком Каменев, заместитель председателя Реввоенсовета СССР. Потом взял слово М. И. Калинин. От имени делегатов съезда партии он поблагодарил рабочих и крестьян, которые собрали 4 миллиона рублей на постройку эскадрильи, носящей имя великого вождя революции. На митинге была принята резолюция, проект которой зачитал Климент Ефремович.

    Потом мы с восхищением наблюдали в небе полет истребителей, на которых военные летчики проделали ряд фигур высшего пилотажа.

    Большое внимание Реввоенсовет СССР уделял также созданию новых артиллерийских систем, в том числе зенитных, танковых, противотанковых, авиационного оружия, автоматического стрелкового оружия.

    Члены Реввоенсовета присутствовали при испытании новых образцов, затем о них докладывали правительству, ЦК партии.

    Генеральный секретарь ЦК партии знал всех ведущих советских конструкторов, часто беседовал с ними, всемерно поддерживал их, принимал самые решительные меры, если что-либо мешало им в работе. Оснащение Красной Армии новой техникой проводилось под непосредственным руководством партии. Партия вырастила замечательные военные кадры, готовила страну к тяжелым испытаниям 1941 — 1945 годов. Могу еще раз подтвердить — о неизбежности новой войны мы не забывали ни на один час после того, как завершилась гражданская война, и принимали все меры, чтобы подготовиться к ней. К сожалению, история отвела нам слишком короткий срок мирной передышки. Мы не все [338] успели сделать, что было задумано для укрепления обороноспособности страны.

    XV съезд партии дал директивы для составления первого пятилетнего плана развития народного хозяйства СССР. В решении съезда, в частности, говорилось:

    ?Учитывая возможность военного нападения со стороны капиталистических государств на пролетарское государство, необходимо при разработке пятилетнего плана уделить максимальное, внимание быстрейшему развитию тех отраслей народного хозяйства вообще и промышленности в частности, на которые выпадает главная роль в деле обеспечения обороны и хозяйственной устойчивости страны в военное время?{97}.

    За несколько месяцев до открытия XV съезда ВКП (б) ЦК партии дал указания Реввоенсовету СССР разработать пятилетний план строительства Красной Армии. При этом обратить особое внимание на всемерное усиление в войсках технических средств.

    Не один месяц Реввоенсовет, военные специалисты разрабатывали коренные вопросы повышения боевой мощи Красной Армии и Военно-Морского Флота. В своих расчетах мы опирались на данные первого пятилетнего плана.

    Мы, военные, пожалуй, с особой остротой сознавали, сколь опасно для страны ее отставание в развитии промышленности, транспорта, сельского хозяйства. Высокоразвитые капиталистические страны непрерывно совершенствовали вооружение своих армий. Они располагали крупными производственными мощностями. Франция, например, уже в 1928 году могла выпускать в месяц 1500 танков, Англия — 2500. Число самолетов также исчислялось тысячами.

    А чем располагали мы? В этом же 1928 году в Красной Армии было 200 танков и бронемашин и около 1000 самолетов старой конструкции. Поэтому с особой радостью восприняли мы решение партии о первом пятилетнем плане развития народного хозяйства СССР. Нас беспредельно радовал тот энтузиазм, с которым трудящиеся приступили к выполнению плана.

    Как известно, членом РВС был нарком тяжелой промышленности Г. К. Орджоникидзе. Мы часто донимали его просьбами ?усилить темпы?, ускорить поставку Красной [339] Армии вооружения, хотя знали, что партия делает в этом направлении, все возможное и даже невозможное. Напряженный пятилетний план выполнялся в четыре года, а по ряду отраслей — в три.

    Григорий Константинович относился к нашим просьбам всегда внимательно. В минуты хорошего настроения любил подтрунить над нами, особенно надо мной.

    — А вы зачем торопите меня? — говорил он. — Смотрите, останется кавалерия не у дел. Придется вам переучиваться на танкистов. Представляете Буденного с его усами верхом на танке и с саблей наголо!

    Помню летом 1929 года мы, члены Реввоенсовета, были приглашены в ЦК. Нарком К. Е. Ворошилов докладывал наши соображения о коренной технической реконструкции Красной Армии.

    Сталин в основном одобрил наши предложения.

    — Ваши специалисты хорошо потрудились, — сказал он. — Расчеты произведены со знанием дела, с учетом большой перспективы. Можете не сомневаться — советский народ даст своей Красной Армии все необходимое для разгрома любого врага. — Сталин помолчал. — И все же кое-что не учтено. Вы упускаете один очень существенный момент. Скоро в войска начнет поступать в большом количестве новая техника. Готовы ли красноармейцы принять ее? Задача состоит в том, чтобы в короткий срок овладеть ею. Рабочие, не жалея сил, создадут грозную машину — танк, самолет. А в чьи руки она попадет? Не получится так, что через несколько дней танк превратится в груду безжизненного, бесполезного для вас металла? Подумайте об этом. Общеобразовательный уровень молодежи, конечно, поднялся, но недостаточно. Еще много малограмотных, есть и совершенно неграмотные — вам это лучше знать.

    — Есть, — согласился Климент Ефремович. — Ликбезы в армии продолжают действовать.

    — Русские крестьяне, — вновь заговорил Сталин, выслушав Ворошилова, — непосредственно не сталкивались с машинами на протяжении всей истории русского государства. Машина будет ломать не только старую экономику, старые хозяйственные отношения, но и психику людей. Главная задача всей партии на ближайшее время — поднимать народ на овладение техникой. Старый лозунг ?Техника в период реконструкции решает все? [340] партия заменяет новым: ?Решают все кадры, овладевшие техникой?.

    Сталин прошелся по кабинету.

    — Подумайте еще вот над чем. С техникой меняются тактика и оперативное искусство. Надо заново переучивать всю армию. Как, где будет обучаться высший комсостав? Как организуете переподготовку среднего? А командиры отделения? Как будут обучаться красноармейцы? Подумайте над вопросами наиболее полного использования техники... На очереди овладение воздушным океаном для переброски по воздуху грузов. Вполне реальная перспектива — высадки, а может быть, и выброски десантов. Преимущества очевидны: быстрота, внезапность, снимается зависимость от дорог.

    — И овса не нужно, — заметил Орджоникидзе, лукаво взглянув на меня.

    — Авиация не отменяет кавалерию, — усмехнулся в усы Сталин. — А вопросы взаимодействия авиации и кавалерии, взаимодействия всех родов войск в связи с появлением нового оружия приобретают особо важное значение.

    После совещания у Сталина Центральный Комитет 15 июля 1929 года принял постановление ?О состоянии обороны СССР?.

    В постановлении отмечалось, что основным итогом истекшего пятилетия (1924 — 1929 гг.) планового строительства Вооруженных Сил явилось создание крепкой, боеспособной армии, в политическом отношении вполне надежной, в техническом отношении стоящей на уровне развития производительных сил страны. В области подготовки страны к обороне на основе предыдущих решений ЦК ВКП(б) достигнуты также первые реальные результаты, обеспечивающие нормальное проведение мероприятий по подготовке страны к обороне в мирное время.

    Центральный Комитет полностью одобрил все мероприятия РВС СССР, направленные за последние два года к общему повышению качества боевой подготовки, в частности к решительному повышению тактической подготовки войск. Воспитание в войсках широкой боевой инициативы, смелости в действиях, упорства в достижении поставленных целей, маневренной подвижности должно идти в первую очередь через воспитание волевых качеств у начальствующего состава. [341]

    ЦК признал правильным и своевременным широкое развертывание работы по усилению и усовершенствованию технического вооружения армии и предложил Реввоенсовету усилить взятый темп и наряду с модернизацией существующего вооружения добиться в течение ближайших двух лет получения опытных образцов (а затем и внедрения их в армию) современных типов артиллерии, всех современных типов танков, бронемашин.

    Центральный Комитет принял ряд мер, направленных на лучшее и быстрейшее овладение техникой. Читатели старшего поколения помнят, какой широкий размах приняла тогда допризывная подготовка, как плодотворно работал Осоавиахим. Открывались авиационные клубы. Тысячи юношей и девушек учились летать. Строились и пользовались неизменной любовью молодежи парашютные вышки. Сотни тысяч молодых людей овладевали искусством вождения машин на курсах шоферов и трактористов.

    В Красную Армию стала приходить молодежь, уже знакомая с техникой. Нет нужды подробно описывать, как шло в частях овладение новым оружием. Армия в целом справилась с этим делом успешно.

    В годы Великой Отечественной войны советские летчики, танкисты, артиллеристы, моряки, связисты проявили высокое боевое мастерство. А основы этого закладывались в годы первой пятилетки! Конечно, всем нам — и Реввоенсовету СССР, и всему начсоставу — приходилось трудиться не покладая рук. Мы собирались в Москве лишь на короткое время по неотложным делам, а затем снова выезжали в части, помогали штабам, командирам, политработникам, шли в красноармейские массы.

    За годы первой пятилетки вдвое увеличился выпуск курсантов средних военно-технических училищ.

    Было создано шесть новых военных академий: механизации и моторизации Красной Армии, электротехническая, военно-транспортная, военно-инженерная, артиллерийская, военно-химическая.

    Коренное перевооружение армии, овладение личным составом новой техникой проводилось в сложной международной обстановке, в условиях обострения классовой борьбы внутри страны. [342]

    Партия осуществляла политику решительного наступления на кулацкие элементы, политику ликвидации кулачества как класса на основе сплошной коллективизации. Перегибы в коллективизации, допускавшиеся левацкими элементами, вызывали в ряде мест недовольство и средних крестьян. В 1929 — 1930 годах произошел массовый забой скота. Обобществленные лошади, сведенные на неприспособленные дворы, лишенные элементарного ухода, зачастую выходили из строя.

    Колебания части крестьян, их недовольство, вызываемое недостатками первых дней коллективизации, неумелой работой ряда местных органов, могли повлиять на настроение армии, снизить ее боеспособность. Этого не произошло. Политсостав Красной Армии, партийные организации оказались на высоте. Воины Красной Армии остались верными воинскому долгу, были до конца преданы родной Коммунистической партии, делу социализма.

    В дни, когда партия развертывала решительное наступление на всех участках за полную победу социализма, вновь подняли головы нытики и маловеры, замаскированные враги партии и народа. Обстановка торопила нас. Нам предстояло в самый короткий срок или догнать промышленно развитые страны в технико-экономическом отношении, или погибнуть. А Рыков, Бухарин, Томский тащили партию назад, вместо развития тяжелой промышленности предлагали развивать легкую, вместо пятилетки — разработать двухлетку, отказаться от коллективизации и т. д.

    Все честные люди, все, кому были дороги интересы социализма, кто видел истинное положение страны, не могли не осуждать правых уклонистов.

    Строительство новой жизни стало делом всего нашего народа. Крепла, набирала мощь и наша Красная Армия. Реввоенсовет СССР в те годы проводил большую работу по дальнейшему укреплению могущества армии и флота. Центральный Комитет партии и его Генеральный секретарь глубоко вникали во все вопросы, поддерживали хорошие начинания. И. В. Сталин нередко лично давал нам рекомендации, советы, высказывал и критические замечания.

    Вспоминается такой случай.

    В конце сентября 1930 года я предложил Клименту Ефремовичу в связи с приближающейся десятой годовщиной [343] разгрома Врангеля провести в стране ?Декаду обороны?.

    Ворошилов одобрительно отнесся к моему предложению, однако сказал, что решать такой вопрос — компетенция ЦК партии.

    — Доложите об этом Сталину, — сказал он.

    Однако Сталину я так и не смог доложить. Это сделал сам Ворошилов, как председатель РВС СССР. Спустя несколько дней, 5 октября, уже было принято постановление ЦК ВКП(б) по этому вопросу. ЦК партии согласился с предложением Реввоенсовета о проведении ?Декады обороны?.

    Прошла ?Декада обороны? с 15 (день окончательного разгрома Врангеля) по 25 ноября. Миллионы советских людей приняли в ней активное участие. Этим они выразили горячую любовь к армии и флоту, готовность сделать все возможное, чтобы еще выше поднять боеготовность Советских Вооруженных Сил, укрепить их могущество.

    Вскоре по каким-то делам меня вызвал Сталин. Обсудив необходимые вопросы, он вдруг спросил:

    — А почему вы не пришли ко мне насчет ?Декады обороны??

    Я растерянно пожал плечами:

    — Не решился, товарищ Сталин. Свое мнение я доложил председателю Реввоенсовета.

    — Ну и зря, — жестко сказал Сталин. — Вы являетесь членом Реввоенсовета и обязаны добиваться решения всех вопросов. Плохо, что не пришли. А Декада прошла хорошо.

    В годы первой пятилетки мы начали создавать большой Военно-Морской Флот, достойный нашей великой державы.

    В годы гражданской войны империалисты вторгались в нашу страну главным образом со стороны моря. На Севере и Дальнем Востоке морские границы Советского Союза на большом протяжении продолжали оставаться открытыми, лишенными защиты с моря. Северный и Тихоокеанский флоты еще предстояло создать

    Большое народнохозяйственное и оборонное значение для нашей страны имело сооружение Беломорско-Балтийского канала. Он способствовал развитию промышленности в советском Заполярье, а военные корабли получали возможность переходить из Балтики в военно-морские базы Северного флота. В 1933 году канал вступил в строй действующих. По нему из Балтики в Баренцево море прошли первые боевые корабли.

    Мы отдавали себе отчет, что в будущей войне сотрется грань между фронтом и тылом. Сотни аэропланов, перелетев фронт, могут ворваться в глубокий тыл противника, разгромить его жизненные центры. А потеря их будет равносильна смерти. Значит, надо готовить соответствующим образом все население, заботиться о противовоздушной обороне...

    Со всей остротой вставала необходимость производства у нас самолетов, танков, современной артиллерии, боевых кораблей. Следовало, не теряя времени, развернуть строительство значительного числа крупных заводов, которые бы работали на оборону, таких заводов, каких не имела царская Россия; создавать новые отрасли промышленности — авиационную, автомобильную, танковую, химическую, готовить для этих заводов инженерно-технические кадры.

    Мы скрупулезно высчитывали, сколько в ближайшие годы нам потребуется вооружения для армии и флота и какого, подкрепляли наши расчеты тщательно обдуманными доводами и докладывали ЦК.

    Благодаря принятым партией мерам и под ее испытанным руководством за исторически короткое время страна сделала гигантский шаг вперед.

    В связи с этим не могу не напомнить читателям о XIV съезде партии, вошедшем в историю как съезд индустриализации страны.

    Перед партией стояла тогда сложная задача — заложить прочный экономический фундамент социализма, обеспечить экономическую независимость Советского Союза, его высокую обороноспособность, сделать переход от нынешней экономики к экономике социалистической, которая должна послужить материальной основой социалистического общества.

    Проводить экономическое возрождение Советской Родины, переводить ее хозяйство на социалистические [345] рельсы партии приходилось в условиях непрекращающихся угроз империалистов, яростного сопротивления капиталистических элементов города и деревни внутри страны и противодействия оппозиции внутри партии.

    Как всегда, против практических мер партии выступал Троцкий. Он отрицал возможность создания социалистической экономики, независимой от капиталистического рынка, предлагал больше ввозить промышленных изделий из-за границы, привлекать, насаждать частный, особенно иностранный, капитал. Троцкисты выступали против союза рабочего класса с середняком, объявляли этот слой крестьянства исчезающим, размывающимся. Тем самым они хотели подорвать союз рабочего класса с крестьянством, без чего наша страна как социалистическая погибла бы. Они ?...не верили в возможность социалистического преобразования сельского хозяйства на основе ленинского кооперативного плана, кричали о засилье кулачества в деревне?{98}.

    Возникла так называемая новая оппозиция, возглавляемая Зиновьевым, Каменевым и другими. Эта оппозиция окопалась в Ленинградской партийной организации. Ее рупором стала газета ?Ленинградская правда?, которую редактировал участник оппозиции. Оппозиционеры пропагандировали ту же идею о невозможности победы социализма в СССР. Установка на возможность победы социализма в одной стране ?отдает душком национальной ограниченности?, откровенно заявил Зиновьев. Вопреки фактам, оппозиционеры, следуя за Троцким, утверждали, что государственная промышленность у нас, транспорт, финансы, торговля, а также кооперация являются госкапиталистическими. Они выступали против индустриализации. Утверждали, что мы должны ориентировать свое народное хозяйство преимущественно на развитие сельскохозяйственного экспорта и ввоз промышленных изделий из-за границы.

    Нетрудно было догадаться, что оппозиция вела к тому, чтобы наша Родина оставалась страной аграрной, сырьевым придатком капитализма.

    Деятельность оппозиции оживляла международную реакцию, особенно русскую эмиграцию, подавала ей новые [346] надежды. Белоэмигрантская печать писала, что ростки таких идей и настроений, какие выражает оппозиция, ?при умелом уходе легко могут дать социал-демократические плоды?.

    Нам было ясно, что ?новая оппозиция? почти по всем вопросам скатилась на троцкистские позиции. Вопрос о возможности построения социализма в СССР был главным вопросом, по которому расходились с В. И. Лениным, с партией все оппортунисты, все группы и фракции. Троцкий, Каменев, Зиновьев, Радек были самыми ярыми противниками ленинской теории построения социализма в СССР. Нельзя не отметить, что ?новая оппозиция? клеветнически заявляла, что наша партия якобы перерождается, она впадала в панику перед силой мирового капитализма и т. д.

    В такой обстановке Центральный Комитет готовил XIV съезд партии.

    Съезд открылся 18 декабря 1925 года в Москве. Я был на съезде делегатом с совещательным голосом. В числе делегатов с решающим голосом от Московской организации был народный комиссар по военным и морским делам, председатель Реввоенсовета СССР Климент Ефремович Ворошилов. Его избрали в президиум съезда.

    С отчетным докладом ЦК выступил И. В. Сталин. Он говорил в свойственной ему манере — четко и просто, без вычурности. В докладе был дан глубокий политический анализ обстановки в мире и в стране, показаны перспективы рабочего и национально-освободительного движения, чего достиг Советский Союз за прошедшие годы, какие задачи стоят перед партией по строительству социализма, какие объективно действующие законы диктуют эти задачи, как их лучше выполнить, какие сроки отводятся нам историей.

    Приятно было сознавать, что тяжелые испытания, выпавшие на долю народа, пролитая за революцию кровь, гибель десятков тысяч лучших людей не пропали даром. Мысленно я видел высокие корпуса новых заводов, поднимающиеся на просторах нашей страны, гигантские плотины на реках, густую сеть железных и шоссейных дорог, новые города, поля моей родной Донской области, Северного Кавказа, всех других районов, обрабатываемые мощными тракторами. Видел танковые соединения, [347] стремительную конницу, вооруженную новым оружием, сопровождаемую механизированными частями, эскадрильи самолетов в воздухе, грозные боевые корабли, бороздящие моря.

    И вокруг меня были радостные лица. Съезд стал для нас праздником.

    Съезд заявил, что СССР имеет все необходимое для построения полного социалистического общества.

    Решающим звеном в борьбе за переустройство советской экономики, за ускорение темпов социалистического строительства съезд провозгласил социалистическую индустриализацию страны.

    Нас радовало, что съезд одобрил установку ЦК партии на обеспечение преимущественного развития тяжелой индустрии. Он подчеркнул необходимость вести экономическое строительство так, чтобы СССР из страны, ввозящей машины и оборудование, превратить в страну, производящую машины и оборудование, чтобы СССР в обстановке капиталистического окружения отнюдь не мог превратиться в экономический придаток капиталистического мирового хозяйства, а представлял бы собой самостоятельную экономическую единицу, строящуюся по-социалистически и способную, благодаря своему экономическому росту, служить могучим средством революционизирования рабочих всех стран и угнетенных народов колоний и полуколоний.

    Много внимания уделил съезд вопросам управления, научной организации труда, подбора работников, упрощения и удешевления госаппарата.

    Радостное настроение делегатов омрачала раскольническая деятельность оппозиции на съезде.

    ЦК партии принимал все меры, чтобы съезд мог работать в спокойной обстановке. Накануне съезда ЦК обратился к оппозиции с рядом конкретных предложений, в том числе с обязательством членов Политбюро не выступать друг против друга на съезде, чтобы не превратить съезд в перебранку руководителей. Однако оппозиционеры отвергли все предложения ЦК. Члены Политбюро Зиновьев и Каменев первыми ринулись на съезде в атаку на партию.

    После доклада И. В. Сталина председательствующий огласил на очередном заседании заявление 43-х членов ленинградской делегации с требованием заслушать содоклад [348] оппозиции. С содокладом выступил Зиновьев. Это было для делегатов полной неожиданностью. Зиновьев, да и любой из оппозиции, мог взять слово, обычным порядком в ходе прений. Требование содоклада означало, что оппозиция не согласна с линией ЦК.

    Терпеливо слушал съезд Зиновьева. Но какая была колоссальная разница между его выступлением и докладом И. В. Сталина! Ни признака гордости за партию, за ее великие победы, никаких забот о будущем Советского Союза, о судьбе социализма, В течение всей речи Зиновьев упорно доказывал съезду, какой он, Зиновьев, хороший коммунист, цитировал сам себя, свои прошлые речи, свои сочинения. Это было выступление не революционера, не государственного деятеля, а мелкого обывателя. Делегаты выступление Зиновьева так и оценили. Его речь неоднократно прерывали ядовитыми возгласами и репликами.

    В ходе съезда с речами выступали и другие оппозиционеры. С тяжелым чувством мы слушали их. Не оставалось сомнения, что оппозиционеры действуют по тщательно разработанному плану.

    Оппозиция пыталась отделить ЦК от партии, предъявляла Центральному Комитету самые нелепые, чудовищные обвинения. Все оппозиционеры выступали развязно, нагло, особенно Каменев. Он говорил не меньше, чем Зиновьев. Барство, самовлюбленность — вот что бросалось в глаза. Он начальнически покрикивал на делегатов, покровительственно поучал их.

    После выступления Каменева оппозиционеры стали заявлять открыто, что они не мыслят себе руководство партии без Зиновьева и Каменева, что единственными, мол, истолкователями, наследниками, правильно понимающими Ленина, являются Каменев, Зиновьев, и только они, а не кто-нибудь другой могут стоять во главе ЦК.

    В один из перерывов ко мне подошел Ворошилов, как всегда, бодрый, жизнерадостный, что явно не соответствовало обстановке.

    — Как настроение, Семен Михайлович? — весело спросил он меня.

    Я признался, что неважное.

    — Почему? [349]

    — А разве не видишь? Оппозиционеры явно срывают работу съезда.

    — Не вешай голову. Не сорвут. Со многими оппозициями справлялась партия. Справится и с этой.

    — Что-то Троцкий молчит. Это подозрительно. Я ждал, что он, как прежде, первым навалится на ЦК.

    — Маскировка. Распределение ролей. Оппозиция поставила себе задачу свалить ЦК, и ему ввязываться в драку сейчас невыгодно: репутация подмоченная. Потом столкуются. Одного поля ягода. Оппозиционеры ему дорогу расчищают.

    — Тоже стратегия.

    — Стратегия контрреволюции.

    Действительно, от намерения захватить власть в партии и стране оппозиционеры не отказались и после поражения на XIV съезде. Как известно, в 1927 году Троцкий и троцкисты пошли на открытое выступление, на восстание против партии.

    Теперь, когда пишу эти строки, я думаю, какие бедствия ждали бы нашу страну, наш народ, если бы преступные замыслы троцкистов осуществились. Это наше счастье, что партии удалось отстоять чистоту ленинского учения, ленинский план построения социалистического общества в нашей стране, отстоять единство партии. Предательские замыслы троцкистов были разоблачены до конца. В этом заслуга нашего ленинского Центрального Комитета,

    Мне, как и другим членам РВС, приходилось часто выезжать в округа, инспектировать войска. Я видел, с каким энтузиазмом советские воины воспринимали решения ЦК партии по укреплению Советских Вооруженных Сил.

    Осенью 1927 года я приехал с инспекцией в Белорусский военный округ, в частности в 7-ю кавалерийскую дивизию, входившую в состав 3-го кавкорпуса С. К. Тимошенко. Командир дивизии Д. А. Шмидт, который незадолго до моего приезда принял 7-ю дивизию от К. И. Степного-Спижарного, произвел на меня хорошее впечатление.

    — Разрешите узнать, какие полки будете смотреть? — спросил комдив.

    — А какой полк у вас лучше других? Стоявший рядом С. К. Тимошенко сказал?

    — У нас все полки на хорошем счету. Но лучше других полк Жукова, о котором я докладывал вам. Он умело обучает бойцов, особенно хорошо проводит занятия по тактике...

    Я сказал Д. А. Шмидту, что постараюсь побывать во всех полках, а начну с 39-го.

    Вскоре мы въехали на территорию полка. Я вышел из машины, следом за мной С. К. Тимошенко.

    Командир 39-го кавполка Г. К. Жуков встретил меня четким рапортом. Строевая выправка, четкость — все это говорило о том, что командир полка свои обязанности знает хорошо.

    — Какие будут указания? — спросил Жуков, отдав рапорт.

    В свою очередь я спросил Жукова, что он предлагает сам как командир полка. Георгий Константинович предложил мне обойти казармы, ближе познакомиться с жизнью и работой бойцов и командиров.

    — Что ж, согласен, — сказал я. — Однако вначале посмотрим, как кормите солдат.

    Побывал в столовой и на кухне, беседовал с солдатами и поварами, интересовался качеством продуктов, обработкой их, снял пробу.

    — Это очень хорошо, что вы старательно приготовляете бойцам пищу, — сказал я поварам и объявил им, а также начальнику продслужбы полка благодарность.

    С. К. Тимошенко предложил мне сделать запись в книге столовой.

    — С удовольствием, — согласился я.

    Затем проверил ход боевой подготовки. Надо сказать, что почти по всем показателям 39-й полк был на хорошем счету, и я остался доволен осмотром.

    — Ну, а теперь покажите мне лошадей, — сказал я Жукову.

    Командир полка дал сигнал ?на выводку?.

    Пока строились эскадроны, С. К. Тимошенко доложил мне, что 39-й кавалерийский полк преуспевает во всех видах конного спорта. Почти все командиры занимаются спортом, в том числе и сам командир полка.

    — А вот со стрельбой из оружия у них дела похуже, — добавил Тимошенко. [351]

    — Почему так? — спросил командира корпуса. С. К. Тимошенко пожал плечами:

    — Трудно сказать, но думаю, все дело в тренировках. Видимо, надо поднажать.

    Эскадроны построились, и началась выводка лошадей. Конский состав полка был в хорошем состоянии, ковка отличная. Я остался доволен и даже похвалил Жукова.

    Вскоре мы уехали с С. К. Тимошенко в 6-ю Чонгарскую дивизию.

    С Г. К. Жуковым мне приходилось еще не раз встречаться, и я с удовлетворением отмечал его рост как командира. Спустя два года Жуков прибыл в Москву на курсы высшего начальствующего состава — КУВНАС. О том, как проходила учеба на курсах, Георгий Константинович рассказывает в своей книге ?Воспоминания и размышления?. Я лишь отмечу, что курсы Г. К. Жуков окончил успешно. Это было весной 1930 года. А уже осенью по моей просьбе его назначили в инспекцию кавалерии.

    Г. К. Жуков быстро вошел в курс дела. И не случайно на общем собрании коммунистов всех инспекций и управления боевой подготовки Наркомата по военным и морским делам мы единодушно избрали Жукова секретарем партбюро, а его заместителем — И. В. Тюленева.

    Г. К. Жуков в своей книге рассказал о работе инспекции, о том, какой авторитет она имела в войсках. Должен добавить, что Жуков очень скоро завоевал авторитет среди командного состава. Мне нравилось в Георгии Константиновиче то, что он глубоко вникал в вопросы боевой подготовки кавалерийских частей, проявлял инициативу, всего себя отдавал делу укрепления могущества Красной Армии. Наша инспекция провела большую работу по пересмотру организации кавалерийских частей и соединений, системы вооружения и способов ведения боя. Я уже не говорю о таком вопросе, как выработка новых инструкций. Во все эти дела большой вклад внес и Жуков.

    Однако поработал в инспекции кавалерии Г. К. Жуков недолго.

    Как-то весной 1933 года меня пригласил нарком обороны К. Е. Ворошилов. [352]

    Вошел к нему в кабинет и сразу заметил, что у Ворошилова скверное настроение.

    — Садитесь, Семен Михайлович. — Он кивнул на стул.

    Я сел, все еще не догадываясь, зачем вдруг так срочно потребовался наркому.

    — Надо срочно подыскать нового командира 4-й кавалерийской дивизии, — сказал он.

    — А что случилось?

    Ворошилов сообщил, что на днях 4-ю кавдивизию инспектировал командующий Белорусским военным округом И. П. Уборевич и остался недоволен ее состоянием. По его словам, комдив развалил дивизию, в ней нет дисциплины, нет должного порядка.

    — Сами понимаете, как мне больно это слышать, — продолжал Климент Ефремович. — Ведь дивизия носила мое имя!.. — Ворошилов встал, заходил по кабинету. — Вот как подвели, а? Уборевич просит немедленно заменить комдива. Я уже дал согласие...

    Слушая Ворошилова, я подумал о том, а не сгустил ли краски Уборевич. Спросил об этом Климента Ефремовича.

    Ворошилов сказал:

    — Я верю Уборевичу. Не станет же он, командующий округом, наговаривать на своих комдивов?

    — Логично, — согласился я. Ворошилов встал.

    — Кого вы можете предложить на эту должность? — спросил он.

    Я ответил, что надо подумать, хотя могу и сейчас назвать одного товарища.

    — Кто?

    — Жуков Георгий Константинович, — сказал я. — Раньше он служил в Белорусском военном округе, был командиром полка, командовал бригадой...

    Выслушав меня, Ворошилов сказал:

    — Пожалуй, кандидатура подходящая. Лично поговорите с Жуковым, а потом заготовьте приказ.

    Вскоре такая беседа состоялась. Георгий Константинович, как я понял, был доволен этим назначением. Я сказал Жукову, что 4-я кавалерийская дивизия была одной из лучших в Конармии, в ее рядах немало героев, [353] своими подвигами прославивших Родину. Однако сейчас...

    — Уверен, что вы, товарищ Жуков, поправите дела в дивизии. Такого лее мнения и нарком. Он поручил мне передать это вам.

    — Постараюсь сделать все, чтобы четвертая кавалерийская дивизия вновь обрела достойную ей славу, — заверил меня Георгий Константинович.

    Вряд ли есть необходимость перечислять все то, что сделал новый командир 4-й кавалерийской дивизии — он сам об этом пишет в своей книге. Скажу лишь, что Г. К. Жуков в новой своей должности проявил себя зрелым и опытным командиром. Как-то К. Е. Ворошилов, кажется это было летом 1934 года, сказал мне:

    — А знаете, Семен Михайлович, у Жукова хорошо идут дела. На днях у меня был продолжительный разговор с командующим округом. Уборевич проводил в дивизии учение и сказал, что 4-ю кавдивизию просто не узнать.

    Позже я и сам побывал в 4-й кавалерийской дивизии. В 1935 году она была награждена за успехи в боевой подготовке орденом Ленина. Правительственных наград удостоились многие командиры подразделений и частей. Г. К. Жуков был награжден орденом Ленина. По поручению Центрального Комитета партии и Советского правительства я прибыл в 4-ю кавдивизию вручать ей награду. Это было очень празднично. Не скрою, когда я прикреплял к Знамени дивизии орден Ленина, очень волновался. Вспомнил тех, кто в годы гражданской войны сражался за Советскую власть, кто отдал свою жизнь за дело революции. Об этом я еще раз напомнил бойцам.

    — Будьте достойны тех, кто в годы гражданской войны прославил вашу дивизию, — говорил я. — У нас есть еще немало врагов, и нам следует быть начеку. Орден Ленина — это награда за все ваши труды, но она и зовет вас, товарищи, к новым делам во имя интересов нашей трудовой республики...

    Потом выступил Г. К. Жуков. Он тоже волновался, но сказал кратко и ясно: дивизия не уронит чести героев войны, она добьется новых успехов в боевой учебе. От имени бойцов командир дивизии просил меня передать [354] партии и правительству, что 4-я кавдивизия всегда будет готова выполнить любой приказ Родины.

    В 1936 году, будучи на маневрах Белорусского военного округа, нарком обороны также посетил 4-ю кавдивизию. На разборе маневров нарком дал высокую оценку действиям дивизии, а вернувшись из округа, сказал, что 4-я Донская казачья дивизия вновь обрела должную ей славу.

    — И в этом заслуга Жукова, — сказал нарком. — Таких командиров нам бы побольше!

    Реввоенсовет СССР работал напряженно. Коренная перестройка Вооруженных Сил требовала не только сил, опыта, но и знаний. Следовало совершенствовать теорию военного дела и методику подготовки войск. Надо было учиться прежде всего нам, высшему командному составу, чтобы обогатить себя знаниями и успешно обучать подчиненных.

    Мне самому очень хотелось учиться в академии имени М. В. Фрунзе. Однако все мои попытки ни к чему не приводили. Нарком обороны, выслушав однажды мою просьбу, усмехнулся:

    — Вам скоро пятьдесят, Семен Михайлович. А в академии учатся молодые. И на вас лежит ответственная работа.

    — Но ведь можно при академии создать курсы?

    Климент Ефремович пожал плечами:

    — Ну, сам я не могу решать такой вопрос...

    — А что делать?

    — Обратитесь к Сталину.

    Вскоре после одного из совещаний у И. В. Сталина, когда в кабинете остались лишь В. М. Молотов и К. Е. Ворошилов, я доложил о разговоре с наркомом, закончив:

    — Не разрешает мне учиться Климент Ефремович!..

    — Учиться никогда не поздно, — заметил Сталин. Помолчал, раскурил трубку и словно рассуждая вслух: — Воевали вы неплохо. Но время гражданской войны кануло в прошлое. Теперь война — если, разумеется, нам не удастся предотвратить ее — будет носить совершенно другой характер. Все это требует от вас, военных, новых знаний, умения командовать войсками в новых условиях. [355]

    Я тоже считаю, — продолжал Иосиф Виссарионович, — что вам обязательно надо подучиться в академии. И не только вам... — Сталин глянул на Ворошилова. — Пожалуй, Буденный прав, надо при академии создать специальную группу, где могли бы учиться военачальники, разумеется, без освобождения от основной работы. Подумайте, Климент Ефремович...

    — Ну и задали вы мне, Семен Михайлович, задачу, — сетовал после Ворошилов. — Не все ведь могут учиться без отрыва от своей основной работы!

    Итак, в академии была создана особая группа, в которую входили высшие командиры, имевшие богатый боевой опыт и проявившие незаурядные военные способности, но не получившие военного образования. Мне разрешили учиться только без отрыва от исполнения служебных обязанностей. А я в то время был членом Реввоенсовета СССР, инспектором кавалерии Красной Армии, постоянным председателем уставной, наградной и высшей аттестационной комиссий. А если к этому прибавить и мои обязанности члена ЦИК СССР, то станут понятными те трудности, которые предстояло преодолеть, чтобы успешно сочетать учебу и работу.

    При поступлении в академию преподаватель русского языка М. П. Протасов нанес нам, образно говоря, жестокое поражение. В диктанте, который писали я, Д. Ф. Сердич, И. Р. Апанасенко, О. И. Городовиков, Г. И. Бондарь, Я. П. Гайлит, обнаружилось столько ошибок, что все мы были просто обескуражены: сможем ли мы одолевать науку, не имея серьезной общеобразовательной подготовки?

    Уехали мы в тот день из академии огорченными. И хотя я лично не сдавался, меня волновало, что созданная по моей инициативе группа уже стоит под угрозой развала, В конце концов решили так: наряду с освоением специальных дисциплин изучать общеобразовательные предметы: русский язык, математику, историю, географию.

    Учились мы с огромным усердием, не жалея ни сил, ни труда. Наша академическая группа (я был ее старшиной) отличалась высокой дисциплинированностью и редким прилежанием. Все были уже пожилыми людьми, а учились, как послушные школьники, беспрекословно выполняя [356] указания преподавателей и командного состава академии.

    Припоминается такой случай. Как-то в первые дни учебы вхожу в академию с портфелем, как и полагается слушателю. Дежурный по академии, увидев меня, зычно скомандовал: ?Академия, смирно!? — и, чеканя шаг, направился ко мне с рапортом: ?Товарищ член Реввоенсовета СССР...? Я прервал его и прошел в кабинет комиссара академии Е. А. Щаденко, бывшего в гражданскую войну членом Реввоенсовета 1-й Конной армии. Там же был начальник академии Р. П. Эйдеман.

    — Вот что, дорогие товарищи, договоримся раз и на все время. В академии я и все в моей группе командиры являются слушателями, вашими подчиненными. Никаких привилегий, никаких исключений быть не должно. Каждый обязан выполнять установленный в академии порядок. Рапортовать слушателям нельзя, даже если они являются членами Реввоенсовета СССР...

    Рапортов мне больше не отдавали.

    Чтобы было понятно, насколько сложно и трудно было учиться тем командирам, которые сочетали свою учебу с работой, я приведу примерный распорядок своего рабочего дня. В 7.00 — подъем, физзарядка, завтрак. С 8.00 до 14.00 — занятия в академии. С 14.00 до 15.00 — обед, а затем до 24.00 — работа в инспекции кавалерии, в комиссиях, на различных конференциях. В 24.00 — ужин и до 3.00 — подготовка к занятиям в академии. Но, повторяю, несмотря на трудности, занимались слушатели в высшей степени добросовестно, не пропуская ни одной лекции, ни одного практического занятия в поле, выполняя все требования профессоров и преподавателей. Изучали тактику, оперативное искусство, стрелковое оружие, баллистику, артиллерию, бронетанковые войска, авиацию, выезжали на полигоны и аэродромы. Одним словом, были слушателями академии. [172]

上一页 目录页 下一页
布琼尼内战回忆（下）


12. Поездка в Среднюю Азию

    В начале марта 1926 года позвонил Ворошилов и сообщил, что меня приглашает Сталин.

    — Когда? — спросил его.

    — Сегодня в девятнадцать ноль-ноль.

    — Только меня?

    — Не знаю. Во всяком случае, я тоже у него буду.

    Конечно, мне не терпелось узнать, зачем вызывает Иосиф Виссарионович. Я строил различные предположения и догадки и каждую отвергал. Не удержался, спросил об этом Климента Ефремовича.

    — Мне известно только одно, — ответил он, — что хорошо знаешь и ты: по пустякам Генеральный секретарь не приглашает. Видимо, ЦК собирается поручить нам что-то важное.

    Когда вошел в кабинет Сталина, Ворошилов был уже там.

    — Извините, не опоздал? — смутился я, невольно посмотрев на часы.

    — Нет, нет, — улыбнулся Сталин. — Это мы собрались раньше. Садитесь... Не скучаете в Москве? Строевые командиры трудно привыкают к кабинетной работе. Штабистом, говорят, надо родиться.

    — Или иметь особый характер, — добавил Ворошилов.

    ?Что-то неспроста повел Сталин речь о кабинетной работе?, — подумал я.

    Сталин отодвинул какие-то бумаги.

    — Просматривал заявки Реввоенсовета, — сказал он. — Скоро Красная Армия будет получать в достатке [358] все необходимое: приступим к реализации решений Четырнадцатого съезда партии. Но мы надеемся, что воины Красной Армии и Флота помогут партии в строительстве тяжелой индустрии, в кооперировании сельского хозяйства, конечно, прежде всего разъяснительной работой, агитацией за решения съезда. Сотни тысяч хороших агитаторов — это ведь сила? Красная Армия на 72 процента состоит из крестьян. И она является громаднейшей школой политического воспитания беспартийных молодых крестьян.

    — Конечно, Иосиф Виссарионович, — поспешил ответить я. — А потом демобилизованные красноармейцы и краснофлотцы первыми пойдут на стройки, станут организаторами колхозов.

    — Да, — подтвердил Сталин. — Замечательные у вас кадры. Это золотой фонд партии...

    Он помолчал, внимательно посмотрел на меня и, как бы размышляя вслух, заговорил:

    — ЦК очень беспокоит положение в Средней Азии. Восстановление промышленности там недопустимо затягивается. Республики отстают в подъеме экономики от центральных районов. Некоторые хозяйственники приводят в оправдание довод за доводом, и все бесспорно убедительные — отсутствие нужного количества кадров, недостаток железных дорог, своеобразные климатические, географические и иные условия. Но так могут говорить лишь люди, далекие от политики. Для нас Средняя Азия — не только важный экономический район, а форпост революции на Востоке. Любой наш хозяйственный промах в Средней Азии может обернуться крупным политическим проигрышем. Да и с точки зрения хозяйственной мы многое теряем. Сколько для армии требуется взрывчатых веществ? — неожиданно спросил Сталин меня.

    Я назвал цифру.

    — Вот видите. А занимаются там хлопком еще плохо. Мы вынуждены покупать его за границей, тратить на это валюту — а ведь стране дорога каждая копейка.

    И. В. Сталин сказал далее, что подобную роскошь мы допускать больше не можем. ЦК партии принимает ряд кардинальных мер, чтобы двинуть дело строительства социализма в окраинных республиках быстрыми темпами. Одна из таких мер, касающихся Средней Азии, — полная [359] ликвидация басмачества в самое ближайшее время. Басмаческих шаек немного, они немногочисленны, но нельзя недооценивать урон, какой они нам наносят экономически и прежде всего политически. Дехкане лишены возможности спокойно заниматься мирным строительством, нет уверенности в завтрашнем дне, подрывается доверие к Советской власти.

    — И не кажется ли вам, Семен Михайлович, — опять обратился Сталин ко мне, — что борьба с басмачеством несколько затянулась? Спрашиваю вас потому, что в борьбе с басмачами принимает участие одиннадцатая дивизия Первой Конной, а у конников славные традиции.

    Я чувствовал себя очень скверно. О положении в Средней Азии представление у меня было самое поверхностное. О борьбе с басмачами, об участии в этой борьбе 11-й кавдивизии знал очень немногое, лишь по тем лаконичным сводкам, какие поступали в Реввоенсовет Республики от командования Туркестанского фронта. Правда, об 11-й дивизии у меня еще в начале года состоялся разговор с Сергеем Сергеевичем Каменевым. Он высказал опасение, что дивизия устала — ведь она уже четыре года в Средней Азии. Может быть, пора отвести ее на отдых, заменить другой равноценной дивизией.

    — Как ваше мнение, Семен Михайлович? — спросил меня Каменев.

    Я считал, что вряд ли это надо делать. Во-первых, за четыре года пребывания в Средней Азии бойцы кавалерийской дивизии акклиматизировались, научились вести бои в горах, в пустыне, во-вторых, командиры частей хорошо изучили районы действий басмаческих банд. Если же послать туда новую дивизию, ее бойцам придется поначалу очень тяжело, и басмачи могут иметь временный успех.

    ?А может быть, я был неправ, так ответив Каменеву? — думал я. — Надо подробнее разобраться в делах Туркестанского фронта. В самом деле — с бандами Махно на Украине, с бандитизмом на Северном Кавказе сумели покончить, а за басмачами гоняемся который год. Лучше всего самому выехать в Среднюю Азию, побывать в других частях фронта, поговорить с командованием. Буду просить в Реввоенсовете разрешения выехать туда?. [360]

    Сталин словно угадал мои мысли.

    — Центральный Комитет партии решил послать вас, Семен Михайлович, в Среднюю Азию, — сказал он. — У вас богатый опыт борьбы с бандитизмом, и вы — я в этом уверен — правильно оцените обстановку и наметите нужные меры. Поедете в Среднюю Азию не только как член Реввоенсовета СССР и инспектор кавалерии, но прежде всего как представитель ЦК партии, Советского правительства.

    Наши враги за рубежом ведут усиленную антисоветскую пропаганду, пытаются поссорить народы Средней Азии с великим русским народом, активно помогают предводителям басмачества. Помните, в прошлом году Фрунзе говорил, что борьба в Средней Азии еще далеко не закончена, что басмачи при благоприятных обстоятельствах вновь попытаются начать против нас вооруженную борьбу. Михаил Васильевич оказался прав...

    Сталин имел в виду апрель 1925 года, когда работала XIV партийная конференция. Тогда у него был детальный разговор о том, как покончить с басмачеством в Средней Азии. Фрунзе предлагал усилить войска Туркестанского фронта новыми воинскими частями, переброшенными из России. Однако Ворошилов сказал (его поддержал Сталин), что воинских частей в Средней Азии достаточно, важно умело вести борьбу с врагами, решительнее преследовать басмачей. Сталин обратил также внимание Реввоенсовета на создание национальных воинских частей. Создание таких частей в республиках идет крайне медленно, особенно в Туркестане...

    — Медлить в этом вопросе нельзя, — продолжал Сталин. — Туркестанский фронт существует, и это говорит о том, что в Советской России все еще идет война с врагами. Пора наконец и в республиках Средней Азии наладить мирную жизнь. Надо признать, что Среднеазиатское бюро ЦК партии провело в республиках большую работу, но она еще далеко не завершена. Проверьте, как идет разъяснение решений Четырнадцатого съезда партии, сами выступите с докладами на предприятиях, в воинских частях, соберите политработников фронта, насколько позволит обстановка — комсостав, проинструктируйте их, изложите наш разговор, передайте просьбу ЦК быстрее покончить с басмачеством. [361]

    Сталин сделал паузу, как бы давая мне возможность подумать, потом продолжал:

    — Будете инспектировать войска — установите тесную связь с местными партийными организациями, с ревкомами. ЦК важно знать, как они работают, как проходит на местах земельно-водная реформа. Нам особенно дорог опыт низов...

    В Средней Азии в силу ее особенных условий в первые годы после революции были ликвидированы лишь крупные землевладения. Но большие массивы земли, ирригационная сеть, скот еще находились в руках местных кулаков (баев) и духовенства. Баи владели водой, сами решали, кому сколько отпустить ее, пользовались водой как средством закабаления бедноты. И в то же время основная масса дехкан земли не имела совсем, арендовала ее у баев или владела ничтожными наделами. В ходе земельно-водной реформы намечалось провести массовую ликвидацию феодального землевладения, завершить национализацию земли, передать землю, скот, орудия труда дехканам. Распределение воды изъять из рук баев и передать местным государственным органам (водхозам). Реформа являлась продолжением социалистических преобразований, должна была поднять политическую активность крестьян, укрепить союз рабочего класса и крестьянства. Намечалась она на 1925 — 1928 годы.

    Средазбюро ЦК ВКП(б) разработало практические мероприятия по реформе. В сентябре 1925 года Политбюро ЦК создало комиссию для рассмотрения предложений Средазбюро. В комиссию вошли Председатель ЦИК СССР М. И. Калинин и Генеральный секретарь ЦК И. В. Сталин. В октябре ЦК ВКП(б) утвердил рассмотренные комиссией предложения Средазбюро.

    Когда мы ушли от Сталина, Климент Ефремович пожелал мне успехов, а потом сказал:

    — Зайдите к Каменеву, доложите о предстоящей командировке. Он хорошо осведомлен о делах Туркестанского фронта, о специфике борьбы с басмачами и может дать дельные советы.

    Я уже знал, что по заданию ЦК и правительства для руководства борьбой с басмачеством С. С. Каменев дважды побывал в Туркестане: в 1922 и 1923 годах. Главком инспектировал войска, выезжал в самые отдаленные [362] воинские гарнизоны. Он требовал от войск решительных действий, хорошего знания местного быта, оказания хозяйственной помощи населению, а также неуклонного единства действий военных и гражданских властей.

    Ворошилов сказал, что ему нравится Каменев своей деловитостью, широтой кругозора, и добавил, что хотел бы видеть его заместителем наркома по военным и морским делам и председателя Реввоенсовета СССР.

    — Что ты на это скажешь? — спросил меня Климент Ефремович.

    — Одобряю, безусловно. Сергей Сергеевич опытный военачальник, преданный Советской власти человек.

    Забегая вперед, отмечу, что ЦК партии и правительство утвердили представление Ворошилова. С августа 1926 года С. С. Каменев был начальником Главного управления РККА, а в мае 1927 года принял пост заместителя наркома по военным и морским делам и заместителя председателя РВС СССР. В этой должности С. С. Каменев пробыл до середины 1934 года, когда был назначен членом Военного совета при НКО СССР. Ворошилов не раз с теплотой отзывался о нем.

    27 марта прибыли в Ташкент. На вокзале меня встречали командующий Туркестанским фронтом К. А. Авксентьевский, член РВС и начальник политуправления фронта Н. Н. Кузьмин и другие должностные лица.

    С Авксентьевским мы обнялись, как старые друзья.

    — Рад приветствовать вас, дорогой Семен Михайлович, — сказал Константин Алексеевич. — Как доехали?

    — Басмачей по дороге не встречали, — пошутил я.

    — В горах прячутся...

    Авксентьевского я знал еще по гражданской войне. Это был талантливый военачальник. Его высоко ценил М. В. Фрунзе. Константин Алексеевич первую мировую войну начинал рядовым. Как известно, офицерский корпус царской армии в мирное время комплектовался из сынков вельможной знати, из дворян, помещиков, капиталистов. В ходе войны в связи с резким увеличением армии и потерями в командном составе в офицерские училища разрешили направлять и детей простолюдинов, [363] унтер-офицеров и даже рядовых солдат, достаточно грамотных и проявивших себя в боях. В числе других командировали на учебу во Владимирское пехотное училище и Авксентьевского. Оттуда в 1916 году он вышел прапорщиком, позднее стал подпоручиком.

    Октябрьскую революцию Константин Алексеевич встретил с открытым сердцем. Он сразу перешел на сторону большевиков, вместе с другими преданными сынами Родины боролся с врагами Советской власти, тогда же вступил в большевистскую партию. Летом 1918 года партия поручила Авксентьевскому ответственный пост; он стал первым в Вологде губернским военным комиссаром. Не стану перечислять всего, что сделал для укрепления Советской власти в Вологодской губернии этот кристально честный коммунист. Отмечу лишь, что он не щадил себя ради революции, М. В. Фрунзе не выпускал его из поля зрения. И в апреле 1919 года по его рекомендации К. А. Авксентьевского назначили командующим 4-й армией, которая действовала в составе Южной группы Восточного фронта. В начале 1920 года, когда командующий фронтом М. В. Фрунзе со штабом выехал в Ташкент, в Самаре он оставил за себя К. А. Авксентьев с кого.

    К. А. Авксентьевского хорошо знали многие. На Южном фронте в октябре 1920 года, когда готовилось решительное наступление на Врангеля, Константин Алексеевич командовал (до Корка) 6-й армией. Он немало сделал для ликвидации заднепровской операции Врангеля и защите каховского плацдарма. В боях К. А. Авксентьевский проявил личное мужество и особую храбрость, был награжден орденом Красного Знамени. Осенью 1920 года во время осуществления исторической операции по разгрому войск Врангеля и освобождению Северной Таврии и Крыма Константин Алексеевич был помощником командующего Южным фронтом М. В. Фрунзе, а с 1921 до июля 1922 года — заместителем командующего войсками Украины и Крыма.

    На должность командующего Туркестанским фронтом К. А. Авксентьевского назначили в ноябре 1925 года. К этому времени он окончил в Москве Курсы высшего комсостава РККА. Хотелось бы отметить, что и здесь, в Средней Азии, в обстановке острой борьбы с басмачеством Авксентьевский хорошо проявлял себя. Не случайно [364] ЦИК Узбекской республики наградил его орденом Трудового Красного Знамени, правительство Киргизской республики — шашкой, а Ташкентский окружной исполком — боевым конем.

    Члена РВС и начальника политуправления Н. Н. Кузьмина я знал меньше, но и он произвел на меня благоприятное впечатление.

    Приехав в Ташкент, я прежде всего пошел в Среднеазиатское бюро ЦК ВКП(б). Представился. Попросил ознакомить меня с положением дел.

    Секретарь Средазбюро Исаак Абрамович Зеленский рассказал мне, что местные коммунисты тесно сплочены вокруг партии, полностью одобряют решения XIV съезда партии5 осуждают раскольнические действия оппозиции. Численность и влияние партийных организаций в республиках Средней Азии растут. Идет борьба за раскрепощение женщин, за вовлечение их в производство. Растет комсомол, правда, девушек-комсомолок еще единицы. Молодежь тянется к знаниям. Открыто много начальных и средних школ, техникумов, несколько институтов. Колоссальное значение имеет проведение национального размежевания{99}. Но еще дают себя знать религиозные и националистические пережитки.

    — Работы непочатый край, — сказал он, — и мы отдаем себе в этом отчет. Для преодоления старых привычек и традиций потребуются годы и годы,

    В Средней Азии строятся новые предприятия — хлопчатобумажные, шелковые. Создаются новые отрасли промышленности — нефтеперерабатывающая, химическая, цементная. Республиканские органы разрабатывают перспективные планы крупного промышленного строительства. В прошлом отсталые колонии царской России волею партии превратятся в передовые5 цветущие социалистические республики.

    Полным ходом идет земельно-водная реформа. Уже получили землю и воду несколько тысяч безземельных и малоземельных хозяйств{100}. Ведутся крупные ирригационные [365] работы. Завершается весенний сев. Задача поставлена такая: посеять хлопка вдвое больше, чем в прошлом году, хотя до довоенного уровня еще далеко. Тяжело со скотом, особенно в Узбекистане. Много его угнано за границу, расхищено, уничтожено басмачами. Не хватает инвентаря...

    — Большое спасибо Красной Армии, — сказал Зеленский. — Части фронта хорошо помогают нам и в проведении посевных кампаний, и в уборке урожая. А вообще даже трудно представить себе размеры помощи, какую оказала Красная Армия пролетариату и крестьянству Средней Азии в укреплении Советской власти, в борьбе с влиянием баев и мулл. Красноармейцы — отличные пропагандисты и агитаторы, ведут разъяснительную работу в самой гуще народа, в кишлаках. На них опираются местные ревкомы. Коммунисты воинских частей — а ведь это наиболее активные, наиболее закаленные бойцы революции — входят не только в свои ячейки, но и в местные районные организации, принимают в их работе живейшее участие.

    — Такую форму координации действий мы широко применяли на Украине, и она оправдывала себя, давала лучшие результаты, — подтвердил я и добавил: — Центральный Комитет очень дорожит опытом низовых организаций по проведению земельно-водной реформы.

    — Опыт богатейший, — сказал Зеленский. — Отчет за прошлый год я уже послал. Реформа проходит в обстановке ожесточенной классовой борьбы при яростном сопротивлении баев. Отмечается возрастающая активность басмачей. Вот, познакомьтесь. — Зеленский протянул мне сводку.

    1 марта. В районе гор Тюян-Тау (Таджикистан) рассеяна шайка басмачей. Два убиты и один взят в плен.

    3 марта. (Таджикистан.) Разведывательным отрядом одного из стрелковых полков в районе Яван обнаружена и после короткой перестрелки рассеяна шайка Мулла-Махмуда. Двое басмачей убиты, двое ранены.

    В тот же день в 20 километрах к юго-западу от Куляба настигнута еще банда. В бою убито четверо басмачей. Нами захвачены несколько винтовок и лошадей.

    4 марта (Таджикистан). Добровольцами-дехканами в районе урочища Мони обнаружена шайка Мулла-Танакула. После короткой перестрелки шайка рассеялась, оставив [366] несколько человек ранеными. Нами захвачены две винтовки, две шашки и три лошади.

    5 марта. (Таджикистан.) Дурманский добровольческий отряд, сопровождавший транспорт с зерном, по пути следования из Джиликуя обнаружил басмачей. Бандиты пытались произвести налет на транспорт. Но были опрокинуты, бежали и рассеялись в горах...

    Сводка была длинная. Перечислялись стычки с басмачами за первую половину марта.

    — Басмачи терроризируют население, — сказал Зеленский, когда я вернул ему сводку, — сильно мешают в проведении хозяйственных кампаний. Осенью 1925 года и зимой текущего басмачи убили более 600 человек, главным образом из числа местных активистов и тех, кого басмачи подозревают в сочувствии Советской власти. Одним словом, пытаются хоть чем-нибудь, да вредить нам, срывать социалистические преобразования. Очевидно и другое — связь басмачей с определенными империалистическими кругами.

    — Через Афганистан?

    — Афганское правительство признало Советский Союз. Но английские провокаторы еще хозяйничают в Афганистане и действуют в обход местных законов, формируют банды басмачей, проводят их экипировку и переброску через границу тайно от афганского правительства.

    Зеленский показал мне еще один документ — правительственное объявление Афганистана, обращение к афганским подданным, примкнувшим к басмачам. В нем говорилось:

    ?Нам стало известно, что вы тайно переправились в некоторых местах через Дарью и присоединились к басмачам... Так как великие государства Россия, Афганистан, Бухара имеют старинную дружбу, то вам настоящим объявляется, что в течение 20 дней все переправившиеся через Дарью должны возвратиться в Афганистан и тогда они получат прощение, имущество и жизнь их будут им оставлены. Если же в течение 20 дней не явятся, то имущество, которое находится здесь, будет отобрано в казну и жизни их будет грозить опасность, так как они будут судиться как солдаты за неисполнение приказа.

    Подлинное настоящее объявление украшено благословенной [367] подписью Господина Военного Министра Афганистана?{101}.

    Зеленский пригласил меня принять участие в предстоящем заседании Центрального совещания по борьбе против басмачества. Такие совещания были созданы во всех республиках в центре и на местах.

    Центральное совещание рассматривало план второй ударной кампании по разгрому басмачества. Первая кампания была проведена весной и летом 1925 года.

    Но прежде чём рассказать, что намечалось провести во время второй ударной кампании (мне пришлось принять в ней активное участие), считаю необходимым привести хотя бы краткую историческую справку. Без этого читателю будет трудно разобраться, что же происходило тогда в Средней Азии, почему борьба с басмачами так затянулась.

    После победы Великой Октябрьской социалистической революции во всем Туркестанском крае, за исключением Хивы и Бухары, установилась Советская власть. В апреле краевой съезд Советов провозгласил образование Туркестанской Автономной Советской Социалистической Республики, Совет Народных Комиссаров Туркестана провел национализацию земли, воды, банков, промышленных предприятий, приступил к созданию Красной гвардии, затем Красной Армии. В июне 1918 года организованно оформилась Коммунистическая партия Туркестана.

    Советская Россия помогала, чем только могла, братской Туркестанской Автономной Социалистической Республике. Отправляла хлеб, другие продукты и товары, ассигновала деньги на подъем промышленности и сельского хозяйства.

    В октябре 1919 года ВЦИК и СНК РСФСР создали комиссию по делам Туркестана. В нее вошли Ш. Э. Элиава (председатель), М. В. Фрунзе, В. В. Куйбышев, Я. Э. Рудзутак и другие. Отправляя комиссию в Туркестан, В. И. Ленин писал, что установление правильных отношений с народами Туркестана имеет теперь для Российской [368] Социалистической Федеративной Советской Республики значение, без преувеличения можно сказать, гигантское, всемирно-историческое.

    Для всей Азии и для всех-колоний мира, для тысяч миллионов людей будет иметь практическое значение отношение Советской рабоче-крестьянской Республики к слабым, доныне угнетавшимся народам.

    Коммунистическая партия, В. И. Ленин систематически и последовательно разъясняли национальную политику Советского государства.

    1 января 1921 года ЦК РКП (б) созвал в Москве совещание коммунистов тюркских народов РСФСР, рассмотревшее ряд важных вопросов работы среди населения национальных республик. Среди других делегатов на совещании присутствовали партийные работники Туркестана. Всего было проведено четыре таких совещания.

    С величайшим героизмом и самоотверженностью отстаивали коммунисты Туркестана, рабочие, все трудящиеся первую в мире социалистическую республику на Востоке. Против нее ополчились и международный империализм, и внутренняя контрреволюция: царские чиновники, городская буржуазия — русская и национальная, баи, духовенство, меньшевики, эсеры. В ход пошли убийства, провокации, заговоры, восстания.

    На протяжении 1918 — 1919 годов герои Туркестана — красногвардейцы, красноармейцы, руководимые коммунистами, вели бои с белогвардейцами, интервентами, басмачами, находясь в полном окружении.

    Русские рабочие, весь русский трудовой народ, несмотря на исключительно тяжелое положение в стране, предпринимали все, чтобы помочь туркестанским братьям отстоять дело революции. В июле 1919 года создается Туркестанский фронт — командующий М. В. Фрунзе, член Военного совета В, В. Куйбышев. Войска фронта разгромили части Колчака и уральских белоказаков, разорвали окружение, соединились с красными героями Туркестана, а затем полностью очистили от интервентов весь Закаспийский край.

    Враги Советской власти получали щедрую помощь от империалистов, и прежде всего английских. Британские дипломаты, разведчики, члены различных миссий были непосредственными организаторами и вдохновителями многих выступлений контрреволюции. Английская разведка [369] направила в Ташкент под видом неофициальной военно-дипломатической миссии шпионско-диверсионную группу во главе с разведчиком майором Бейли.

    Бейли совместно с английским генеральным консулом в Кашгаре разработал детальный план шпионско-диверсионной деятельности на территории Туркестана, установил связь с меньшевиками, эсерами и буржуазными националистами в Туркестане. Одновременно английские империалисты усилили происки в Афганистане и Бухаре, стремясь превратить их в опорные пункты для нападения на Советскую Россию. Белогвардейцы, бежавшие из России, создали так называемую Туркестанскую военную организацию (ТВО). Это был шпионско-контрреволюционный центр в Средней Азии. Его организации действовали во всех больших городах Средней Азии — Ташкенте, Самарканде, Фергане, Ашхабаде. Они добились соглашения с главарем хивинских басмачей Джунаид-ханом и бухарским эмиром Алим-ханом и усиленно готовились к контрреволюционному перевороту в Туркестане.

    ТВО получила заверение английского правительства о снабжении басмачей всем необходимым.

    ?Представители английского правительства, — писал один из руководителей организации, офицер царской армии Зайцев, — обязались снабжать организацию деньгами, оружием и боевыми припасами, на первых порах было условлено выделить: 100 млн. рублей, 16 горных орудий, 40 пулеметов и количество винтовок, необходимых для вооружения добровольцев?.

    Вскоре эта организация была раскрыта чекистами и ликвидирована.

    Английские империалисты не раз прибегали и к открытым вооруженным вторжениям в Туркестан. Эти вторжения заканчивались полным провалом. И все-таки уроки не пошли впрок.

    Центром подрывной работы против Туркестанской Автономной Социалистической Республики англичане сделали Афганистан, через который шло пополнение контрреволюционных банд.

    О захвате Средней Азии мечтали и американские империалисты. В комментариях к ?14 пунктам? американского президента Вильсона говорилось, что на Среднюю Азию придется представить какой-либо державе ограниченный мандат для управления на основе протектората. [370]

    Конечно, имелось в виду, что Средняя Азия будет протекторатом США.

    Враждебную позицию по отношению к Советской России, к социалистическому Туркестану занимал бухарский эмир Алим-хан.

    При непосредственной помощи англичан эмир в союзе с закаспийскими белогвардейцами летом 1919 года организовал военное нападение на советский гарнизон в Керки. При помощи английских офицеров в Старой Бухаре были сооружены два завода по изготовлению пороха и патронов, где работали две тысячи австрийских военнопленных. Эмир препятствовал налаживанию связи между Бухарой и Туркестаном, нарушал мирную жизнь русских поселений на территории эмирата, не давал пользоваться ни железной дорогой, ни водным транспортом по Амударье, покровительствовал всем белогвардейцам и другим антисоветским силам. Бухарские беки совершали бандитские налеты на пограничные посты, зверски убивали русских пограничников, их жен и детей. По словам В. В. Куйбышева, эмирская Бухара представляла из себя караван-сарай для контрреволюционеров, белогвардейцев и мирового империализма.

    В 1919 году в результате переговоров эмир согласился прекратить враждебную деятельность против Советского Туркестана, не увеличивать свои вооруженные силы более чем до 12000 человек. Но вскоре он нарушил соглашение, и к лету 1920 года в армии эмира насчитывалось 13220 человек кавалерии, 1200 пехоты, 70 000 мобилизованных ополченцев, из них 25 000 человек в восточных бекствах.

    20 марта 1920 года в сопровождении членов Турккомиссии и полномочного представителя России в Бухаре эмира посетил М. В. Фрунзе. О результатах переговоров он докладывал Владимиру Ильичу: ?10 дней тому назад, возвращаясь из Закаспия, мы с Элиавой были у бухарского эмира... Мы упорно и настойчиво твердили ему о том, что Советская Россия заинтересована в территориальной неприкосновенности Бухары и в сохранении в ней существующего режима; для укрепления же дальнейшей связи советовали самому, хотя в какой-нибудь степени, сверху пойти по пути европеизации. В ответ удалось лишь получить уклончивое: ?Помаленьку, потихоньку будем, но вот народ...? — и затем сейчас же просил убрать из Кагана ?клопов? (это младобухарцы, приютившиеся под покровом нашего резидентства в Н. Бухаре)?{102}.

    В феврале 1920 года восставшие народные массы при братской помощи Красной Армии и Советской России свергли хивинского хана и на территории бывшего хивинского ханства была образована Хорезмская Народная Советская Республика, А в сентябре 1920 года та же участь постигла и бухарского эмира. Народ Бухары восстал против угнетателей и обратился за помощью к Красной Армии. Эмир с остатками приверженцев бежал в Восточную Бухару, Душанбе, рассчитывая там собрать силы и вернуть утерянный трон. Однако отряды Красной Армии продолжали наступать, и войска эмира были разбиты.

    14 сентября 1920 года 1-й Всебухарский курултай (съезд) провозгласил образование независимой Бухарской Народной Советской Республики. Таким образом, несмотря на все усилия белогвардейцев и интервентов, Советская власть победила во всей Средней Азии.

    Однако все эти эмиры, ханы, крупные промышленники, торговцы, баи и муллы, поощряемые и подталкиваемые из-за границы, не сложили оружия. Борьба народов Средней Азии за укрепление Советской власти продолжалась еще долго. Бандитские антисоветские действия получили здесь название басмачества.

    Басмачество в Бухаре возникло еще при царизме. Оно было направлено и против эмира, и против русского царя. Но надо иметь в виду, что движение не носило национально-освободительного характера. Просто шла борьба за власть между феодалами, разжигаемая английскими эмиссарами. Не случайно непосредственным участникам этой борьбы народ дал такое название. Слово ?басмач? происходит от глагола ?басмак?, что в переводе на русский язык означает насиловать, убивать, грабить. В годы революции басмачи стали орудием и опорой реакции.

    Басмаческих шаек в Средней Азии было множество. Упорные и длительные бои с басмачами проходили в Восточной Бухаре. В песках Кызыл-Кума действовали банды Абду-Саттар-хана, в Хорезме и Кара-Кумах — банды Джунаид-хана, в Матчинском бекстве (на севере Бухары) — банды Саид-Ахмета и т. д.

    Джунаид-хан был известен тем, что участвовал в восстании туркменских крестьян в 1916 году против засилья местных феодалов и царских чиновников. Теперь Джунаид-хан, используя свою былую популярность, заявлял народу, что Советская власть и царизм — одно и то же. Как и другие курбаши (предводители отрядов), он имел связь с русскими белогвардейцами и с англичанами, которые, видя в нем свою опору, всячески помогали ему оружием и боеприпасами. Басмачей Джунаид-хана насчитывалось несколько тысяч человек. Джунаид-хан решил идти на Хиву, рассчитывая, что его поход вызовет энтузиазм народа и войско будет увеличиваться. Но случилось обратное. По мере движения к Хиве банды в боях с красными бойцами несли большие потери. Преследуемый нашими частями, Джунаид-хан вновь ушел в пески, а оттуда бежал за границу. Он еще не однажды выступал против Советской власти. Последний раз в 1927 году.

    К числу крупных следует отнести банду Фузайла-Максума и его брата Я. Максума. В Каратечине и в Дарвазе Фузайл-Максум объединил все шайки и установил свою власть почти во всех районах Гармского вилоята. После ряда стычек с частями Красной Армии Фузайл растерял всю свою банду и бежал в Афганистан. В конце концов, он стал вражеским лазутчиком, агентом империалистических разведок и позднее несколько раз переходил нашу границу.

    Под ударами красных отрядов банды рассыпались, потом создавались вновь. Вооружение — шашки, винтовки, пулеметы — преимущественно английское. Комплектовались отряды из местных кулаков (баев), уголовных элементов, встречались и русские белогвардейцы, был и трудовой люд, обманутый муллами.

    Руководители басмаческих шаек — всевозможные авантюристы, головорезы, лютые враги Советской власти — умело играли на национальных чувствах народа, ранее угнетавшегося царизмом. Ненависть дехкан к царскому правительству они направляли против представителей Советской власти.

    Центральный Комитет нашей партии и Советское правительство внимательно следили за ходом событий в Средней Азии. И. В. Сталин, в частности, в беседе с нами говорил, что из всех советских республик Туркестан особенно важен с точки зрения революционизирования Востока не только потому, что Туркестан представляет комбинацию наиболее связанных с Востоком национальностей, но и по своему географическому положению — он врезается в самое сердце того Востока, который наиболее эксплуатируется и который накопил у себя! больше пороху для борьбы с империализмом. Задача, состоит в том, чтобы превратить Туркестан в образцовую республику, в передовой пост революционизирования Востока.

    Командовать войсками Красной Армии в Средней Азии назначались известные военачальники — С. С. Каменев, М. В. Фрунзе, В. И. Шорин, А. И. Корк, М. К. Левандовский и другие. Они многое сделали для срыва преступных планов империалистов, для помощи населению в установлении Советской власти, в возрождении народного хозяйства.

    22 февраля 1922 года Политбюро ЦК РКП (б) обсуждало вопрос о положении в Бухаре и поручило РВСР представить в Политбюро план усиления войск в Восточной Бухаре для ее скорейшего очищения. В марте, обсуждая этот план, Политбюро признало основной задачей самое быстрое и решительное уничтожение басмачества в районе Бухары и Ферганы, обязало ЦК КПТ принять самые энергичные меры к этому. В Ташкент для оказания помощи местным товарищам выехал один из виднейших деятелей партии, соратник В. И. Ленина — Г. К. Орджоникидзе.

    В июне 1923 года Политбюро вновь рассмотрело вопрос о положении в Восточной Бухаре и приняло решение создать Реввоенсовет для руководства действиями против басмачества в Восточной Бухаре. В Среднюю Азию с других фронтов перебрасывался ряд кавалерийских дивизий, в том числе 11-я кавалерийская дивизия 1-й Конной армии. Дивизия вошла в состав 13-го стрелкового корпуса. Ее направили в Бухарскую группу, в районы, служившие центрами басмачества. В Среднюю Азию дивизия прибыла из Гомеля. Она состояла из шести полков, укомплектованных до полного штата. Дивизия имела богатый боевой опыт маневренной войны и славные боевые традиции. [374]

    Борьба с басмачами была исключительно тяжелой, Вести бои приходилось то в раскаленных безводных песках пустыни, то в горных ущельях. Летом воздух в пустыне накалялся так, что нечем было дышать. Сильные порывы ветра несли с собой песок, и он даже рассекал кожу. Неимоверные трудности испытывали воины, когда вели боевые действия в горной местности. На пути бойцов вставали ущелья, неприступные скалы, крутые подъемы и спуски. Нередко попытка преодолеть какой-либо перевал срывалась. Люди так уставали, что буквально валились с ног.

    Басмачам было легче. Они привыкли к этим условиям, прекрасно знали места, быстро ориентировались в обстановке. Тактика у них была примерно такой же, как у махновцев: действовали разрозненными группами, нападали на красноармейские отряды внезапно на марше или в казармах, навязывали красным отрядам бои в самых невыгодных для тех условиях.

    Но, несмотря на все эти трудности, красные бойцы сражались храбро, самоотверженно, с достоинством и честью.

    Члены Центрального совещания по борьбе с басмачеством, в их число входил командующий фронтом, ознакомив меня с планом второй ударной кампании по разгрому басмачества, рассказали, что дала первая, проведенная в прошлом году. На территории Таджикистана произошло 875 боевых столкновений частей Красной Армии с басмаческими шайками. В порядке подготовки к кампании проводилась широкая разъяснительная работа. Только в одном Локае (в прошлом — главный очаг басмачества) были проведены общелокайский съезд, 8 районных конференций, 33 совещания, совещание с духовенством, 6 митингов, 8 демонстраций и т. д. В открытых столкновениях басмачи понесли серьезные потери. Однако полностью ликвидировать их не удалось. После завершения кампании борьба с басмачами несколько ослабла. В войсках был некомплект командиров. Проводится демобилизация старших возрастов, уходят наиболее опытные солдаты. Недостает оружия, продовольствия. Части размещаются в многочисленных гарнизонах — сейчас их 107. Бытовые условия исключительно тяжелые. [375]

    Я подумал, что проводить военные действия кампаниями едва ли целесообразно. Ведь это только на руку врагу. Но потом решил, что дело, пожалуй, в неправильном названии. Кампания велась за отрыв населения от басмачества, за разоблачение басмачества, и, конечно, дала хорошие результаты.

    Мы обсудили и приняли план массово-политической работы среди населения в ходе второй кампании. Общая задача — в течение трех-четырех месяцев полностью ликвидировать басмачество.

    В штабе фронта я ознакомился с дислокацией частей, их численностью, вооружением, обеспеченностью боезапасом. Поинтересовался, как идет боевая учеба, особенно с пополнением.

    — Учатся в ходе боевых действий, — несколько смущенно ответил начальник штаба.

    — А в более широком плане? В масштабе дивизии, корпуса, фронта с отработкой определенных задач в условиях гор, пустыни?

    — Пока не планируем. Вот покончим с басмачами...

    Я обратил внимание Авксентьевского на незначительный эффект боевых действий. В прошлом году было 875 боевых столкновений, а потери басмачей всего 164 убитыми и 20 взято в плен.

    Авксентьевский пожал плечами.

    — Не кажется ли вам, — спросил я его, — что слово ?фронт? в подобной обстановке звучит несколько неестественно и уже не соответствует ей? К тому же дальнейшее употребление его невыгодно с точки зрения международной.

    — С международной — возможно, — согласился Авксентьевский. — Но когда людям говорим, что они на фронте, это подтягивает, мобилизует их. Нам приходится быть в постоянной боевой готовности. А впрочем, я согласен с вами и считаю, что пора переименовать фронт в округ.

    Долго продолжалась наша беседа. Мы обсудили многие вопросы. Особое внимание руководителей фронта было обращено на необходимость организовать классово близкую нам массу дехкан против басмачества, создать в каждом кишлаке отряды самообороны. В случае внезапного нападения они смогли бы до прихода наших регулярных частей оказать врагам упорное сопротивление. [376]

    — А где они возьмут оружие? — поинтересовался Авксентьевский.

    — Выдайте из наших складов.

    — Ну, если разрешаете...

    Командующий сказал, что раньше было другое указание — не вооружать местное население. Были случаи, когда кое-кто из дехкан отдавал оружие басмачам.

    — А вы вооружайте надежных, преданных Советской власти, а не всех подряд.

    На том и порешили.

    О партийно-политической работе в войсках и среди населения доложил член РВС и начальник политуправления фронта Н. Н. Кузьмин.

    Я сказал Авксентьевскому, что дней пять поезжу по фронтовым частям, ознакомлюсь с обстановкой, побеседую с людьми, а потом, примерно через неделю, проведем совещание Военного совета с участием широкого актива командиров и в деталях обсудим мероприятия, которые надлежит принять и провести в жизнь для повсеместной и полной ликвидации басмачества.

    На следующий день я выступил в военной школе имени Ленина на собрании курсантов и представителей частей Ташкентского гарнизона с докладом о международном и внутреннем положении Советского Союза, о решениях XIV съезда партии. Сохранился номер фронтовой газеты, в котором было опубликовано решение собрания по моему докладу. Вот оно:

    ?Заслушав доклад т. Буденного о международном положении и задачах Красной Армии, общее собрание красноармейцев, курсантов и начсостава Ташкентского гарнизона признает, что существующая международная обстановка, несмотря на все буржуазные разговоры о мире, таит в себе тягчайшую опасность войны.

    Вместе с успехами Советского Союза в деле социалистического хозяйственного строительства усиливается опасность нападения капиталистов на Советскую страну. Поэтому Красная Армия должна быть начеку.

    100 процентов дисциплины, военных знаний и политической сознательности — вот очередная задача Красной Армии.

    Здесь, на Туркестанском фронте, где части Красной Армии до последнего времени вели и ведут борьбу с басмачеством, наша задача: покончить с басмачеством [377] и догнать части внутренних округов в дисциплине и учебе.

    Собрание выражает уверенность, что под твердым руководством Коммунистической партии, управляемая РВС Союза, Красная Армия на Туркфронте выполнит свои задачи.

    Да здравствует Всесоюзная Коммунистическая партия большевиков!

    Да здравствует РВС Союза!?{103}

    Позже мне довелось встретиться с рабочими красно-восточных и первомайских мастерских. На объединенное узловое собрание пришли не только рабочие. Прямо под открытым небом устроили скамьи. Кому не хватило скамеек и перегородок, уселись прямо на траве.

    Задушевная беседа с рабочими продолжалась почти три часа. Я рассказал о международной обстановке, о том, как трудятся рабочие Москвы, как претворяют в жизнь заветы В. И. Ленина, что решил XIV съезд партии. Коротко остановился на успехах Туркестана, достигнутых за год.

    Когда я закончил доклад, пришлось долго отвечать на самые разнообразные вопросы. Помню, дехкане больше всего интересовались, что говорилось на съезде партии о кулаке и что было решено.

    — У нас в кишлаках тоже есть кулаки, как с ними быть?

    Я объяснил, что кулак опасен не сам по себе, а в той мере, в какой он сможет повести за собой середняков. Поэтому партия поставила задачу — не дать кулаку овладеть середняцкой массой, организовать бедноту и середняков вокруг партии против кулака. В своей резолюции съезд записал, что борьба против кулачества должна идти как путем организации бедноты против кулака, так и путем укрепления союза пролетариата и бедноты с середняком на предмет отрыва середняка от кулачества, в целях изоляции кулака. Изолировать кулака — значит добиться того, чтобы кулак стоял один, открыто перед всеми, чтобы он не имел союзников себе в деревне. Когда кулак один — он не опасен. Однако сплотить бедняков и середняков против кулака — дело нелегкое. И все же партия приступает к решению [378] этой труднейшей задачи, и тогда кулак не будет угрозой социалистическому строительству. Партия ставит задачу вовлечь крестьянина-середняка в прямое социалистическое строительство. Ильич указал, как это сделать — через кооперацию. Кооперирование крестьян — основной вопрос коммунистической политики в деревне.

    Позднее мне довелось быть на заседаниях Совета Народных Комиссаров Республики. Рассматривались важнейшие вопросы развития Туркестана в свете решений апрельского Пленума ЦК ВКП(б) 1926 года. Как известно, пленум наметил практические пути осуществления индустриализации, а именно: создавать кадры строителей индустрии; ускорять темпы накопления, создавать резервы; установить строжайший режим экономии; поднимать активность партийных масс и рабочего класса; укреплять союз рабочего класса и крестьянства; крепить единство партии.

    На заседании отмечалось, какую важную роль будут играть в осуществлении плана индустриализации республики Средней Азии. В план включаются ряд важнейших союзных строек, размещаемых в Средней Азии, в том числе заводы сельскохозяйственного машиностроения для полной механизации хлопководства, создание ряда крупнейших оросительных систем. Первый и главный объект — строительство Туркестано-Сибирской железной дороги, призванной соединить два крупнейших сырьевых района СССР.

    Был принят ряд решений об итогах весенней посевной кампании, о подготовке к уборке хлеба, о ходе земельно-водной реформы.

    А затем я выехал в Узбекскую ССР — посетить ряд гарнизонов, встретиться с нашими героическими воинами, посмотреть, как они живут, как организована борьба с басмачами, помочь в этом командованию, местным партийным и советским органам. Меня сопровождал командующий К. А. Авксентьевский. Мы побывали в самых отдаленных гарнизонах — Кулябской, Вахшской и Гиссарской долинах — очагах басмачества, в городе Термезе, расположенном в непосредственной близости от государственной границы с Афганистаном.

    Всюду я подолгу беседовал с бойцами, отвечал на их многочисленные вопросы. У всех было хорошее, бодрое настроение, хотя бытовые условия оказались действительно [379] тяжелыми. За годы действия в горах бойцы месяцами не видели бани, забывали, что такое керосиновая лампа, постель, мебель. Снабжение гарнизонов по горным дорогам представляло исключительные трудности. Воинов, не привыкших к местному климату, мучила малярия. Больных и раненых или оставляли на месте без квалифицированной медицинской помощи, или несли в госпиталь несколько километров на носилках. Считаю не лишним напомнить читателю, что автомашин тогда не было, да они и бесполезны были бы на горных дорогах того времени. Даже на арбе не везде можно было проехать. Единственное надежное средство сообщения — верховая лошадь. Правда, хорошо помогали летчики. Наши славные соколы совершали прямо-таки чудеса: на старых, изношенных машинах летали низко над горами, проносились по ущельям, чуть не касаясь крыльями отвесных скал, садились с риском для жизни на крохотные площадки.

    С особой радостью встречался я с конниками прославленной 11-й кавалерийской дивизии. Тяжелые испытания выпали на ее долю, велики ее заслуги перед Родиной. Другие дивизии 1-й Конной давно в тылу занимаются обычной боевой подготовкой, а они все еще на фронте, все еще воюют с врагами, сколько лет не выходят из боя. Немного осталось в полках ветеранов: иные отдали жизнь за Советскую власть, за светлое будущее народа, другие (старшие возрасты) демобилизовались. Но и молодые конники свято хранили славные традиции 1-й Конной, отважно дрались с басмачами. Считаю не лишним привести несколько боевых эпизодов.

    В сентябре 1922 года командованию 13-го стрелкового корпуса стало известно, что по приказу Энвер-паши, объявившего себя главнокомандующим всеми войсками ислама, готовится налет басмачей на город Каган, где располагался штаб корпуса. Налет должен был возглавить один из главарей западнобухарского басмачества Абду-Саттар-хан.

    Командующий группой поставил перед первой бригадой 11-й кавдивизии задачу — разгромить банду Абду-Саттар-хана в песках Кызыл-Кумов, а второй бригаде (комбриг К. И. Овинов) — очистить от басмачей Матчинское бекство. Создали сводный отряд. Командование им возложили на Ивана Ефимовича Петрова, будущего [380] генерала армии, героя Великой Отечественной войны. При сводном отряде находился начальник разведывательного отдела 13-го стрелкового корпуса Дмитрий Романович Ипполитов — старый ?бухарец?, следопыт, отлично знавший повадки басмачей, а также только что закончивший военную академию товарищ Гаазе, исполнявший должность начальника оперативного отдела штаба корпуса.

    Выступив с мест постоянного расположения — из Катта-Кургана и Джизака, сводный отряд 18 — 19 сентября сосредоточился в Бухаре, а 20-го выступил в направлении кишлака Варанзи, который являлся исходным пунктом всей операции. Здесь к отряду присоединился караван верблюдов с водой и продовольствием. Сюда же прибыл мусульманский конный дивизион под командой И. Ф. Куца.

    В ночь на 21 сентября отряд вступил в Кызыл-Кумы. Шли по твердым такырам. Петров вел отряд переменным аллюром, рассчитывая к рассвету достичь колодцев Султан-Биби, где находились басмачи. Но басмачи успели уйти, забросав колодцы падалью. А над песками уже поднималось солнце, и все вокруг заполыхало жаром (температура воздуха в пустыне поднималась до 52°, а пески накаливались даже до 70°). Как потом выяснилось, басмачи ушли к колодцам Такай-Кудук. До них около двух суточных переходов. Караван повернул обратно, а сводный отряд направился по следам басмачей.

    К концу вторых суток, окончательно выбившись из сил, отряд расположился на отдых под покровом ночи всего в пяти километрах от колодцев. На рассвете разведчики обнаружили басмачей — около 800 всадников Абду-Саттар-хана, Басмачи вели себя беспечно, будучи твердо уверены, что красный отряд, опасаясь гибели в пустыне, сюда не дойдет. Бандиты спали у такыров с колодцами, юртами и множеством подседланных лошадей, привязанных за ноги к кольям — приколам.

    — Ударим по ним внезапно, — сказал Петров.

    В обход стойбища выслали усиленный эскадрон 62-го кавалерийского полка под командой Н. П. Сидельникова, ныне генерал-полковника в отставке, участника Великой Отечественной войны. Основные силы отряда, тщательно соблюдая маскировку, двинулись на сближение с противником. Конармейцы решительно атаковали [381] бандитов. Под командиром 2-го эскадрона 61-го кавалерийского полка А. П. Листовским был чистокровный ахалтекинец, славившийся резвостью хода. Он пустил его во весь мах к левой группе юрт. Навстречу ему выбежал, судя по одежде, какой-то курбаши. Он что-то кричал, стреляя из маузера. Листовский решил взять его в плен и приказал по-узбекски:

    — Бросай оружие!

    Курбаши, а это был сам Абду-Саттар-хан, в ответ снова выстрелил. Этот выстрел решил его судьбу. Он упал зарубленный подле юрты...

    Н. П. Сидельников удачно атаковал стойбище с тыла и не выпустил ни одного басмача. Отряд Абду-Саттар-хана был разбит наголову. Лишь немногим удалось спастись бегством. Конармейцы захватили огромное количество английского оружия, лошадей, верблюдов и других трофеев. Сами понесли сравнительно небольшие потери.

    Лихая атака бойцов 11-й кавдивизии под колодцами Такай-Кудук была отмечена в приказе войскам 13-го стрелкового корпуса.

    Решающим было сражение объединенных отрядов 11-й кавалерийской дивизии (500 сабель) с объединенной бандой басмачей (3000 сабель) под командой Ибрагим-бека в Сурханской долине в предгорьях Баба-Тага и у кишлака Юхарь-Кокайти.

    Это двухдневное сражение положило начало полному разгрому басмачества в Восточной Бухаре.

    Примерно в 18 — 20 километрах от Ура-Тюбе разведка обнаружила банду басмачей. По оценке разведки, банда состояла примерно из 150 — 200 сабель при одном пулемете. На ликвидацию банды командир 16-го кавалерийского полка направил эскадрон конармейцев с двумя станковыми пулеметами.

    Банда располагалась в кишлаке в горном ущелье. Для того чтобы полностью уничтожить банду, необходимо было перекрыть вход и выход из кишлака. Командир эскадрона решил ночью направить пулеметчика Александра Случевского и 15 конников в обход — запереть выход из кишлака.

    Утром конармейцы открыли по врагу огонь. Среди басмачей началась паника. Бандиты бросились на выход из кишлака и тут попали под кинжальный огонь пулемета. Другого выхода не было, и басмачи рвались вперед, [382] чтобы уничтожить нашего пулеметчика. Наступили решительные минуты. Александр Случевский не дрогнул, хотя на него неслась лавина врагов. Его пулемет поливал их свинцом. Ни один басмач не ушел живым. Когда кончился бой, то оказалось, что банда насчитывала не 150 — 200 человек, а около 500. У них было 4 станковых и 12 ручных пулеметов.

    Во многих боях участвовал конармеец Александр Случевский. В настоящее время А. К. Случевский работает заместителем директора одного из институтов Академии наук СССР.

    Не раз отмечался на Туркестанском фронте и Михаил Топильский, комиссар полка, активный участник борьбы с басмачами в Таджикистане, главным образом в Кулябском и Вахшском районах.

    В Туркестан на борьбу с басмачеством его послали с группой добровольцев в мае 1924 года после окончания комиссарского факультета Военно-политического института имени Толмачева в Ленинграде. В боях с басмачами Топильский проявлял личную храбрость, стойкость, умел воодушевить бойцов. Не раз он был на волосок от смерти, но благодаря мужеству и стальной выдержке смерть каждый раз отступала и Топильский выходил из боя невредимым.

    11-я кавдивизия понесла в боях с басмачами немалые потери. Ранней весной 1924 года командир 1-й бригады В. А. Лихарев со взводом прикрытия выступил в горы Баба-Таг, чтобы объединить под своим командованием отдельно действовавшие там отряды 61-го и 62-го полков. В предгорьях Баба-Таг взвод окружила большая банда басмачей. Командира смертельно ранило, но до последней минуты он продолжал командовать, поднимая дух красноармейцев. Он умер, когда подошла помощь.

    Героически погиб в бою командир 61-го полка М. Симонов. С небольшим отрядом он поднимался вверх по реке Сурхан, инспектируя стоявшие в кишлаках гарнизоны. Между кишлаками Вакаты и Пайзава Симонов внезапно встретился с объединенной бандой Ибрагим-бека. У Симонова было 30 человек, у Ибрагим-бека более пятисот. Несмотря на это, командир полка принял бой, свалил несколько басмачей, но получил тяжелое сабельное ранение и спустя некоторое время умер.

    Героически погиб в бою командир 62-го полка Савко. И все трое в Баба-Таге... Были тяжело ранены командир дивизии В. Я. Качалов (в Отечественную войну генерал-лейтенант и командующий армией, героически павший в бою); помощник командира полка В. Д. Крюченкин (ныне генерал-лейтенант в отставке), политрук Адлер, лучшие пулеметчики Латыпов, Писарев и другие красноармейцы, командиры и политработники.

    В историю борьбы с басмачами вписано имя славной дочери узбекского народа Розахон Назыровой. Ее фотография экспонируется в Центральном музее Вооруженных Сил СССР. Она — человек удивительной судьбы. Живет недалеко от Ташкента, в Янгиюле.

    В 1926 году во время посещения полков 11-й кавдивизии я встречался с ней. Она была разведчицей и, по отзывам командования, добросовестно выполняла задания, проявляя смелость и решительность.

    — Молодчина, смелая ты девушка, — сказал я ей. — Так и надо служить Советской власти — честно, бескорыстно, ради счастья трудового народа.

    Вот что Розахон говорит о себе, о своей жизни:

    — Богато одарила природа Ферганскую долину, а наш кишлак Кош, где я родилась, будто нарочно обошла. Затерялся он в долине между песками и болотами... Однажды ночью отняли меня от родной матери. Одиннадцать лет всего мне было, когда чужие люди, посадив на арбу, куда-то повезли. Целую ночь крутились колеса, все дальше и дальше оставался позади родной кров. Остановились в Коканде. И тут узнала — украл меня Ишан, у которого отец мой батрачил. Так внезапно, грубо оборвалось мое короткое детство.

    Печально потянулись дни на новом месте. Угнетала тоска по дому, матери, по родной Фергане. Но здесь, в Зеравшане, уже ждала меня иная судьба. Пришла революция. Я встретилась с людьми волевыми, интересными, увлеченными революционной борьбой. Вышла замуж за коммуниста. Но вскоре снова начались темные дни. Муж уехал выполнять задание партии, а в Катта-Курган ворвались басмачи, забрали меня в Нуратинские горы.

    Однажды басмачи спустились в долину на базар и меня притащили с собой. Людей кругом — видимо-невидимо: съехались из разных округов. У одной галантерейной лавочки я увидела красноармейцев со звездочками [384] на фуражках. Делая вид, что покупаю зеркальце, одному из них шепнула: ?На базаре переодетые басмачи — 25 человек!? Басмачи, видимо, догадались, что я выдаю их, и, увидев меня рядом с красноармейцами, открыли беспорядочную стрельбу. Но вся их шайка была схвачена.

    Что руководило тогда мною? Ведь одна пуля могла оборвать мою жизнь. Сделала я тот решительный шаг потому, что всей душой ненавидела угнетателей и врагов народа.

    Познакомили меня красноармейцы с русской женщиной Марией Кузнецовой. Она была инструктором Каттакурганского уездного комитета партии. Предложила мне работать рассыльной, начала учить русскому языку. А как увлекательно она рассказывала о своих встречах с большевиками, с самим Лениным!

    Никогда не забыть ее слова, обращенные ко мне: ?Смелее, Розахон! Пусть крылья страха не касаются твоих плеч?. Это было в 1919 году, когда я получила комсомольский билет под номером 3. Он хранится сейчас в Музее истории комсомола Узбекистана.

    С той поры началась для меня совсем иная жизнь. Я стала разведчицей в 11-й кавалерийской дивизии.

    ...В глухих ущельях Нуратинских гор скрывались басмачи — коварные, изворотливые и злобные. Надев паранджу, я отправилась в стойбище врагов. Остановилась в доме дехканина-бедняка. Познакомилась со служанкой кишлачного бая. От нее узнала, что басмачи денно и нощно готовятся к наступлению и в пятницу отправляются в путь: бай собрал для них 450 лошадей, запас винтовки и патроны. ?Посмотрим, в чьи руки попадут эти подарки?, — подумала я и глубокой ночью ушла из кишлака в лагерь красных войск. Там я впервые встретилась с Иваном Ефимовичем Петровым, ставшим впоследствии командующим Туркестанским военным округом.

    Операция прошла успешно. Ни один из басмачей не ушел из горного ущелья. Часть их была уничтожена, многие попали в плен. А ?подарки? бая попали в руки красноармейцев.

    Отгремела гражданская война. Сняла с головы буденовку. Теперь надо было налаживать новую жизнь, обрабатывать отнятые у баев земли, открывать школы для детей, раскрепощать подруг. Это тоже была битва, но [385] куда сложнее и труднее. Помню случай, происшедший в Ферганской долине Янги-Курган. Я выступала там на собрании женщин, когда в дом вошли несколько человек в длинных халатах. Чутье подсказало: что-то неладное — не спрятано ли под халатами оружие? Прямо с трибуны позвала несколько коммунистов и комсомольцев, стоящих на страже, и сказала им: ?Задержите пришедших, снимите с них халаты?.

    И не ошиблась. То были недобитые басмаческие шакалы. С черными мыслями пришли они сюда. Женщины, наверное, растерзали бы врагов, но их увели в ЧК. А подруги мои сняли с себя паранджу и бросили в огромный полыхающий костер...

    Сколько с тех пор исхожено дорог! После ликбеза пошла создавать колхозы, а потом работала в партийных и советских органах — председателем сельсовета, политработником в МТС, колхозным парторгом, секретарем райкома... Вся жизнь связана с партией. Находясь на пенсии, не могу сидеть дома. Только в общении с людьми и черпаю силы, нахожу радость. Вот поэтому, думаю, и сердце мое по-прежнему молодо. Огонек, зажженный в нем комсомолом полвека назад, и сейчас ярко горит и, пока я жива, не погаснет.

    Розахон Назырова — замечательная женщина, в ее судьбе — судьба тысяч таких же женщин, смелых и отважных патриоток Родины.

    Несколько лет назад я снова был в Узбекистане, встретился с ней. Вспоминали 1926 год, борьбу с басмачеством.

    — А ты не очень-то стареешь, молодцом выглядишь, — заметил я. — Наверное, готова хоть сейчас идти в бой, как полвека назад?

    Розахон Назырова улыбнулась:

    — У нас с вами закалка крепкая. Сколько врагов было у Советской власти? Не перечесть. Всех побили. Сердце радуется, какой стала наша Советская Родина. Нашел свое счастье в семье народов и Советский Узбекистан.

    К. ее словам трудно что-либо добавить…

    В горах надежным проводником у меня был боец-разведчик Хамракул Турсункулов — ныне известный [386] сын узбекского народа, трижды Герой Социалистического Труда. Служил в 7-й кавалерийской бригаде, которой командовал К. П. Ушаков. Здесь в одном из боев Турсункулов и начальник полковой разведки Н. Микулин спасли жизнь командиру бригады К. П. Ушакову, когда его ранила вражеская пуля. Ползком они преодолели обстреливаемый участок и вынесли командира в безопасное место.

    Мне не раз довелось потом встречаться с Турсункуловым, в том числе и на XXII съезде КПСС. После съезда вместе с генералом армии И. И. Федюнинским мы были в Ташкенте, побывали в гостях у колхозников хозяйства ?Шарк Юлдузи?, которым руководил долгие годы Турсункулов. Мы с ним обнялись, как давние боевые друзья, вспомнили гражданскую войну, борьбу с басмачеством.

    — Вы у нас, Семен Михайлович, самый дорогой гость, — сказал Турсункулов.

    Осмотрели хозяйство. Все, что мы увидели в колхозе, свидетельствовало о больших резервах и могучей силе колхозного строя.

    Когда уезжали, Турсункулов пригласил нас вновь приехать к ним. К сожалению, побывать в Средней Азии еще раз мне не удалось. Правда, с Турсункуловым потом встречался в Москве. А вскоре с болью в сердце узнал, что он умер.

    Завершив инспектирование войск, мы вернулись в Ташкент.

    Для обстоятельного разговора о том, как дальше проводить боевые операции против басмачей, было созвано расширенное заседание Реввоенсовета фронта с участием многих командиров и комиссаров. Перед совещанием был поставлен ряд вопросов:

    1. Прекратить разрозненные действия кавалерийских отрядов, не связанных между собой и не координирующих свои действия.

    2. Операции проводить организованными единицами — бригадами, полками, эскадронами, связанными единой волей. Каждой части выполнять определенную, предусмотренную операцией задачу.

    3. Боевые действия против банд басмачей вести главными [387] силами. Частью сил стремиться не дать врагу возможности отступать.

    4. Операции проводить с таким расчетом, чтобы изолировать банды от их баз, лишить возможности пополнять свои силы. Добиться глубокого понимания бойцами особенностей действий в условиях малой войны на горном театре.

    5. Действия частей фронта обязательно проводить совместно с национальными добровольческими отрядами.

    6. Всемерно укреплять связи с местным населением, особенно дехканами. Вести среди населения широкую политическую работу. Тех, кто перешел на сторону бандитов по Несознательности, не привлекать к ответственности, ограничиваясь разъяснением их вины перед Родиной.

    С этими предложениями, тщательно обсудив их, все согласились.

    В стране в тот год проходила большая политическая кампания — выборы в Советы.

    Когда мы встречались с тружениками Средней Азии, с дехканами и рабочими, нас спрашивали, почему в Таджикистане наряду с Советами как органами государственной власти в некоторых районах функционируют ревкомы.

    Существование ревкомов вызывалось необходимостью. Они были в тех районах, где еще действовали басмачи. Ревкомы назначались вышестоящими органами. Функционировал также и ревком Таджикской АССР. Там, где басмачество удавалось полностью ликвидировать, проводились выборы местных Советов, к которым переходила вся полнота власти.

    Я полагал, что решительное наступление на басмачество в 1926 году даст возможность уже к осени провести выборы местных органов государственной власти повсеместно. Это мое мнение разделяли и члены правительства Таджикистана, и Военный совет Туркестанского фронта. Решили доложить о том Генеральному секретарю ЦК ВКП(б) И. В. Сталину и председателю Реввоенсовета СССР К. Е. Ворошилову.

    После совещания в штабе фронта я поехал в Среднеазиатское бюро ЦК партии и оттуда связался по телефону [388] с К. Е. Ворошиловым, доложил ему мое мнение о целесообразности переименовать фронт в округ и провести повсеместно выборы Советов. Ворошилов сказал, что вопрос об округе решит сам в ближайшее время. Что же касается ревкомов, посоветовал доложить мнение местных товарищей непосредственно И. В. Сталину, что я и сделал. Иосиф Виссарионович задал мне много вопросов: как настроены по отношению к Советской власти дехкане, рабочие, что они говорят и что их волнует; как ведут себя бойцы, как проходят боевые операции и т. д.

    Вот таким примерно был разговор.

    Сталин: Товарищ Буденный, вы считаете, что ревкомы настало время упразднить?

    Буденный: Да, товарищ Сталин. Мне кажется, что здесь, на местах, достаточно окрепла Советская власть и выборы в Советы Таджикистана пройдут успешно. Командование фронта, правительство республики убеждены в том, что Советы победят повсеместно. Вы же знаете, что ревкомы были назначены; этим в какой-то мере ущемлялись права дехкан и рабочих: они не выбирали членов ревкома, а лишь принимали их как должное. Теперь же, во время выборов, труженики изберут в Советы самых достойных, тех, кого они сами пожелают.

    Сталин: Все это понятно. Но не попытаются ли проникнуть в Советы наши классовые враги — байство, духовенство, эмирские чиновники и другие враги?

    Буденный: Товарищ Сталин, и нас это беспокоит, но товарищи из правительства республики уверяют, что замена ревкомов выборными органами власти пройдет успешно и что к предвыборной кампании пройдет тщательная подготовка. Лично я убежден, что избирательная кампания пройдет в обстановке острой классовой борьбы между дехканами, рабочими и нетрудовыми элементами, но наши враги потерпят поражение.

    Сталин: Что ж, вы наш представитель, товарищ Буденный, и, если обстановка сложится по-другому, не в нашу пользу, будете отвечать перед партией и правительством.

    Буденный: Я об этом уже подумал, товарищ Сталин.

    Сталин (в трубке послышался смешок): А вы, вижу, не боитесь моих предостережений. Кстати, когда товарищи думают провести в Таджикистане выборы? [389]

    Буденный: Месяца через три-четыре. Все зависит от боевых действий фронта. Ведь в некоторых районах все еще есть басмачи.

    Сталин: Надо усилить борьбу с ними. Подключайте к этому добровольческие отряды из рабочих и крестьян. Они лучше знают своих врагов, хорошо ориентируются на местности. Словом, надо создать нетерпимую обстановку для наших врагов, надо, чтобы у них под ногами горела земля.

    Буденный: Есть, товарищ Сталин. Именно так мы и понимаем свою задачу.

    Сталин: Когда думаете выезжать в Москву?

    Буденный: Об этом еще не думал.

    Сталин: Ну и хорошо. Думайте о басмачах, а в Москву успеете. Если надо — оставайтесь там подольше. И держите в курсе дела Реввоенсовет Республики.

    Буденный: Утром я докладывал товарищу Ворошилову всю обстановку.

    Затем я доложил Сталину о других политических мероприятиях, которые намечают провести правительства республик Средней Азии. Сталин выслушал меня внимательно, дал ряд советов.

    Я передал мой разговор со Сталиным всем местным товарищам, в том числе членам Реввоенсовета фронта.

    Посетили мы город Полторацк (ныне Ашхабад), конный завод. Туда приехали большой группой — члены правительства ТССР К. Атабаев, X. Сахатмурадов, я, К. А. Авксентьевский. Побывали мы ив 1-м Туркменском кавалерийском полку. На память сфотографировались с конниками.

    Вскоре мне позвонил Климент Ефремович. Он передал, что наше предложение рассмотрено. Туркестанский фронт с 4 июня 1926 года постановлением Реввоенсовета СССР переименован в Среднеазиатский военный округ.

    Выборы в Советы Таджикской АССР постановлением ревкома республики было решено провести осенью.

    Выборы прошли успешно. Правда, в некоторых районах классовые враги пытались спровоцировать бедноту и середняков против Советской власти, распространяли провокационные слухи, но были разоблачены и потерпели поражение. В состав Советов в своем большинстве вошли представители бедноты. Вместо ревкомов были избраны 248 кишлачных Советов, 18 кентисполкомов, 28 туманисполкомов, 2 райисполкома и 7 вилоятисполкомов{104}. Итоги кампании показали, что дехкане верят Коммунистической партии и Советской власти, готовы отдать все свои силы для упрочения нового социалистического строя.

    Так был завершен переход от системы революционных комитетов к Советам в Таджикистане.

    Начались крупные операции по разгрому басмаческих шаек.

    Перед моим приездом в Среднюю Азию готовилась крупная операция по разгрому банд Ибрагим-бека и Хурам-бека. Командование Туркестанского фронта поставило перед кавалерийскими частями, расположенными в Таджикистане и Сурхан-Дарьинском районе, задачу разгромить банды в кратчайший срок. К. А. Авксентьевский доложил мне о проведении операции, которая по замыслу должна была завершиться полным уничтожением всех банд.

    — План проведения операции окончательно еще не утвержден, и ваши советы были бы кстати.

    — Очень хорошо, Константин Александрович, — ответил ему. — Но прежде я хочу побывать в частях, поговорить, с командирами, комиссарами, с рядовыми красноармейцами.

    Боевые действия должны были начать части, дислоцировавшиеся в Термезе. Сюда я и прибыл. Всю неделю инспектировал воинские подразделения, знакомился с оперативной обстановкой. После этого высказал командованию несколько замечаний. Так, на мой взгляд, следовало лучше продумать вопросы надежной связи между отрядами. Нет резона создавать слишком мелкие группы, которые вряд ли могли вести самостоятельные боевые действия. План операции не предусматривал изоляцию банд от их основных баз. Кроме того, следовало перед началом операции атаковать базы басмачей с самолетов, которыми округ располагал. Наконец, к операции почти не привлекались национальные добровольческие отряды. Почему? Надо, чтобы эти отряды действовали в исключительно тесном взаимодействии с кадровыми частями. [391]

    Вернувшись в Термез, вместе с командованием округа мы еще раз в деталях обсудили план предстоящей операции. Все мои замечания и предложения были приняты. Я призвал командиров проявлять высокую бдительность, вести постоянно, днем и ночью, разведку. В боях действовать решительно и мужественно.

    А через несколько дней началась операция, в которой участвовали части 6, 7 и 8-й отдельных кавбригад.

    Первый решающий удар по объединенным бандам Ибрагим-бека и Хурам-бека нанесли 82-й и 84-й кавполки 8-й бригады и 77-й кавполк в горах Терегли-Тау и Ак-Тау. Крупные бои по разгрому басмаческих банд проводили также 3-я стрелковая дивизия и 7-я кавалерийская Туркестанская бригада. Удары по врагу нарастали с каждым днем.

    Борьбу с басмачеством мы сочетали с усилением разъяснительной работы среди населения, говорили дехканам о задачах Советской власти, разъясняли, кто такие басмачи, чего они добиваются, кому служат. Наиболее отъявленных бандитов из числа курбаши судили народным судом, приглашали на эти суды как можно больше крестьян. Так, в Яване народ судил Мулла-Махмуда. Кто он такой? В 1922 году 23-летний Мулла-Махмуд вступил в басмаческую шайку Ибрагим-бека, втянутый в нее своим отцом Ашур-баем. Мулла-Махмуд был простым джигитом у Ибрагим-бека. Ему хотелось стать курбаши, но для этого надо было ?отличиться?.

    ?Войди в доверие к красным, убей их командира, а голову принеси мне в знак доказательства, и тогда я сделаю тебя курбаши?, — сказал ему Ибрагим-бек. Отличавшийся храбростью и хитростью, Мулла-Махмуд послушался своего повелителя и ждал лишь удобного случая, чтобы осуществить злодейский план. В 1925 году он сдался в плен, убил командира таджикского добровольческого отряда Пир-Мин-Баши, захватил семь винтовок с патронами, ушел в банду. За этот ?подвиг? Ибрагим-бек назначил его курбаши.

    Действовал Мулла-Махмуд в Локае и Бальджуанском районе. Он беспощадно убивал сочувствующих Советской власти дехкан, советских работников. Соучастник Мулла-Махмуда курбаши Мулла-Бури, зная, что его ждет суровая кара, если сам не сдастся на милость Советской власти, обезоружил Муллу-Махмуда и доставил его нашим. [392]

    На суде вскрылась жуткая картина его злодеяний. Один за другим выступали свидетели. Хассият-Бити, мать погибшего красного командира Пир-Мин-Баши, отдала суду чалму, шапку своего сына и рассказала, как он был убит.

    — Будьте прокляты, басмачи! Сурово покарайте их, — требовала она от суда.

    Другой свидетель, Мулла-Шариф-Абдурахмаков, рассказал, как Мулла-Махмуд зарубил его отца и расправился с матерью, которая и теперь лежит в постели.

    Суд приговорил Мулла-Махмуда и семерых его пособников к расстрелу. Другие обвиняемые были осуждены к заключению на разные сроки{105}.

    Еще раньше был приговорен к расстрелу один из виднейших деятелей басмаческого движения Берды (Датхо).

    Опыт боев с басмачами тщательно обобщался штабистами. Нужно сказать, что туркестанцы внесли много нового в военное дело, что потом стало применяться в войсках других округов. Так, туркестанцы стали инициаторами разработки и осуществления воздушнодесантных операций, имеющих громадное значение в условиях гор и пустынь. Надо также отметить, что Туркестанский округ первым в истории армий применил в 1928 году боевое десантирование. Для разгрома остатков банды Джунаид-хана самолеты сели почти в центре Кара-Кумов.

    Во время второй ударной кампании части Красной Армии провели 267 боев. Операции войск округа против басмачей завершались успешно. Мы могли доложить Центральному Комитету партии и Советскому правительству, что организованных басмаческих шаек на территории среднеазиатских республик не осталось.

    Правда, потом было еще несколько отдельных вылазок врага. Считаю необходимым рассказать и о них, чтобы у читателя создалось ясное представление, когда и как окончательно завершился разгром басмачества.

    Осенью 1927 года Джунаид-хан собрал отряд до тысячи человек и 19 сентября официально объявил о своем походе против Советской власти. Это был лютый враг дехканства, агент иностранных разведок. В 1924 году Джунаид-хан заявил, что признает Советы, и I Всетуркменский [393] съезд Советов помиловал его. Он вернулся из-за границы и поселился в Кара-Кумах, в районах колодцев Орта-Кую, Пешка-Кудук и Чарышли. В душе он по-прежнему ненавидел Советскую власть и ждал удобного момента, чтобы вновь взяться за оружие. Когда в связи с проведением земельно-водной реформы обострилась классовая борьба, Джунаид-хан воспользовался этим. Его бандиты захватили район 5-го аулсовета и угрожали городу Ильяны.

    Правительство Туркменской республики приняло ряд экстренных мер: была организована комиссия ЦИК по оказанию помощи войскам со стороны местного населения. Командующему Среднеазиатским военным округом Реввоенсовет СССР дал указание немедленно разгромить Джунаид-хана, не дать ему возможности захватить новые районы. К. А. Авксентьевский предпринял весьма эффективные меры, и уже в ноябре с бандами Джунаид-хана было покончено.

    Разбитый Джунаид-хан с несколькими оставшимися верными ему джигитами, обманув наши заградительные отряды на границе, навсегда покинул территорию Советского Союза.

    Кстати, за отличные боевые действия против банд Джунаид-хана 84-й кавполк 8-й отдельной Туркестанской кавалерийской бригады был награжден РВС СССР и ЦИК СССР орденом Красного Знамени.

    Весной 1931 года с двухтысячным отрядом перешел нашу границу матерый бандит Ибрагим-бек. Новое вторжение было явной авантюрой. Среднеазиатские республики к этому времени значительно окрепли. В них окончательно победил советский строй. На какую-либо поддержку населения Ибрагим-бек не мог рассчитывать. И тем не менее положение оставалось опасным. Налетами на дехкан, террором бандиты могли сорвать весеннюю посевную кампанию, оставить страну без хлопка.

    Командование округа, местные партийные и советские органы приняли самые решительные меры. Были приведены в боевую готовность и выступили против басмачей специальные части, в том числе Таджикский дивизион и Узбекская бригада. На борьбу с бандитами поднималось население. В кишлаках и аулах на случай появления там шаек басмачей или их агентов и разведчиков создавались добровольческие отряды. [394]

    Вторжение Ибрагим-бека ликвидировали быстро. В ряде стычек его шайки были разгромлены наголову, Сам он с остатками банды пытался опять уйти за границу. Это ему не удалось. Отряд местных добровольцев настиг преступников на одном из переходов, окружил и взял в плен, в том числе самого Ибрагим-бека.

    В 1931 году с басмачеством в Средней Азии было покончено навсегда{106}.

上一页 目录页 下一页
布琼尼内战回忆（下）


13. Этих дней не смолкнет слава

    Если вытянуть в одну линию путь боевых походов, рейдов и маршей 1-й Конной, то получится не менее 10 тысяч километров. Десятки крупнейших боев, тысячи мелких, но жарких схваток с врагами трудового народа провели конники на бескрайних просторах задонских и кубанских степей, на воронежских и курских полях, в Донбассе, у предгорий Кавказа, на просторах Украины, в Полесье, у подножий Галицийских холмов. И всюду красные бойцы проявляли бесстрашие, героизм, верой и правдой служили своему народу. Многие в боях отдали свою прекрасную жизнь за дело Октября. Те, кто прошел суровую школу жизни в рядах конармейцев, до сих пор с теплотой и любовью вспоминают Конармию.

    Если говорить о себе, то я не желаю иной судьбы, чем та, которая выпала на мою долю. Я счастлив и горд, что был командармом 1-й Конной. Горжусь и тем, что еще в 1919 году, в самое тяжелое время для Советской России, когда на нас со всех сторон шли враги, стал членом славной ленинской Коммунистической партии и вот уже более полувека состою в ее рядах. Мне, как и всем советским людям, дорого все то, что сделано и будет сделано под руководством партии, Советского правительства.

    У меня сохранилась фотография, на которой я снят в форме старшего унтер-офицера Северского драгунского полка с четырьмя Георгиевскими крестами на груди и четырьмя медалями. Как в старину говорили, у меня был полный георгиевский бант. На медалях отчеканен девиз: ?За веру, царя и отечество?. Но мы, русские солдаты, воевали за Отечество, за Россию, за народ. [396]

    И как только свершилась Великая Октябрьская социалистическая революция, я стал ее солдатом, сердцем и разумом приняв идеи Коммунистической партии, идеи В. И. Ленина.

    Нам, командирам и политработникам молодой Красной Армии, приходилось несравненно труднее, чем бывшим царским офицерам и генералам. Ведь мало кто из нас имел необходимое военное образование. А белогвардейцы располагали вышколенными кадрами, ими командовали опытные военачальники. Однако всех этих господ красные бойцы, в том числе и конармейцы, били по всем правилам революционного военного искусства. 1-я Конная армия с честью и доблестью пронесла боевые знамена сквозь огонь гражданской войны.

    Из рядов Конармии вышло немало видных деятелей нашего государства и Вооруженных Сил СССР. Бывшие конармейцы К. Е. Ворошилов, С. К. Тимошенко, А. А. Гречко, А. И. Еременко, К. А. Мерецков, К. С, Москаленко стали Маршалами Советского Союза, а П. Ф. Жигарев, С. И. Богданов, П. С. Рыбалко, Я. Н. Федоренко, А. И. Леонов — маршалами родов войск.

    В дни Великой Отечественной войны немало конармейцев командовали фронтами и армиями, занимали ответственные государственные посты в оборонной промышленности. Родина высоко оценила их заслуги в боях и в мирном труде. Маршал К. Е. Ворошилов стал дважды Героем Советского Союза и, кроме того, Героем Социалистического Труда. Дважды удостаивались звания Героя Советского Союза С. К. Тимошенко, С. И. Богданов, П. С. Рыбалко, Д. Д. Лёлющенко. Бывший конармеец Е. П. Славский стал министром СССР, А. Л. Минц — ныне академик, Герой Социалистического Труда, лауреат Ленинской и Государственных премий.

    Я назвал, разумеется, только небольшое число имен бывших конармейцев, в последующие годы прославивших Родину героическими делами на военном и трудовом фронтах.

    1-я Конная армия была, по словам К. Е. Ворошилова, ?огромной военной и политической школой? для многих таких, как я, он, людей, поднявшихся из самой гущи народных масс. Министр обороны СССР Маршал Советского Союза А. А. Гречко пришел в 11-ю кавдивизию 1-й Конной подростком, боевую деятельность начал с [397] того, что подвозил конникам боеприпасы. Дивизия тогда вела тяжелые бои под Ростовом. На вопрос журнала ?Огонек?, что дала ему служба в 1-й Конной армии, А. А. Гречко ответил: ?Любовь и уважение к нашей героической Красной Армии, желание посвятить себя и всю жизнь военной службе в Советской Армии. Собственно, с Первой Конной армии началась моя служба в Вооруженных Силах?. Маршал Советского Союза К. С. Москаленко писал, что служба в Конармии закалила его, молодого тогда комсомольца, воспитала волю, смелость, настойчивость, мужество, привила любовь к Советской Родине, к своему роду войск — кавалерии. А вот свидетельство маршала войск связи А. И. Леонова, молодость которого начиналась на пулеметной тачанке: ?Я стал маршалом, но первое боевое крещение получил в легендарной Первой Конной армии. Всегда с волнением вспоминаю то огненное время и думаю: да, не зря мы проливали кровь за Советскую власть — наша Родина стала такой могучей и величавой?.

    Советские люди гордятся своими Вооруженными Силами, их боевыми делами, славными боевыми традициями. О них, в том числе и о 1-й Конной, народ слагает стихи, песни, ей посвящаются произведения искусства. И это понятно — на замечательных подвигах красноармейцев воспитываются поколения. Однако в свое время мне, Ворошилову и другим военачальникам приходилось отстаивать славное имя 1-й Конной, давать достойный отпор всяческим злопыхателям и клеветникам. Были такие, к сожалению. Распространяли всякие небылицы о красных конниках и белогвардейцы — те, кого мы били, разные там мамонтовцы, деникинцы, врангелевцы. Удивляться нечему — что же им оставалось делать? Однако вражескую клевету охотно подхватывали троцкисты всех мастей. Они и те, кто им сознательно или бессознательно помогал, продолжали возводить всяческую хулу на 1-ю Конную и после того, как она была расформирована (осенью 1923 года), т, е. замахивались на самое святое святых — на героическую историю Красной Армии, на ее наследие, на боевые традиции.

    Характерно, что сам народ не давал в обиду Первую Конную. В связи с этим невольно вспоминается история с книгой И. Э. Бабеля ?Конармия?, отрывки из которой в 1924 году опубликовал журнал ?Красная новь?. [398]

    Как только рассказы Бабеля были опубликованы, в редакции центральных газет, в Реввоенсовет Республик? и ко мне посыпались письма с резким протестом. В письмах говорилось, что автор тенденциозно освещает жизнь конармейцев, умышленно гиперболизирует, обобщает частные недостатки, что своим произведением Бабель бросает тень на всю Красную Армию.

    Вот один из документов тех лет{107}.

    ?Протокол № 1 общего собрания командного и политического состава 1-й Особой кавалерийской бригады от 4 января 1925 г. Москва. Ходынка.

    Повестка дня: ?Взгляды комполитсостава 1-й Особой кавбритады на рассказы гр. Бабеля, опубликованные в третьей книжке (апрель — май 1924 г.) журнала ?Красная новь? из книги ?Конармия?.

    Слушали: доклады тт. Галиева, Славского.

    Выступили: тт. Черкасов, Соколов, Медведев и другие.

    Как докладчики, так и выступающие единодушно отмечали, что рассказы Бабеля о Конармии — это пасквиль на 1-ю Конную армию. В рассказах нет ни одного положительного бойца или командира, которому бы подражали другие. Бабель, взявшись писать о Конармии, не мог, не имел права умолчать о том, что эта армия — армия революции, ее бойцы — верные сыны Советской Республики, им дороги свобода и независимость, и поэтому они решительно громили врага...?

    Примерно те же мысли были в резолюции собрания командного и политического, состава 3-й бригады 10-й Майкопской кавдивизии имени Коминтерна молодежи и в других письмах.

    Полемика об этой книге продолжилась и в 1928 году. Тогда в газете ?Правда? 26 октября было опубликовано мое открытое письмо, а 28 ноября — Алексея Максимовича Горького. На этом бы и поставить точку, но отклики на письма побудили меня подготовить еще одну статью на эту тему.

    Статья получилась большой. Я уже собрался отправить ее в редакцию ?Правды?. Но меня вызвал И. В. Сталин. [399] После обсуждения ряда вопросов, связанных с обороной страны, Сталин неожиданно сказал:

    — Читал в ?Правде? ваше открытое письмо Горькому и ответ Алексея Максимовича. Вижу, крепко задел вас этот вопрос.

    — Очень крепко, товарищ Сталин, — сказал я. — Конечно, в Конармии были случаи грубого нарушения бойцами дисциплины, некоторых мы даже отдавали под суд ревтрибунала. Но ведь это — единицы! А Бабель написал о Первой Конной так, что у читателя создается неверное представление не только о конармейцах, но и о всей Красной Армии.

    Я доложил Сталину, что собрался отправить новое письмо в ?Правду?.

    — Могу ознакомиться с ним, прежде чем оно будет опубликовано? — спросил Иосиф Виссарионович.

    — Конечно, товарищ Сталин, — поспешно ответил я.

    — Пришлите, пожалуйста, мне его.

    — Оно со мной.

    — Тем лучше.

    Я вынул из планшета статью и передал Сталину. Он сел за стол и стал внимательно читать. Не скрою, я очень переживал — что Сталин скажет.

    Иосиф Виссарионович встал из-за стола:

    — Максим Горький сейчас в Италии, болеет, и я бы посоветовал воздержаться от публикации письма. Вы правильно ставите вопрос. О бойцах Красной Армии, защитниках Октября, надо писать с любовью и уважением, и я уверен, что эту точку зрения разделяет с нами и Максим Горький. И не надо заострять свой спор с ним, Семен Михайлович. Это только на руку нашим врагам. Вот приедет Горький, и тогда все обсудим.

    — Согласен, товарищ Сталин.

    В 1933 году в Москве состоялся I Всесоюзный съезд колхозников-ударников. Я выступал на этом съезде. Моя речь понравилась Горькому. Он откликнулся на нее статьей ?История деревни?.

    ?Среди прекрасных речей на съезде колхозников, — писал он, — среди множества ценных пожеланий и предложений, высказанных хозяйками и хозяевами Союза Советов, [400] было отмечено дружными аплодисментами предложение товарища Буденного. Он сказал:

    ?Здесь товарищи выступали и говорили о том, что каждый колхоз, так же как и каждая фабрика, каждый завод, должен стать неприступной крепостью обороны. Вы знаете, товарищи, что сейчас пишется ?История заводов?. То же самое нужно сделать и в отношении сел и колхозов. Нужно записать их революционные заслуги, революционную деятельность, описать героические подвиги тех бойцов, которых село, колхоз дали в годы гражданской войны в ряды партизанских, красногвардейских отрядов, в ряды Красной Армии. Нужно начать писать историю сел и колхозов, чтобы на этой истории воспитывать наше молодое поколение, чтобы оно дало достойных бойцов нашей социалистической родине?.

    Это весьма ценная и своевременная идея, и она уже, как говорят, ?носится в воздухе?. Еще до съезда мысль о необходимости написать ?Историю деревни? возникла одновременно в двух местах — в Сибири и в одной из областей центра Союза. Еще раньше — год тому назад — идея эта группой товарищей обсуждалась на квартире М. Горького и была изложена в записке, поданной в ЦК; уже ведется работа над созданием такой истории в Ракитянском районе ЦЧО. Возникновение этой мысли свидетельствует о потребности колхозного крестьянства знать свое прошлое. Товарищ Буденный отлично указал, для чего требуется это знание. Но кроме еще более крепкой организации энергии сопротивления врагам, кроме самообороны оружием нам необходима самооборона посредством знания. Нужно, чтоб молодежь знала, в какой страшной темноте, в какой нищете, в каком унижении жили ее деды и отцы, какую массу крови и энергии затратил рабочий класс на борьбу за освобождение деревни из ежовых рукавиц помещиков и кулаков, из крепких сетей нищенской, единоличной собственности, которая делает людей врагами друг другу. Знание развивается сравнением, а нашей молодежи не с чем сравнивать то, что ей дано, чем она обладает. Именно поэтому и по силе здоровой жажды хорошей жизни среди молодежи нередко встречаются парнишки и девчонки, которые не умеют ценить все то, что для них завоевано, встречаются задорные орлы, которые преждевременно мечтают об уютном курятнике. Знание прошлого вылечило [401] бы их от слишком торопливого стремления пользоваться достижениями настоящего, не думая о будущем, не стараясь углубить и расширить не ими завоеванное и заработанное хорошее наших прекрасных, но еще не легких дней?{108}.

    Мы, военные, были очень признательны Горькому за то, что он обратил такое пристальное внимание на вопросы воспитания молодежи на революционных и боевых традициях советского народа, его доблестной армии.

    Когда я потом встретил Алексея Максимовича, он выглядел очень уставшим, и я сразу понял, что здоровье его неважное. Мы о многом тогда поговорили. Горький рассказывал, как жил в Италии, на Капри, как работал, какие книги писал. Я похвалил пьесу Вишневского. Горький отозвался:

    — Да, замечательную вещь создал пулеметчик!

    И тут я не удержался, сказал, что ?Первая Конная? Вишневского — истинная правда о революционных бойцах-конармейцах — не идет ни в какое сравнение с книгой Бабеля.

    Горький отшутился:

    — Семен Михайлович, вы — командарм и защищаете своих бойцов. Я — командарм в литературе, ко мне обращаются молодые писатели, и я обязан их защищать.

    Вскоре после окончания работы I Всесоюзного съезда колхозников-ударников нас с Ворошиловым пригласил к себе И. В. Сталин. Разговор зашел о сельском хозяйстве, о том, что надо больше выращивать хлеба. А потом, после небольшой паузы, Сталин обратился ко мне:

    — Максим Горький мне звонил... Прав он насчет воспитания молодежи на революционных традициях. Продумайте с Ворошиловым, как перенести этот вопрос в армию...

    Сталин сказал, что и в кавалерии еще не на должном уровне поставлено воспитание бойцов и что я, Буденный, отвечаю за это в первую очередь.

    — Учту, товарищ Сталин... [402]

    У меня со Сталиным было немало встреч, бесед по многим вопросам. Мне нравились в характере Сталина такие черты, как прямота, откровенность, твердость. Не могу не сказать, как однажды Сталин едва не объявил мне выговор. А было это так. Нам, группе слушателей Военной академии имени М. В. Фрунзе, предстояло выполнить прыжки с парашютом. С этой целью выехали на учебный аэродром. День выдался погожий. С набором высоты самолет стало слегка покачивать. Настроение у меня бодрое, хотя еще ни разу не прыгал.

    Секунда — и лицом ощутил упругий ветер... Не стану описывать чувства, которые владели мной в те минуты, скажу одно: прыжок прошел успешно. И на земле выполнил поставленную задачу (в полет я уходил командиром батальона).

    Вскоре состоялся выпуск слушателей академии, на котором присутствовали руководители партии и правительства. Торжественное собрание проходило в Кремле. После официальной части состоялся прием.

    Там Роберт Петрович Эйдеман, бывший командарм 13-й армии, поднял тост и за меня. Он стал рассказывать о том, как я учился. Роберт Петрович говорил, что Буденный, несмотря на свой высокий пост и солидный возраст, учился старательно.

    Когда Эйдеман упомянул о прыжке с парашютом, Сталин серьезно сказал:

    — Товарищ Буденный, а кто вам разрешил это делать? Ведь членам правительства нельзя водить машины, дрезины по железной дороге, а вы вдруг прыгнули с парашютом? Вы нарушили партийную дисциплину. — Сталин глянул в сторону Ярославского: он в то время был председателем ЦКК. — Товарищ Ярославский, разберитесь в партийном порядке...

    Тут уж не до веселья. Чувствовал себя очень неловко, но все же решительно возразил:

    — Товарищ Сталин, я выполнял прыжок с парашютом не как член правительства, а как слушатель академии, который обязан пройти всю учебную программу.

    Меня поддержал начальник академии.

    Наступила пауза. Потом Сталин сказал:

    — Ну, если товарищ Буденный делал это по долгу службы, тогда другой разговор...

    Весной 1933 года Сталин пригласил меня к себе. [403]

    — Семен Михайлович, — сказал Иосиф Виссарионович? — поздравление ЦК партии по случаю вашего пятидесятилетия вы уже получили, а сейчас лично хочу поздравить вас.

    И Сталин крепко пожал мне руку.

    — Спасибо, Иосиф Виссарионович.

    В тот вечер мы долго беседовали. Вспоминали гражданскую войну, ожесточенные бои под Царицыном... Когда я уходил, Сталин сказал:

    — Семен Михайлович, у нас с вами давняя боевая дружба, а фотокарточки вашей не имею, может быть, подарите?

    Я не растерялся:

    — А вы мне свою?

    — Пожалуйста, Семен Михайлович.

    Сталин извлек из стола свою фотокарточку и написал: ?Создателю красной конницы, другу и товарищу Семену Михайловичу Буденному от И. Сталина?.

    Этот портрет с надписью висит у меня в кабинете...

    Все годы после того, как я покинул 1-ю Конную, ко мне идут письма. Пишут люди со всех концов Советской страны — рабочие, колхозники, ученые, учителя, советские и партийные работники, историки, ветераны войны... В письмах они делятся своими радостями и горестями, советуют, спрашивают, вносят предложения. Ветераны войны, бывшие воины 1-й Конной, рассказывают о боевых походах, вспоминают боевых товарищей — и живых, и тех, кто сложил голову на полях сражений. Бывает, почта приносит и другого рода письма, из-за рубежа, полные злобы и лютой ненависти к нам, советским людям, советскому строю. Читать такие письма и противно и весело. Что же, борьба продолжается!

    В этой борьбе против нас идеологи империализма стараются извратить всю историю Советского государства, историю борьбы рабочего класса, историю партии, боевую историю нашей армии. Но как же тщетны эти потуги! Разве можно облить грязью Солнце, разве можно повернуть историю вспять! Нет, фальсификаторам истории, как бы они ни клеветали на Советский Союз, не удастся умалить величие побед Вооруженных Сил СССР [404] на фронтах гражданской и Великой Отечественной войн, ибо об этих победах знает весь мир...

    Мне посчастливилось быть делегатом XXIV съезда партии. Слушая отчетный доклад ЦК, я невольно уносился мыслями в прошлое, вспоминал первые годы Советской власти. Нищая, разоренная царизмом и войнами страна с трудом отстаивала свое существование.

    Прошло всего три-четыре десятка лет, и на мировой арене появился великий, могучий Советский Союз — надежда и опора трудящихся всего земного шара.

    Советский народ, руководимый Коммунистической партией, в длительной и кровавой борьбе с империалистическими агрессорами отстоял великие завоевания Октября, сделал свою Родину могучей и счастливой, обеспечил условия для возникновения мировой социалистической системы. С каждой новой пятилеткой все ощутимей, все зримей становятся для советских людей черты коммунизма.

    Когда думаешь о том, чего достиг советский народ, сердце радуется. Не напрасны были понесенные жертвы. Мы выстояли в тяжелой борьбе с врагами Советского государства, мы победили. Не скрываю, я горжусь, что был непосредственным участником великих событий.

    Советский народ, занятый мирным созидательным трудом, вынужден повседневно заботиться о своей безопасности, содержать армию, тратить значительные средства на оборону. Нам приходится строить коммунизм, не выпуская оружия из рук. Империалисты не отказываются от своих преступных планов, не расстаются с надеждой реставрировать у нас и во всех других социалистических странах капиталистический строй, вернуть себе утрачиваемое господство в мире, право грабить народы, распоряжаться их судьбами.

    Советские Вооруженные Силы, выпестованные Коммунистической партией, зорко стоят на страже мира и безопасности Советской страны. Они служат могучим фактором, заставляющим империалистических агрессоров умерять свой пыл, сдерживать свои аппетиты.

    ?Все, что создано народом, — говорил Л. И. Брежнев на XXIV съезде партии, — должно быть надежно защищено. Укреплять Советское государство — это значит укреплять и его Вооруженные Силы, всемерно повышать обороноспособность [405] нашей Родины. И пока мы живем в неспокойном мире, эта задача остается одной из самых главных!..

    Советские люди могут быть уверены, что в любое время дня и ночи наши славные Вооруженные Силы готовы отразить нападение врага, откуда бы оно ни исходило. Любой возможный агрессор хорошо знает, что в случае попытки ракетно-ядерного нападения на нашу страну он получит уничтожающий ответный удар.

    Говоря о славной Советской Армии, нельзя не сказать доброго слова о наших фронтовиках, о тех солдатах и командирах, которые в годы Великой Отечественной войны отстояли свободу нашей Родины. После колоссального напряжения военных лет им и отдохнуть не пришлось: фронтовики снова оказались на фронте — на фронте труда. Многих из фронтовых товарищей уже нет с нами. Но миллионы еще в строю. Одни продолжают службу в армии, другие отдают Родине свои знания и труд на заводах и стройках, в колхозах и совхозах, в научных институтах и школах. Пожелаем всем им хорошего здоровья, счастья, новых успехов в труде во имя коммунизма?{109}.

    Благодарность партии, благодарность народа для нас, посвятивших жизнь военной службе, является самой ценной, самой высокой наградой.

    Бойцов 1-й Конной, как и всех воинов Красной Армии, отличали в гражданской войне высокий наступательный дух, неукротимая воля к победе. Их действиями руководили безграничная вера в правоту дела Коммунистической партии, интернациональная солидарность с трудящимися всех стран, жгучая ненависть к угнетателям. В боях с белогвардейцами и интервентами они проявляли массовый героизм, презрение к смерти, самоотверженность, высокую революционную бдительность.

    На созданных в огне сражений славных боевых традициях Первой Конной, всей Красной Армии воспитывались и воспитываются поколения советских воинов. ?Боевые традиции — это не просто реликвии прошлого. Это могучее оружие, выкованное в огне сражений для защиты завоеваний революции?, — говорил нам М. В. Фрунзе.

    Советские воины, воспитанные Коммунистической партией [406] на славных революционных и боевых традициях нашего народа, вместе с воинами братских социалистических стран разгромят любого агрессора, если он вновь

    Мы служим Родине, нашей родной Коммунистической партии. И пока бьется сердце, мои дела и помыслы — с партией.

    Мои книги — это завещание молодому поколению. Я уверен, что наша славная молодежь всегда будет верна великому учению Ленина, революционным традициям партии и достойно завершит дело, начатое старшими поколениями, — построит коммунизм.

上一页 目录页 下一页
布琼尼内战回忆（下）


Примечания к третьей книге

{1}?Известия ЦК РКП(б)?, 30 сентября 1919 года, № 6.

{2} Директивы Главного Командования Красной Армии (1917-1920). М., 1969, док. № 771, стр. 758.

{3} ЦГАСА, ф. 6, оп. 4, д. 979, л. 287.

{4} ЦГАСА, ф. 6, оп. 4, д. 979, л. 373.

{5} ЦГАСА, ф. 245, оп. 4, д. 335, л. 57.

{6} О героизме бойцов Первой Конной армии. Ростиздат, 1939, стр. 39.

{7} ЦГАСА, ф. 245, оп. 1, д. 94, л. 14.

{8} ЦГАСА, ф. 245, оп. 4, д. 89, л. 6.

{9} В. И. Ленин. Полн. собр. соч., т. 51, стр. 161-162.

{10} Врангель. Белое дело. Берлин. 1928. (В последующем цитируется по этому же изданию.)

{11} Все даты даны по старому стилю.

{12} Представитель Англии при генерале Деникине.

{13} Командующий английским оккупационным корпусом.

{14} И. В. Сталин. Соч., т. 4, стр. 335.

{15} См. История гражданской войны в СССР. Т. 5. М., Госполитиздат, 1960, стр. 185.

{16} Газета ?Таймс?, август 1920 г.

{17} ?Правда?, 10 июля 1920 г.

{18} В. И. Ленин. Полн. собр. соч., т. 51, стр. 237.

{19} В. И. Ленин. Полн. собр. соч., т. 51, стр. 247.

{20} История гражданской войны в СССР, т. 5, стр. 153.

{21} Там же.

{22} М. В. Фрунзе. Избранные произведения. Т. I. М., Воениздат, 1957, стр. 347.

{23} М. В. Фрунзе. Избранные произведения, т. I, стр. 352.

{24} В. И. Ленин. Полн. собр. соч., т. 41, стр. 334-335.

{25} В. И. Ленин. Полн. собр. соч., т. 51, стр. 295.

{26} Комитет по борьбе с дезертирством.

{27} ЦГАСА, ф. 245, оп. 4, д. 232, л. 19.

{28} М. В. Фрунзе. Избранные произведения, т. I, стр. 365

{29} ЦГАСА, ф. 245, оп. 1, д. 27, л. 70.

{30} М. И. Калинин. Статьи, беседы, речи. Кн. 2. М. — Л., 1926, 51

    стр. 23.

{31} В. И. Ленин. Полн. собр. соч., т. 51, стр. 307.

{32} М. В. Фрунзе. Избранные произведения, т. I, стр. 384-386.

{33} ЦГАСА, ф. 245, оп. 1, д. 97, л. 1.

{34} ЦГАСА, ф. 6, оп. 4, д. 979, лл. 207-208.

{35} Из истории гражданской войны в СССР. Т. 3. М., изд-во ?Советская Россия?, 1961, стр. 422.

{36} ЦГАСА, ф. 246, оп. 3, д. 16, л. 113.

{37} М. В. Фрунзе. Избранные произведения, т. I, стр. 394.

{38} М. В. Фрунзе. Избранные произведения, т. I, стр. 111.

{39} М. В. Фрунзе на фронтах гражданской войны. Сборник документов. М., Воениздат, 1941, стр. 417.

{40} М. В. Фрунзе. Избранные произведения, т. I, стр. 402-403.

{41} М. В. Фрунзе. Избранные произведения, т. I, стр. 404.

{42} ЦГАСА, ф. 6, оп. 10, д. 257, л. 195.

{43} И. В. Тюленев. Советская кавалерия в боях за Родину. М., Воениздат, 1957, стр. 233.

{44} ЦГАСА, ф. 192, оп. 4, д. 256, л. 5.

{45} В последние годы появился ряд публикаций о Ф. К. Миронове. Свое мнение о его роли в годы гражданской войны я высказал в журнале ?Вопросы истории КПСС? № 2 за 1970 г. — Прим. авт.

{46} М. В. Фрунзе на фронтах гражданской войны. Сборник документов, стр. 429}

{47} При освобождении Крыма в 1944 году от немецко-фашистских захватчиков советское командование учло опыт войск Южного фронта. Советские войска, как и красноармейцы в 1920 году, вброд форсировали Сиваш. Интересно, что их проводником вновь был И. И. Оленчук. Несмотря на преклонный возраст, он повторил свой подвиг. — Прим. авт.

{48} Выше писалось, что Махно, хоть и признал Советскую власть и дал свое согласие участвовать в боях против Врангеля, на деле, однако, поступал не как истинный союзник, а как притаившийся враг. Отдельная группа Махно, о которой идет речь, имела в своем составе 2000 сабель, но махновцы не рвались в бой, они старались идти вслед за штурмующими укрепления врага красными бойцами. Командующий махновцами Каретников, правая рука батьки Махно, не подчинялся приказам, он пытался даже возражать М. В. Фрунзе. Об этом свидетельствует сам Михаил Васильевич: ?Примерно в 3 часа ночи в Строгановку прибыла 7-я кавалерийская дивизия, которая после осмотра тотчас же была отправлена к боевым линиям. Вода в это время уже сильно испортила брод (речь идет о форсировании западной части Сиваша, где было сильное понижение уровня воды. — С. Б.), но переправа все же была возможна. Часам к 4 явились и махновцы. Вызвав к себе их командующего Каретникова и начальника штаба, фамилию которого сейчас не помню, я изложил им обстановку и потребовал немедленного отправления на тот берег. На переговоры пришлось потратить целый час.

    Видимо, махновцы не совсем доверяли мне и страшно не хотели двигаться в поход, опасаясь, быть может, какой-нибудь ловушки. Несколько раз Каретников и начальник штаба то уходили, то вновь приходили ко мне под предлогом получения тех или иных данных. Только под утро, часам к 5, удалось и их переправить к месту боя?. (М. В. Фрунзе. Избранные произведения, т. II, стр. 115.)

{49} Можно было вести наступление и войти в Крым в обход основных позиций врага по Арабатской стрелке. Этот вариант М. В. Фрунзе имел в виду, но от него пришлось отказаться. 9-я дивизия 13-й армии сделала попытку наступать на стрелке, однако была остановлена огнем вражеских кораблей. Переход войск по стрелке, защиту их со стороны Азовского моря должна была обеспечивать Азовская военная флотилия. Осенью этого года моряки флотилии оказали большую помощь сухопутным войскам в защите подступов к Донбассу. Безусловно, они и теперь выполнили бы свой долг. Белогвардейцы боялись советских моряков. Врангель признавал, что Красный флот снова стал активен на Азовском море, поэтому владение этим морем сомнительно. Но зима в те годы наступила рано. Северную часть Азовского моря сковало льдом. Корабли флотилии находились в Таганрогском заливе. В их составе не было мощных ледоколов. Они не могли пробиться сквозь лед в Азовское море и в боевых действиях по освобождению Крыма участия не принимали. — Прим. авт.

{50} М. В. Фрунзе. Избранные произведения, т. I, стр. 415.

{51} Научно-исследовательский кабинет-музей М. В. Фрунзе при Военной академии имени М. В. Фрунзе, д. 55, л. 511.

{52} Научно-исследовательский кабинет-музей М. В. Фрунзе при Военной академии имени М. В. Фрунзе, д. 55, лл. 507-508.

{53} Научно-исследовательский кабинет-музей М. В. Фрунзе при Военной академии имени М. В. Фрунзе, д. 55, лл. 520-521.

{54} М. В. Фрунзе. Избранные произведения, т. I, стр. 425.

{55} Последние дни Крыма, Сборник. Константинополь, 1920, стр. 25.

{56} См. ?Правда?, 5 декабря 1920 г.

{57} М. В. Фрунзе. Избранные произведения, т. I, стр. 426-427.

{58} В. И. Ленин. Полн. собр. соч., т. 43, стр. 24.

{59} В. И. Ленин. Полн. собр. соч., т. 38, стр. 356.

{60} В. И. Ленин. Полн. собр. соч., т. 39, стр. 336.

{61} М. В. Фрунзе. Избранные произведения, т. I, стр. 429.

{62} Ныне Днепропетровская область.

{63} В. И. Ленин. Полн. собр. соч., т. 40, стр. 312-313.

{64} К. Е. Ворошилову, как члену ЦК партии и члену ВЦИК, мы с общего согласия предоставили право всегда быть председателем Реввоенсовета армии. — Прим. авт.

{65} См. М. В. Фрунзе. Избранные произведения, т. I, стр. 434.

{66} М. В. Фрунзе. Избранные произведения, т. I, стр. 439.

{67} В. И. Ленин. Полн. собр. соч., т. 42, стр. 159.

{68} В. И. Ленин. Полн. собр. соч., т. 42, стр. 172-173.

{69} Там же, стр. 173.

{70} Съезды Советов в документах. 1917-1936. Т. 1. М., Госюриздат, 1959, стр. 153.

{71} В. И. Ленин. Полн. собр. соч., т. 52, стр. 42.

{72} В. И. Ленин. Полн. собр. соч., т. 52, стр. 67.

{73} В. И. Ленин. Полн. собр. соч., т. 43, стр. 27.

{74} В. И. Ленин. Полн. собр. соч., т. 52, стр. 177.

{75} К. Е. Ворошилов. Рассказы о жизни. М., Политиздат, 1971, стр. 3-4.

{76} Недавно дочь Федора Михайловича Зявкина, Любовь Федоровна Маланова, показала мне уникальную вещь, принадлежавшую ее отцу, — звезду из чистого золота с платиновым серпом и молотом. Ф. Зявкину от шахтрабочих Дона? выгравировано на ней. Эту звезду в знак особого уважения и любви к своему герою отлили специально для Ф. М. Зявкина шахтеры Дона в далекие боевые годы. — Прим. авт.

{77} Газета ?Советский юг?, 4 января 1923 г.

{78} В. И. Ленин. Полн. собр. соч., т. 51, стр. 277.

{79} Руководитель кабардино-балкарских большевиков. — Прим. авт.

{80} Из истории гражданской войны в СССР. Т. 2. М., изд-во ?Советская Россия?, 1961, стр. 797.

{81} В. И. Ленин. Полн. собр. соч., т. 42, стр. 143-144.

{82} М. В. Фрунзе. Избранные произведения, т. II, стр. 8.

{83} См. М. Ш Фрунзе. Избранные произведения, II, стр. 111.

{84} В. И. Ленин. Полн. собр. соч., т. 45, стр. 67.

{85} В. И. Ленин. Полн. собр. соч., т. 45, стр. 87.

{86} В. И. Ленин. Полн. собр. соч., т. 46, стр. 132, 134.

{87} К. Е. Ворошилов оказался прав: Троцкий действительно намеревался ликвидировать кавалерию. Мне пришлось тогда лично обращаться к В. И. Ленину, и кавалерия осталась. Об этом я подробно рассказал в книге ?Встречи с Ильичем?. — Прим. авт.

{88} В. И. Ленин. Полн. собр. соч., т. 45, стр. 137.

{89} Эта должность была учреждена в сентябре 1923 г. Ранее инспектором кавалерии РККА был Алексей Алексеевич Брусилов. — Прим. авт.

{90} См. В. И. Ленин. Полн. собр. соч., т. 41, стр. 164.

{91} См. I съезд Советов Союза Советских Социалистических Республик. Стенографический отчет. М., изд. ВЦИК, 1922, стр. 5.

{92} Первое совещание кавалерийских начальников состоялось в 1922 г. — Прим. авт.

{93} ?Правда?, 5 ноября 1925 г.

{94} История Коммунистической партии Советского Союза. Т. 4, кн. 1. М., Политиздат, 1970, стр. 438.

{95} КПСС в резолюциях и решениях съездов, конференций и пленумов ЦК. Изд. 7-е. Ч. I. М., Госполитиздат, 1953, стр. 858.

{96} Съезды Советов Всероссийские и Союза ССР в постановлениях и резолюциях. М., 1935, стр. 389.

{97} КПСС в резолюциях..., ч. II, стр. 332.

{98} История Коммунистической партии Советского Союза. Т. 4, кн. 1, стр. 410.

{99} В 1924 году в Средней Азии были образованы Туркменская ССР, Узбекская ССР, принятые в Союз Советских Социалистических Республик, и Таджикская АССР в составе Узбекской ССР. — Прим. авт.

{100} Всего в ходе реформы во всех республиках Средней Азии было ликвидировано 37700 кулацких хозяйств, изъято у них 280 тысяч десятин земли. — Прим. авт.

{101} Боевой путь войск Туркестанского военного округа. М., Воениздат, 1959, стр. 161.

{102} ?Исторический архив?, 1958, № 3, стр. 38.

{103} ?Красная звезда?, 30 марта 1926 г.

{104} См. М. Иркаев. История гражданской войны в Таджикистане. Душанбе, 1963, стр. 61.

{105} См. ?Красная звезда?, 15 июля 1926 г.

{106} Президиум ЦИК Узбекской ССР в ознаменование особых заслуг в героической борьбе на среднеазиатских фронтах как в годы гражданской войны, так и после нее — успешной ликвидации басмачества в Узбекистане — наградил Семена Михайловича Буденного орденом Трудового Красного Знамени Узбекской ССР.

{107} Из личного архива автора.

{108} М. Горьки и. Собр. соч., т. 27. М., Изд-во художественной литературы, 1953, стр. 405-406.

{109} Материалы XXIV съезда КПСС, М., Политиздат, 1971,

    стр. 81-82.

上一页 目录页
布琼尼内战回忆（下）