布尔什维主义的夕阳

П. ГАРВИ
I. После юбилея.
II. От Февраля к Октябрю.
III. Исторический маскарад.
V. Итоги аграрной революции.
V. Итоги аграрной революции.
VI. ?Социалистическая? промышленность.
VII. Положение рабочего класса.
VIII. Политический строй.
IX. Кризис диктатуры.

布尔什维主义的夕阳


П. ГАРВИ

    ЗАКАТ БОЛЬШЕВИЗМА

    ДЕСЯТЬ ЛЕТ ДИКТАТУРЫ

    РИГА　　　　　　　　　　　　　　　　　　　　1928

    ИЗДАТЕЛЬСТВО P./S. ?NAKOTNES KULTURA?

    Основоположнику Российской Социал-демократии, учителю многих поколений борцов за освобождение рабочего класса

    ПАВЛУ БОРИСОВИЧУ

    АКСЕЛЬРОДУ

    с любовью и уважением

目录页 下一页


I. После юбилея.

    Десятилетний юбилей большевистской дикта?туры был отпразднован с небывалой и в импера?торской России пышностью. При бенгальском освещении потемкинские деревни истинно русского ?социализма? глядели всамделишными и соблаз?нительными. Казалось, будто октябрьские посулы большевиков осуществились на деле. ?Рабочие делегации?, свезенные со всех концов света на юбилейные торжества, увидели себя воочию в ?рабочем государстве?, в обетованной земле со?циализма. Сказка на миг стала явью . . .

    Но отзвучали пушечные салюты, погасли огни, исчезли ярко размалеванные декорации и плака?ты, разошлись по казармам красные полки и по фабрикам ?рабочие батальоны?. Наступили се?рые советские будни, — и при трезвом дневном свете итоги большевистского десятилетия при?обрели более реальные очертания, так непохо?жие на хвастливый безудерж юбилейных сла?вословий...

    Когда-нибудь история вынесет свой нелице?приятный приговор большевистской диктатуре и ее ?достижениям?. Но мы, современники и участ?ники великой российской революции, не можем ждать десятки лет. Мы вынуждены уже сейчас подводить итоги и делать выводы, чтобы извлечь из неостывших еще событий уроки как для рус?ского, так и для международного рабочего дви?жения. Разумеется, мы не должны при этом на?силовать факты или отмахиваться от них, если они не подходят под наши схемы, говоря: ?тем хуже для фактов!? Но точно также мы не дол?жны быть и рабами фактов, не должны, по вы?ражению Лермонтова, выступать в роли ?жре?цов минувшего, поклонников успеха?. Как марк?систы, мы должны объяснять факты, искать и находить закономерность в их последовательной смене.

    Большевики говорят: ?смотрите, мы правим уже десять лет ? значит, мы оказались правы?. Да, десять лет это земская давность. Но дли?тельность политического режима сама по себе ничего еще не говорит о его прочности, о его соответствии с интересами народных масс и по?требностями экономического, политического и культурного развития страны. Ведь и фашист?ская диктатура в Италии насчитывает целых пять лет своего шумного, но бесславного существо?вания. Ведь и Хорти в скорости будет праздно?вать 10-летний юбилей режима дыбы и виселицы в Венгрии...

上一页 目录页 下一页


II. От Февраля к Октябрю.

    28 февраля (12 марта) 1917 г. рушился, как старый, до корней прогнивший дуб, трехсотлетний трон Романовых. Буквально в несколько дней и следа не осталось от былого всемогущества постылого царского самодержавия.　Ни одна душа не поднялась на его защиту. Вся страна, как и армия на фронте, с восторгом приняла весть о перевороте. Это была в полном смысле всенародная революция. В этой всенародности февральской революции ? приговор истории над самодержавием.

    Февральская революция, подобно революции 1905 г., не была вызвана, а только ускорена и развязана войной, вскрывшей пред всеми внутрен?нюю гниль пережившего себя царизма. Как из?вестно, незадолго до переворота, даже высшее военное командование, придворная знать и верхи крупной буржуазии подготовляли дворцовую ре?волюцию для низложения Николая II во имя спасения самой идеи монархии и предотвращения военной катастрофы.

    Но не дворцовый переворот сверху, а народ?ная революция снизу решила судьбу русского на?рода. Царизм споткнулся не об аксельбанты царедворцев, а о корку черного хлеба. Времен?ные затруднения с подвозом продовольствия тол?кнули в конце февраля 1917 г. рабочие массы Петербурга на улицу. Солдаты отказались стре?лять в рабочих ? и это решило победу народа.

    К революции, которая была сделана рабочими и солдатами, т. е. крестьянами в солдатских ши?нелях, присоединились в первое время и высшие, командующие классы общества. Под напором рабочих и солдатских масс Государственная Ду?ма, в которой задавали тон представители дво?рянства и крупной буржуазии, вынуждена была в решающие дни переворота санкционировать (освятить) и возглавить революцию, которой она так опасалась раньше...

    Но очень скоро руководство революцией стало ускользать из слабых рук представителей имущих классов, всем ходом исторического раз?вития России отрезанных от народных низов. Пре?жде всего дало себя знать различное отношение к войне. Имущие классы мечтали о продолжении войны ?до победного конца?, т. е. до осущест?вления завоевательных планов свергнутой власти. Рабочие, крестьяне и прежде всего солдаты, ре?шившие победу революции, поняли ее как конец войны и жаждали скорейшего мира. Не менее сильно сказывались и противоречия классовых интересов. Дворянство, исторически обреченное на слом, очень скоро, из страха перед аграрной революцией, стало переходить на путь контрре?волюции. Но и торгово-промышленная буржуазия, выпестованная под крылом царизма, проявила ис?ключительную дряблость, народобоязнь и страх перед грандиозным размахом революции, перед гигантским ростом рабочего движения.

    История Временного Правительства, образованного сначала по соглашению между Государствен?ной Думой и Советом Рабочих и Солдатских Депутатов, т. е. между представительством иму?щих классов и пролетарско-крестьянских низов ? есть история отхода имущих классов ? од?ного за другим ? от революции.

    Фактически скоро создалось двоевластие, при?водившее к неизбывным кризисам власти. Руко?водство революцией все больше переходило в руки советов, во главе которых первые восемь месяцев революции стояли социал-демократы-меньшевики и социалисты-революционеры.　 Не следует забывать, что в решающие дни ликви?дации царизма и закладывания демократических основ республиканского строя во главе револю?ционных организаций пролетариата повсеместно стояли не большевики, а меньшевики, ? творцы советов в 1905 и в 1917 годах!

    Образование в мае коалиционного Временного Правительства с участием социалистов не разре?шило кризиса власти. Поставленная себе социа?листическими партиями задача доведения страны до Всенародного Учредительного Собрания, дол?женствующего разрешить основные вопросы о земле, о мире и т. д., наталкивалась на непреодо?лимые трудности как справа, так и слева. Поли?тический саботаж буржуазии все больше усили?вался. Одновременно начинался хаос в стране. Нетерпение солдат, жаждавших немедленного мира любой жертвой, и крестьян, торопившихся, не дожидаясь Учр. Собрания, приступить к дележке помещичьих земель, росло с каждым днем. Большевики, напролом рвавшиеся к власти, безответственно попытались использовать это не?терпение темных масс, чтобы в дни 3—5 июля свергнуть Временное Правительство под лозун?гом ?вся власть советам!? Эта неудавшаяся по?пытка захвата власти в свою очередь толкнула правые круги на путь переворотов. Корниловское восстание в августе было отчаянной попыткой царской военщины, при сочувствии дворянства и значительной части буржуазии, повернуть назад колесо истории. Эта попытка, подавленная друж?ными усилиями всей революционной демократии, руководимой меньшевиками и эсерами, имела огромные последствия.　Она бросила недовер?чивые и подозрительные солдатские, рабочие и крестьянские массы в объятия большевиков, бессовестно эксплоатировавших вековую озлобленность, темноту и нетерпение разбуженных революцией народных масс. Путь к ?октябрю? был открыт...

    Русская буржуазия, бескрылая и бесхребетная, своекорыстная и близорукая, оказалась неспо?собной даже в лице своей интеллигенции руко?водить собственной буржуазной революцией. Страх перед пролетариатом заранее ее обесси?ливал, толкал в объятия помещичьей контррево?люции. Эту слабость русской буржуазии рабочий класс принял ошибочно за собственную силу. Волею истории он призван был играть роль за?стрельщика и вождя буржуазно-демократической революции. Мудрено ли, что он так легко под?дался большевистской подсказке о захвате власти; мудрено ли, что он буржуазную революцию принял за свою, пролетарскую; мудрено ли, что под руководством большевиков он начал ?углуб?лять? революцию — до пропасти, в которой погибли не только социалистические иллюзии Октября, но и демократические завоевания Февраля?

    В самом деле! Движущей силой русской ре?волюции было все растущее несоответствие между потребностями капиталистического раз?вития России и режимом самодержавия, на долгие десятилетия ?подморозившим? Россию.　Сохра?нившиеся в почти нетронутом виде пережитки крепостничества и сословного строя преграждали путь вперед. Революция 1917 г. была призвана радикально разрешить те же задачи, которые не могла разрешить, вследствие своего поражения, революция 1905 г. Главными из этих задач были: свержение царизма, утверждение демократической республики, уничтожение царской бюрократии, отмена сословного строя, освобождение угнетен?ных национальностей, переход помещичьих земель в руки крестьянства, широкое законодательство по охране труда и пр. Многие из этих задач были разрешены в первые же восемь месяцев ре?волюции, решение других энергично подготовля?лось и ожидало лишь санкции (утверждения) Учре?дительного Собрания.

    Осуществление этой радикальной программы буржуазно-демократической революции еще не означало, конечно, социального освобождения пролетариата. Но при экономической, культурной и политической отсталости России, в которой про?летариат являлся лишь островком в сермяжном море крестьянства, прыжок из царско-помещичьего, полукрепостнического строя прямо в социали?стический представлялся чистейшей утопией, про?тиворечащей как азбуке марксизма, так и урокам истории.　До революции большевики, как и меньшевики, одинаково считали, что грядущая русская революция будет буржуазно-демократи?ческой. До революции большевики и меньшевики одинаково　 боролись　 против　 народнических ?учений? о ?трудовом?, ?полусоциалистическом? характере русской революции. Но как только революция разразилась, большевики, с Лениным во главе, забыли азы марксизма, провозгласили революцию социалистической, ?углубив? таким образом безмерно даже народнический утопизм.

    Как мог русский пролетариат, казалось, застра?хованный марксизмом от народнических утопий, увлечься ими, когда они предстали перед ним в большевистском облачении ?

    К несчастью для русского пролетариата и для русской революции, у преддверия последней стояла мировая война. Благодаря войне молодой русский пролетариат, и без того еще не порвавший пупо?вины, связывавшей его с деревней, был еще больше ?разводнен? притоком деревенщины и городского мещанства. Узкая прослойка марк?систской рабочей интеллигенции была в значи?тельной части смыта военной волной. Уцелевший рабочий авангард, воспитанный десятилетиями социал-демократического движения, терял посте?пенно влияние на взбудораженные революцией, политически не искушенные и не вышколенные ра?бочие массы. И все же не пролетариат, а сол?датчина была главной силой большевистского переворота 25 октября! Большевики поймали вооруженное, сведенное в полки и дивизии, крестьянство на удочку немедленного, хотя бы и ?похаб?ного? мира. Мы увидим ниже, как большевики вскоре после своей победы сами очутились в мед?вежьих лапах крестьянской стихии...


III. Исторический маскарад.

    Победа большевиков оказалась возможной лишь в силу неповторимого стечения историче?ских обстоятельств в результате мировой войны. Недаром Ленин, скрывавшийся после ?путча? 3?5 июля в подполье, лихорадочно торопил своих колебавшихся последователей с захватом власти:

    теперь или никогда!

    Война сделала крестьянскую армию решающей силой в революции. Война сделала вопрос о мире центральным вопросом революции и тем отдала судьбу последней в руки не желавших идти на фронт тыловых солдат. Война ухудшила состав пролетариата и сделала его легкой жерт?вой демагогии. Война создала культ голой силы, будто бы способной творить социальные чудеса на пожарище мировой катастрофы. Война питала иллюзию, будто государство ? все может, будто, овладев властью, можно по произволу приказывать истории и менять законы экономи?ческого развития.

    Но за всем тем остается открытым вопрос:

    чем же объясняется, что как раз именующая себя ?правоверно-марксистской? партия большевиков стала на путь террористической диктатуры и за?ведомо безнадежных социалистических опытов в отсталой стране? Как случилось, что большевики, прикрывающиеся стягом марксизма, забыли завет Энгельса, что преждевременный захват власти является величайшим историческим несчастьем для рабочего класса? На эти вопросы может дать ответ лишь история революционного движения в России.

    Коммунисты всех стран стараются представить Ленина, как гениального ученика и продолжателя Маркса и Энгельса. Отношение между марксизмом и ленинизмом рисуется ими, примерно, как отношение между ветхим и новым заветом. В действительности это совсем не так. В ленин?ской ?новизне? знакомая домарксистская ?старина? слышится. Ленинизм означает не шаг вперед, а шаг назад ? от марксизма к так наз. ?русскому социализму?, который вырос на почве экономической и социальной отсталости России. Этот ?русский социализм? являлся при?чудливым сочетанием бакунизма и бланкизма, анархизма и заговорщичества. Многие успели те?перь основательно забыть, что Маркс и Энгельс в течение целых десятилетий энергично боролись с идеями Бакунина, Нечаева и Ткачева, особенно противодействуя их перенесению на Запад. Мно?гие успели забыть, что русский марксизм, в лице Плеханова, Аксельрода и Веры Засулич, должен был, почти полвека назад, прокладывать путь русскому рабочему движению в упорной идейной борьбе с учениями ?русского социализма?.

    Исторической заслугой этих первых русских марксистов, заложивших в 1883 г. фундамент российской социал-демократии, было преодоление народовольческой теории захвата власти револю?ционной партией для совершения ?немедленной? социалистической революции в отсталой, кресть?янской на девять десятых, стране.

    Идейная борьба марксизма с народничеством закончилась, как известно, полной победой пер?вого. Но... гони природу в дверь, она влетит в окно! Мелкобуржуазная крестьянская стихия, на почве которой расцвел цветок ?русского со?циализма?, опять взяла свое. ?Русский социализм? воскрес ? на этот раз под ?непримиримо-марк?систским? флагом большевизма. Ленинизм 1917 г. представляет собою во многом рецидив (возврат) старых антимарксистских теорий ?за?хвата власти?, ?немедленного социализма? и т. д. Это ?чудесное превращение? ленинизма не слу?чайно. Еще в 1903 г., вскоре после раскола социал-демократической партии на большевиков и мень?шевиков, основоположник российской социал-демократии, П. Б. Аксельрод вскрыл мелкобуржу?азные корни большевизма и пророчески пред?сказал его исторический путь через заговорщи?чество, захват власти, террористическую дик?татуру к бонапартизму. Этот путь пройден боль?шевиками почти до конца. Финал доигрывается на наших глазах...


V. Итоги аграрной революции.

    Февральская революция явилась ?слушным часом? для русского крестьянства. Земельное утеснение и сословное неравенство крестьянства были одной из главных движущих сил русской революции. Революция призвана была начисто вымести угнездившиеся в деревне остатки кре?постничества, уничтожить сословную власть по?мещичьего дворянства, утолить земельный голод крестьянства за счет ликвидации помещичьего землевладения. Не было той силы, которая мо?гла бы помешать разрешению этих задач ре?волюции.

    В первый период революции ? от февраля до октября ? крестьянство почти поголовно шло за партией социалистов-революционеров, руково?дившей крестьянским движением в 1902?06 гг. Выставленная партией с.-р. аграрная программа ?социализации земли? пользовалась огромной популярностью. В это полусоциалистическое с виду требование крестьянская масса вкладывала, од?нако, свое содержание, понимая под ним ?чер?ный передел? земли.　Неравномерное рас?пределение помещичьих, государственных, мона?стырских и т. д. земель по различным областям России создавало необходимость тщательной под?готовки аграрной реформы в интересах всего крестьянства. Но темные крестьянские массы на местах не хотели ждать планомерного разреше?ния земельного вопроса в государственном мас?штабе во Всенародном Учредительном Собрании, где ему было обеспечено большинство. Ошибка Временного Правительства заключалась в том, что, не желая предвосхищать волю Учредитель?ного Собрания, оно ограничивалось разра?боткой аграрной реформы и медлило с прак?тическими мероприятиями. Результат был тот, что крестьянство приступило к самочинному за?хвату и дележу помещичьих земель. Больше?вики и тут демагогически использовали нетерпе?ние крестьянства и непонимание им необходимо?сти планомерного проведения аграрной револю?ции в государственном масштабе. Благо?даря большевикам, великая аграрная революция пошла путем беспорядочного, стихийного захвата и дележки земли, что в значительной мере было и против правильно понятых интересов кресть?янства в целом.

    Демагогический характер аграрной политики большевиков виден особенно ярко из того, что Ленин, неизменно издевавшийся до захвата власти над эсеровской ?социализацией земли?, в самую ночь октябрьского переворота подписал ?декрет о земле?, списанный с эсеровского проекта, выработанного на основании крестьянских наказов. ?Де?крет о земле? окончательно развязал руки кресть?янам на местах. Подобно тому, как Ленин ре?комендовал солдатам заключать мир ?по-ротно и по-взводно?, так и тут он благословил крестьян на разрешение аграрного вопроса по волостям, селам и деревням. В этот решающий период аг?рарной революции советская власть, успевшая тем временем разогнать Учредительное Собрание с социалистическим большинством, обеспечивавшим планомерное разрешение аграрной реформы в интересах всего крестьянства, фактически не имела никакого организующего влияния на ход земельной революции. Захват и раздел поме?щичьих земель производились крестьянством на местах самочинно, без участия государственных органов, декреты которых неизменно повисали в воздухе.

    Не следует преувеличивать значение аграрной революции в смысле утоления земельного голода крестьянства.　Значительная часть помещичьей земли еще до революции перешла в руки кресть?янства путем покупок втридорога через кресть?янский банк и по частным сделкам. Крестьянские наделы увеличились в среднем на 20?22%. Увеличение дало на душу 0,39 десятин или на семью 2?21/2 дес. Крестьянский надел на душу возрос с 1,87 до 2,26 дес. По данным 36 губер?ний в 1920 г. из 22487000 дес. земли сельскохо?зяйственного значения (без лесов), принадлежав?ших помещикам, 21.407.200 дес. перешли к крестья?нам, 391.600 к ?колхозам? и 1.049.200 к государству.

    Возвещенная в декрете о земле ?социализация земли? осталась, разумеется, на бумаге. Право каждого советского гражданина на землю ока?залось пустым посулом. На деле крестьяне на?сильственно захватывали землю и делили ее между собою в пределах села или волости. Пе?редел земли между отдельными уездами и губерниями ? несмотря на неодинаковую обеспечен?ность их землей ? почти нигде не имел места. Внутри земельной общины земля делилась не по признаку хозяйственной целесообразности. а по потребительской норме, по ?едокам? и ?душам?. Прилив из голодавших городов мил?лионов мелкого люда и рабочих, давно, в сущно?сти, порвавших с землей, еще больше ослабил значение земельной прирезки для коренного крестьянства.

    Советская власть не сумела, таким образом, направить аграрную революцию на путь плано?мерности и целесообразности. Но не в этом была главная беда. Своей безумной продовольственной и экономической политикой она еще более уско?рила всеобщий хозяйственный развал, которому немало посодействовал также стихийный ход аграрной революции. Декретом 11 июня 1918 г. были созданы знаменитые ?комбеды? (комитеты бедноты). Этим дан был сигнал ко ?второй аграр?ной революции?, направленной уже не против ликвидированных раньше помещиков, а против ?кулаков? и просто зажиточных крестьян. Граж?данская война была внесена в толщу самого кресть?янства. Одновременно ?продразверстка?, т.е. ото?брание у крестьян ?излишков? сверх голодного продовольственного минимума, привела к катастро?фическому падению посевной площади. Сельско?хозяйственная продукция упала в 1921 г. до 62,8% довоенной.

    Большевики всеми силами старались навязать коммунизм и деревне. Крестьянство, поддержи?вавшее советскую власть в гражданской войне с помещичьей контрреволюцией, энергично боролось однако с попытками той же власти насадить ком?мунизм в деревне. На коммунистическую поли?тику большевиков в деревне крестьянство отве?тило сокращением посевов и ростом восстаний.

    Под зарево крестьянских восстаний, под гром кронштадтских пушек, Ленин в марте 1921 г. сделал крутой поворот в сторону т. наз. ?новой экономической　политики?　 (нэп).　 ?Продраз?верстка? была заменена продналогом, ненавистные ?комбеды? и ?посевкомы? отошли в область военнокоммунистических преданий. Был разрешен свободный товарооборот, т.е. частная торговля в известных границах. Советское правительство при?нуждено было капитулировать перед той же самой мелкобуржуазной крестьянской стихией, которая в октябре 1917 г. вознесла большевиков к власти. Ленин должен был отказаться от явно безнадеж?ной затеи ?социализировать? 22　 миллиона крестьянских хозяйств. Но Россия дорого запла?тила за безумный большевистский ?опыт?. Она заплатила за него всеобщим развалом сельского хозяйства, гибелью рабочего и молочного скота и в завершение ? неслыханным голодом 1921 г., сопровождавшимся людоедством и унесшим свыше 5 миллионов человеческих жизней...

    ?Нэп?, несмотря на свою половинчатость, по?действовал на сельское хозяйство, как дождь после страшной засухи на выжженные поля. По?севная площадь, составлявшая в 1914 г. 109 мил?лионов десятин и упавшая в 1922 г. до 75 мил. дес., в 1927 г. достигла 95% довоенной.*) Ското?водство, упавшее в годы военного коммунизма на 40%, к 1927 г. достигло довоенного уровня. Тех?нические культуры (лен, конопля и др.) достигли даже в 1927 г. 130% довоенного. Но в общем и целом к 10-летию советской власти земледелие только-только оправилось　от разрухи воен?ного коммунизма и едва достигло того воистину жалкого довоенного уровня, который собственно и был одной из экономических причин русской революции. Крестьянство, получившее помещичью землю без выкупа, заплатило за нее, благодаря большевикам, дорогой ценой всероссийского разорения и неисчисленных жертв голода и граждан?ской войны.

    *) Площадь посевов по СССР (без Туркестана, ДВР и Закавказья) составляла по семи главным хлебам в 1914 г. 89698 тыс. десятин, в 1922 г. 58480 тыс. дес. и в 1927 г. 81949 тыс.　дес. Урожай с 1 десятины, равнявшийся в среднем за 1909?13 г. 54,9 пуд., упал в 1921 г. до 29.5 пуд., а в 1927 г. составил уже 53,2 пуд. по всем хлебам.

    Экономическим последствием аграрной рево?люции, на которое не сможет покуситься никакая реакция, является п о л н а я ликвидация по?мещичьего землевладения.　Почти 98% сельскохозяйственного производства находятся в руках 22 миллионов мелких крестьянских хо?зяйств. Раздел помещичьих земель, несмотря на его беспорядочность, пошел несомненно на пользу крестьянства. Но полностью утолить огромный земельный голод крестьянства прирезка земли, как сказано, не могла. Само по себе увеличение крестьянских наделов не могло разрешить аграр?ного вопроса в России, гл. обр., ввиду быстрого прироста сельского населения (около 2 мил. душ в год). Переселение на свободные земли в Си?бири и др. местах не может поглотить естествен?ного прироста населения.

    Все яснее становится, что дальнейшее развитие сельского хозяйства возможно, гл. обр., на пути его интенсификации, требующей притока в де?ревню огромных капиталов, с одной стороны, бы?строго роста городских рынков для сбыта про?дуктов сельского хозяйства, с другой. В 1926/27 году капитальные вложения в сельское хозяйство достигли всего 418 мил. руб. Но вопрос о капи?тальных затратах в земледелии и о расширении рынка для сбыта продуктов сельского хозяйства неотрывно связан с общей экономической по?литикой большевиков. Система огосударствления всей крупной и средней промышленности, моно?полия внешней и почти всей внутренней торговли гибельно отражаются и на сельском хозяйстве. Перекачивание средств из сельского хозяйства в якобы ?социалистическую? промышленность со?вершается гл. обр. при помощи т. наз. ?ножниц?, т.е. несоразмерно высоких цен на промышленные изделия. Эти ?ножницы? являются скрытой формой непрерывной экспроприации кресть?янства. В то же время ?социалистическая? яко?бы промышленность развивается так медленно по сравнению с потребностями страны, что она не может поглотить все растущего избыточного на?селения, которое вынуждено оставаться в деревне и обременяет собою сельское хозяйство.

    Уравнительная политика большевиков в пору военного коммунизма действительно уравняла в нищете стомиллионное крестьянство. На поч?ве нэпа, вместе с возрождением сельского хо?зяйства, началось снова социальное расслое?ние крестьянства. С переходом от продна?лога к денежному налогу (?единый с.-х. налог?) расслоение крестьянства еще больше усилилось. На одном полюсе растет число ?хозяйственных мужичков?, крепких крестьян, ?кулаков?, на другом — наблюдается рост ?бедняков?. По дан?ным на 1924/25 год меньше чем 1/5 всех кресть?янских хозяйств с количеством земли выше 8 де?сятин владела 43,1% всей земельной площади, 30,1 % всего скота и 34,9% всего рабочего скота. При этом верхушке в 4% всех хо?зяйств принадлежало 16% земли и 9,4% скота. Именно этот слой зажиточного крестьянства поставляет на рынок главную часть хлебных про?дуктов. Именно этот слой стремится снимать в аренду землю бедняков и пользоваться наемным трудом. Число безлошадных крестьян составляет около 30?40%, число беспосевных и малопосев?ных хозяйств (до 2-х дес.) составляет 37?40%. Число сельскохозяйственных рабочих исчисляется в 3,2 мил. чел. Как всегда, расслоение в деревне затушевывается частыми семейными разделами и уходом крайних флангов из сельского хозяйства:

    часть кулаков уходит в торговлю и промысла, часть сельского полупролетариата сдает свою землю в аренду, идет в батраки или наводняет города и создает там огромную резервную армию безработных, достигающую ныне почти 2-х мил. человек.

    Это расслоение крестьянства имеет огромное политическое значение. ?Смычка? с кресть?янством всегда являлась фундаментом большевист?ской диктатуры. Но в разные периоды советская власть опиралась на различные слои крестьянства. В пору военного коммунизма лозунг ?лицом к крестьянину? означал: лицом к бедняку! Комбеды были тем клином, который вбивался в толщу крестьянства на предмет ?раскулачивания кулака?. Нэп в корне изменил положение ве?щей. Бедняк сделал свое дело, бедняк может идти! На первое место выдвинулся ?с е р е д н я к?. Вместо ленинского лозунга ?грабь награбленное!? появился новый: ?учись торговать!? ?Лицом к деревне? получило новое толкование: ?лицом к середняку?. Но и на этом дело не остановилось. Из за расплывчатой фигуры середняка стала все более отчетливо вырисовываться кряжистая фи?гура хозяйственного мужичка, ?кулака? тож, про?изводящего товарный хлеб, — иными словами, иностранную валюту, деньгу для советской казны, продукты для обмена на изделия ?социалистиче?ской? промышленности. Капиталистическое накопление в деревне было объявлено основным условием социалистического строительства в городе. На всю Советскую Россию раздался клич: ?обогащайтесь!? ? То Бухарин, зар?вавшись, неосторожно выдал тайну ?коммунисти?ческой? революции . . .

    Была разрешена аренда земли, расширено право пользования наемным трудом, даровано ча?сти кулаков избирательное право. И только под напором левой оппозиции, обвиняющей сталинское большинство партии в ?забвении бедняка?, в ?ку?лацком уклоне?, в капиталистическом ?переро?ждении?, большевистская власть стала снова за?игрывать с ?бедняком? и прижимать ?кулака?. Делать это ?всерьез и надолго? она, однако, не сможет, не рискуя зарезать курицу, несущую ей золотые яйца. Советская власть поставлена те?перь перед выбором: или повернуться снова ?ли?цом к бедноте? ? и тогда опять ?комбеды?, раз?жигание звериной гражданской войны в деревне, ?раскулачивание кулака? и в результате — новый крах сельского хозяйства, срыв промышленности, экспорта, червонца, твердого бюджета;　или возобновить курс на ?кулака?, на рост крепких крестьянских хозяйств, ? и тогда новые ослож?нения с новой оппозицией, рост ?кулацкой опас?ности?, незаметное, но верное перемещение фун?дамента советской власти с пролетарских и бед?няцких элементов деревни на кулацкие, бур?жуазные. Напрасно Политбюро ВКП старается уйти от этой дилеммы. Напрасно пытается оно соединить несоединимое: экономическую ставку на кулака с политической ставкой на бедняка. В сущности, выхода у большевиков нет. Река истории обратно не течет. К военному комму?низму возврата быть не может. Кронштадт и Грузия служат для этого грозным предостереже?нием. Не спасет сталинцев и модная межеумочная ставка на ?середняка?. Середняк ? это завтрашний кулак. Середняк и кулак это разновидности одной и той же, освобожденной от пут крепостничества и царизма, мелкой сельской буржуазии, стремящейся наладить ?смычку? с родственной ей городской ?нэпманской? буржуазией.

    XV-ый ?юбилейный? съезд ВКП, из фракцион?ных соображений, сделал новый зигзаг влево. Съезд провозгласил нажим на кулака и постановил приступить к насаждению в деревне коллективных форм хозяйства. Крестьянство в ответ на это, как и в годы военного коммунизма, придержи?вает хлеб у себя, срывая тем самым хлебозаго?товки и экспорт, а вскорости ответит и сокраще?нием посевов. Игра с огнем, т.о., продолжается...

    Часто говорят:　российская революция не удалась как пролетарская, но удалась как кресть?янская. Это верно, но лишь отчасти. Крестьян?ство вступило в революцию под знаменем ?Земля и Воля!? Землю оно, правда, полу?чило. Волю оно, благодаря большевикам, опять потеряло. Но земля без воли ? половина победы. Земля без воли ? непрочное завоевание.

    Русское крестьянство, выходящее из революции с собственническим, буржуазным закалом, является плохим материалом для ?немедленного? социа?листического строительства.　Но широкие слои мелкого и среднего крестьянства могут, по своему социальному положению, стать могу?чими союзниками пролетариата в борьбе за де?мократию. Для этого пролетариат должен сам развернуть снова знамя последовательной де?мократии и стать застрельщиком борьбы с терро?ристической диктатурой. В противном случае, широчайшие слои крестьянства бросятся в объятия какого-нибудь военного или штатского отече?ственного ?Бонапарта?, который укрепит землю в частную собственность крестьян, освободит деревню от коммунистических ?опытов? и, вместо давно украденной большевиками воли, даст крестьянству ?твердый? буржуазный ?порядок?. Засидевшаяся большевистская диктатура всей своей крестьянской и общей политикой делает, к не?счастью, все возможное для того, чтобы превра?тить стомиллионную армию крестьянства из воз?можного политического союзника русского про?летариата, из естественной опоры демократии ? в будущую опору буржуазного бона?партизма или фашизма, зреющего в недрах самой коммунистической партии. . .


VI. ?Социалистическая? промышленность.

    Мы видели, как безумная политика ?немедлен?ного? социализма привела к полному упадку русского сельского хозяйства. Еще более губи?тельным было действие этой политики на про?мышленность.　Это и понятно:　сложный и тонкий организм промышленности должен был сильнее пострадать от большевистских опытов, чем почти первобытное сельское хозяйство России. К тому же промышленность, сосредоточенная в городах, была доступнее разрушительному воз?действию большевиков.

    Выдвинутый большевиками в 1917 г. лозунг ?рабочего контроля? на фабриках и заводах нашел после октябрьского переворота свое осуще?ствление в захвате предприятий.　Этот социализм ?по-заводно? вскоре был заменен национализацией промышленности, постепенно распространившейся на все, даже мельчайшие пред?приятия. Эта огульная, сплошная национализация, с переводом всех рабочих на иждивение госу?дарства, привела к полному крушению промы?шленности.　Фабричные трубы перестали ды?миться.　Транспорт стал. Топлива и сырья не было. Рабочие голодали, превращались в мешочников или устремлялись толпами в деревню. Число фабричных рабочих с 2.400.000 в 1913 г. упало до 1.270.000 в 1920/21 г. Производитель?ность труда рабочего понизилась до 30% довоен?ной. Валовая производительность фабричной про?мышленности упала в 1920/21 г. до 17,4% (валовая продукция сельского хозяйства в общем не падала ниже 50?60%).

    Эта полоса разрухи окрещена задним числом именем ?военного коммунизма?. В юби?лейной своей речи Рыков пытался оправдать по?литику военного коммунизма обстановкой граж?данской войны и интервенции. Но на примере ми?ровой войны мы знаем, что для победы на фронте необходимо прежде всего повышение производ?ства, а не дезорганизующие хозяйство опыты. Вряд ли всероссийское разорение облегчило по?беду над белогвардейцами ? скорее, наоборот ? отдалило ее. ?В период военного коммунизма? ? заявляет Рыков, ? осуществился боевой союз рабочих и крестьян?. Ha деле период ?военного коммунизма? ознаменовался непрерывными стач?ками рабочих и сплошными крестьянскими восста?ниями. Военный коммунизм восстановил деревню против города, крестьянство против рабочих, хотя от большевистских опытов рабочие страдали отнюдь не меньше, а, пожалуй, больше, чем крестьяне. Только опасение возврата помещичьей власти заставило деревню, ненавидевшую комму?нистов, поддержать большевиков на фронте граж?данской войны против белых армий и иностранной интервенции.

    Нэп, объявленный Лениным, означал частичную капитуляцию перед крестьянской собственнической стихией, перед капитализмом.　Национализация промышленности, правда, осталась, но предприятия были　переведены на хозяйственный расчет. ?Общий котел? был заменен чисто коммерче?скими отношениями между трестами, ?кустами? и отдельными предприятиями. Рабочие с государственного ?иждивения?, с голодных ?пайков?? были переведены на заработную плату. Извле?чение прибыли стало главной целью производства. Вместо подготовлявшейся полной отмены денег было приступлено к оздоровлению денежной си?стемы. На место обесцененного ?совзнака? скоро появился ч е р в о н е ц.

    Это восстановление основ товарно-денежного хозяйства оказало, несмотря на сохранение почти огульной национализации, оживляющее действие на промышленность и транспорт. Задымили опять понемногу трубы, пошли поезда и пароходы, за?кипела торговля.

    За 7 лет нэпа восстановление городской про?мышленности почти закончилось. По последним ?юбилейным? данным, число рабочих в так наз. цензовой промышленности достигло в 1926/27 г. 2.469.000, т. е. составляет 102% довоенного. Вы?работка на 1 рабочего с 1081 довоенных рублей в 1920/21 г. снова поднялась до 2495 дов. р. в 1926/27 г. Валовая продукция промышленности с 1344 мил. довоенных рублей в 1920/21 г. вы?росла до 6637 мил. руб. в 1926/27 г. По более осторожным вычислениям несоветского эконо?миста С. Н. Прокоповича, производительность крупной промышленности восстановлена прибли?зительно на 90%. Но и принимая заведомо приу?крашенные и преувеличенные данные юбилейной советской статистики, приходится признать, что достижение довоенного уровня, как оно ни важно само по себе, меньше всего дает оснований при?ходить в восторг. Ведь нищенский довоенный уровень русской промышленности, как и сельского хозяй?ства, и был одной из главных причин, толкавших страну на путь революции в целях раскрепощения скованных царизмом производительных сил!

    Советские экономисты указывают на ?небы?валый? в капиталистических странах темп раз?вития ?социалистической? промышленности. Но этот головокружительный темп объясняется тем, что сравнение делается с годом предельного упадка народного хозяйства (1920/21 г.). По мере приближения к настоящему времени этот темп за?медляется: в 1925/26 г. валовая продукция под?нялась на 42,4%, в 1926/27 уже только на 20,1%. Это замедление объясняется прежде всего тем, что рост производства до сих пор совершался за счет пуска в ход бездействовавших предприятий, машин, оборудования, а также за счет более полного использования действующих машин. В настоящее время проедание основного капитала промышленности, ?унаследованного? от буржуазии, почти закончено. Изношенность оборудования до?стигла крайних пределов. Чтобы идти в ногу с рас?тущими потребностями страны, необходимо полное переоборудование промышленности, усиленная постройка новых фабрик и заводов, самое широкое жилищное строительство для новых кадров рабочих.

    Без прилива огромных капиталов в промышлен?ность дальнейшее ее развитие будет поэтому на?талкиваться на чрезвычайные трудности. Эти ка?питалы, ввиду до крайности низкого накопления в стране, могут быть привлечены гл. обр. из-за границы. Но при существующих условиях лишь самые хищнические группы международного ка?питала, воистину акулы капитализма, рискуют вкладывать свои капиталы в России, получая за этот свой риск сверхсметные прибыли за счет народного труда. Остается путь усиленного и на?сильственного перекачивания средств из сельского хозяйства, рекомендуемый оппозицией. Но, во-первых, этот путь означает подрыв ?смычки? со?ветской власти с крестьянством, на что больше?вики ?всерьез и надолго? идти не могут. Во-вторых, при нынешнем уровне сельского хозяйства, накопление в деревне столь незначительно, что не может дать нужных для индустриализации огромных капиталов.

    Советские экономисты обычно относят восста?новление промышленности за счет сохранения начал ?социалистического планового хозяйства?. На самом деле ?социализм? тут не при чем. Возрождение промышленности совершалось в меру отступления от мнимо-социалистической политики, в меру уступок принципам частного хозяйствования Вот почему восстановление про?мышленности шло зигзагами, с перебоями, с пере?межающейся лихорадкой кризисов. Так наз. ?со?циалистическая?, т. е. национализированная про?мышленность, работает дорого, бесхозяйственно и неумело. Качество ее продуктов ниже всякой критики. Она до сих пор не может стоять на собственных ногах.　 Развертывание ее совер?шается: 1) за счет капитала, доставшегося ей в наследство от старой буржуазии, 2) за счет пря?мых и косвенных дотаций (пособий) от казны, т. е. за счет массы налогоплательщиков (не только нэпманов, но и крестьян, и рабочих), 3) за счет чрезмерно высоких цен на промышленные изде?лия, являющихся скрытой формой обложения всего населения, особенно же крестьянства (?нож?ницы?) и, наконец, 4) за счет сверхсметной эксплоатации занятых в промышленности рабочих.

    Все больше выясняется, что экономическая по?литика большевиков упирается в тупик. Нэп развязал скованную ?военным коммунизмом? стихию экономического развития. Он создал на время известный простор для развития народного хозяйства. Но тот же нэп, как система почти огульной национализации, бюрократической ?пла?новости? и всеобщей регламентации, ставит тесные пределы дальнейшему развитию произво?дительных сил. Подъем промышленности задер?живается сейчас не только политическим режи?мом диктатуры, но и в корне ошибочной экономической　 системой　большевизма. Нэп является для большевиков лишь маневром. Стратегическая цель остается та же, а именно — насильственное насаждение коммунизма в отсталой стране. Бюрократизм, бесхозяйственность, ?неуменье торговать?, ?просчеты? и ?неувязки? при составлении планов, недочеты организации, ? все это лишь ?маленькие недостатки механизма?. Основной порок ? в системе, в самой затее построить социализм ?собственными средствами? в одной и притом почти сплошь земледельческой, экономически и культурно отсталой стране.

    То, что большевики называют ?социалисти?ческим строительством?, на деле является без?мерным расширением казенного хозяйства, дающего в руки диктаторской власти огромную экономи?ческую силу для порабощения всего народа и прежде всего ? пролетариата*). Сколько бы коммунисты не кричали о победах ?социалисти?ческого строительства?, пред нами ?победы? госу?дарственного капитализма, одерживаемые притом не в силу его экономического превосходства, а в силу его монопольного положения, подкрепляе?мого всем аппаратом террористического устра?шения и принуждения.

    ?Строим, будем строить и достроим социа?лизм!? ? твердят изо дня в день коммунисты. Но все эти кликушеские заклинания, рассчитанные на то, чтобы укрепить в вере смущенную паству, не могут сделать чаемое сущим. Только окрестив капиталистического порося в социалистического карася, можно успокоить свою складную больше?вистскую совесть. Мы же привыкли называть кошку ? кошкой и капитализм ? капитализмом. Даже партийная оппозиция, состоящая из возды?хателей по золотой поре беспримесного ?воен?ного коммунизма?, протестует против попыток сталинских ?перерожденцев? выдавать государ?ственный капитализм за чистое золото социа?лизма.

    *) В последнее время угроза сокращения и расчета, т. е. угроза потерять работу у монопольного предпринимателя государства, равносильная обречению на голодную смерть, действует на рабочих и служащих даже сильнее, чем угроза физи?ческой расправы в подвалах ГПУ. Экономическая диктатура приводит к экономическому террору. . .

    В самом деле! Капиталистическая промышлен?ность не становится социалистической от одного лишь перехода в собственность и ведение госу?дарства. Большевики отвечают на это: раз го?сударство в руках рабочего класса, то и хо?зяйство такого государства социалистическое. Но, во-первых, советское государство лишь на словах рабочее, на самом же деле эта ?диктатура пролетариата? является диктатурой над проле?тариатом. К тому же даже сам Ленин говорил о двухклассовом, рабоче-крестьянском харак?тере советского государства. Во-вторых, переход промышленности в руки даже рабочего государ?ства сам по себе еще недостаточен, чтобы она превратилась в социалистическую. Социализм это не только огосударствление фабрик и заводов, но и прежде всего промышленная демокра?тия, самоуправление производителей, свободная и коллективная хозяйственная деятельность рабо?чих на общее благо. Без самодеятельности рабо?чих может быть только казенное хозяйство, но никак не социализм, требующий свободного со?вместного труда и творчества. Советские пред?приятия, подобно любому капиталистическому, преследуют цель извлечения прибыли, они за?интересованы, в силу ?хозрасчета?, в максималь?ной эксплоатации рабочих, они производят товары, работают на рынок, действуют в об?становке и на почве товарно-денежного хо?зяйства, приспособляются к рыночной конъ?юнктуре, подвержены, несмотря на все ?пяти?летки? и ?планирование?, кризисам, сопрово?ждающимся безработицей, ухудшением условий труда и т. д.

    Социализм ? это даже Ленин понимал ? должен быть экономически оправдан, т. е., он должен быть высшей формой хозяй?ства по сравнению с капитализмом, создавать при меньшей затрате труда и капитала большее коли?чество благ на пользу всего общества. Между тем достаточно сравнить большевистский ?социа?лизм? с американским или германским капитализмом, чтобы убедиться в том, что в экономическом отношении советское хозяйство является безмерно отсталым, неэкономным, малопроизводительным. Если Зап. Европа и Америка переживают период ?позднего капитализма? с его огромным развитием производительных сил, подготовляющим возможность действительного перехода к социализму, то Россия переживает сейчас еще только период ?раннего капитализма?, эпоху ?первоначального капиталистического накопления?.　Не в социа?лизм, а в капитализм растет Россия. Советская хозяйственная система, сохраняя все отрица?тельные свойства капитализма ? эксплоатацию рабочих, безработицу, жестокие кризисы, ? ли?шена, однако, положительных сторон, свойствен?ных откровенному передовому капитализму в де?мократических странах, в частности ? высокой производительности, дающей рабочему классу объективную возможность добиваться повышения своего жизненного уровня. И прежде всего дает себя знать отсутствие у русского пролетариата действительной свободы классовой организации и борьбы, действительной возможности свободной защиты своих классовых интересов, которые завоеваны им в ?презренных? буржуазных демо?кратиях Зап. Европы.


VII. Положение рабочего класса.

    Именем пролетариата и частью при его под?держке большевики захватили власть в октябре 1917 г. Именем пролетариата правили больше?вики целых десять лет. Именем пролетариата проделывали они свои губительные опыты над народным хозяйством России. Каково же поло?жение рабочего класса после 10-ти лет больше- вистской диктатуры, именуемой коммунистами пролетарской? Каковы его реальные завое?вания за это десятилетие?

    Большевики демагогически использовали страстную жажду социального освобождения, при?сущую рабочему классу. Они посулили ему перед ?Октябрем? ?немедленный? социализм. Завладеть властью, взять в свои руки фабрики и заводы — остальное все само приложится!

    Мы видели, как жалко кончилась эта попытка насадить штыком социализм при отсутствии необ?ходимых экономических и культурных условий. В национализированной советской промышлен?ности, облыжно именуемой ?социалистическою?, рабочий остается — и чувствует себя, по при?знанию Каменева, ? по-прежнему наемным рабочим, из которого выжимают прибавочную стоимость. Это великое разочарование, которое неизмеримо еще усилится, когда кончится комму?нистический маскарад, тяжко скажется на ра?бочем классе, во имя ?немедленного? социализма принесшем неслыханные жертвы.

    Но пусть большевизм обманул ожидания по?верившего ему пролетариата. Пусть социализм мелькнул пред ним, как мираж в пустыне, как мимолетное виденье. Но по крайней мере как наемный рабочий ? много ли русский проле?тарий выиграл от большевистской диктатуры? На столько ли улучшились условия труда и жизни рабочего класса, чтобы этим оправданы были те кровавые ?издержки большевистской ре?волюции?, о которых с таким легким сердцем го?ворилось на юбилейной сессии ВЦИК'а?

    В пору военного коммунизма положение ра?бочего класса было, как мы видели, ужасное. Голод и холод царили в рабочих кварталах. Ра?бочий класс был сделан, правда, привилегированным сословием, своего рода пролетарским дво?рянством. Но реально эти привилегии не спа?сали рабочих от нужды и голодной смерти. В сущности рабочие перестали быть производитель?ным классом, ибо прекратилось само производ?ство. Города и фабрики опустели. Рабочие воз?вращались в первобытное состояние, садились на землю, или же, оставаясь в городе, вынуждены были промышлять мелкой торговлей, разворовы?ванием фабричного оборудования, посылкой в де?ревню вооруженных продовольственных отрядов. Заработная плата упала до минимума. Переводя различные получения натурой (паек, одежда, квартира и пр.) на деньги, получаем общий раз?мер среднего месячного заработка фабрично-за?водского рабочего в товарных рублях в 1920 г. 6 р. 60 к. против 22?25 р. довоенных.

    Лишь с переходом от военного коммунизма к нэпу стали изменяться в лучшую сторону как общее положение рабочего класса, так и оплата его труда. Рабочие снова начали собираться под крыши фабрик и заводов, вместо выделки зажига?лок стали снова возвращаться к производительному труду. С возвращением к денежкой системе за?работной платы, последняя стала постепенно расти. Через 10 лет после октябрьской рево?люции она едва превысила, однако, довоенный уровень (по ?юбилейным? данным Рыкова, зара?ботная плата по бюджетному индексу достигла осенью 1927 г. 28 руб. против 25 руб. в 1913 г.). При этом нужно учесть, что дело идет о средних цифрах, что ?бюджетный индекс? понятие весьма условное, что существует огромный разрыв между оплатой труда квалифицированных и неквалифи?цированных, столичных и провинциальных рабочих. Нужно учесть далее периодические задержки в выплате зар. платы, принудительное навязывание займов вместо денег, рост дороговизны, обгоняю?щий рост денежной заработной платы и т. п.

    Не забудем: дело идет пока о достижении жал?кого довоенного уровня, которого не знала ни одна культурная страна в Европе. А ближайшие перспективы? Пятилетний план развития промы?шленности (?пятилетка?) предусматривает повы?шение заработной платы к 1931/32 г. на 26%, при условии повышения производительности труда на 56?63%. При этом реальное повышение зара?ботной платы, учитывая понижение цен, с одной сто?роны, и рост квартирной платы и пр., с другой, со?ставит 38% против настоящего уровня. Все эти расчеты крайне гадательны, ибо планы, не то что пятилетние, но и годичные, обычно срываются жизнью. Достаточно указать на растущий сейчас товарный голод, на исчезновение продовольственных продуктов в связи со слухами о войне и с нажимом на ?кулака?, на ожидающийся в бли?жайшее время очередной неурожай и т. п.

    Другим важным показателем положения ра?бочего класса является продолжительность ра?бочего дня. В юбилейных речах 8-часовой рабочий день изображался как ?завоевание Ок?тября?. Это неверно. 8-часовой рабочий день был завоеван рабочими фактически до октября:

    оставалось только закрепить его в законодатель?ном порядке, что наверно было бы сделано социалистическим по своему составу Учредитель?ным Собранием. Большевики только закрепили в декрете фактическое завоевание пролетариата. Но те же большевики то и дело нарушали свой собственный декрет, удлиняя 8-часовый рабочий день сверхурочными работами. По сводке, сделан?ной тов. С. Шварцем в ?С. В.? №21/22 за 1927 г. на основании официальных советских источников, до 20% всех рабочих крупной и средней промышлен?ности систематически работают сверхурочно, при?чем фактическое рабочее время их достигает вместо нормальных 46 рабочих часов в среднем около 52 часов в неделю.

    К десятилетнему юбилею большевики под?несли ?имениннику? ? российскому пролетариату ? подарок: постепенный переход к 7-часовому рабочему дню. Как же не ?социалистический

    рай?: в капиталистической Европе работают 8 часов и больше, у нас ? 7 часов!

    ?Сюрприз? был точно неожиданный.　Из внутрипартийной ?дискуссии?, которая, как аккомпанемент, сопровождала юбилейные торжества, мы узнали, что в заседании ЦК большевистской партии Зиновьев и Троцкий тут же на месте разоблачили демагогический характер юбилей?ного посула Сталина и голосовали против этой неподготовленной и никем не обсужденной ре?формы ? что и послужило, отчасти, предлогом для их исключения из партии. Та же оппозиция вполне правильно указала и на то, что сталин?ское большинство, не имея возможности сделать рабочим реальный ?подарок? в виде повышения заработной платы, пошло на безответственный посул 7-часового рабочего дня. Впрочем, оказалось, что под этим обещанием кроются неко?торые чисто хозяйственные соображения, весьма далекие от желания облагодетельствовать рус?ского рабочего на соблазн его европейскому и американскому собрату. Суть дела в расту?щей безработице и в недостатке фабрично-заводского оборудования для нормального рас?ширения производства.　Еще в майской книжке органа ВЦСПС ?Вестник Труда? за 1927 год мы находим в статье о ?пятилетке? такое указание: если наличие свободных рук превысит предположения Госплана, то ?в руках рабочего класса может быть еще такое оружие борьбы с безработицей, как сокращение ра?бочего дня до 6-ти часов и введение 4-х-сменной работы при непрерывности ра?боты всего предприятия?. Ларчик, таким обра?зом, просто открывается. Вопрос только в том, что будет с заработной платой и с ценами на промышленные изделия после перехода к 7-часовому рабочему дню при технической и органи?зационной отсталости русской промышленности?

    Мы видим, что рост заработной платы от?стает ? и дальше будет отставать ? от роста производительности труда на 1 рабочего. Так в 1925/26 году дневная производительность 1 рабочего увеличилась на 13%, номинальная за?работная плата возросла только на 11,2%, реаль?ная плата только на 2,5 %. Достигается такое повышение производительности труда наихудшим способом капиталистической эксплоатации ? нео?быкновенно широким применением　сдель?щины (поштучной, аккордной оплаты). В ок?тябре 1924 г. во всей промышленности сдель?щина составляла 45,3 % всех проработанных часов, в сентябре 1925 г. уже 55,9% и в сентябре 1926 г. 61,5%. При таких условиях только по?нятно, что рост несчастных случаев при работе принимает все более угрожающий характер, тем более, что на принятие предохрани?тельных мер не обращается должного внимания. Красные директора ухитряются урезывать даже те ничтожные суммы, которые ассигнуются на принятие мер предосторожности.

    Еще хуже жилищные условия рабочих. На Западе коммунисты рассказывают сказки о переселении рабочих в квартиры буржуев, во дворцы и особняки бывших вельмож, о строи?тельстве рабочих жилищ. На деле рабочие жи?вут не во дворцах, а в жалких лачугах. Жи?лищная теснота ужасающая. Так, по данным ?контрольных цифр на 1926/27 г.? во второй по?ловине 1926 г. жилая площадь на душу населения в Советском Союзе равнялась 10,8?11,5 кв. аршин. У металлистов жилая площадь нигде не достигает 12 кв. аршин, а в рабочих казармах падает даже до 7,2 кв. аршин. В текстильной промышленности жилая площадь на душу равня?лась в 1926 г. даже только 7 кв. аршинам!

    Бич пролетариата ? безработица ? сви?репствует во всю, как в силу растущего прилива избыточного населения из деревень, так и вслед?ствие массовых сокращений в совучреждениях. Количество безработных к моменту юбилея исчис?ляется официально в 1.700.000. На самом деле оно значительно больше. Помощь, оказываемая безра?ботным, явно недостаточна для поддержания жизни.

    Естественно было бы ожидать, что рабочие энергично будут бороться за лучшие условия труда. Но, придавленные прессом террористи?ческой диктатуры, они лишь в крайних случаях становятся на путь борьбы. Стачки объявлены в ?социалистическом государстве? контрреволю?ционным актом. Формально они не запрещены. Но разрешать стачки и руководить ими могут только профсоюзы, которые сами являются частью аппарата диктатуры и тесно связаны с хозорганами, играющими роль предпринимателей. Поэтому стачки замалчиваются, преследуются, подавляются. Это ?　?таракан во щах?, как стыдливо говорят профсоюзные бюрократы. За крайне редкими исключениями во время стачек и даже простых конфликтов рабочие имеют проф?союзы против себя...

    Тут мы подходим к весьма важному вопросу. Формально русский пролетариат, не в пример европейскому, поголовно организован в профес?сиональные союзы. Число членов в союзах на десятый год диктатуры достигло почти 10 мил. че?ловек (в 1926 г. ? 8.768.200). Но не все то зо?лото, что блестит!　Несмотря на формальный переход к добровольному членству, участие в союзах сохраняет для рабочих принудитель?ный характер. Не будучи членом союза, нельзя получить места. Выйдя из союза ? те?ряешь место. Приписка к профсоюзу на деле так же обязательна, как в царское время была обязательна для податных сословий приписка к мещанскому или сельскому обществу. Формально, по уставу, профсоюзы представляют собою самоу?правляющиеся рабочие организации. На деле ком?мунистическая власть давно ? еще в 1918?21 гг. ? сломила сопротивление независимых профсоюзов, разогнала неугодные ей правления, целиком подчи?нила профсоюзы коммунистической партии и госу?дарству. Профсоюзы превратились из боевых ор?ганизаций пролетариата в придатки к государствен?ному аппарату. ?Сращивание? профсоюзов с пра?вящей партией и государством превратило их в органы по управлению рабочими.

    Так как государство является монополь?ным предпринимателем, то профсоюзы должны совмещать в себе ?две души? ? за?щиту интересов рабочих и представительство ин?тересов предпринимателя. Когда эти две души вступают между собою в конфликт, побеждает обычно душа предпринимательская. Отсюда не?нависть рабочих к союзам, объявление рабочими стачек ?без ведома? союзов, выборы самочинных стачечных комитетов для переговоров с хозорганами и т. п.

    Преступление большевиков в отношении рабо?чего класса заключается в том, что они лишили его фактически крупнейшего его завоевания в февральской революции ? права коалиций, т. е. свободы союзов и стачек. Преступление большевиков в том, что они организационно обез?оружили пролетариат перед лицом грядущего по их стопам откровенного капитализма.

    По мере роста промышленности, увеличения числа рабочих, учащения конфликтов рабочий класс будет несомненно все острее чувствовать потребность в полном раскрепощении союзов от опеки власти и правящей партии. Тем самым рабочие вплотную подойдут к стене диктатуры, преграждающей им путь для свободного объеди?нения в независимые профсоюзы, для беспрепятственной борьбы за свои классовые ин?тересы в складывающемся пореволюционном бур?жуазном государстве.


VIII. Политический строй.

    Если бы ? в порядке чуда ? большевистская система казенного хозяйства и смогла обеспечить материальное благосостояние трудящихся масс, это все же не был бы социализм, и ни один ра?бочий-социалист не мог бы с ней примириться. Ибо не о хлебе едином жив человек! Социа?лизм это не просто сытость в рабстве. Это строй свободы, равенства и братства на основе обобществленного хозяйства и коллективного труда на общую пользу. Когда Моисей вывел евреев из страны неволи, многие с тоской вспоми?нали на трудном пути по безводной пустыне ?о пол?ных котлах египетских?. Но народ в массе следо?вал за Моисеем в обетованную страну свободы...

    Сто лет ? начиная со времен Радищева и декабристов ? продолжалась в России герои?ческая борьба за свободу и народовластие. 28 февраля 1917 г. она увенчалась победой. 25 октября — свобода и демократия, которых едва успел отведать русский народ, ? были по?хищены у него большевиками.

    Основоположник российской социал-демократии Г.В. Плеханов писал почти полвека назад: кто хочет в отсталой России совместить политическую рево?люцию и социалистическую, на деле отдаляет на?ступление той и другой. Большевики захотели совместить буржуазно-демократическую революцию с пролетарско-социалистической ? и погубили обе: ни социализма, ни демократии!

    Скачок от полукрепостнического строя к со?циалистическому сопровождался скачком от цар?ского самодержавия к ?диктатуре пролетариата?. В течение каких-нибудь 8-ми месяцев режим сво?боды и демократии был объявлен ?изжитым?. Изжитым ? хотя Учредительное Собрание не успело даже заложить фундамент свободного де?мократического строя, и хотя русский народ не успел еще познать на деле достоинства и недо?статки демократического парламентаризма!

    По своем возвращении в Россию Ленин про?возгласил лозунг ?вся власть советам!?. В июле 1917 г. он попытался навязать власть советам против их собственной воли. 25 октября он за?хватил власть буквально накануне открытия съезда советов, поставив последний перед совер?шившимся фактом. Из опубликованной к юбилею переписки Ленина с октябрьскими заговорщиками явствует, что речь шла для него о захвате власти большевистской партией. Советы служили только удобным прикрытием, ширмой для подготовки и проведения переворота. Ленин пенял даже Троцкому за его стремление из тактических соображений соблюдать при подготовке восстания советскую легальность. Т. о. документально до?казаны неискренность и лицемерие большевиков по отношению к превозносимой ими советской системе. Ленин действовал только последова?тельно, когда 5 января, в первую же ночь, разо?гнал социалистическое в своем большинстве Учре?дительное Собрание, которое отказалось признать и освятить захват власти большевиками. Одно?временный расстрел безоружной рабочей демон?страции, устроенной в Петрограде для поддержки Учр. Собрания, точно молния осветил создав?шееся положение.

    С разгоном Учр. Собрания советская система окончательно сменила демократическую респу?блику.　Формально система эта существует и сейчас. Фактически она давно отмерла. Совет?ская конституция стала пропавшей грамотой.

    Захирение советов после 10 лет их ?власти?, разумеется, не случайность. Это закономерный результат системы партийной диктатуры и уничто?жения всех политических свобод и в частности ? свободы печати.　Это результат запрещения и истребления всех других политических партий и фактической отмены свободы выборов в советы. Представительные учреждения ? все равно: парламенты или советы — могут жить лишь в ат?мосфере свободы и борьбы партий. Режим тер?рора исключает то и другое ? отсюда смерть советов.

    Можно без конца спорить о том, хороша или плоха сама по себе советская система государ?ственности, жизненна она или надуманна, является ли она ?высшей формой демократии?, как утвер?ждал Ленин, или неотвратимо превращается в орудие партийной диктатуры. Но в отношении современной России такой спор просто бесцелен?, ибо в СССР советская система на деле давно превратилась в пережиток ?красногвардейского периода?, в запыленную и продырявленную ширму для откровенной диктатуры коммунистической партии. Поэтому-то все разговоры об ?ожи?влении советов?, все толки о ?советской обще?ственности?, о ?советской законности?, о со?ветской конституции насквозь проникнуты лице?мерием. Диктатура и конституция, диктатура и законность, диктатура и общественность ? вещи, несовместные в еще большей степени, чем, по Пушкину, гений и злодейство.

    Ленин превозносил измышленную им совет?скую систему, как высшую форму демократии. На деле она бесконечно ниже парламентской демократии. Трудно придумать более громоздкий, запутанный, несовершенный механизм для вы?явления подлинной народной воли или хотя бы только воли трудящихся! Выборы поднятием рук на глазах у заводского или сельского начальства, выборы без избирательной борьбы, без свобод?ного выставления кандидатур…?. Произвольное ? в административном порядке, по приказу Ц.К. ВКП ? расширение или сужение круга избира?телей… Многостепенные ? в 5?7 этажей ? выборы центральных советских учреждений, бла?годаря чему коммунисты, прошедшие на низах в ничтожном меньшинстве, оказываются на верхах в подавляющем большинстве… Неравенство между избирателями, обеспечивающее голосу ра?бочего в пять раз больший вес, чем голосу крестьянина… Съезды советов, собирающиеся на парад каждые два года, и местные советы, превращенные в редко собираемые митинги… Национальные республики, на словах свободно ?　?вплоть до отделения? ? самоуправляющиеся, а на деле целиком подчиненные московскому пар?тийному центру во главе со Сталиным...

    Такова эта ?высшая форма демократии?. Та?кова ?вся власть советам?!

    Но, скажут, зато эта система обеспечивает полновластие пролетариата, зато она исключает из числа избирателей буржуазию, зато она дает государственную форму для рабоче-крестьянской ?смычки?. Прежде буржуазия в своих интересах урезывала права рабочих; почему бы теперь пролетариату, ставшему у власти, не лишить прав буржуазии ?

    Десятилетний опыт ?трудовластия? в советской форме свидетельствует, однако, о том, что сохра?нение политического неравенства никогда не идет на пользу пролетариата. Политические привилегии ?полновластного?, по советской консти?туции, пролетариата неизбежно остаются на бу?маге, а все виды бесправия и ущемления, напра?вленные против буржуазных классов, поворачи?ваются в конце концов своим острием против пролетариата.　Даже рабочий-оппозиционер Мясников, готовый, по его собственному призна?нию, ?завсегда бить морду буржуазии?, писал в своем известном ?Манифесте Рабочей Группы?:

    ?Беда в том, что вы замахиваетесь на буржуазию, а у нас, пролетариев, ребра ломаются и кровь из зубов?…

    Буржуазия ? не указ пролетариату. Проле?тарская революция, революция большинства, в корне отличается от буржуазной. Буржуазия могла установить режим свободы для себя и бесправия для рабочих, потому что она была эксплоатирующим　меньшинством, за которым стояли обездоленные и темные массы. Проле?тариат ? самый низший пласт. Под ним никого нет. Он ищет не новых дворянских привилегий, а равных прав для себя, простора для своей осво?бодительной борьбы. Лишение прав хотя бы враждебной пролетариату части населения при?водит неизбежно к наделению власти страшным аппаратом репрессий, который имеет свою логику и рано или поздно начинает бить ?одним концом по барину, другим по мужику?. Не слу?чайно тюрьмы и места ссылки переполнены в последние годы не столько белогвардейцами, по?мещиками и ?буржуями?, сколько рабочими и социалистами. Стоило лишь коммунистической оппо?зиции выступить с критикой политики сталинского большинства, чтобы Троцкий, Зиновьев, Каменев и др. оказались вне рамок ?советской системы?. После исключения их из партии, они были, в явное нарушение советской конституции, исклю?чены из ВЦИК'а и отправлены в ссылку. Такова неприкосновенность рабочих депутатов! Такова эта демократия сверху!...

    В интересах сплочения своих сил, в интересах своей освободительной борьбы рабочий класс должен бороться, поэтому, за свободу для всех, за равенство прав для всех, за все?общее избирательное право, за демократи?ческую республику. Путь к социализму лежит через демократию...

    Десять лет советской власти ? это история превращения ?рабоче-крестьянской демократии? и подмостки для единодержавия Сталина. ?Сращивание? партии с государством привело постепенно не только к подчинению государства одной моно?польной партии, но и к подчинению всей партии ? Политбюро, а Политбюро ? Сталину. Террори?стическая диктатура, провозглашенная как вре?менная мера, как переходная ступень к ?небы?валой? демократии, увековечивается, возводится в систему.　Формально власть опирается на ?самоуправляющиеся в советах трудящиеся массы?. На деле она опирается на организованную по военному партию, на властепослушную советскую бюрократию, на ГПУ, на Красную армию. Власть оторвалась от породивших ее классов, противостоит им, попадает все больше в зависимость от новых классов, лавирует между теми и другими, никого не удовлетворяя, ? и сама грозит сде?латься, наконец, легкой добычей удачливого оте?чественного ?Бонапарта?.


IX. Кризис диктатуры.

    Большевизм ?шел в комнату, попал в другую?. Из красного кокона ?социализма?, строящегося в крестьянской стране, вот-вот выпорхнет чер?ная бабочка капитализма. По мере того, как выяс?няется, что нэп, объявленный в 1921 г., есть ?пе?реходный этап?, но не к социализму, а к капита?лизму, ? брожение внутри коммунистической партии становится все сильнее. С одной сто?роны, под влиянием нэпа неудержимо идет спол?зание большевистской диктатуры в сторону зау?рядного буржуазного бонапартизма. С другой стороны, такое сползание вызывает тревогу, про?тест и противодействие слева, со стороны тех элементов правящей партии, которые остались верны ?заветам Октября?. Десятилетний юбилей диктатуры ознаменован таким взрывом междо?усобицы среди коммунистов, который свидетель?ствует о жестоком кризисе не только партии, но и диктатуры.

    Рыба тухнет с головы. О гниении коммуни?стической головки советского строя, об отрыве ее от толщи того класса, именем которого управляется огромная страна, свидетельствует та ?дискуссия?, которая вспыхнула в 1923 году и которая, все ширясь и захватывая все новые круги, с тех пор не прекращалась. Зазмеившаяся в ?монолите? правящей партии трещина разно?гласий на наших глазах выросла в пропасть. Ленинские последыши разошлись по разные сто?роны баррикады. Раскол из России переносится за границу, во все секции Коминтерна. В самой России он основательно пошатнул фундамент дик?татуры ВКП.

    Борьба фракций есть в сущности борьба клик за власть. Но под этой борьбой клик можно уже теперь прощупать незримую, глухую борьбу новых, пореволюционных общественных сил. Не имея возможности свободного выражения, эти силы напирают на монопольную партию, делая ее различные фракции рупором своих интересов и стремлений. Это сознают обе стороны. Отсюда взаимные обвинения в измене коммунизму, в буржуазном перерождении, в стремлении опе?реться на чуждые и враждебные коммунизму непролетарские силы.

    Но если прежде спор замыкался в рамки ?внутрипартийной дискуссии?, то теперь он выхо?дит за эти тесные рамки ? на улицу. Как ни цеплялась оппозиция за сохранение своих легаль?ных позиций в партии, соваппарате, Красной Армии, Сталину все же удалось постепенно от?теснить ее в подполье. Оппозиция толкается на путь образования второй подпольной партии, на путь военно-дворцовых заговоров. Но совершенно ясно, что, раздавив путем террора оппозицию, Сталин не остановит этим процесса разложения правящей партии. Оппозиция опять возродится ? в новой форме. Больше того, все вероятия за то, что сегодняшний победитель Троцкого, Зи?новьева и Каменева завтра разделит, их участь. Сталин вряд ли сам сыграет роль отечественного Бонапарта. Подобно своим поверженным противникам он слишком связан своим прошлым, своими международными связями, своими утопическими взглядами. В свое время, ? когда станет вопрос не только о небольшом расширении нэпа, а о полном прекращении ?социалистического? маскарада, ? Сталин так же точно упрется, как один за другим раньше упирались Сапронов, Мясников, Троцкий, Каменев и Зиновьев.

    Как партийное большинство, идущее сейчас слепо за Сталиным, так и оппозиция, идущая за Троцким, не являются чем-то однородным. В каждом лагере имеются самые разнородные эле?менты.　Ведь и вся компартия, именно в силу своей монопольности, представляет собою своего рода Ноев ковчег, из которого, после того как схлынет революционный потоп, выйдет на сушу ?всякой твари по паре?. Если в оппози?ционном блоке мы видели сочетание левого Са?пронова и правого Сокольникова, то в ?большин?стве? мы также видим Сталина и Калинина, Ла?рина и Рыкова. Но в общем и целом можно сказать, что оппозиция тянет назад, к ?военному коммунизму?, тогда как сталинское большинство, под видом необходимости уступок крестьянству для сохранения ?смычки? ? этой основы дик?татуры ? на деле готово идти по пути расши?рения нэпа. Опубликованная в юбилейные дни платформа оппозиции к XV съезду партии свиде?тельствует о ее безграничном утопизме, о ее военнокоммунистических стремлениях, о ее анти?крестьянском ?уклоне?. По сравнению с про?граммой оппозиции, желающей воскресить вче?рашний день большевизма и тем толкнуть снова страну в пучину разрухи и гражданской войны, программа сталинского большинства представляется, несомненно, более реалистической. Но и большинство в основном продолжает оста?ваться в плену у старых, хотя и разжиженных большевистских утопий.

    Сила оппозиции не в ее опасной и гибельной ?положительной? программе, а в ее беспощадной критике правящего большинства. Сама того не желая, она расшатывает фундамент диктатуры, нарушает безмолвие кладбища, будит критическую мысль в народных массах, зовет к борьбе. Сама этого не желая, она играет роль некоторого со?бирателя лучей недовольства в стране, задыхаю?щейся в тисках диктатуры.

    Рабочий класс не может, разумеется, связы?вать себя ни с одним из борющихся лагерей. Прежде всего потому, что как троцкисты, так и сталинцы обеими ногами стоят на почве террористической　диктатуры.　 Уже будучи в оппозиции, Троцкий грозил врагам дик?татуры ?каленым утюгом террора?. Уже ставши жертвой террора, оппозиция требует его уси?ления ?направо?. Уже отправляясь в ссылку, вожди оппозиции в своем обращении к Комин?терну опрадывают расправу ГПУ с социалистами и беспартийными. Связывать же свою судьбу с ?большинством?, которое своей политикой под?готовляет бонапартистский переворот, рабочий класс, конечно, не может, если не хочет собственными руками перевить большевистскую петлю на фашистскую удавку…

    Кризис большевистской диктатуры углубляется. Он будит активность во всех слоях народа. За десять лет жизнь, конечно, не стояла на месте. Изменилось лицо России, стерты с земли одни общественные классы, переплавились в горниле революции другие, вышли на поверхность третьи. Соотношением сил этих классов и определится окончательный итог революции.　Это соотно?шение сил не отвечает, конечно, ни советской конституции, по которой буржуазия просто ?упразднена?, ни　коммунистическому　фасаду мнимо ?пролетарской? диктатуры. Революция навек вымела дворянство, необычайно усилила роль крестьянства, создала ? пока в скрытом или зачаточном состоянии ? кадры новой, куда более цепкой и хваткой буржуазии и на время ослабила пролетариат. При малейшей расшатке диктатуры все эти скованные террором силы прорвутся наружу, заявят о себе, попытаются провести развязку революции каждая в своих интересах.

    Рабочий класс не может связывать своей судьбы с исторически обреченной диктатурой. Не может он также предоставить идти развязке своим ходом, ибо в таком случае совершенно неизбежен фашистско-бонапартистский исход, т. е. ликвидация революции в антирабочем и антидемо?кратическом духе. Рабочий класс заинтересован в демократическом преодолении пошатнув?шейся большевистской диктатуры.　Поэтому и социал-демократия, партия рабочего класса, должна строить свою тактику в открывающийся период ликвидации диктатуры единственно на пробу?ждении политической активности про?летариата, а также возможно более широких слоев городской и сельской демократии. Отвер?гая путь заговорщичества и вспышкопускательства, рабочий класс должен добиваться демократической ликвидации диктатуры всеми разумными средствами организованной массовой борьбы.

    Первым шагом на этом пути должно быть пре?одоление придавленности, апатии и распыленности рабочего класса. Нет такой, самой мелкой за?цепки в системе советского, профсоюзного или кооперативного аппарата, за которую передовые с. д. рабочие не должны были бы ухватиться, чтобы использовать ее для укрепления независи?мой организованности пролетариата. И нет та?кого дробного, частичного требования ? эконо?мического или политического ?вокруг которого передовые с. д. рабочие не должны были бы по?пытаться мобилизовать силы рабочего класса для борьбы за демократическое преодоление больше?вистской диктаторы и замену ее режимом демо?кратической республики.

    Если даже рабочему классу не удастся предот?вратить назревающий бонапартистский исход ре?волюции, самая попытка его вести борьбу с дик?татурой большевиков под знаменем полити?ческой свободы и демократической республики явится завязкой грядущей решительной борьбы против вышедшего из больше?вистской диктатуры антидемократического режима. Только подняв знамя демократии и сво?боды, рабочий класс России сможет вновь завое?вать себе сочувствие и поддержку со стороны демократических слоев города и деревни и тем парализовать мстительность буржуазной реакции, которая постарается на пролетариат возложить ответственность за все деяния большевиков, тво?рившиеся именем социализма.

    Но чтобы рабочий класс России, лишенный своей рабочей интеллигенции,　переживающий жестокое разочарование, дезорганизованный терро?ром, мог легче обрести утраченную активность и боеспособность, он должен вновь найти путь к Социалистическому Рабочему Интер?националу и заручиться его активной под?держкой. Со своей стороны и рабочие Запада должны сознать свой долг по отношению к рус?скому пролетариату. Пора социалистам Запада отделаться, наконец, от ошибочной и вредной мысли, что путь большевизма, не пригодный для ев?ропейского Запада, пожалуй, годится для ?азиат?ской? России. Мы видим, что путь большевизма повсеместно ведет к буржуазной реакции, к фа?шизму. В России, как и на Западе, к освобо?ждению рабочего класса ведет один только путь ? путь свободы и демократии.

    Историческое преступление большевизма за?ключается в том, что он бесцельно растратил ре?волюционные силы и героизм русского пролета?риата в заведомо утопических попытках и в бес?плодной борьбе за явно недостижимые сейчас цели, тем самым обезоружив русских рабочих перед ли?цом грядущей буржуазной реакции. Историческое преступление большевизма в том, что он в те?чение 10 лет идейно растлевал, сбивал с пути и раскалывал международное рабочее движение, тем самым отдаляя час его победы. Историче?ское преступление большевиков в том, наконец, что своей политикой безнадежных ?мнимо-социа?листических? опытов и террористической дикта?туры он дискредитировал (опорочил) в глазах миллионов трудящихся всего мира самую идею социализма и подорвал веру в пролетариат, са?мого решительного борца за свободу и демокра?тию, за всеобщий мир и социальную справедли?вость.

    Но десять страшных лет в России не пройдут даром. Русский народ, так легко сменивший кан?далы царизма на цепи большевизма, рано или поздно научится больше ценить свободу и демо?кратию. Русский пролетариат поймет рано или поздно, что без свободы и демократии нет про?стора для его классовой борьбы, нет пути к подлинному социализму.

    Закат большевизма начался. Его выветривание и перерождение идет неудержимо. Еще шумят победно его знамена, но они линяют с каждым днем, а главное ? покрывают новый буржуазный строй, еще прячущийся в складках нэпа. Боль?шевизм может еще держаться, удержаться и победить он не может. Диктатура большевиков, до конца пережившая себя, держится сейчас не столько внутренней силой, сколько пассивностью народных масс, и в первую очередь пролетариата.

    ?Диктатура, ? писал когда-то свободолюбец Герцен, ? может быть очень сильна, поглощать в себе все власти; но прочна она быть не может. Она существует до тех пор, пока об?стоятельства ее вызвавшие останутся те же и пока она сама верна своему призванию?. Обстоя?тельства, сделавшие возможной диктатуру боль?шевиков, давно уже изменились. Своему ?при?званию? ? как свидетельствуют сами основатели этой диктатуры Троцкий, Зиновьев, Каменев ? она изменила. Внешняя незыблемость террори?стической диктатуры большевиков, поэтому, об?манчива. Незыблемым казался и царизм нака?нуне падения. Мы закончим словами того же Герцена:　?Протверживать историю деспотий очень полезно ? и для правительства, чтобы оно нe забывалось, и для нас, чтобы мы не отчаивались?...

    П. Гарви.

上一页 目录页