被叛卖的革命

Л.Д.Троцкий
АВТОРСКИЕ ПРЕДИСЛОВИЯ К испанскому изданию 1937 г.
Глава 1:
Глава 2:
Глава 3:
Глава 4:
Глава 5:
Глава 6:
Глава 7:
Глава 8:
Глава 9:
Глава 10:
Глава 11:
АВТОРСКИЕ ПРИЛОЖЕНИЯ

被叛卖的革命·托洛茨基


Л.Д.Троцкий

    Преданная революция

    Авторские предисловия

    К испанскому изданию 1937 г.

    Задача настоящей работы

    Глава 1: Что достигнуто?

    Важнейшие показатели промышленного роста

    Сравнительная оценка достижений

    На душу населения

    Глава 2: Хозяйственное развитие и зигзаги руководства

    "Военный коммунизм", "новая экономическая политика" и курс на кулака

    Резкий поворот: "пятилетка в четыре года" и "сплошная коллективизация"

    Глава 3: Социализм и государство

    Переходный режим

    Программа и действительность

    Двойственный характер рабочего государства

    "Обобщенная нужда" и жандарм

    "Полная победа социализма" и "укрепление диктатуры"

    Глава 4: Борьба за производительность труда

    Деньги и план

    "Социалистическая" инфляция

    Реабилитация рубля

    Стахановское движение

    Глава 5: Советская Термидор

    Почему победил Сталин?

    Перерождение большевистской партии

    Социальные корни Термидора

    Глава 6: Рост неравенства и социальных антагонизмов

    Нужда, роскошь, спекуляция

    Расслоение пролетариата

    Социальные противоречия колхозной деревни

    Социальная физиономия правящего слоя

    Глава 7: Семья, молодежь, культура

    Семейный термидор

    Борьба с молодежью

    Нация и культура

    Глава 8: Внешняя политика и армия

    От мировой революции - к status quo

    Лига Наций и Коминтерн

    Красная Армия и ее доктрина

    Разгром милиции и восстановление офицерских чинов

    СССР в войне

    Глава 9: Что такое СССР?

    Социальные отношения в СССР

    Государственный капитализм?

    Есть ли бюрократия господствующий класс?

    Вопрос о характере СССР еще не решен историей

    Глава 10: СССР в зеркале новой конституции

    Работа "по способностям" и личная собственность

    Советы и демократия

    Демократия и партия

    Глава 11: Куда идет СССР?

    Бонапартизм, как режим кризиса

    Борьба бюрократии с "классовыми врагами"

    Неизбежность новой революции

    Авторские приложения

    "Социализм в отдельной стране"

    "Друзья" СССР

目录页 下一页


АВТОРСКИЕ ПРЕДИСЛОВИЯ К испанскому изданию 1937 г.

    Эта книга писалась в тот период, когда могущество советской бюрократии казалось незыблемым, а ее авторитет - неоспоримым. Опасность со стороны германского фашизма естественно повернула симпатии демократических кругов Европы и Америки в сторону Советов. Английские, французские и чехословацкие генералы присутствовали на маневрах Красной Армии и воздавали хвалы ее офицерам, ее солдатам, ее технике. Хвалы эти были вполне заслужены. Имя генералов Якира и Уборевича, командовавших Украинским и Белорусским Военными Округами с уважением называлось в те дни на страницах мировой печати. В маршале Тухачевском вполне основательно видели будущего генералиссимуса. В то же время многочисленные "левые" иностранные журналисты, при том не только господа типа Дуранти, но и вполне добросовестные люди, с восторгом писали о новой советской конституции, как о "самой демократической в мире".

    Если б эта книга появилась сейчас после ее написания, многие выводы ее казались бы парадоксальными, или, еще хуже, продиктованными личным пристрастием. Но некоторые "случайности" судьбы автора привели к тому, что книга вышла в разных странах со значительным запозданием. За это время успела разыграться серия московских процессов, потрясших весь мир. Вся старая большевистская гвардия подвергнута физическому истреблению. Расстреляны организаторы партии, участники Октябрьской революции, строители советского государства, руководители промышленности, герои гражданской войны, лучшие генералы Красной Армии, в том числе названные выше Тухачевский, Якир и Уборевич. В каждой из отдельных республик Советского Союза, в каждой из областей, в каждом районе происходит кровавая чистка, не менее свирепая, чем в Москве, но более анонимная. Под аккомпанимент массовых расстрелов, сметающих с земли поколение революции, идет подготовка "самых демократических в мире" выборов. В действительности, предстоит один из тех плебисцитов, секрет которых так хорошо известен Гитлеру и Геббельсу. Будет ли иметь Сталин за себя 100%, или "только" 98,5%, зависит не от населения, а от предписания, данного сверху местным носителям бонапартистской диктатуры. Будущий московский "рейхстаг" имеет своим назначением - это можно предсказать заранее - короновать личную власть Сталина, под именем ли полномочного президента, пожизненного вождя, несменяемого консула или - кто знает? - императора. Во всяком случае, слишком усердные иностранные "друзья", певшие гимны сталинской "конституции", рискуют попасть в затруднительное положение. Мы заранее выражаем им наше соболезнование.

    Истребление революционного поколения и беспощадная чистка среди молодежи свидетельствует о страшном напряжении противоречия между бюрократией и народом. Мы пытались в настоящей книге дать социальный и политический анализ этого противоречия прежде, чем оно так бурно прорвалось наружу. Те выводы, которые могли казаться всего год тому назад парадоксальными, сегодня стоят перед глазами человечества во всей своей трагической реальности.

    Некоторые из официальных "друзей", усердие которых оплачивается полновесными червонцами, как впрочем и валютой других стран, имели бесстыдство упрекать автора в том, что его книга помогает фашизму. Как будто кровавые расправы и судебные подлоги не были известны мировой реакции без этой книги! На деле советская бюрократия является сейчас одним из самых злокачественных отрядов мировой реакции. Отождествлять Октябрьскую революцию и народы СССР с правящей кастой значить предавать интересы трудящихся и помогать реакции. Кто действительно хочет служить делу освобождения человечества, тот должен иметь мужество глядеть в глаза правде, как бы горька она ни была. Эта книга говорит о Советском Союзе правду. Она проникнута духом непримиримой вражды к новой касте насильников и эксплуататоров. Тем самым она служит действительным интересам трудящихся и делу социализма.

    Автор твердо рассчитывает на сочуствие мыслящих и искренних читателей в странах Латинской Америки!

    Л. Троцкий, 5 августа 1937 г.

    Задача настоящей работы

    Буржуазный мир сперва пытался притвориться, будто не замечает хозяйственных успехов советского режима, т.е. опытного доказательства жизненности методов социализма. От небывалых в мировой истории темпов промышленного развития ученые экономисты капитала и сейчас еще пытаются нередко глубокомысленно отмолчаться, либо ограничиваются ссылками на чрезвычайную "эксплуатацию крестьян". Они упускают, однако, прекрасный случай объяснить, почему зверская эксплуатация крестьян, например, в Китае, в Японии или в Индии никогда не давала промышленных темпов, сколько нибудь приближающихся к советским.

    Факты, однако, делают свое дело. Сейчас книжный рынок всех цивилизованных стран завален книгами о Советском Союзе. Не мудрено: такие феномены встречаются не часто. Литература, продиктованная слепой реакционной ненавистью, занимает все меньше места; очень значительная часть новейших произведений о Советском Союзе, наоборот, все более окрашивается в благожелательные, если не восторженные тона. Как признак улучшения международной репутации государства-выскочки обилие про-советской литературы можно только приветствовать. К тому же неизмеримо похвальнее идеализировать СССР, чем фашистскую Италию. Читатель, однако, напрасно стал бы искать на страницах этой литературы научной оценки того, что действительно происходит в стране Октябрьской революции.

    По типу своему произведения "друзей СССР" принадлежат к трем главным категориям. Дилетантский журнализм, описательный жанр, более или менее "левый" репортаж, поставляет главную массу статей и книг. Рядом с ними, хотя и с большими претензиями, стоят произведения гуманитарного, пацифистского, лирического "коммунизма". Третье место занимает экономическая схематизация, в духе старо-немецкого катедер-социализма. Луи Фишер и Дюранти являются достаточно известными представителями первого типа. Покойные Барбюсс и Ромен Роллан лучше всего представляют категорию гуманитарных "друзей": не даром, прежде чем прийти к Сталину, первый написал жизнеописание Христа, а второй - биографию Ганди. Наконец, консервативно-педантический социализм нашел наиболее авторитетных своих представителей в неутомимой фабианской чете Веббов.

    Что объединяет эти три категории, при всем их различии, это преклонение пред совершившимся фактом и пристрастье к успокоительным обобщениям. Восстать против собственного капитализма они не в силах. Тем охотнее готовы они опереться на чужую революцию, уже вошедшую в берега. До Октябрьского переворота и в течение ряда лет после него никто из этих людей или их духовных отцов серьезно не думал о том, какими путями социализм придет в мир. Тем легче им признать социализмом то, что имеется в СССР. Это дает им самим не только рельеф прогрессивных людей, идущих в ногу с эпохой, но и некоторую моральную устойчивость и в то же время решительно ни к чему не обязывает. Такого рода созерцательная, оптимистическая, отнюдь не разрушительная литература, которая все неприятности видит позади, очень успокоительно действует на нервы читателя и потому встречает благожелательный прием. Так незаметно складывается международная школа, которую можно назвать большевизмом для просвещенной буржуазии, или, несколько уже, социализмом для радикальных туристов.

    Мы не собираемся полемизировать с произведениями этого типа, так как они не дают серьезных поводов для полемики. Вопросы для них кончаются там, где они в действительности только начинаются. Задача настоящего исследования - правильно оценить то, что есть, чтоб лучше понять то, что становится. На вчерашнем дне мы задержимся постольку, поскольку это поможет нам лучше предвидеть завтрашний. Наше изложение будет носить критический характер. Кто склоняется пред совершившимся, тот не способен подготовлять будущее.

    Процесс экономического и культурного развития СССР оставил позади уже несколько этапов, но далеко не достиг еще внутреннего равновесия. Если считать, что задачей социализма является создание бесклассового общества, основанного на солидарности и гармоническом удовлетворении всех потребностей, то в этом основном смысле в СССР социализма еще нет и в помине. Правда, противоречия советского общества глубоко отличаются, по природе своей, от противоречий капитализма, но имеют, тем не менее, очень напряженный характер. Они находят свое выражение в материальном и культурном неравенстве, в государственных репрессиях, в политических группировках и в борьбе фракций. Полицейский гнет приглушает и искажает политическую борьбу, но не устраняет ее. Идеи, которые объявляются запретными, оказывают на каждом шагу влияние на политику правительства, оплодотворяя ее или противодействуя ей. В этих условиях анализ развития Советского Союза не может быть ни на минуту отделен от сопоставления идей и лозунгов, под которыми ведется в стране приглушенная, но страстная политическая борьба. История здесь непосредственно сливается с живой политикой.

    Благомыслящие "левые" филистеры любят повторять, что в критике Советского Союза нужна крайняя осторожность, чтоб не повредить социалистическому строительству. Мы, со своей стороны, отнюдь не считаем советское государство столь шатким строением. Враги СССР осведомлены о нем гораздо лучше, чем его действительные друзья, т.е. рабочие всех стран. В генеральных штабах империалистских государств ведется точный учет плюсам и минусам Советского Союза, и не только на основании публичных отчетов. Враги могут, к несчастью, использовать слабые стороны рабочего государства, но ни в каком случае не критику тех его тенденций, которые сами они считают его положительными чертами. В неприязненном отношении к критике со стороны большинства официальных "друзей" скрывается, на самом деле, страх не столько за хрупкость Союза, сколько за хрупкость собственных симпатий к нему. Пройдем же спокойно мимо предостережений и опасений такого рода. Решают факты, а не иллюзии. Мы хотим показать лицо, а не маску.

    Л. Троцкий, 4 августа 1936 г.

上一页 目录页 下一页


Глава 1:

    ЧТО ДОСТИГНУТО?

    Важнейшие показатели промышленного роста.

    В силу ничтожества русской буржуазии демократические задачи отсталой России, как ликвидация монархии и полукрепостной кабалы крестьянства, могли быть разрешены не иначе, как через диктатуру пролетариата. Завоевав власть во главе крестьянских масс, пролетариат не мог, однако, остановиться на демократических задачах. Буржуазная революция непосредственно переплелась с первой стадией социалистической. Факт этот не случаен. История последних десятилетий особенно наглядно свидетельствует, что, в условиях капиталистического упадка, отсталые страны лишены возможности достигнуть того уровня, которого успели достигнуть старые метрополии капитала. Упершись сами в тупик, цивилизаторы преграждают дорогу цивилизуемым. Россия вступила на путь пролетарской революции не потому, что ее хозяйство первым созрело для социалистического переворота, а потому, что оно вообще не могло дольше развиваться на капиталистических основах. Обобществление собственности на средства производства стало необходимым условием прежде всего для того, чтобы вывести страну из варварства: таков закон комбинированного развития отсталых стран. Войдя в социалистическую революцию, как "самое слабое звено капиталистической цепи" (Ленин), бывшая империя царей и сейчас, на 19-м году после переворота, стоит еще перед задачей "догнать и перегнать" - следовательно прежде всего догнать - Европу и Америку, т.е. разрешить те технические и производственные задачи, которые давно разрешил передовой капитализм.

    Да и могло ли быть иначе? Низвержение старых господствующих классов не разрешило, а лишь обнажило до конца задачу: подняться от варварства к культуре. В то же время, сосредоточив собственность на средства производства в руках государства, революция дала возможность применять новые, неизмеримо более действенные методы хозяйства. Только благодаря плановому руководству в короткий срок восстановлено то, что было разрушено империалистской и гражданской войной, созданы новые грандиозные предприятия, введены новые производственные отрасли промышленности.

    Чрезвычайное замедление в развитии международной революции, на близкую помощь которой рассчитывали вожди большевистской партии, не только создало для СССР огромные трудности, но и обнаружило исключительные внутренние ресурсы и возможности. Однако, правильная оценка достигнутых результатов - их величия, как и их недостаточности - возможна только при помощи международных масштабов. Метод этой работы - историко-социологическое истолкование процесса, а не нагромождение статистических иллюстраций. Однако, в интересах дальнейшего изложения необходимо взять за точку отправления некоторые наиболее важные цифровые данные.

    Размах индустриализации Советского Союза на фоне застоя и упадка почти всего капиталистического мира неоспоримо выступает из следующих валовых показателей. Промышленная продукция Германии, лишь благодаря лихорадке вооружений, возвращается в настоящее время к уровню 1929 года. Продукция Великобритании, на помочах протекционизма, поднялась за те же 6 лет на 3-4%. Промышленная продукция Соединенных Штатов опустилась, примерно на 25%, Франции - более, чем на 30%. На первом месте по успехам среди капиталистических стран стоит неистово вооружающаяся и грабящая Япония: ее продукция поднялась почти на 40%! Но и этот исключительный показатель совершенно бледнеет перед динамикой развития Советского Союза: его промышленное производство выросло за тот же период примерно в 3,5 раза, или на 250%. Тяжелая промышленность повысила за последнее десятилетие (1925-1935) свое производство более чем в 10 раз. В первом году пятилетки (1928-1929) капитальные вложения составляли 5,4 миллиарда рублей; на 1936 год намечено 32 миллиарда.

    Если, в виду шаткости рубля, как единицы измерения, оставить в стороне денежные оценки, то слово перейдет к другим, вполне бесспорным измерителям. В декабре 1913 г. Донецкий бассейн дал 2.215 тыс. тонн угля; в декабре 1935 г. - 7.125 тыс. тонн. За последние три года выплавка чугуна увеличилась в два раза, производство стали и проката почти в 2,5 раза. По сравнению с довоенным уровнем добыча нефти, угля, чугуна поднялась в 3 - 3,5 раза. В 1920 году, когда составлялся первый план электрификации, в стране было 10 районных станций, общей мощностью в 253 тысячи киловатт. В 1935 г. районных станций числилось уже 95, общей мощностью в 4.345 тысяч киловатт. В 1925 г. СССР занимал 11-ое место по производству электроэнергии; в 1935 году он уступает лишь Германии и Соединенным Штатам. По добыче угля СССР выдвинулся с 10-го места на 4-ое. По выплавке стали - с 6-го на 3-ье. По производству тракторов - на первое место в мире. Точно также и по производству сахара.

    Гигантские достижения промышленности, многообещающее начало сельско-хозяйственного подъема, чрезвычайное возрастание старых промышленных городов, возникновение новых, быстрое увеличение численности рабочих, подъем культурного уровня и потребностей, таковы бесспорные результаты Октябрьской революции, в которой пророки старого мира хотели видеть могилу человеческой цивилизации. С господами буржуазными экономистами спорить более не о чем: социализм доказал свое право на победу не на страницах "Капитала", а на хозяйственной арене, составляющей шестую часть земной поверхности; не языком диалектики, а языком железа, цемента и электричества. Еслиб даже СССР, в результате внутренних трудностей, внешних ударов и ошибок руководства, потерпел крушение, - чего, как мы твердо надеемся, не случится, - остался бы, как залог будущего, тот неискоренимый факт, что только благодаря пролетарской революции отсталая страна совершила менее, чем в два десятилетия, беспримерные в истории успехи.

    Тем самым закончен спор и с реформистами в рабочем движении. Можно ли хоть на минуту сопоставить их мышиную возню с той титанической работой, которую совершает народ, пробужденный революцией к новой жизни? Если бы в 1918 году социал-демократия в Германии использовала навязанную ей рабочими власть для социалистического переворота, а не для спасения капитализма, не трудно, на основании опыта России, понять, какой непреоборимой экономической мощью обладал бы сегодня социалистический массив Центральной и Восточной Европы и значительной части Азии. Исторические преступления реформизма народы мира будут оплачивать новыми войнами и революциями.

    Сравнительная оценка достижений.

    Динамические коэффициенты советской промышленности беспримерны. Но ни сегодня, ни завтра они еще не решают вопроса. Советский Союз поднимается от ужасающе низкого уровня, тогда как капиталистические страны сползают с очень высокого уровня. Соотношение сил на сегодняшний день определяется не динамикой роста, а противопоставлением всего могущества обоих лагерей, как оно выражается в материальных накоплениях, в технике, в культуре и прежде всего в производительности человеческого труда. Когда мы подходим к делу под этим статическим углом зрения, положение сразу меняется к чрезвычайной невыгоде для СССР.

    Формулированный Лениным вопрос: кто кого? есть вопрос о соотношении сил между СССР и мировым революционным пролетариатом, с одной стороны, внутренними враждебными силами и мировым капиталом, с другой. Хозяйственные успехи СССР дают возможность укрепиться, продвинуться, вооружиться, когда нужно - отступить и выждать, словом, продержаться. Но по самому существу своему вопрос: кто кого, не только как военный, но прежде всего как экономический, стоит перед СССР в мировом масштабе. Военная интервенция опасна. Но интервенция дешевых товаров, в обозе капиталистических армий, была бы несравненно опаснее. Победа пролетариата в одной из западных стран внесла бы, разумеется, сразу радикальное изменение в соотношение сил. Но пока СССР остается изолированным, хуже того, пока европейский пролетариат терпит поражения и отступает, сила советского строя измеряется в последнем счете производительностью труда, которая при товарном хозяйстве выражается в себестоимости и в ценах. Разница между внутренними ценами и ценами мирового рынка представляет собою один из важнейших измерителей соотношения сил. Между тем к этому вопросу советской статистике запрещено даже прикасаться. Причина та, что, несмотря на условия застоя и гниения, капитализм все еще сохраняет за собой огромный перевес в отношении техники, организации и культуры труда.

    Традиционная отсталость сельского хозяйства СССР достаточно общеизвестна. Ни в одной из отраслей его еще не достигнуты успехи, которые хоть в отдаленной степени могли бы равняться с успехами промышленности. "Мы еще сильно отстаем, - жаловался, например, в конце 1935 года Молотов - от капиталистических стран по урожайности свеклы". В 1934 году в СССР с гектара получено 82 центнера; в 1935 г. на Украйне при исключительном урожае - 131 центнер. В Чехо-Словакии и в Германии добывают около 250 центнеров, во Франции - свыше 300 с гектара. Жалобу Молотова можно, без ограничения, распространить на все отрасли сельского хозяйства, на технические, как и на зерновые культуры, в особенности же на животноводство. Правильный севооборот, селекция семян, удобрения, тракторы, комбайны, фермы племенного скота, - все это подготовляет поистине грандиозную революцию в обобществленном сельском хозяйстве. Но именно в этой консервативнейшей из областей революция требует времени. Пока же, несмотря на коллективизацию, задача состоит в том, чтоб приближаться к более высоким образцам капиталистического Запада, с его мелким фермерским хозяйством.

    Борьба за повышение производительности труда в промышленности ведется по двум каналам: усвоения передовой техники и лучшего использования рабочей силы. Возможность воздвигнуть в немногие годы гигантские заводы новейшего типа была обеспечена, с одной стороны, наличием на Западе высокой капиталистической техники, с другой - внутренним режимом планового хозяйства. В этой области идет ассимиляция чужих достижений. Тот факт, что советская промышленность, как и оборудование Красной Армии выросли форсированными темпами, заключает в себе огромные потенциальные преимущества. Хозяйство не вынуждено волочить за собою антикварное оборудование, как в Англии или Франции, армия не обречена донашивать устаревшие доспехи. Но тот же лихорадочный рост имеет и отрицательные стороны: между разными элементами хозяйства нет соответствия; люди отстают от техники; руководство не справляется с задачами. Все вместе выражается пока в крайне высокой себестоимости при низком качестве продукции.

    "Наши промысла, - пишет руководитель нефтяной промышленности, - располагают таким же оборудованием, как и американские, но организация работ на буровой отстала, кадры недостаточно квалифицированы". Многочисленные аварии объясняются "небрежностью, неуменьем и недостатком технического надзора". Молотов жалуется: "мы крайне отстали в организации строительного дела... Оно, в большинстве случаев, ведется по старинке, с безобразным использованием механизмов и оборудования". Такие признания рассеяны по советской печати. Новая техника далеко не дает еще тех результатов, что на своей капиталистической родине.

    Валовые успехи тяжелой промышленности представляют огромное завоевание: только на этом фундаменте и можно строить; однако, экзаменом современного хозяйства является производство тончайших деталей, которые требуют и технической и общей культуры. В этой области отсталость Советского Союза еще велика.

    В военной промышленности достигнуты, несомненно, наиболее серьезные, не только количественные, но и качественные успехи: армия и флот являются самым влиятельным заказчиком и наиболее требовательным приемщиком. Тем не менее, в ряде своих публичных речей руководители военного ведомства, в том числе и Ворошилов, не перестают жаловаться: "мы не всегда полностью удовлетворены качеством той продукции, которую вы даете нам в Красную Армию". Не трудно расслышать тревогу, которая кроется за этими осторожными словами.

    Продукция машиностроения, говорит глава тяжелой промышленности в официальном докладе, "должна быть доброкачественной, к сожалению этого нет"... И далее: "машина у нас дорога". Как всегда докладчик воздерживается от точных сравнительных данных по отношению к мировому производству.

    Трактор представляет гордость советской индустрии. Между тем коэффициент полезного действия тракторов крайне низок. В течение прошлого хозяйственного года пришлось подвергнуть капитальному ремонту 81% тракторов, причем значительное количество их снова вышло из строя в самый разгар полевых работ. По некоторым исчислениям, машино-тракторные станции станут рентабельны лишь при урожайности в 20-22 центнера зерна с гектара. Сейчас, когда средний урожай не достигает и половины, государству приходится нести миллиардные расходы на покрытие дефицитов.

    Еще хуже обстоит дело с автотранспортом. В Америке грузовая машина пробегает 60-80.000, даже 100.000 километров в год; в СССР только 20.000, т.е. в 3-4 раза меньше. Из каждых 100 машин в работе только 55: остальные в ремонте, или в ожидании его. Стоимость ремонта в 2 раза превышает стоимость всех выпускаемых новых машин. Немудрено, если по отзыву государственного контроля, "автотранспорт ложится исключительно тяжелым бременем на себестоимость продукции".

    Повышение провозоспособности железных дорог сопровождается, по словам председателя Совнаркома, "многочисленными авариями и крушениями". Основная причина та же: унаследованная от прошлого низкая культура труда. Борьба за содержание железнодорожных стрелок в опрятном состоянии становится в своем роде героическим актом, о котором премированные стрелочники докладывают в Кремле перед самыми верхушками власти. Водный транспорт, несмотря на успехи последних лет, далеко отстает от железнодорожного. Периодически газеты пестрят сообщениями о "скверной работе морского транспорта" о "непомерно низком качестве ремонта флота" и проч.

    В легких отраслях положение еще менее благоприятно, чем в тяжелой. Своеобразный закон советской промышленности можно формулировать так: изделия по общему правилу тем хуже, чем ближе они к массовому потребителю. В текстильной промышленности, по словам Правды, "позорно велик процент брака, небогат ассортимент, преобладают низкие сорта". Жалобы на плохое качество предметов широкого потребления периодически проникают в советскую печать: "неуклюжие скобяные изделия"; "уродливая мебель, плохо сколоченная, кое-как отделанная"; "нельзя достать пригодных пуговиц"; "абсолютно неудовлетворительно работает система общественного питания". И так далее, без конца.

    Характеризовать успехи индустриализации одними количественными показателями, без качественных, почти то же, что определять телосложение человека одним ростом, без объема груди. Для более правильной оценки динамики советского хозяйства необходимо, к тому же, наряду с поправкой на качество, всегда иметь перед глазами тот факт, что быстрые успехи в одних областях сопровождаются отставанием других. Создание гигантских автомобильных заводов оплачивается малочисленностью и безпризорностью шоссейных путей. "Запущенность дорог у нас исключительная, - констатируют "Известия"; по важнейшей магистрали Москва-Ярославль можно продвигаться на автомобиле со скоростью не свыше 10 км. в час". Председатель Госплана подтверждает, что страна все еще хранит "традиции векового бездорожья".

    В сходном состоянии находится и муниципальное хозяйство. Возникают в короткий срок новые промышленные города; в то же время десятки старых приходят в запустение. Столицы и промышленные центры растут и украшаются, в разных частях страны воздвигаются дорогие театры и клубы, но квартирный голод невыносим, жилые дома остаются по правилу без надзора. "Мы строим плохо и дорого, жилищный фонд изнашивается и не восстанавливается, ремонтируем мало и неумело". ("Известия").

    Все хозяйство состоит из таких диспропорций. В известных пределах они неизбежны, поскольку продвигаться вперед приходилось и приходится начиная с наиболее важных участков. Тем не менее, отсталость одних отраслей чрезвычайно снижает полезное действие других. Если представить себе идеальное плановое руководство, которое обеспечивает не максимальные темпы отдельных отраслей, а оптимальные результаты хозяйства в целом, то статистический коэффициент роста оказался бы в первый период ниже, но все хозяйство и особенно потребитель были бы в выигрыше. В дальнейшем выиграла бы и общая динамика хозяйства.

    В официальной статистике производство автомобилей и ремонт их складываются в общей сумме промышленной продукции; с точки зрения экономической эффективности следовало бы производить не сложение, а скорее вычитание. Настоящее замечание относится и ко многим другим отраслям промышленности. Вот почему суммарные оценки в рублях имеют лишь относительную ценность: неизвестно, что такое рубль, и не всегда известно, что за ним скрывается: постройка машины или ее преждевременная поломка. Если, по оценке в "твердых рублях, валовая продукция крупной промышленности выросла, по сравнению с довоенным уровнем, в 6 раз, то добыча нефти, угля, чугуна, исчисленная в тоннах, выросла в 3-3,5 раза. Основная причина несовпадения показателей в том, что советская промышленность создала ряд новых отраслей, неведомых царской России. Но дополнительную причину надо искать в тенденциозных манипуляциях статистики. Известно, что органическая потребность всякой бюрократии - подкрашивать действительность.

    На душу населения.

    Средняя индивидуальная производительность труда в СССР все еще очень низка. На лучшем металлургическом заводе, по признанию его директора, выпуск чугуна и стали на одного рабочего в 3 раза ниже среднего выпуска на заводах Америки. Сопоставление средних цифр по обоим странам дало бы вероятно 1 : 5 или еще ниже того. При этом условии заявления, будто доменные печи используются в СССР "лучше", чем в капиталистических странах, пока что лишены смысла: задача техники состоит в экономии человеческого труда, и ни в чем другом. В лесной и строительной промышленности дело обстоит еще менее благоприятно, чем в металлургии. На одного рабочего карьеров в Соединенных Штатах приходится 5000 тонн в год, в СССР - 500 тонн, т.е. в десять раз меньше. Столь вопиющая разница объясняется не только недостаточной квалификацией рабочих, но и прежде всего плохой организацией труда. Бюрократия изо всех сил подстегивает рабочих, но правильно использовать рабочую силу не умеет. В сельском хозяйстве дело обстоит, разумеется, еще менее благополучно, чем в промышленности. Низкой производительности труда отвечает низкий национальный доход, а следовательно и низкий уровень жизни народных масс.

    Когда указывают, что по объему промышленной продукции СССР займет в 1936 г. первое место в Европе, - успех сам по себе громадный! - то оставляют в стороне не только качество и себестоимость товаров, но и количество населения. Между тем общий уровень развития страны и в особенности жизненный уровень масс могут быть определены, хотя бы в грубых чертах, лишь посредством деления продукции на число потребителей. Попытаемся произвести это простое арифметическое действие.

    Значение железнодорожного транспорта для хозяйства, культуры и военных целей не требует пояснений. Советский Союз располагает 83 тысячами километров путей, против 58.000 в Германии, 63.000 во Франции, 417.000 в Соединенных Штатах. Это значит: на 10.000 душ населения в Германии приходится 8,9 километра дорог, во Франции - 15,2, в Соединенных Штатах - 31,1, в СССР - 5,0. По железнодорожным показателям СССР продолжает занимать одно из самых низких мест в цивилизованном мире. Торговый флот, поднявшийся за последние пять лет втрое, стоит сейчас примерно на уровне датского и испанского флота. К этому надо прибавить еще крайне низкий уровень шоссейных путей. Автомобилей в 1935 г. выпущено в СССР 0,6 на каждых 1000 человек, в Великобритании (в 1934) около 8, во Франции около 4,5, в Соединенных Штатах - 23 (против 36,5 - в 1928 г.).

    В то же время по относительной численности лошадей (около одной лошади на каждые 10-11 человек населения) Советский Союз, несмотря на крайнюю отсталость в отношении железнодорожного, водного и автотранспорта, не превосходит ни Франции, ни Соединенных Штатов, далеко уступая им по качеству своего конского стада.

    В области тяжелой промышленности, достигшей наиболее выдающихся успехов, сравнительные показатели все еще остаются неблагоприятными. Угля добыто в Советском Союзе в 1935 г. около 0,7 тонны на душу населения; в Великобритании - почти 5 тонн; в Соединенных Штатах почти 3 тонны (против 5,4 в 1913 г.); в Германии около 3 тонн. Стали: в СССР - около 67 килограммов на душу, в Соединенных Штатах - около 250 кг. и пр. Таковы же примерно пропорции по чугуну и прокату. Электрической энергии в 1935 г. произведено в Советском Союзе на душу 153 киловатт-часов, в Великобритании (1934) - 448, во Франции - 363, в Германии - 472 клв-часа.

    Душевые показатели легкой промышленности, по общему правилу, еще более низки. Шерстяной ткани произведено в 1935 г. менее полуметра на душу, в 8 или 10 раз меньше, чем в Соединенных Штатах или Великобритании. Сукно доступно только привилегированным советским гражданам. Что касается масс, то для них ситец, которого выделано около 16 метров на душу, идет попрежнему и на зимнее платье. Производство башмаков составляет ныне в СССР приблизительно 0,5 пары на душу, в Германии - свыше пары, во Франции - 1,5 пары, в Соединенных Штатах - около трех пар, причем в стороне остается показатель качества, который еще более ухудшает соотношение. Можно принять наверняка, что в буржуазных странах процент лиц, обладающих несколькими парами обуви, значительно выше, чем в СССР; но, к сожалению, по проценту босоногих СССР все еще занимает одно из первых мест.

    То же приблизительно соотношение, отчасти еще менее благоприятное, остается для продуктов пищевой промышленности, несмотря на ее бесспорные успехи в последние годы: консервы, колбаса, сыр, не говоря уже о печеньях и конфетах, пока еще совершенно недоступны основной массе населения. Неблагополучно обстоит дело даже с молочными продуктами. Во Франции и Соединенных Штатах корова приходится примерно на 5 душ населения, в Германии - на 6 душ, в Советском Союзе на 8 душ; по молочности же две советские коровы должны считаться, примерно, за одну. Только по производству хлебных злаков, особенно ржи, а также картофеля, Советский Союз, при расчете на душу населения, значительно превосходит большинство европейских стран и Соединенные Штаты. Но ржаной хлеб и картофель, как преобладающая пища населения, это и есть классический признак бедности!

    Потребление бумаги - один из важнейших культурных показателей. В 1935 году произведено в СССР менее 4-х кг. бумаги на душу, в Соединенных Штатах - свыше 34 кг. (против 48 кг. в 1928 г.), в Германии - свыше 47 кг. Если в Соединенных Штатах на жителя приходится 12 карандашей в год, то в СССР - лишь около четырех, притом столь плохого качества, что их полезная работа не превышает одного хорошего карандаша, в лучшем случае, двух. Газеты то и дело жалуются, что недостаток букварей, бумаги и карандашей парализует школьную работу. Не мудрено, если ликвидация безграмотности, намеченная еще к 10-й годовщине Октябрьского переворота, далеко не закончена и сейчас.

    Тот же вопрос можно осветить, исходя из более общих соображений. На душу советского населения приходится значительно менее национального дохода, чем на Западе. А так как капитальные вложения поглощают в СССР около 25-30%, т.е. несравненно большую долю дохода, чем где бы то ни было, то фонд потребления народных масс не может не быть значительно ниже, чем в передовых капиталистических странах.

    Правда, в СССР нет имущих классов, расточительность которых балансируется недопотреблением народных масс. Однако, вес этой поправки не так велик, как может показаться на первый взгляд. Основное зло капиталистической системы не в расточительности имущих классов, как она ни отвратительна сама по себе, а в том, что ради обеспечения права на расточительность буржуазия сохраняет частную собственность на средства производства, обрекая тем хозяйство на анархию и разложение. В отношении предметов роскоши буржуазия является, конечно, монопольным потребителем. Но в отношении предметов первой необходимости подавляющую массу потребителей составляют трудящиеся массы. Дальше мы увидим к тому же, что, если в СССР нет имущих классов в собственном смысле слова, то есть очень привилегированный командующий слой, который присваивает себе львиную долю в области потребления. И если на душу населения в СССР производится меньше предметов первой необходимости, чем в передовых капиталистических странах, то это и значит, что жизненный уровень советских масс еще отстает от капиталистического уровня.

    Историческая ответственность за такое положение ложится, конечно, на все тяжелое и мрачное прошлое России, с его наследством тьмы и нищеты. Другого выхода на путь прогресса, чем низвержение капитализма, не было. Чтоб убедиться в этом, достаточно хотя бы бросить взгляд на прибалтийские страны и Польшу, составлявшие некогда передовые части царской империи, а ныне не выходящие из маразма. Нетленная заслуга советского режима - в его напряженной и, в общем, успешной борьбе с тысячелетней отсталостью. Но правильная оценка достигнутого есть первое условие дальнейшего движения вперед.

    Советский режим проходит на наших глазах через подготовительную стадию, импортируя, заимствуя и усваивая технические и культурные завоевания Запада. Сравнительные коэффициенты производства и потребления свидетельствуют, что эта подготовительная стадия еще далеко не закончена: даже при маловероятном условии дальнейшего полного капиталистического застоя, она должна была бы занять еще целый исторический период. Таков первый, крайне важный вывод, который нам еще понадобится в дальнейшем исследовании.


Глава 2:

    ХОЗЯЙСТВЕННОЕ РАЗВИТИЕ И ЗИГЗАГИ РУКОВОДСТВА

    "Военный коммунизм", "новая экономическая политика" (НЭП) и курс на кулака.

    < Линия развития советского хозяйства отнюдь не представляет собою непрерывно и равномерно восходящей кривой. На протяжении первых восемнадцати лет нового режима можно явственно различить несколько этапов, разграниченных острыми кризисами. Краткий очерк экономической истории СССР, в связи с политикой правительства, совершенно необходим как для диагноза, так и для прогноза.

    Первые три года после переворота были периодом открытой и жестокой гражданской войны. Хозяйственная жизнь оставалась целиком подчинена нуждам фронтов. Культурная работа ютилась на задворках и характеризовалась смелым размахом творческой мысли, прежде всего личной мысли Ленина, при чрезвычайной скудности материальных средств. Это так называемый период "военного коммунизма" (1918-1921 г.г.), который составляет героическую параллель к "военному социализму", капиталистических стран. Хозяйственные задачи советского правительства сводились в те годы главным образом к тому, чтоб поддержать военную промышленность и использовать оставшиеся от прошлого скудные запасы для войны и спасения от гибели городского населения. Военный коммунизм был, по существу своему, системой регламентации потребления в осажденной крепости.

    Нужно, однако, признать, что, по первоначальному замыслу, он преследовал более широкие цели. Советское правительство надеялось и стремилось непосредственно развить методы регламентации в систему планового хозяйства, в области распределения, как и в сфере производства. Другими словами: от "военного коммунизма" оно рассчитывало постепенно, но без нарушения системы, прийти к подлинному коммунизму. Принятая в марте 1919 года программа большевистской партии гласила: "В области распределения задача советской власти в настоящее время состоит в том, чтобы неуклонно продолжать замену торговли планомерным, организованным в общегосударственном масштабе распределением продуктов".

    Действительность приходила, однако, во все большее столкновение с программой "военного коммунизма": производство неизменно падало, и не только вследствие разрушительного действия войны, но и вследствие угашения стимула личной заинтересованности у производителей. Город требовал у деревни хлеба и сырья, ничего не давая взамен, кроме пестрых бумажек, называвшихся по старой памяти деньгами. Мужик зарывал свои запасы в землю. Правительство посылало за хлебом вооруженные рабочие отряды. Мужик сокращал посевы. Промышленная продукция 1921 года, непосредственно следующего за окончанием гражданской войны, составляла, в лучшем случае, пятую часть довоенной. Выплавка стали упала с 4,2 миллиона тонн до 183 тысяч тонн, т.е. в 23 раза. Валовой сбор зерна снизился с 801 миллиона центнеров до 503 миллионов в 1922 г.: это и был год страшного голода! Одновременно внешняя торговля скатилась с 2,9 миллиарда рублей до 30 миллионов. Развал производительных сил оставил позади все, что раньше видела по этой части история. Страна и с нею власть очутились на самом краю пропасти.

    Утопические надежды эпохи военного коммунизма подвергались впоследствии жестокой и во многом основательной критике. Теоретическая ошибка правящей партии останется, однако, совершенно необъяснимой, если оставить без внимания, что все тогдашние расчеты строились на ожидании близкой победы революции на Западе. Считалось само собою разумеющимся, что победоносный немецкий пролетариат, в кредит под будущие продукты питания и сырья, будет снабжать советскую Россию не только машинами, готовыми фабричными изделиями, но и десятками тысяч высококвалифицированных рабочих, техников и организаторов. И, нет сомнения, еслиб пролетарская революция восторжествовала в Германии - а ее победе помешала только и исключительно социал-демократия - экономическое развитие Советского Союза, как и Германии, пошло бы вперед столь гигантскими шагами, что судьба Европы и мира сложилась бы к сегодняшнему дню неизмеримо более благоприятно. Можно, однако, сказать с полною уверенностью, что и в этом счастливом случае, от непосредственного государственного распределении продуктов пришлось бы все равно отказаться в пользу методов торгового оборота.

    Необходимость восстановления рынка Ленин мотивировал наличием в стране миллионов изолированных крестьянских хозяйств, которые иначе, как через торговлю, не привыкли определять свои экономические взаимоотношения с внешним миром. Торговый оборот должен был установить так называемую "смычку" между крестьянином и национализованной промышленностью. Теоретическая формула "смычки" очень проста: промышленность должна доставлять деревне необходимые товары по таким ценам, чтобы государство могло отказаться от принудительного изъятия продуктов крестьянского труда.

    В оздоровлении экономических взаимоотношений с деревней состояла несомненно наиболее острая и неотложная задача НЭП'а. Ближайший опыт показал, однако, что и сама промышленность, несмотря на свой обобществленный характер, нуждается в выработанных капитализмом методах денежного расчета. План не может опираться на одни умозрительные данные. Игра спроса и предложения остается для него еще на долгий период необходимой материальной основой и спасительным коррективом.

    Легализованный рынок, при помощи упорядоченной денежной системы, начал выполнять свою работу. Уже в 1923 году, благодаря первому толчку из деревни, промышленность стала оживляться, причем сразу обнаружила высокие темпы. Достаточно сказать, что продукция за 1922 и 1923 года удваивается, а к 1926 году уже достигает довоенного уровня, т.е. возрастает более чем в пять раз по сравнению с 1921 годом. Одновременно, хотя и гораздо более скромными темпами, повышаются урожаи.

    Начиная с переломного 1923 года обостряются наметившиеся уже раньше в правящей партии разногласия по вопросу о взаимоотношении между промышленностью и сельским хозяйством. В стране, исчерпавшей в конец свои накопления и запасы, промышленность не могла развиваться иначе, как путем заимствования хлеба и сырья у крестьян. Слишком большие натуральные "принудительные займы" означали, однако, умерщвление стимула к труду: не веря в будущие блага, крестьянин отвечал на хлебные экспедиции города посевной забастовкой. Но и слишком малые изъятия грозили застоем: не получая промышленных продуктов, крестьянство возвращалось к хозяйству для собственных потребностей и возобновляло старые кустарные промысла. Разногласия в партии начались с вопроса о том, сколько взять у деревни для промышленности, чтоб приблизить период динамического равновесия между ними. Спор сразу осложнился вопросом о социальной структуре самой деревни.

    Весною 1923 г., на съезде партии, представитель "левой оппозиции", которая тогда впрочем еще не носила этого имени, демонстрировал расхождение промышленных и сельско-хозяйственных цен, в виде угрожающей диаграммы. Тогда же это явление было впервые названо "ножницами", именем, вошедшим после того в мировой словарь. Если дальнейшее отставание промышленности - говорил докладчик - будет все больше раздвигать эти ножницы, то разрыв между городом и деревней неизбежен.

    Крестьянство строго различало совершенную большевиками демократическую аграрную революцию и их политику, направленную на подведение фундамента под социализм. Экспроприация помещичьей и государственной земли принесла крестьянству свыше полумиллиарда рублей золотом в год. Однако, на ценах государственной промышленности крестьяне переплачивали гораздо большую сумму. Пока баланс двух революций, демократической и социалистической, связанных крепким октябрьским узлом, сводился для крестьянства с минусом в сотни миллионов, союз двух классов оставался под знаком вопроса.

    Распыленный характер крестьянского хозяйства, унаследованный от прошлого, обострился еще более в результате октябрьского переворота: число самостоятельных дворов поднялось в течение ближайшего десятилетия с 16 до 25 миллионов, что естественно повело к усилению чисто-потребительского характера большинства крестьянских хозяйств. Такова одна из причин недостатка сельскохозяйственных продуктов.

    Мелк<ое> товарное хозяйство неизбежно выделяет из себя эксплуататоров. По мере того, как деревня стала оправляться, дифференциация внутри крестьянской массы стала возрастать: развитие вступило на старую хорошо накатанную колею. Рост кулака далеко обогнал общий рост сельского хозяйства. Политика правительства, под лозунгом: "лицом к деревне" фактически повернулась лицом к кулакам. Сельско-хозяйственный налог ложился на бедняков несравненно тяжелее, чем на зажиточных, которые к тому же снимали сливки с государственного кредита. Избытки хлеба, имевшиеся главным образом у деревенской верхушки, шли на закабаление бедноты и на спекулятивную продажу мелкобуржуазным элементам города. Бухарин, тогдашний теоретик правящей фракции бросил по адресу крестьянства свой пресловутый лозунг: "обогащайтесь!". На языке теории это должно было означать постепенное врастание кулаков в социализм. На практике это означало обогащение меньшинства за счет подавляющего большинства.

    В плену собственной политики правительство оказалось вынуждено отступать шаг за шагом перед требованиями мелкой буржуазии на селе. В 1925 году были легализованы для сельского хозяйства наем рабочей силы и сдача земли в аренду. Крестьянство поляризировалось между мелким капиталистом, с одной стороны, батраком, с другой. В то же время лишенное промышленных товаров государство вытеснялось из деревенского оборота. Между кулаком и мелким кустарным предпринимателем появился, как бы из под земли, посредник. Сами государственные предприятия в поисках сырья вынуждены были все чаще обращаться к частным торговцам. Везде чувствовался капиталистический прибой. Мыслящие элементы могли наглядно убедиться в том, что переворот в формах собственности еще не решает проблемы социализма, а только ставит ее.

    В 1925 г., когда курс на кулака был в полном разгаре, Сталин приступил к подготовке денационализации земельной собственности. На заказанный им самим вопрос советского журналиста: "не было ли бы целесообразным, в интересах сельского хозяйства, закрепить за каждым крестьянином обрабатываемый им участок земли на десять лет?". Сталин ответил: "Даже и на 40 лет". Народный комиссар земледелия Грузии, по прямой инициативе Сталина, внес законопроект о денационализации земли. Цель состояла в том, чтоб внушить фермеру доверие к своему собственному будущему. Между тем уже весною 1926 г. почти 60% предназначенного для продажи хлеба оказалось в руках 6% крестьянских хозяйств! Государству зерна не хватало не только для внешней торговли, но и для внутренних потребностей. Ничтожные размеры экспорта вынуждали отказываться от импорта готовых изделий и урезывали до крайности ввоз машин и сырья.

    Тормозя индустриализацию и нанося удары основной крестьянской массе, ставка на фермера успела в течение 1924-26 годов недвусмысленно обнаружить и свои политические последствия: она привела к чрезвычайному повышению самосознания мелкой буржуазии города и деревни, к захвату ею многих низовых советов, к повышению силы и самоуверенности бюрократии, к возрастающему нажиму на рабочих, к полному подавлению партийной и советской демократии. Рост кулачества испугал видных участников правящей группы, Зиновьева и Каменева, не случайно бывших председателями советов двух важнейших пролетарских центров: Ленинграда и Москвы. Но провинция и особенно бюрократия стояли твердо за Сталина. Курс на крепкого фермера одержал победу. Зиновьев и Каменев со своими сторонниками примкнули в 1926 г. к оппозиции 1923 года ("троцкисты").

    Коллективизация сельского хозяйства не отрицалась, конечно, правящей фракцией "в принципе" и тогда. Но ей отводилось место в перспективе десятилетий. Будущий народный комиссар земледелия Яковлев писал в 1927 году, что, хотя социалистическое переустройство деревни может быть осуществлено только через коллективизацию, но "конечно не в один-два-три года, может быть, не в одно десятилетие". "Колхозы и коммуны - продолжал он - ...являются в настоящее время и еще долгое время, несомненно, будут только островками в море крестьянских хозяйств". Действительно, в этот период в коллективы входило всего лишь 0,8% дворов.

    Борьба в партии из-за так называемой "генеральной линии", прорвавшаяся наружу в 1923 году, приняла с 1926 года особенно напряженный и страстный характер. В своей обширной платформе, охватывавшей все проблемы хозяйства и политики, оппозиция писала: "Партия должна дать сокрушительный отпор всем тенденциям, направленным к упразднению или подрыву национализации земли, одного из устоев диктатуры пролетариата". В этом вопросе победа была одержана оппозицией; прямые покушения на национализацию были оставлены. Но вопрос не исчерпывался, конечно, формами собственности на землю.

    "Растущему фермерству деревни - продолжала платформа - должен быть противопоставлен более быстрый рост коллективов. Необходимо систематически, из года в год, производить значительные ассигнования на помощь бедноте, организованной в коллективы"... "Задачей перевода мелкого производства в крупное, коллективистическое, должна быть проникнута вся работа кооперации". Но широкая программа коллективизации упорно считалась для ближайших лет утопией. Во время подготовки XV съезда партии, имевшего своей задачей исключение левой оппозиции, Молотов, будущий председатель Совета народных комиссаров, повторял: "скатываться (!) к бедняцким иллюзиям о коллективизации широких крестьянских масс уже в настоящих условиях нельзя". По календарю значился конец 1927 г. Так далека была в то время правящая фракция от своей собственной завтрашней политики в деревне!

    Те же годы (1923-28) прошли в борьбе правящей коалиции (Сталин, Молотов, Рыков, Томский, Бухарин; Зиновьев и Каменев перешли в оппозицию в начале 1926 г.) против сторонников "сверхиндустриализации" и планового руководства. Будущий историк не без изумления восстановит те настроения злобного недоверия к смелой хозяйственной инициативе, которыми было насквозь пропитано правительство социалистического государства. Ускорение темпа индустриализации происходило эмпирически, под толчками извне, с грубой ломкой всех расчетов на ходу и с чрезвычайным повышением накладных расходов. Требование выработки пятилетнего плана, выдвинутое оппозицией с 1923 года, встречалось издевательствами, в духе мелкого буржуа, который боится "скачков в неизвестное". Еще в апреле 1927 года Сталин утверждал на пленуме Центрального Комитета, что приступать к строительству днепровской гидростанции было бы для нас то же, что для мужика покупать граммофон вместо коровы. Этот крылатый афоризм резюмировал целую программу. Не лишне напомнить, что вся мировая буржуазная печать, и вслед за ней социалдемократическая, сочувственно повторила в те годы официальные обвинения против "левой оппозиции" в индустриальном романтизме.

    Под шум партийных дискуссий крестьянин на недостаток промышленных товаров отвечал все более упорной стачкой: не вывозил на рынок зерна и не увеличивал посевы. Правые (Рыков, Томский, Бухарин), задававшие в тот период тон, требовали предоставить больше простора капиталистическим тенденциям деревни, повысив цены на хлеб, хотя бы за счет снижения темпов промышленности. Единственный выход при такой политике мог бы состоять в том, чтобы в обмен на вывозимое заграницу фермерское сырье ввозить готовые изделия. Но это означало бы строить смычку не между крестьянским хозяйством и социалистической промышленностью, а между кулаком и мировым капитализмом. Не стоило для этого производить октябрьский переворот.

    "Ускорение индустриализации - возражал представитель оппозиции на конференции партии в 1926 году - в частности, путем более высокого обложения кулака, даст большую товарную массу, которая понизит рыночные цены, а это выгодно, как для рабочих, так и для большинства крестьянства... Лицом к деревне - не значит спиною к промышленности; это значит промышленностью к деревне, ибо "лицо" государства, не обладающего промышленностью, само по себе деревне не нужно".

    В ответ Сталин громил "фантастические планы" оппозиции: индустрия не должна "забегать вперед, отрываясь от сельского хозяйства и отвлекаясь от темпа накопления в нашей стране". Решения партии продолжали повторять те же прописи пассивного приспособления к фермерским верхам крестьянства. XV-й съезд, собравшийся в декабре 1927 года для окончательного разгрома "сверхиндустриализаторов", предупреждал об "опасности слишком большой увязки государственных капиталов в крупное строительство". Других опасностей правящая фракция все еще не хотела видеть.

    В 1927-28 хозяйственном году заканчивался так называемый восстановительный период, в течение которого промышленность работала главным образом на дореволюционном оборудовании, как сельское хозяйство - на старом инвентаре. Для дальнейшего движения вперед требовалось самостоятельное промышленное строительство широкого размаха. Руководить дальше на ощупь, без плана, не было уж никакой возможности.

    Гипотетические возможности социалистической индустриализации были проанализированы оппозицией еще в течение 1923-25 годов. Общий вывод гласил, что и после исчерпания унаследованного от буржуазии оборудования, советская промышленность сможет, на основе социалистических накоплений, давать ритмы роста, совершенно недоступные капитализму. Вожди правящей фракции открыто глумились над осторожными коэффициентами типа 15-18%, как над фантастической музыкой неизвестного будущего. В этом и состояла тогда сущность борьбы против "троцкизма".

    Первый официальный набросок пятилетнего плана, изготовленный, наконец, в 1927 году, был полностью проникнут духом крохоборчества. Прирост промышленной продукции намечался с убывающей из года в год скоростью, от 9 до 4%. Личное потребление должно было за 5 лет возрасти всего на 12%. Невероятная робость замысла ярче всего выступает из того факта, что государственный бюджет должен был составить к концу пятилетки всего 16% народного дохода, тогда как бюджет царской России, не собиравшейся строить социалистическое общество, поглощал до 18%. Не лишне, может быть, прибавить, что инженеры и экономисты, составлявшие этот план, были несколько лет спустя сурово наказаны по суду, как сознательные вредители, действовавшие под указку иностранной державы. Обвиняемые могли бы, если бы смели, ответить, что их плановая работа целиком соответствовала тогдашней "генеральной линии" Политбюро и совершалась под его указку.

    Борьба тенденций оказалась теперь переведена на язык цифр. "Преподносить к десятилетию Октябрьской революции такого рода крохоборческий, насквозь пессимистический план, - гласила платформа оппозиции - значит на деле работать против социализма". Через год Политбюро утвердило новый проект пятилетки со средним приростом продукции в 9%. Фактический ход развития обнаруживал, однако, упорную тенденцию приближаться к коэффициентам "сверхиндустриализаторов". Еще через год, когда курс правительственной политики был уже радикально изменен, Госплан выработал третью пятилетку, динамика которой гораздо ближе, чем можно было надеяться, совпала с гипотетическим прогнозом оппозиции 1925 г.

    Действительная история хозяйственной политики СССР, как видим, весьма далека от официальной легенды. К сожалению, благочестивые исследователи, типа Веббов, не отдают себе в этом ни малейшего отчета.

    Резкий поворот: "пятилетка в четыре года" и "сплошная коллективизация".

    Нерешительность перед индивидуальным крестьянским хозяйством, недоверие к большим планам, защита минимальных темпов, пренебрежение к международным проблемам - все это составляло в совокупности самую суть теории "социализма в отдельной стране", впервые выдвинутой Сталиным осенью 1924 г., после поражения пролетариата в Германии. Не спешить с индустриализацией, не ссориться с мужиком, не рассчитывать на мировую революцию и, прежде всего, оградить власть партийной бюрократии от критики! Дифференциация крестьянства объявлялась измышлением оппозиции. Уже упомянутый выше Яковлев разогнал Центральное статистическое управление, таблицы которого отводили кулаку больше места, чем угодно было власти. В то время, как руководители успокоительно твердили, что товарный голод изживается, что предстоят "спокойные темпы хозяйственного развития", что хлебозаготовки будут впредь протекать более "равномерно" и прочее, окрепший кулак повел за собой середняка и подверг города хлебной блокаде. В январе 1928 г. рабочий класс оказался лицом к лицу с призраком надвигающегося голода. История умеет шутить злые шутки. Именно в том самом месяце, когда кулак взял за горло революцию, представителей левой оппозиции сажали по тюрьмам или развозили по Сибири в наказание за "панику" перед призраком кулака.

    Правительство попыталось представить дело так, будто хлебная забастовка вызывалась голой враждебностью кулака (откуда он взялся?) к социалистическому государству, т.е. политическими мотивами общего порядка. Но к такого рода "идеализму" кулак мало склонен. Если он скрывал свой хлеб, то потому, что торговая сделка оказывалась невыгодной. По той же причине ему удавалось подчинять своему влиянию широкие круги деревни. Одних репрессий против кулацкого саботажа было явно недостаточно: нужно было менять политику. Однако, не мало времени ушло еще на колебания.

    Не только Рыков, тогда еще глава правительства, заявлял в июле 1928 г.: "развитие индивидуальных хозяйств крестьянства является... - важнейшей задачей партии", но ему вторил и Сталин: "есть люди, - говорил он, - думающие, что индивидуальное хозяйство исчерпало себя, что его не стоит поддерживать... Эти люди не имеют ничего общего с линией нашей партии". Менее, чем через год, линия партии не имела ничего общего с этими словами: на горизонте занималась заря сплошной коллективизации.

    Новая ориентировка складывалась так же эмпирически, как и предшествующая, в глухой борьбе внутри правительственного блока. "Группы правой и центра сплачиваются общей враждой к оппозиции, - предупреждала платформа левых за год перед тем, - отсечение последней неизбежно ускорило бы борьбу между ними самими". Так и случилось. Вожди распадавшегося правящего блока ни за что не хотели, однако, признать, что этот прогноз левого крыла оправдался, как и многие другие. Еще 19-го октября 1928 г. Сталин заявил публично: "пора бросить сплетни... о наличии правого уклона и примиренческого к нему отношения в Политбюро нашего ЦК". Обе группы тем временем прощупывали аппарат. Придушенная партия жила смутными слухами и догадками. Но уже через несколько месяцев официальная печать, со свойственной ей беззастенчивостью, провозгласила, что глава правительства, Рыков, "спекулировал на хозяйственных затруднениях советской власти"; что руководитель Коминтерна, Бухарин, оказался "проводником либерально-буржуазных влияний"; что Томский, председатель ВЦСПС, не что иное, как жалкий трэд-юнионист. Все трое, Рыков, Бухарин и Томский, состояли членами Политбюро. Если вся предшествующая борьба против левой оппозиции почерпала свое оружие из арсеналов правой группировки, то теперь Бухарин, не погрешая против истины, мог обвинить Сталина в том, что в борьбе с правыми, он пользовался по частям осужденной оппозиционной платформой.

    Так или иначе, поворот произошел. Лозунг "обогащайтесь!", как и теория безболезненного врастания кулака в социализм были с запозданием, но тем более решительно осуждены. Индустриализация поставлена в порядок дня. Самодовольный квиетизм сменился панической стремительностью. Полузабытый лозунг Ленина "догнать и перегнать" был дополнен словами: "в кратчайший срок". Минималистская пятилетка, уже принципиально одобренная съездом партии, уступила место новому плану, основные элементы которого были целиком заимствованы из платформы разгромленной левой оппозиции. Днепрострой, вчера еще уподоблявшийся граммофону, сегодня оказался в центре внимания.

    После первых же новых успехов выдвинут был лозунг: завершить пятилетку в четыре года. Потрясенные эмпирики решили, что отныне все возможно. Оппортунизм, как это не раз бывало в истории, превратился в свою противоположность: авантюризм. Если в 1923-28 г.г. Политбюро готово было мириться с философией Бухарина о "черепашьем темпе", то теперь оно легко перескакивало с 20% на 30% годового роста, пытаясь каждое частное и временное достижение превратить в норму и теряя из виду взаимо-обусловленность хозяйственных отраслей. Финансовые прорехи плана затыкались печатной бумагой. За годы первой пятилетки количество денежных знаков в обороте поднялось с 1,7 миллиарда до 5,5, чтобы в начале второй пятилетки достигнуть 8,4 миллиарда рублей. Бюрократия не только освободила себя от политического контроля масс, на которых форсированная индустриализация ложилась невыносимой тяжестью, но и от автоматического контроля посредством червонца. Денежная система, укрепленная в начале НЭП'а, снова оказалась расшатана в корне.

    Главные опасности, притом не только для выполнения плана, но и для самого режима, открылись, однако, со стороны деревни.

    15 февраля 1928 г. население страны не без изумления узнало из передовицы "Правды", что деревня выглядит совсем не так, как ее до сих пор изображали власти, но зато очень близко к тому, как представляла дело исключенная съездом оппозиция. Печать, буквально вчера еще отрицавшая существование кулаков, сегодня, по сигналу сверху, открывала их не только в деревне, но и в самой партии. Обнаруживалось, что коммунистическими ячейками руководят нередко богатые крестьяне, имеющие сложный инвентарь, пользующиеся наемным трудом, скрывающие от государства сотни и даже тысячи пудов хлеба и непримиримо выступающие против "троцкистской" политики. Газеты печатали взапуски сенсационные разоблачения о том, как кулаки, в качестве местных секретарей, не пускали бедноту и батраков в партию. Все старые оценки опрокинулись. Минусы и плюсы поменялись местами.

    Чтоб прокормить города, необходимо было немедленно изъять у кулака хлеб насущный. Достигнуть этого можно было только силой. Экспроприация запасов зерна, притом не только у кулака, но и у середняка, именовалась на официальном языке "чрезвычайными мерами". Это должно было означать, что завтра все вернется в старую колею. Но деревня не верила хорошим словам, и была права. Насильственное изъятие хлеба отбивало у зажиточных крестьян охоту к расширению посевов. Батрак и бедняк оказывались без работы. Сельское хозяйство снова попадало в тупик, и с ним вместе государство. Нужно было во что бы то ни стало перестраивать "генеральную линию".

    Сталин и Молотов, по прежнему еще ставя индивидуальное хозяйство на первое место, начали подчеркивать необходимость более быстрого расширения совхозов и колхозов. Но так как острая продовольственная нужда не позволяла отказываться от военных экспедиций в деревню, то программа подъема индивидуальных хозяйств повисала в воздухе. Пришлось "скатываться" к коллективизации. Временные "чрезвычайные меры" по изъятию хлеба непредвиденно развернулись в программу "ликвидации кулачества, как класса". Из противоречивых приказов, более обильных, чем хлебные пайки, вытекало с очевидностью, что у правительства в крестьянском вопросе не было не только пятилетней, но даже пятимесячной программы.

    По плану, созданному уже под кнутом продовольственного кризиса, коллективное хозяйство должно было охватить к концу пятилетия около 20% крестьянских хозяйств. Эта программа, грандиозность которой станет ясна, если учесть, что за предшествующие десять лет коллективизация охватила менее 1% деревни, оказалась, однако, уже в середине пятилетия оставлена далеко позади. В ноябре 1929 года Сталин, покончив с собственными колебаниями, провозгласил конец индивидуальному хозяйству: крестьяне идут в колхозы "целыми селами, районами, даже округами". Яковлев, который два года перед тем доказывал, что колхозы еще в течение многих лет будут только "островками в море крестьянских хозяйств", получил теперь, в качестве наркомзема, поручение "ликвидировать кулачество, как класс", и насадить сплошную коллективизацию "в кратчайший срок". В течение 1929 г. число коллективизированных хозяйств поднялось с 1,7% до 3,9%, в 1930 г. - до 23,6%, в 1931 г. - уже до 52,7%, в 1932 г. - до 61,5%.

    В настоящее время уже вряд ли кто-либо решится повторять либеральный вздор, будто коллективизация в целом явилась продуктом голого насилия. В борьбе с земельным утеснением в прежние исторические эпохи крестьянство то поднимало восстания против помещиков, то направляло колонизационный поток в девственные районы, то, наконец, бросалось во всякого рода секты, награждавшие мужика небесными пустотами за земельную тесноту. Теперь, после экспроприации крупных владений и предельной парцелляции земельного фонда, сочетание земельных клочков в более крупные участки стало вопросом жизни и смерти для крестьянства, для сельского хозяйства, для общества в целом.

    Этим общим историческим соображением вопрос, однако, еще далеко не решался. Реальные возможности коллективизации определялись не степенью безвыходности деревни и не административной энергией правительства, а прежде всего наличными производственными ресурсами, т.е. способностью промышленности снабжать крупное сельское хозяйство необходимым инвентарем. Этих материальных предпосылок на лицо не было. Колхозы строились на инвентаре, пригодном в большинстве только для парцелльного хозяйства. В этих условиях преувеличенно быстрая коллективизация принимала характер экономической авантюры.

    Захваченное само в расплох радикализмом собственного поворота правительство не успело и не сумело провести даже элементарную политическую подготовку нового курса. Не только крестьянские массы, но и местные органы власти не знали, чего от них требуют. Крестьянство было накалено до бела слухами о том, что скот и имущество отбираются "в казну". Слух этот оказался не так уж далек от действительности. Осуществлялась на деле та самая карикатура, которую в свое время рисовали на левую оппозицию: бюрократия "грабила деревню". Коллективизация предстала перед крестьянством прежде всего в виде экспроприации всего его достояния. Обобществляли не только лошадей, коров, овец, свиней, но и цыплят, "раскулачивали - как писал заграницу один из наблюдателей - вплоть до валенок, которые стаскивали с ног малых детишек". В результате шла массовая распродажа скота крестьянами за бесценок или убой его на мясо и шкуру.

    В январе 1930 года член Центрального Комитета Андреев рисовал на московском съезде по коллективизации такую картину: с одной стороны, мощно развернувшееся по всей стране колхозное движение "будет теперь ломать на своем пути все и всяческие преграды"; с другой стороны, хищническая распродажа крестьянами собственного инвентаря, скота и даже семян перед вступлением в колхоз "принимает прямо угрожающие размеры"... Как ни противоречивы эти два рядом поставленные обобщения, оба они с разных концов правильно характеризовали эпидемический характер коллективизации, как меры отчаяния. "Сплошная коллективизация, - писал тот же критический наблюдатель - ввергла народное хозяйство в состояние давно небывалой разрухи: точно прокатилась трехлетняя война".

    Двадцать пять миллионов изолированных крестьянских эгоизмов, которые вчера еще являлись единственными двигателями сельского хозяйства, - слабосильными, как мужицкая кляча, но все же двигателями, - бюрократия попыталась одним взмахом заменить командой двухсот тысяч колхозных правлений, лишенных технических средств, агрономических знаний и опоры в самом крестьянстве. Разрушительные последствия авантюризма не замедлили последовать, и они растянулись на несколько лет. Валовой сбор зерновых культур, поднявшийся в 1930 году до 835 миллионов центнеров, упал в следующие два года ниже 700 миллионов. Разница сама по себе не выглядит катастрофической; но она означала убыль как раз того количества хлеба, какое необходимо было городам хотя бы до привычной голодной нормы. Еще хуже обстояло с техническими культурами. Накануне коллективизации производство сахара достигло почти 109 миллионов пудов, чтобы через два года, в разгар сплошной коллективизации, упасть из-за недостатка свеклы до 48 млн. пудов, т.е. более, чем вдвое. Но наиболее опустошительный ураган пронесся над животным царством деревни. Число лошадей упало на 55%: с 34,6 млн. в 1929 г. до 15,6 миллиона в 1934 г.; поголовье рогатого скота - с 30,7 миллионов до 19,5 млн., т.е. на 40%; число свиней на 55%, овец - на 66%. Гибель людей - от голода, холода, эпидемий, репрессий - к сожалению, не подсчитана с такой точностью, как гибель скота; но она тоже исчисляется миллионами. Вина за эти жертвы ложится не на коллективизацию, а на слепые, азартные и насильнические методы ее проведения. Бюрократия ничего не предвидела. Даже колхозный устав, пытавшийся связать личный интерес крестьянина с коллективным, был опубликован лишь после того, как злополучная деревня подверглась жестокому опустошению.

    Форсированный характер нового курса вырос из необходимости спасаться от последствий политики 1923-1928 годов. Но все же коллективизация могла и должна была иметь более разумные темпы и более планомерные формы. Имея в руках власть и промышленность, бюрократия могла регулировать процесс коллективизации, не доводя страну до грани катастрофы. Можно было и надо было взять темпы, более отвечающие материальным и моральным ресурсам страны. "При благоприятных условиях, внутренних и международных, - писал в 1930 г. заграничный орган "левой оппозиции", - материально-технические условия сельского хозяйства могут в течение каких-нибудь 10-15 лет коренным образом преобразоваться и обеспечить производственную базу коллективизации. Однако, за те годы, которые отделяют нас от такого положения, можно несколько раз успеть опрокинуть советскую власть".

    Это предостережение не было преувеличенным: никогда еще дыхание смерти не носилось так непосредственно над территорией Октябрьской революции, как в годы сплошной коллективизации. Недовольство, неуверенность, ожесточение разъедали страну. Расстройство денежной системы; нагромождение твердых цен, "конвенционных" и цен вольного рынка; переход от подобия торговли между государством и крестьянством к хлебному, мясному и молочному налогам; борьба не на жизнь, а на смерть с массовыми хищениями колхозного имущества и с массовым укрывательством таких хищений; чисто военная мобилизация партии для борьбы с кулацким саботажем после "ликвидации" кулачества, как класса; одновременно с этим: возвращение к карточной системе и голодному пайку, наконец, восстановление паспортной системы, - все эти меры возродили в стране атмосферу, казалось, давно уже законченной гражданской войны.

    Снабжение заводов сырьем и продовольствием ухудшалось из квартала в квартал. Невыносимые условия существования порождали текучесть рабочей силы, прогулы, небрежную работу, поломки машин, высокий процент брака, низкое качество изделий. Средняя производительность труда в 1931 г. упала на 11,7%. Согласно мимолетнему признанию Молотова, запечатленному всей советской печатью, продукция промышленности в 1932 году поднялась всего на 8,5%, вместо полагавшихся по годовому плану 36%. Правда, миру возвещено было вскоре после этого, что пятилетний план выполнен в четыре года и три месяца. Но это значит лишь, что цинизм бюрократии в обращении со статистикой и общественным мнением не знает пределов. Однако, не это главное: на карте стояла не судьба пятилетнего плана, а судьба режима.

    Режим устоял. Но это заслуга самого режима, пустившего глубокие корни в народную почву. Не в меньшей мере это заслуга благоприятных внешних обстоятельств. В годы хозяйственного хаоса и гражданской войны в деревне Советский Союз был в сущности парализован перед лицом внешних врагов. Недовольство крестьянства захлестывало армию. Неуверенность и шатания деморализовали бюрократический аппарат и командные кадры. Удар с Востока или с Запада мог в этот период иметь роковые последствия.

    К счастью, первые годы торгово-промышленного кризиса создали во всем капиталистическом мире настроения растерянной выжидательности. Никто не был готов к войне, никто не отваживался на нее. К тому же ни в одном из враждебных государств не отдавали себе достаточного отчета во всей остроте социальных конвульсий, потрясавших страну советов, под звон и грохот официальной музыки в честь "генеральной линии".

    --------------------------------------------------------------------------------

    Несмотря на всю свою краткость, наш исторический очерк показывает, надеемся, насколько далеко действительное развитие рабочего государства от идиллической картины постепенного и непрерывного накопления успехов. Из богатого кризисами прошлого мы почерпнем позже важные указания для будущего. В то же время исторический обзор экономической политики советского правительства и ее зигзагов представляется нам совершенно необходимым для разрушения того искусственно насаждаемого индивидуалистического фетишизма, который ищет источника успехов, действительных, как и мнимых, в необыкновенных качествах руководства, а не в созданных революцией условиях обобществленной собственности.

    Объективные преимущества нового социального режима находят, конечно, свое выражение и в методах руководства; но это последнее, не в меньшей мере, выражает также экономическую и культурную отсталость страны и те мелкобуржуазные провинциальные условия, в каких сформировались сами руководящие кадры.

    Было бы грубейшей ошибкой делать отсюда тот вывод, будто политика советского руководства имеет третьестепенное значение. Нет в мире другого правительства, в руках которого в такой мере сосредоточивались бы судьбы страны. Удачи и неудачи отдельного капиталиста не полностью, не целиком, конечно, но в очень значительной, иногда решающей, степени зависят от его личных качеств. Mutatis mutandis*1 советское правительство заняло по отношении ко всему хозяйству то положение, какое капиталист занимает по отношению к отдельному предприятию. Централизованный характер народного хозяйства превращает государственную власть в фактор огромного значения. Но именно поэтому политику правительства надо судить не по суммарным результатам, не по голым цифрам статистики, а по той специфической роли, какую в достижении этих результатов выполнили сознательное предвиденье и плановое руководство.

    Зигзаги правительственного курса отражали не только объективные противоречия обстановки, но и недостаточную способность правящих своевременно понять противоречия и профилактически реагировать на них. Ошибки руководства нелегко выразить в бухгалтерских величинах. Но уже схематическое изложение истории зигзагов позволяет с уверенностью заключить, что они ложатся на советское хозяйство грандиозной цифрой накладных расходов.

    Остается, правда, непонятным, по крайней мере при рационалистическом подходе к истории, как и почему фракция, наименее богатая идеями и наиболее отягощенная ошибками, одержала верх над всеми другими группировками и сосредоточила в своих руках неограниченную власть. Дальнейший анализ даст нам ключ и к этой загадке. Мы увидим вместе с тем, как бюрократические методы самодержавного руководства приходят во все большее противоречие с потребностями хозяйства и культуры, и с какой необходимостью отсюда вытекают новые кризисы и потрясения в развитии Советского Союза.

    Прежде, однако, чем подойти к изучению двойственной роли "социалистической" бюрократии, необходимо будет ответить на вопрос: каков же общий баланс предшествующих успехов? Действительно ли в СССР осуществлен социализм? или более осторожно: обеспечивают ли наличные хозяйственные и культурные достижения от опасностей капиталистической реставрации, - подобно тому, как буржуазное общество, на известном этапе, оказалось застраховано собственными успехами от реставрации феодализма и крепостничества?


Глава 3:

    СОЦИАЛИЗМ И ГОСУДАРСТВО

    Переходный режим.

    Верно ли, что в СССР, как утверждают официальные авторитеты, уже осуществлен социализм? Если нет, то обеспечено ли, по крайней мере, достигнутыми успехами его осуществление в национальных границах, независимо от хода событий в остальном мире? Произведенная выше критическая оценка важнейших показателей советского хозяйства должна дать нам точку исхода для правильного ответа на этот вопрос. Но нам не обойтись без предварительной теоретической справки.

    Марксизм исходит из развития техники, как основной пружины прогресса и строит коммунистическую программу на динамике производительных сил. Если допустить, что какая-либо космическая катастрофа должна разрушить в более или менее близком будущем нашу планету, то пришлось бы, конечно, отказаться от коммунистической перспективы, как и от многого другого. За вычетом же этой пока-что проблематической опасности нет ни малейшего научного основания ставить заранее какие бы то ни было пределы нашим техническим, производственным и культурным возможностям. Марксизм насквозь проникнут оптимизмом прогресса и уже по одному этому, к слову сказать, непримиримо противостоит религии.

    Материальной предпосылкой коммунизма должно явиться столь высокое развитие экономического могущества человека, когда производительный труд, перестанет быть обузой и тягостью, не нуждается ни в каком понукании, а распределение жизненных благ, имеющихся в постоянном изобилии, не требует - как ныне в любой зажиточной семье или в "приличном" пансионе, - иного контроля, кроме контроля воспитания, привычки, общественного мнения. Нужна, говоря откровенно, изрядная доля тупоумия, чтоб считать такую, в конце концов, скромную перспективу "утопичной".

    Капитализм подготовил условия и силы социального переворота: технику, науку, пролетариат. Коммунистический строй не может, однако, прийти непосредственно на смену буржуазному обществу: материальное и культурное наследство прошлого для этого совершенно недостаточно. На первых порах своих рабочее государство не может еще позволить каждому работать "по способностям", т.е. сколько сможет и захочет, и вознаграждать каждого "по потребностям", независимо от произведенной им работы. В интересах поднятия производительных сил оказывается необходимым прибегать к привычным нормам заработной платы, т.е. к распределению жизненных благ в зависимости от количества и качества индивидуального труда.

    Маркс называл этот первоначальный этап нового общества "низшей стадией коммунизма", в отличие от высшей, когда, вместе с последними призраками нужды, исчезнет материальное неравенство. В том же смысле противопоставляют нередко социализм и коммунизм, как низшую и высшую стадии нового общества. "У нас еще нет, конечно, полного коммунизма, гласит нынешняя официальная советская доктрина, но зато у нас уже осуществлен социализм, т.е. низшая стадия коммунизма". В доказательство приводится господство государственных трестов в промышленности, колхозов - в сельском хозяйстве, государственных и кооперативных предприятий - в торговле. На первый взгляд получается полное совпадение с априорной - и потому гипотетической - схемой Маркса. Но именно с точки зрения марксизма вопрос вовсе не исчерпывается формами собственности, независимо от достигнутой производительности труда. Под низшей стадией коммунизма Маркс, во всяком случае, понимал такое общество, которое по своему экономическому развитию уже с самого начала стоит выше самого передового капитализма. Теоретически такая постановка безупречна, ибо взятый в мировом масштабе коммунизм, даже в первой, исходной своей стадии, означает высшую ступень развития по сравнению с буржуазным обществом. К тому же Маркс ожидал, что социалистическую революцию начнет француз, немец продолжит, англичанин закончит; что касается русского, то он оставался в далеком арьергарде. Между тем порядок оказался на деле опрокинут. Кто пытается теперь универсально-историческую концепцию Маркса механически применить к частному случаю СССР, на данной ступени его развития, тот сейчас же запутывается в безысходных противоречиях.

    Россия была не сильнейшим, а слабейшим звеном в цепи капитализма. Нынешний СССР не поднимается над мировым уровнем хозяйства, а только догоняет капиталистические страны. Если то общество, какое должно было сложиться на основе обобществления производительных сил самого передового для своей эпохи капитализма, Маркс называл низшей стадией коммунизма, то определение это явно не подходит к Советскому Союзу, который и сегодня еще гораздо беднее техникой, жизненными благами и культурой, чем капиталистические страны. Правильнее, поэтому, нынешний советский режим, во всей его противоречивости, назвать не социалистическим, а подготовительным или переходным от капитализма к социализму.

    В этой заботе о терминологической точности нет ни капли педантизма. Сила и устойчивость режимов определяются в последнем счете относительной производительностью труда. Обобществленное хозяйство, технически возвышающееся над капитализмом, было бы действительно обеспечено в своем социалистическом развитии наверняка, так сказать, автоматически, чего, к сожалению, ни в каком случае нельзя еще сказать о советском хозяйстве.

    Большинство вульгарных аппологетов СССР, как он есть, склонны рассуждать приблизительно так: если даже согласиться, что нынешний советский режим и не является еще социалистическим, то дальнейшее развитие производительных сил на нынешних основах все равно должно раньше или позже привести к полному торжеству социализма. Спорным является, следовательно, лишь фактор времени. Стоит ли из-за этого поднимать шум? Как ни победоносно, на первый взгляд, такое рассуждение, на самом деле оно крайне поверхностно. Время - совсем не второстепенный фактор, когда речь идет об историческом процессе: смешивать настоящее и будущее в политике гораздо опаснее, чем в грамматике. Развитие вовсе не состоит, как представляется вульгарным эволюционистам, типа Веббов, в планомерном накоплении и постоянном "улучшении" того, что есть: оно знает переходы количества в качество, кризисы, скачки и откаты назад. Именно потому, что в СССР далеко не достигнута еще и первая стадия социализма, как уравновешенной системы производства и потребления, развитие идет не гармонически, а в противоречиях. Экономические противоречия порождают социальные антагонизмы, которые развивают свою собственную логику, не дожидаясь дальнейшего развития производительных сил. Мы видели это только что на вопросе о кулаке, который не захотел эволюционно "врастать" в социализм и, неожиданно для бюрократии и ее идеологов, потребовал новой, дополнительной революции. Захочет ли мирно врастать в социализм сама бюрократия, в руках которой сосредоточены власть и богатство? В этом допустимо усомниться. Во всяком случае было бы неосмотрительно доверять бюрократии на слово. В каком направлении развернется в течение ближайших трех-пяти-десяти лет динамика экономических противоречий и социальных антагонизмов советского общества, на этот вопрос окончательного и бесповоротного ответа еще нет. Исход зависит от борьбы живых социальных сил, притом не в национальном только, но и в интернациональном масштабе. На каждом новом этапе необходим, поэтому, конкретный анализ реальных отношений и тенденций, в их связи и постоянном взаимодействии. Важность такого анализа мы сейчас увидим на вопросе о советском государстве.

    Программа и действительность.

    Первую отличительную черту пролетарской революции Ленин, вслед за Марксом и Энгельсом, видел в том, что, экспроприируя эксплуататоров, она упраздняет необходимость в возвышающемся над обществом бюрократическом аппарате, прежде всего в полиции и постоянной армии. "Пролетариату нужно государство - это повторяют все оппортунисты, - писал Ленин в 1917 г., за месяц-два до завоевания власти, - но они, оппортунисты, забывают добавить, что пролетариату нужно лишь отмирающее государство, т.е. устроенное так, чтобы оно немедленно начало отмирать и не могло не отмирать" ("Государство и революция"). Критика эта направлялась в свое время против социалистических реформистов, типа русских меньшевиков, британских фабианцев и пр.; сейчас она с удвоенной силой бьет по советским идолопоклонникам, с их культом бюрократического государства, которое не имеет ни малейшего намерения "отмирать".

    Социальный спрос на бюрократию возникает во всех тех положениях, когда на лицо имеются острые антагонизмы, которые требуется "смягчать", "улаживать", "регулировать" (всегда в интересах привилегированных и имущих, всегда к выгоде для самой бюрократии). Через все буржуазные революции, как бы демократичны они ни были, проходит, поэтому, укрепление и усовершенствование бюрократического аппарата. "Чиновничество и постоянная армия, - пишет Ленин, - это паразит на теле буржуазного общества, паразит, порожденный внутренними противоречиями, которые это общество раздирают, но именно паразит, затыкающий жизненные поры".

    Начиная с 1917 года, т.е. с того момента, когда завоевание власти встало перед партией, как практическая проблема, Ленин непрерывно занят мыслью о ликвидации "паразита". После низвержения эксплуататорских классов, повторяет и разъясняет он в каждой главе "Государство и революция", пролетариат разобьет старую бюрократическую машину, а свой собственный аппарат составит из рабочих и служащих, причем против превращения их в бюрократов примет "меры, подробно разобранные Марксом и Энгельсом: 1) не только выборность, но и сменяемость в любое время; 2) плата не выше платы рабочего; 3) переход немедленный к тому, чтобы все исполняли функции контроля и надзора, чтобы все на время становились бюрократами, и чтобы поэтому никто не мог стать бюрократом". Не надо думать, будто у Ленина дело идет о задаче десятилетий; нет, это тот первый шаг, с которого "можно и должно начать при совершении пролетарской революции".

    Тот же смелый взгляд на государство пролетарской диктатуры нашел через полтора года после завоевания власти свое законченное выражение в программе большевистской партии, в том числе и в разделе об армии. Сильное государство, но без мандаринов; вооруженная сила, но без самураев! Не задачи обороны создают военную и штатскую бюрократию, а классовый строй общества, который переносится и на организацию обороны. Армия только осколок социальных отношений. Борьба против внешних опасностей предполагает, разумеется, и в рабочем государстве специализованную военно-техническую организацию, но ни в каком случае не привилегированную офицерскую касту. Программа требует замены постоянной армии вооруженным народом.

    Режим пролетарской диктатуры с самого своего возникновения перестает таким образом быть "государством" в старом смысле слова, т.е. специальным аппаратом по удержанию в повиновении большинства народа. Материальная власть, вместе с оружием, прямо и непосредственно переходит в руки организаций трудящихся, как советы. Государство, как бюрократический аппарат, начинает отмирать с первого дня пролетарской диктатуры. Таков голос программы, не отмененной до сего дня. Странно: он звучит, как загробный голос из мавзолея.

    Как бы, в самом деле, ни истолковывать природу нынешнего советского государства, неоспоримо одно: к концу второго десятилетия своего существования оно не только не отмерло, но и не начало "отмирать"; хуже того: оно разрослось в еще небывалый в истории аппарат принуждения; бюрократия не только не исчезла, уступив свое место массам, но превратилась в бесконтрольную силу, властвующую над массами; армия не только не заменена вооруженным народом, но выделила из себя привилегированную офицерскую касту, увенчивающуюся маршалами, тогда как народу, "вооруженному носителю диктатуры", запрещено ныне в СССР ношение даже и холодного оружия. При наивысшем напряжении фантазии трудно представить себе контраст, более разительный, чем тот, какой существует между схемой рабочего государства по Марксу-Энгельсу-Ленину и тем реальным государством, какое ныне возглавляется Сталиным. Продолжая перепечатывать сочинения Ленина (правда, с цензурными изъятиями и искажениями), нынешние вожди Советского Союза и их идеологические представители даже не ставят перед собою вопроса о причинах столь вопиющего расхождения между программой и действительностью. Попытаемся это сделать за них.

    Двойственный характер рабочего государства.

    Пролетарская диктатура образует мост между буржуазным и социалистическим обществами. По самому существу своему она имеет, следовательно, временный характер. Побочная, но крайне существенная задача государства, осуществляющего диктатуру, состоит в том, чтоб подготовить свое собственное упразднение. Степень осуществления этой "побочной" задачи проверяет, в известном смысле, успешность выполнения основной миссии: построения общества без классов и без материальных противоречий. Бюрократизм и социальная гармония обратно пропорциональны друг другу.

    В своей знаменитой полемике против Дюринга Энгельс писал: "...когда исчезнут вместе с классовым господством, вместе с борьбой за отдельное существование, порождаемой теперешней анархией в производстве, те столкновения и эксцессы, которые проистекают из этой борьбы, - с этого времени нечего будет подавлять, не будет и надобности в особой силе для подавления, в государстве". Филистер считает жандарма вечным учреждением. На самом деле жандарм будет седлать человека лишь до тех пор, пока человек по настоящему не оседлает природу. Чтоб исчезло государство, нужно, чтоб исчезли "классовое господство вместе с борьбой за отдельное существование". Энгельс объединяет эти два условия вместе: в перспективе смены социальных режимов несколько десятилетий в счет не идут. Иначе представляется дело тем поколениям, которые выносят переворот на своих боках. Верно, что борьба всех против всех порождается капиталистической анархией. Но дело в том, что обобществление средств производства еще не снимает автоматически "борьбу за отдельное существование". Здесь гвоздь вопроса!

    Социалистическое государство, даже в Америке, на фундаменте самого передового капитализма, не могло бы сразу доставлять каждому столько, сколько нужно, и было бы поэтому вынуждено побуждать каждого производить, как можно больше. Должность понукателя естественно ложится в этих условиях на государство, которое не может, в свою очередь, не прибегать, с теми или иными изменениями и смягчениями, к выработанным капитализмом методам оплаты труда. В этом именно смысле Маркс писал в 1875 году, что "буржуазное право... неизбежно в первой фазе коммунистического общества, в том его виде, как оно выходит, после долгих родовых мук, из капиталистического общества. Право никогда не может быть выше, чем экономический строй и обусловленное им культурное развитие общества"...

    Разъясняя эти замечательные строки, Ленин присовокупляет: "буржуазное право по отношению к распределению продуктов потребления предполагает, конечно, неизбежно и буржуазное государство, ибо право есть ничто без аппарата, способного принуждать к соблюдению норм права. Выходит, - мы продолжаем цитировать Ленина, - что при коммунизме не только остается в течение известного времени буржуазное право, но даже и буржуазное государство без буржуазии!"

    Этот многозначительный вывод, совершенно игнорируемый нынешними официальными теоретиками, имеет решающее значение для понимания природы советского государства, точнее сказать: для первого приближения к такому пониманию. Поскольку государство, которое ставит себе задачей социалистическое преобразование общества, вынуждено методами принуждения отстаивать неравенство, т.е. материальные преимущества меньшинства, постольку оно все еще остается, до известной степени, "буржуазным" государством, хотя и без буржуазии. В этих словах нет ни похвалы ни порицания; они просто называют вещь своим именем.

    Буржуазные нормы распределения, ускоряя рост материального могущества, должны служить социалистическим целям. Но только в последнем счете. Непосредственно же государство получает с самого начала двойственный характер: социалистический, - поскольку оно охраняет общественную собственность на средства производства; буржуазный, - поскольку распределение жизненных благ производится при помощи капиталистического мерила ценности, со всеми вытекающими отсюда последствиями. Такая противоречивая характеристика может привести в ужас догматиков и схоластов: ничего не остается, как выразить им соболезнование.

    Окончательная физиономия рабочего государства должна определиться изменяющимся соотношением между его буржуазными и социалистическими тенденциями. Победа последних должна, тем самым, означать окончательную ликвидацию жандарма, т.е. растворение государства в самоуправляющемся обществе. Из этого одного достаточно ясно, какое неизмеримое значение, и сама по себе и как симптом, имеет проблема советского бюрократизма!

    Именно благодаря тому, что Ленин, согласно всему своему интеллектуальному складу, придает концепции Маркса крайне заостренное выражение, он обнаруживает источник дальнейших затруднений, в том числе и своих собственных, хотя сам он и не успел довести свой анализ до конца. "Буржуазное государство без буржуазии" оказалось несовместимым с подлинной советской демократией. Двойственность функций государства не могла не сказаться и на его структуре. Опыт показал, чего не сумела с достаточной ясностью предвидеть теория: если для ограждения обобществленной собственности от буржуазной контр-революции "государство вооруженных рабочих" вполне отвечает своей цели, то совсем иначе обстоит дело с регулированием неравенства в сфере потребления. Создавать преимущества и охранять их не склонны те, которые их лишены. Большинство не может заботиться о привилегиях для меньшинства. Для охраны "буржуазного права" рабочее государство оказывается вынуждено выделить "буржуазный" по своему типу орган, т.е. все того же жандарма, хотя и в новом мундире.

    Мы сделали таким образом первый шаг на пути понимания основного противоречия между большевистской программой и советской действительностью. Если государство не отмирает, а становится все деспотичнее; если уполномоченные рабочего класса бюрократизируются, а бюрократия поднимается над обновленным обществом, то не по каким-либо второстепенным причинам, вроде психологических пережитков прошлого и пр., а в вину железной необходимости выделять и поддерживать привилегированное меньшинство, доколе нет возможности обеспечить подлинное равенство.

    Тенденции бюрократизма, душащие рабочее движение капиталистических стран, должны будут везде сказаться и после пролетарского переворота. Но совершенно очевидно, что чем беднее общество, вышедшее из революции, тем суровее и обнаженнее должен проявить себя этот "закон"; тем более грубые формы должен принять бюрократизм; тем большей опасностью он может стать для социалистического развития. Не только отмереть, но хотя бы освободиться от бюрократического паразита препятствуют советскому государству не бессильные сами по себе "остатки" господствовавших ранее классов, как гласит чисто полицейская доктрина Сталина, а неизмеримо более могущественные факторы, как материальная скудость, культурная отсталость и вытекающее отсюда господство "буржуазного права" в той области, которая непосредственнее и острее всего захватывает каждого человека: в области обеспечения личного существования.

    "Обобщенная нужда" и жандарм.

    За два года до "Манифеста Коммунистической Партии" молодой Маркс писал: "...развитие производительных сил является абсолютно необходимой практической предпосылкой (коммунизма) еще потому, что без него обобщается нужда, и с нуждой должна снова начаться борьба за необходимые предметы и, значит, должна воскреснуть вся старая дребедень". Эта мысль нигде не нашла у Маркса прямого развития, и не случайно: он не предвидел пролетарской революции в отсталой стране. Ленин также не останавливался на ней, и тоже не случайно: он не предвидел столь длительной изолированности советского государства. Между тем, являясь у самого Маркса лишь отвлеченным построением, доводом от обратного, приведенная цитата дает незаменимый теоретический ключ к совершенно конкретным трудностям и болезням советского режима. На исторической почве нищеты, обостренной разрушениями империалистской и гражданской войн, "борьба за отдельное существование" не только не исчезла на другой день после низвержения буржуазии, не только не смягчилась в ближайшие годы, но, наоборот, принимала моментами неслыханную свирепость: нужно ли напоминать, что отдельные области страны дважды опускались до людоедства?

    Дистанция, отделявшая царскую Россию от Запада, измеряется по настоящему только теперь. При самых благоприятных условиях, т.е. при отсутствии внутренних потрясений и внешних катастроф, понадобилось бы еще несколько пятилеток, чтоб СССР успел полностью ассимилировать те хозяйственные и воспитательные достижения, на которые первенцы капиталистической цивилизации потратили века. Применение социалистических методов для разрешения до-социалистических задач - такова самая суть нынешней хозяйственной и культурной работы в СССР.

    Правда, Советский Союз превосходит сейчас своими производительными силами наиболее передовые страны в эпоху Маркса. Но, во-первых, при историческом соревновании двух режимов дело идет не столько об абсолютных уровнях, сколько об относительных: советское хозяйство противостоит капитализму Гитлера, Болдуина и Рузвельта, а не Бисмарка, Пальмерстона или Абрама Линкольна; во-вторых, самый объем человеческих потребностей коренным образом изменяется с ростом мировой техники: современники Маркса не знали ни автомобиля, ни радио, ни кинематографа, ни аэроплана. Между тем социалистическое общество немыслимо ныне без свободного пользования всеми этими благами.

    "Низшая стадия коммунизма", употребляя термин Маркса, начинается с того уровня, к которому приблизился наиболее передовой капитализм. Между тем реальная программа ближайших советских пятилеток состоит в том, чтоб "догнать Европу и Америку". Для создания сети гудронированных дорог и автострад на безграничных пространствах СССР, нужно гораздо больше времени и средств, чем на перенесение готовых автозаводов из Америки и даже, чем на освоение их техники. Сколько же лет потребуется, чтобы дать возможность каждому гражданину пользоваться автомобилем в любом направлении, без затруднений пополняя в пути запас горючего? В варварском обществе конный и пеший составляли два класса. Автомобиль не меньше дифференцирует общество, чем лошадь под седлом. Пока скромный "Форд" остается привилегией меньшинства, налицо остаются все отношения и навыки, свойственные буржуазному обществу. А вместе с тем остается и сторож неравенства, государство.

    Исходя целиком из марксовой теории диктатуры пролетариата, Ленин, ни в своем главном труде, посвященном этому вопросу ("Государство и революция"), ни в программе партии, не успел, как уже сказано, сделать из экономической отсталости и изолированности страны все необходимые выводы в отношении характера государства. Объясняя рецидивы бюрократизма непривычкой масс к управлению и особыми затруднениями, порожденными войной, программа партии предписывает чисто политические меры для преодоления "бюрократических извращений" (выборность и сменяемость в любое время всех уполномоченных, упразднение материальных привилегий, активный контроль масс и пр.). Предполагалось, что на этом пути чиновник из начальника превратится в простого и притом временного технического агента, а государство постепенно и незаметно сойдет со сцены.

    Явная недооценка предстоящих трудностей объясняется тем, что программа строилась полностью и целиком на международной перспективе. "Октябрьская революция в России осуществила диктатуру пролетариата... Началась эра всемирной пролетарской, коммунистической революции". Таковы вступительные строчки программы. Авторы ее не только не ставили своей целью построение "социализма в отдельной стране", - эта цель вообще никому не приходила тогда в голову, меньше всего Сталину, - но и не задавалась вопросом о том, какой характер примет советское государство, если ему в течение двух десятилетий придется изолированно разрешать те экономические и культурные задачи, которые передовой капитализм разрешил уже давно.

    Послевоенный революционный кризис не привел однако, к победе социализма в Европе: социал-демократия спасла буржуазию. Тот период, который Ленину и его соратникам казался короткой "передышкой", растянулся на целую историческую эпоху. Противоречивая социальная структура СССР и ультра-бюрократический характер его государства, являются прямым последствием этой своеобразной, "непредвиденной" исторической заминки, которая одновременно привела в капиталистических странах к фашизму или пред-фашистской реакции.

    Если первоначальная попытка создать государство, очищенное от бюрократизма, наткнулась прежде всего на непривычку масс к самоуправлению, недостаток преданных социализму квалифицированных работников и пр., то уже очень скоро за этими непосредственными трудностями обнажились другие, более глубокие. Сведение государства к функциям "учета и контроля", при постоянном сужении функции принуждения, как требует программа, предполагает наличие хотя бы относительного всеобщего довольства. Именно этого необходимого условия не хватало. Помощь с Запада не приходила. Власть демократических советов оказывалась стеснительной, даже невыносимой, когда в порядке дня стояло обслуживание привилегированных групп, наиболее нужных для обороны, для промышленности, для техники и науки. На этой совсем не "социалистической" операции: отнять у десяти и дать одному, обособилась и выросла могущественная каста специалистов по распределению.

    Как и почему, однако, громадные экономические успехи последнего периода вели не к смягчению, а наоборот к обострению неравенства, и вместе с тем к дальнейшему росту бюрократизма, который ныне из "извращения" превратился в систему управления? Прежде, чем попытаться ответить на этот вопрос, мы должны выслушать, как авторитетные вожди советской бюрократии смотрят на свой собственный режим.

    "Полная победа социализма" и "укрепление диктатуры".

    О "полной победе" социализма в СССР объявлялось за последние годы несколько раз, в особо категорической форме - в связи с "ликвидацией кулачества, как класса". 30 января 1931 г. Правда, в истолкование речи Сталина, писала: "Во второй пятилетке будут ликвидированы последние остатки капиталистических элементов в нашей экономике" (подчеркнуто нами). С точки зрения этой перспективы, в тот же срок должно было бы окончательно отмереть и государство, ибо где ликвидированы "последние остатки" капитализма, там государству нечего делать. "Советская власть - гласит на этот счет программа большевистской партии - открыто признает неизбежность классового характера всякого государства, пока совершенно не исчезло деление общества на классы и вместе с ним всякая государственная власть". Между тем, когда некоторые неосторожные московские теоретики из принятой на веру ликвидации "последних остатков" капитализма пытались вывести отмирание государства, бюрократия немедленно объявила такие теории "контр-революционными".

    В чем же собственно теоретическая ошибка бюрократии: в основной посылке или в выводе? В том и в другом. По поводу первых заявлений о "полной победе" оппозиция возражала: нельзя ограничиваться общественно-юридическими формами отношений, притом незрелыми, противоречивыми, в земледелии еще весьма неустойчивыми, отвлекаясь от основного критерия: уровня производительных сил. Сами юридические формы получают существенно иное социальное содержание в зависимости от высоты техники: "право никогда не может быть выше, чем экономический строй и обусловленное им культурное развитие общества" (Маркс). Советские формы собственности на основе новейших достижений американской техники, перенесенных на все отрасли хозяйства, - это уже первая стадия социализма. Советские формы при низкой производительности труда означают лишь переходный режим, судьба которого еще не взвешена окончательно историей.

    "Не чудовищно ли - писали мы в марте 1932 года - страна не выходит из товарного голода, перебои снабжения на каждом шагу, детям не хватает молока, а официальные оракулы провозглашают: "страна вступила в период социализма". Разве можно более злостно компрометировать социализм?" К. Радек, ныне видный публицист правящих советских кругов, парировал эти соображения в немецкой либеральной газете "Берлинер Тагетблат" в специальном выпуске, посвященном СССР (май 1932 г.) следующими достойными увековечения словами: "Молоко есть продукт коровы, а не социализма, и нужно поистине смешивать социализм с образом той страны, где текут млечные реки, чтобы не понять, что страна может подняться на высшую ступень развития временно без того, чтобы при этом материальное положение народных масс значительно поднялось". Эти строки писались, когда в стране царил ужасающий голод.

    Социализм есть строй планового производства во имя наилучшего удовлетворения человеческих потребностей, - иначе он вообще не заслуживает этого имени. Если коровы обобществлены, но их слишком мало, или они обладают слишком тощим выменем, то из-за нехватающего молока начинаются конфликты: между городом и деревней, между колхозами и индивидуальными крестьянами, между разными слоями пролетариата, между всеми трудящимися и бюрократией. Ведь именно обобществление коров вело к их массовому истреблению крестьянами. Социальные конфликты, порождаемые нуждою, могут в свою очередь привести к возрождению "всей старой дребедени". Таков был смысл нашего ответа.

    VII конгресс Коминтерна, в резолюции от 20 августа 1935 г., торжественно удостоверил, что в итоге успехов национализованной промышленности, осуществления коллективизации, вытеснения капиталистических элементов и ликвидации кулачества, как класса, "достигнуты окончательная и бесповоротная победа социализма в СССР и всестороннее укрепление государства диктатуры пролетариата". При всей своей категоричности свидетельство Коминтерна насквозь противоречиво: если социализм "окончательно и бесповоротно" победил, не как принцип, а как живой общественный строй, то новое "укрепление" диктатуры является очевидной бессмыслицей. И наоборот: если укрепление диктатуры вызывается реальными потребностями режима, значит до победы социализма еще не близко. Не только марксист, но всякий реалистически мыслящий политик должен понять, что самая необходимость "укрепления" диктатуры, т.е. государственного принуждения, свидетельствует не о торжестве бесклассовой гармонии, а о нарастании новых социальных антагонизмов. Что лежит в их основе? Недостаток средств существования, как результат низкой производительности труда.

    Ленин охарактеризовал однажды социализм словами: "советская власть плюс электрификация". Это эпиграмматическое определение, односторонность которого вызывалась пропагандистскими целями момента, предполагало во всяком случае, как исходный минимум, по меньшей мере, капиталистический уровень электрификации. Между тем и сейчас еще на душу в СССР приходится в три раза меньше электрической энергии, чем в передовых странах. Если принять во внимание, что советы уступили тем временем место независимому от масс аппарату, то Коминтерну не остается ничего другого, как провозгласить, что социализм есть бюрократическая власть плюс одна треть капиталистической электрификации. Определение того, что есть, будет фотографически точно, но для социализма этого все-таки маловато!

    В речи к стахановцам, в ноябре 1935 г., Сталин, повинуясь эмпирической цели совещания, неожиданно заявил: "Почему может, должен и обязательно победит социализм капиталистическую систему хозяйства? Потому что он может дать... более высокую производительность труда". Опрокидывая мимоходом вынесенное за три месяца до того постановление Коминтерна по этому вопросу, как и свои собственные многократные заявления, Сталин о "победе" говорит на этот раз в будущем времени: социализм победит капиталистическую систему, когда превзойдет ее производительностью труда. Не только глагольные времена, но и социальные критерии меняются, как видим, от случая к случаю. Советскому гражданину во всяком случае не легко равняться по "генеральной линии".

    Наконец, 1-го марта 1936 г., в беседе Сталина с Рой Говардом дано новое определение советского режима: "та общественная организация, которую мы создали, может быть названа организацией советской, социалистической, еще не вполне достроенной, но в корне своем социалистической организацией общества". В этом преднамеренно расплывчатом определении почти столько же противоречий, сколько слов. Общественная организация названа "советской, социалистической". Но советы - форма государства, а социализм - общественный режим. Эти определения не только не тождественны, но, под занимающим нас углом зрения, антагонистичны: поскольку общественная организация стала социалистической, постольку советы должны отпасть, как леса после постройки здания. Сталин вносит поправку: социализм "еще не вполне достроен". Что означает "не вполне": на 5% или на 75%? Этого нам не говорят, как не говорят и того, что надо называть "корнем" социалистической организации общества: формы собственности или технику? Самая туманность определений знаменует во всяком случае отступление от неизмеримо более категорических формул 1931 и 1935 годов. Дальнейший шаг на этом пути должен был бы состоять в признании того, что "корнем" всякой общественной организации являются производительные силы, и что как раз советский корень еще недостаточно могуч для социалистического ствола и его кроны: человеческого благополучия.


Глава 4:

    БОРЬБА ЗА ПРОИЗВОДИТЕЛЬНОСТЬ ТРУДА

    Деньги и план.

    Советский режим мы пытались проверить в разрезе государства. Аналогичную проверку можно произвести в разрезе денежного обращения. У этих двух проблем: государство и деньги есть ряд общих черт, потому что обе они в последнем счете сводятся к проблеме всех проблем: производительности труда. Государственное принуждение, как и денежное, являются наследством классового общества, которое неспособно определять отношения человека к человеку иначе, как в форме фетишей, церковных или мирских, ставя на охрану их самый грозный из фетишей, государство, с большим ножом между зубов. В коммунистическом обществе государство и деньги исчезнут. Постепенное отмирание их должно, следовательно, начаться уже при социализме. О действительной победе социализма можно будет говорить именно и только с того исторического момента, когда государство превратится в полу-государство, а деньги начнут утрачивать свою магическую силу. Это будет означать, что социализм, освобождаясь от капиталистических фетишей, начинает создавать более прозрачные, свободные, достойные отношения между людьми.

    Такие характерные для анархизма требования, как "отмена" денег, "отмена" заработной платы или "упразднение" государства и семьи, могут представлять интерес, лишь как образец механического мышления. Денег нельзя по произволу "отменить", а государство или старую семью "упразднить", - они должны исчерпать свою историческую миссию, выдохнуться и отпасть. Смертельный удар денежному фетишизму будет нанесен лишь на той ступени, когда непрерывный рост общественного богатства отучит двуногих от скаредного отношения к каждой лишней минуте работы и от унизительного страха за размеры пайка. Утрачивая способность приносить счастье или повергать в прах, деньги превратятся в простые расчетные квитанции, для удобства статистики и планирования. В дальнейшем не потребуется, вероятно, и квитанций. Но заботу об этом мы можем полностью предоставить потомкам, которые будут умнее нас.

    Национализация средств производства и кредита, кооперированье или огосударствление внутренней торговли, монополия внешней торговли, коллективизация сельского хозяйства, законодательство о наследовании полагают узкие пределы личному накоплению денег и затрудняют превращение их в частный капитал (ростовщический, купеческий и промышленный). Эта связанная с эксплуатацией функция денег не ликвидируется, однако, с начала пролетарской революции, а в преобразованном виде переносится на государство, универсального купца, кредитора и промышленника. Одновременно с этим более элементарные функции денег, как мерила стоимости, средства обращения и платежного средства, не только сохраняются, но получают такое широкое поле действия, какого они не имели и при капитализме.

    Административное планирование достаточно обнаружило свою силу; но вместо с тем - и границы своей силы. Априорный хозяйственный план, тем более в отсталой стране со 170 миллионами населения, с глубоким противоречием между городом и деревней, есть не неподвижная заповедь, а черновая рабочая гипотеза, которая подлежит проверке и перестройке в процессе исполнения. Можно даже установить правило: чем "точнее" выполняется административное задание, тем хуже обстоит дело с хозяйственным руководством. Для регулирования и приспособления планов должны служить два рычага: политический, в виде реального участия в руководстве самих заинтересованных масс, что немыслимо без советской демократии; и финансовый, в виде реальной проверки априорных расчетов при помощи всеобщего эквивалента, что немыслимо без устойчивой денежной системы.

    Роль денег в советском хозяйстве не только не закончена, но, как уже сказано, только должна еще развернуться до конца. Переходная между капитализмом и социализмом эпоха, взятая в целом, означает не сокращение товарного оборота, а, наоборот, чрезвычайное его расширение. Все отрасли промышленности преобразуются и растут, постоянно возникают новые, и все вынуждены, количественно и качественно, определять свое отношение друг к другу. Одновременная ликвидация потребительского крестьянского хозяйства и замкнутого семейного уклада означает перевод на язык общественного оборота и тем самым денежного обращения всей той трудовой энергии, которая расходовалась раньше в пределах крестьянского двора или в стенах частного жилья. Все продукты и услуги начинают впервые в истории обмениваться друг на друга.

    С другой стороны, успешное социалистическое строительство немыслимо без включения в плановую систему непосредственной личной заинтересованности производителя и потребителя, их эгоизма, который, в свою очередь, может плодотворно проявиться лишь в том случае, если на службе его стоит привычное надежное и гибкое орудие: деньги. Повышение производительности труда и улучшение качества продукции совершенно недостижимы без точного измерителя, свободно проникающего во все поры хозяйства, т.е. без твердой денежной единицы. Отсюда ясно, что в переходном хозяйстве, как и при капитализме, единственными подлинными деньгами являются те, которые основаны на золоте. Всякие другие деньги - только суррогат. Правда, в руках советского государства сосредоточены одновременно как товарные массы, так и органы эмиссии. Однако, это не меняет дела: административные манипуляции в области товарных цен ни в малейшей мере не создают и не заменяют твердой денежной единицы ни для внутренней ни тем более для внешней торговли.

    Лишенная самостоятельной, т.е. золотой базы денежная система СССР, как и ряда капиталистических стран, имеет по необходимости замкнутый характер: для мирового рынка рубль не существует. Если СССР гораздо легче, чем Германия или Италия, может вынести отрицательные стороны такой системы, то лишь отчасти благодаря монополии внешней торговли, главным же образом благодаря естественным богатствам страны: только они и дают возможность не задохнуться в тисках автаркии. Историческая задача состоит, однако, не в том, чтобы не задохнуться, а в том, чтоб, лицом к лицу с высшими достижениями мирового рынка, создать мощное, насквозь рациональное хозяйство, обеспечивающее наибольшую экономию времени и следовательно наивысший расцвет культуры.

    Именно динамическое советское хозяйство, проходящее через непрерывные технические революции и опыты грандиозного масштаба более, чем какое-либо другое, нуждается в постоянной проверке посредством устойчивого измерителя ценности. Теоретически не может быть ни малейшего сомнения в том, что, еслиб хозяйство СССР располагало золотым рублем, результаты пятилеток были бы неизмеримо благоприятнее, чем ныне. На нет, конечно, и суда нет. Но не надо из нужды делать добродетель, ибо это ведет, в свою очередь, к дополнительным хозяйственным ошибкам и потерям.

    "Социалистическая" инфляция.

    История советской денежной системы есть не только история хозяйственных трудностей, успехов и неудач, но и история зигзагов бюрократической мысли.

    Реставрация рубля в 1922-1924 г.г., в связи с переходом к НЭП'у, была неразрывно связана с реставрацией "норм буржуазного права" в области распределения предметов потребления. Пока сохранялся курс на фермера, червонец составлял предмет правительственных забот. Наоборот, в период первой пятилетки подняты были все шлюзы инфляции. С 0,7 миллиарда рублей в начале 1925 года общая сумма денежной эмиссии поднялась к началу 1928 г. до сравнительно скромной цифры 1,7 миллиардов, сравнявшись приблизительно с бумажным обращением царской России накануне войны, разумеется, без прежней металлической базы. Дальше кривая инфляции рисуется из года в год следующим лихорадочным рядом: 2,0 - 2,8 - 4,3 - 5,5 - 8,4 последняя цифра, 8,4 миллиарда рублей, достигнута к началу 1933 года. После этого наступают годы раздумья и отступления: 6,9 - 7,7 - 7,9 миллиардов (1935 г.).

    Рубль 1924 г., приравнивавшийся при официальном обмене 13 франкам, низведен в ноябре 1935 г. до 3 франков, т.е. в четыре с лишком раза, почти настолько же, как сам французский франк в результате войны. Оба паритета, и старый и новый, имеют очень условный характер: покупательная способность рубля в мировых ценах вряд ли достигает ныне 1,5 франка. Но масштаб девальвации показывает все же, с какой головокружительной скоростью скользила советская валюта до 1934 года.

    В разгаре экономического авантюризма Сталин обещал отправить НЭП, т.е. рыночные отношения, "к чорту". Вся пресса писала, точно в 1918 году, об окончательной замене купли-продажи "непосредственным социалистическим распределением", внешним знаком которого объявлялась продовольственная карточка. В то же время инфляция категорически отрицалась, как вообще несвойственное советской системе явление. "Устойчивость советской валюты, - говорил Сталин в январе 1933 г., - обеспечиваются прежде всего громадным количеством товарных масс в руках государства, пускаемых в товарооборот по устойчивым ценам". Несмотря на то, что этот загадочный афоризм не получил никакого развития или разъяснения (отчасти именно благодаря этому), он стал основным законом советской теории денег, точнее сказать - той самой инфляции, которая отрицалась. Червонец оказывался отныне не всеобщим эквивалентом, а только всеобщей тенью "громадного" количества товаров, причем, как всякая тень, он получил право сокращаться и удлиняться. Если эта утешительная доктрина имела какой-либо смысл, то только один: советские деньги перестали быть деньгами; они не служат больше для измерения ценности; "устойчивые цены" назначаются государственной властью; червонец является только условным ярлыком планового хозяйства, т.е. универсальной распределительной карточкой: словом, социализм победил "окончательно и бесповоротно".

    Наиболее утопические воззрения периода военного коммунизма оказались восстановлены на новом экономическом базисе, правда, несколько более высоком, но, увы, все еще совершенно недостаточном для ликвидации денежного оборота. В правящих сферах окончательно возобладал взгляд, будто при плановом хозяйстве инфляция не страшна. Это значит приблизительно: при наличии компаса не опасна пробоина в судне. В действительности денежная инфляция, неизбежно порождающая кредитную, ведет к замещению реальных величин фиктивными и разъедает плановое хозяйство изнутри.

    Незачем говорить, что инфляция означала страшный налог на трудящиеся массы. Что касается извлеченных при ее помощи выгод для социализма, то они более, чем сомнительны. Хозяйство продолжало, правда, быстро расти, но экономическая эффективность грандиозных сооружений оценивалась статистически, а не экономически. Командуя рублем, т.е. давая ему по произволу различную покупательную силу в различных слоях населения и секторах хозяйства, бюрократия лишила себя необходимого орудия для объективного измерения собственных успехов и неудач. Отсутствие правильного учета, которое на бумаге маскировалось комбинациями с "условным рублем", вело в действительности к упадку личной заинтересованности, к низкой производительности и еще более низкому качеству товаров.

    Зло получило уже в течение первой пятилетки угрожающие размеры. В июле 1931 г. Сталин выступил с известными "шестью условиями", которые имели главной задачей снизить себестоимость промышленной продукции. Эти "условия" не заключали в себе ничего нового: "нормы буржуазного права" были выдвинуты на заре НЭП'а и развиты на XII съезде партии, в начале 1923 года. Сталин наткнулся на них лишь в 1931 году, под влиянием падавшей эффективности капитальных вложений. В течение следующих двух лет в советской печати почти не появлялось статьи без ссылок на спасительную силу "условий". Между тем в обстановке продолжающейся инфляции порожденные ею болезни естественно не поддавались лечению. Суровые репрессии против вредителей и саботажников так же мало подвигали дело вперед.

    Почти невероятным представляется сейчас тот факт, что, открывая борьбу против "обезлички" и "уравниловки", т.е. анонимного "среднего" труда и одинаковой для всех "средней" оплаты, бюрократия посылала одновременно "к черту" НЭП, т.е. денежную оценку товаров, в том числе и рабочей силы. Восстанавливая одной рукой "буржуазные нормы", она другой рукой разрушала единственно пригодное для них орудие. При замене торгового оборота "закрытыми распределителями" и полном хаосе в области цен исчезало неизбежно всякое соответствие между индивидуальным трудом и индивидуальной заработной платой; тем самым убивалась личная заинтересованность рабочего.

    Самые строгие предписания насчет хозяйственного расчета, качества, себестоимости и производительности повисали в воздухе. Это нисколько не мешало руководителям объявлять причиной всех хозяйственных неудач злонамеренное невыполнение шести рецептов Сталина. Самая осторожная ссылка на инфляцию приравнивалась к государственному преступлению. С такой же добросовестностью власти обвиняли подчас учителей в несоблюдении правил школьной гигиены, запрещая в то же время ссылаться на отсутствие мыла.

    Вопрос о судьбе червонца занимал видное место в борьбе фракций большевистской партии. Платформа оппозиции (1927 г.) требовала: "Обеспечить безусловную устойчивость денежной единицы". Это требование проходит лейтмотивом через дальнейшие годы. "Железной рукой приостановить процесс инфляции - писал заграничный орган оппозиции в 1932 г. - и восстановить твердую денежную единицу", хотя бы ценою "смелого сокращения капитало-вложений"... Апологеты "черепашьего темпа" и сверх-индустриализаторы как бы временно поменялись местами. В ответ на похвальбу послать рынок "к чорту" оппозиция рекомендовала Госплану вывесить в своем помещении плакат: "Инфляция есть сифилис планового хозяйства".

    --------------------------------------------------------------------------------

    В области сельского хозяйства инфляция породила не менее тяжелые последствия.

    В период когда крестьянская политика еще ориентировалась на фермера, предполагалось, что социалистическое преобразование сельского хозяйства, исходя из основ НЭП'а, совершится в течение десятилетий через посредство кооперации. Охватывая одну за другой закупочные, сбыточные и кредитные функции, кооперация должна была в конце концов обобществить и самое производство. Все вместе называлось "кооперативным планом Ленина". Действительное развитие пошло как мы знаем, по совершенно несхожему, скорее противоположному пути - насильственного раскулачивания и интегральной коллективизации. О постепенном обобществлении отдельных хозяйственных функций, по мере подготовки для этого материальных и культурных условий, не было более и речи. Коллективизация проводилась так, как если бы дело шло о немедленном осуществлении коммунистического режима в земледелии.

    Непосредственным последствием явилось не только потребление большей половины живого инвентаря, но, что еще важнее, полное безразличие колхозников к обобществленному имуществу и результатам собственного труда. Правительство перешло в беспорядочное отступление. Крестьян снова наделяли в личную собственность курами, свиньями, овцами, коровами. Им отводились приусадебные участки. Фильм коллективизации разворачивался в обратном порядке.

    Восстановлением мелких личных хозяйств государство шло на компромисс, как бы откупаясь от индивидуалистических тенденций крестьянина. Колхозы сохранялись. На первый взгляд отступление могло, поэтому, показаться второстепенным. На самом деле значение его трудно переоценить. Если оставить в стороне колхозную аристократию, то повседневные потребности среднего крестьянина пока еще обеспечиваются в большей степени его работой "на себя", чем его участием в колхозе. Доход от личного хозяйства, особенно когда оно посвящено техническим культурам, садоводству или животноводству, нередко в два-три раза превышает заработок того же крестьянина в коллективном хозяйстве. Засвидетельствованный самой советской печатью факт этот очень ярко вскрывает, с одной стороны, совершенно варварское расточение десятков миллионов человеческих, особенно женских сил в карликовых хозяйствах, с другой - крайне еще низкую производительность труда в колхозах.

    Чтоб поднять крупное коллективное земледелие, пришлось снова заговорить с крестьянином на понятном ему языке, т.е. от натурального налога вернуться к торговле и восстановить базары, словом, истребовать обратно от сатаны преждевременно сданный в его распоряжение НЭП. Переход на более или менее устойчивый денежный расчет стал таким образом необходимым условием дальнейшего развития сельского хозяйства.

    Реабилитация рубля.

    Слова мудрости вылетает, как известно, после заката солнца. Так и теория "социалистической" системы денег и цен развернулась не раньше, чем наступили сумерки инфляционных иллюзий. В развитие загадочных слов Сталина покорные профессора успели построить целую теорию, согласно которой советская цена, в противоположность цене рынка, имеет исключительно плановый, или директивный характер, т.е. является не экономической, а административной категорией, чтоб тем лучше служить перераспределению народного дохода в интересах социализма. Профессора забывали пояснить, как можно "руководить" ценой без знания реальной себестоимости, и как вычислять реальную себестоимость, если все цены выражают волю бюрократии, а не затраты общественно-необходимого труда? На самом деле для перераспределения народного дохода у правительства в руках имеются такие могущественные рычаги, как налоги, государственный бюджет и система кредита. По расходному бюджету 1936 г. свыше 37,6 миллиардов направляются непосредственно, а многие миллиарды косвенно, на финансирование разных отраслей хозяйства. Бюджетного и кредитного механизма совершенно достаточно для планового распределения народного дохода. Что касается цен, то они тем лучше будут служить делу социализма, чем честнее станут выражать реальные экономические отношения сегодняшнего дня.

    Опыт успел сказать на этот счет свое решающее слово. "Директивная" цена выглядела в жизни совсем не так внушительно, как в ученых книгах. На один и тот же товар устанавливались цены разных категорий. В широких щелях между этими категориями свободно вмещались все виды спекуляции, фаворитизма, паразитизма и прочих пороков, притом скорее как правило, чем как исключение. Одновременно с этим червонец, который должен был быть устойчивой тенью твердых цен, стал на самом деле собственной тенью.

    Пришлось снова круто менять курс, на этот раз в результате затруднений, которые выросли из хозяйственных успехов. 1935 год открылся отменой карточек на хлеб, к октябрю были ликвидированы карточки на прочие продовольственные продукты, к январю 1936 года упразднены карточки и на промышленные товары широкого потребления. Экономические отношения трудящихся города и деревни к государству и друг к другу переводятся на денежный язык. Рубль оказывается орудием воздействия населения на хозяйственные планы, начиная с количества и качества предметов потребления. Никакими другими путями нельзя рационализировать советское хозяйство.

    Председатель Госплана заявил в декабре 1935 г.: "Нынешняя система взаимоотношений банков с хозяйством должна быть пересмотрена, и банки должны по настоящему осуществить контроль рублем". Так потерпели крушение суеверие административного плана и иллюзия административной цены. Если приближение к социализму означает в денежной сфере приближение рубля к распределительной карточке, то реформы 1935 г. следовало бы оценивать, как удаление от социализма. На самом деле такая оценка была бы грубо ошибочной. Вытеснение карточки рублем есть лишь отказ от фикций и открытое признание необходимости создавать предпосылки для социализма посредством возвращения к буржуазным методам распределения.

    На сессии ЦИКа в январе 1936 г. народный комиссар финансов заявил: "советский рубль прочен, как ни одна другая валюта в мире". Было бы неправильно расценивать это заявление, как голое хвастовство. Государственный бюджет СССР сводится с ежегодным превышением доходов над расходами. Внешняя торговля, правда, незначительная сама по себе, дает активный баланс. Золотой запас государственного банка, составлявший в 1926 г. всего 164 миллиона рублей, превысил ныне миллиард. Добыча золота в стране быстро поднимается: в 1936 году эта отрасль собирается занять первое место в мире. Рост товарного оборота, с возрождением рынка, принял стремительный характер. Практически, инфляция бумажных денег приостановлена с 1934 года. Элементы известной стабилизации рубля налицо. Тем не менее заявление наркомфина приходится все же объяснять в значительной мере инфляцией оптимизма. Если советский рубль имеет могущественную опору в общем подъеме хозяйства, то ахиллесовой пятой его является невыносимо высокая себестоимость продукции. Самой устойчивой валютой рубль станет лишь с того момента, когда советская производительность труда превысит мировую, и когда, следовательно, самому рублю придется подумать о смертном часе.

    С денежно-технической точки зрения, рубль еще меньше может претендовать на первенство. При золотом запасе свыше миллиарда, в стране обращается денежных знаков на сумму около 8 миллиардов: покрытие составляет, следовательно, всего 12,5%. Золото государственного банка представляет пока в гораздо большей мере неприкосновенный резерв на случай войны, чем базу денежной системы. Теоретически, правда, не исключено, что на более высоком этапе развития, советы прибегнут к золотому обращению для уточнения внутренних хозяйственных планов и для упрощения экономических связей с заграницей. Прежде, чем испустить дух, денежная система может, таким образом, вспыхнуть еще раз блеском чистого золота. Но это во всяком случае не проблема завтрашнего дня.

    О переходе к золотому паритету в ближайший период не может быть и речи. Поскольку, однако, правительство, наращивая золотой фонд, стремится повысить процент хотя бы чисто теоретического покрытия; поскольку бумажной эмиссии ставятся объективные, не зависящие от воли бюрократии пределы, постольку советский рубль может получить хотя бы относительную устойчивость. Уже это одно дало бы крупнейшие выгоды. При твердом отказе от инфляции в дальнейшем, денежная система, хотя бы и лишенная преимуществ золотого паритета, могла бы несомненно помочь залечить многие глубокие раны, нанесенные хозяйству бюрократическим субъективизмом предшествующих годов.

    Стахановское движение.

    "К экономии времени - говорит Маркс - сводится в последнем счете вся экономия", т.е. вся человеческая борьба с природой на всех ступенях цивилизации. Сведенная к своей первооснове, история есть ничто иное, как погоня за экономией рабочего времени. Социализм не мог бы быть оправдан одним упразднением эксплуатации; он должен обеспечить обществу высшую экономию времени по сравнению с капитализмом. Без осуществления этого условия само упразднение эксплуатации явилось бы лишь драматическим эпизодом, без будущего. Первый в истории опыт применения социалистических методов обнаружил заложенные в них великие возможности. Но советское хозяйство еще далеко не научилось пользоваться временем, этим самым драгоценным сырым материалом культуры. Импортированная техника, главное орудие экономии времени, еще не дает на советской почве тех результатов, какие составляют норму на ее капиталистической родине. В этом решающем для всей цивилизации смысле социализм еще не победил. Он показал, что может и должен победить, но он еще не победил. Все противоположные утверждения представляют собою плод невежества или шарлатанства.

    Молотов, который - надо отдать ему эту справедливость - обнаруживает подчас несколько большую свободу от ритуальной фразы, чем другие советские вожди, заявил в январе 1936 г. на сессии ЦИКа: "средний уровень производительности труда... у нас еще значительно отстает от американского и европейского". Следовало бы уточнить эти слова, примерно, так: в три, пять, иногда даже в десять раз ниже, чем в Европе и Америке, в соответствии с чем себестоимость продукции у нас значительно выше. В той же речи Молотов сделал более общее признание: "средний уровень культурности наших рабочих пока стоит позади соответствующего уровня рабочих ряда капиталистических стран". Надо бы прибавить: и средний уровень жизни. Нет надобности пояснить, как беспощадно эти мимоходом сказанные трезвые слова опровергают хвастливые заявления бесчисленных официальных авторитетов и медовые разглагольствования иностранных "друзей"!

    Борьба за повышение производительности труда, наряду с заботой об обороне, составляет основное содержание деятельности советского правительства. На разных этапах эволюции СССР эта борьба принимала разный характер. Применявшиеся в годы первой пятилетки и в начале второй методы "ударничества" были основаны на агитации, на личном примере, на административном нажиме и на всякого рода групповых поощрениях и привилегиях. Попытки ввести некоторое подобие сдельной платы, на основе "шести условий" 1931 г., разбивались о призрачность валюты и разнообразие цен. Система государственного распределения продуктов ставила на место гибкой дифференциальной оценки труда так называемое "премирование", которое по самой сути своей означало бюрократический произвол. В погоне за огульными привилегиями в разряд ударников проникали во все большем числе прямые пройдохи, сильные протекцией. В конце концов вся система пришла в полное противоречие с поставленными целями.

    Только упразднение карточной системы, начало стабилизации рубля и унификация цен создали условия для применения сдельной, или поштучной заработной платы. На этой основе ударничество сменилось так называемым стахановским движением. В погоне за рублем, который теперь получил вполне реальное значение, рабочие начинают больше заботиться о своих машинах и более тщательно использовать рабочее время. Стахановское движение в огромной степени сводится к интенсификации труда и даже к удлинению рабочего дня: в так называемое "нерабочее" время стахановцы приводят в порядок станки и инструменты, подбирают сырой материал, бригадиры инструктируют свои бригады и пр. От семичасового рабочего дня остается при этом нередко только имя.

    Не советские администраторы изобрели секрет сдельщины: эту систему, которая выматывает жилы без видимого внешнего принуждения, Маркс считал "наиболее соответствующей капиталистическому способу производства". Рабочие встретили новшество не только без сочувствия, но с прямой враждебностью: было бы противоестественно ждать от них другого отношения. Участие в стахановском движении подлинных энтузиастов социализма неоспоримо. Насколько они превосходят по числу прямых карьеристов и очковтирателей, особенно в среде администрации, сказать трудно. Но главная масса рабочих подходит к новой оплате труда под углом зрения рубля, и часто вынуждена констатировать, что он становится короче.

    Если на первый взгляд обращение советского правительства, после "окончательной и бесповоротной победы социализма", к сдельщине может показаться отступлением назад, к капиталистическим отношениям, то на самом деле здесь надо повторить то, что сказано выше о реабилитации рубля: дело идет не об отказе от социализма, а лишь о ликвидации грубых иллюзий. Форма заработной платы приведена попросту в большее соответствие с реальными ресурсами страны: "право никогда не может быть выше, чем экономический строй".

    Однако, правящий слой Советского Союза уже не может обходиться без социального грима. В докладе на сессии ЦИКа в январе 1936 г. председатель Госплана Межлаук провозгласил: "рубль становится единственным и действительным средством для осуществления социалистического (!) принципа оплаты труда". Если в старых монархиях все, вплоть до публичных писсуаров, объявлялось королевским, то это не значит, что в рабочем государстве все само собою становится социалистическим. Рубль является "единственным и действительным средством" для осуществления капиталистического принципа оплаты труда, хотя бы и на основе социалистических форм собственности: это противоречие нам уже знакомо. В обоснование нового мифа о "социалистической" поштучной плате Межлаук прибавил: "основной принцип социализма заключается в том, что каждый работает по способностям и получает оплату по труду, им произведенному". Поистине эти господа не стесняются с теорией! Когда ритм работы определяется погоней за рублем, тогда люди расходуют себя не "по способностям", т.е. не по состоянию мышц и нервов, а насилуя себя. Этот метод можно условно оправдать только ссылкой на суровую необходимость; но объявлять его "основным принципом социализма" значит идеи новой, более высокой культуры цинично втаптывать в привычную грязь капитализма.

    Сталин делает по этому пути еще один шаг вперед, изображая стахановское движение, как "подготовку условий для перехода от социализма к коммунизму". Читатель видит теперь, как важно было дать научное определение тем понятиям, какими в Советском Союзе пользуются в зависимости от административных удобств. Социализм, или низшая стадия коммунизма, требует, правда, еще строгого контроля над мерой труда и мерой потребления, но предполагает во всяком случае более человечные формы контроля, чем те, какие изобрел эксплуататорский гений капитала. Между тем в СССР совершается сейчас безжалостно суровая пригонка отсталого человеческого материала к заимствованной у капитализма технике. В борьбе за достижение европейских и американских норм классические методы эксплуатации, как сдельная плата, применяются в такой обнаженной и грубой форме, которой не могли бы допустить даже реформистские профессиональные союзы в буржуазных странах. То соображение, что в СССР рабочие работают "для себя", правильно лишь в исторической перспективе, и лишь при том условии, скажем забегая вперед, если рабочие не дадут оседлать себя державной бюрократии. Во всяком случае государственная собственность на средства производства не превращает навоз в золото и не окружает ореолом святости потогонную систему, изнуряющую главную производительную силу: человека. Что же касается подготовки "перехода от социализма к коммунизму", то она начнется с прямо противоположного конца, т.е. не с введения поштучной платы, а с ее отмены, как наследия варварства.

    --------------------------------------------------------------------------------

    Подводить итоги стахановскому движению сейчас еще рано. Но зато уже можно выделить черты, характерные не только для движения, но и для режима в целом. Некоторые достижения отдельных рабочих несомненно крайне интересны, как показатели тех возможностей, которые доступны только социализму. Однако, от этих возможностей до их осуществления в масштабе всего хозяйства остается еще очень большой путь. При тесной зависимости одних производственных процессов от других непрерывная высокая выработка не может явиться делом одних лишь личных усилий. Повышение средней производительности недостижимо без реорганизации производства как на отдельном заводе, так и в отношениях между предприятиями. В то же время поднять миллионы на несколько ступеней технической квалификации неизмеримо труднее, чем подстегнуть тысячи передовиков.

    Сами вожди, как мы слышали, жалуются подчас на то, что советским рабочим не хватает культуры труда. Однако, это только половина правды, и притом меньшая. Русский рабочий восприимчив, находчив и даровит. Любая сотня советских рабочих, переброшенная в условия, скажем, американской промышленности, через несколько месяцев, даже недель не отставала бы, вероятно, от американских рабочих соответственных категорий. Трудность - в общей организации труда. Советский административный персонал отстает, по общему правилу, от новых производственных задач гораздо больше, чем рабочие.

    При новой технике сдельная плата должна неминуемо вести к систематическому повышению крайне низкой ныне производительности труда. Но создание необходимых для этого элементарных условий требует повышения уровня самой администрации, от цехового мастера до вождей Кремля. Стахановское движение лишь в очень небольшой мере отвечает этому требованию. Бюрократия роковым образом стремится перепрыгивать через трудности, которые она не способна преодолеть. Так как сдельная плата сама по себе не дает ожидавшихся от нее немедленных чудес, то на помощь ей приходит неистовый административный нажим: премии и рекламы, с одной стороны, кары, с другой.

    Первые шаги ознаменовались массовыми репрессиями против инженерно-технического персонала и рабочих, обвиняемых в противодействия, в саботаже, в некоторых случаях - даже в убийстве стахановцев. Суровость репрессий свидетельствовала о силе сопротивления. Начальство объясняло так называемый "саботаж" политической оппозицией; на самом деле он коренится чаще всего в технических, экономических и культурных препятствиях, значительная доля которых исходит от самой бюрократии. "Саботаж" оказался вскоре по видимости сломлен: недовольные испугались, проницательные замолчали. Понеслись телеграммы о неслыханных достижениях. И действительно, пока дело шло об отдельных пионерах, местная администрация, покорная приказу, обставляла их работу с чрезвычайной предупредительностью, хотя бы и за счет интересов остальных рабочих шахты или цеха. Но когда в число "стахановцев" зачисляются сразу сотни и тысячи рабочих, администрация впадает в полное замешательство. Не умея и не имея объективной возможности упорядочить в короткий срок производственный режим, она пытается изнасиловать и рабочую силу и технику. Когда часовой механизм замедляет ход, он тычет в колесики гвоздем. В результате "стахановских" дней и декад в жизнь многих предприятий внесен полный хаос. Так объясняется тот поразительный на первый взгляд факт, что рост числа стахановцев сопровождается нередко не повышением, а снижением общей производительности предприятия.

    Сейчас "героический" период движения остался, видимо, позади. Начинаются будни. Нужно учиться. Особенно много учиться нужно тем, которые учат других. Но именно эти меньше всего хотят учиться. Тот общественный цех, который задерживает и парализует другие цехи советского хозяйства, называется: бюрократия.


Глава 5:

    СОВЕТСКИЙ ТЕРМИДОР

    Почему победил Сталин?

    Историк Советского Союза не сможет не прийти к выводу, что политика правящей бюрократии в больших вопросах представляла ряд противоречивых зигзагов. Попытки объяснить или оправдать их "переменой обстоятельств" явно несостоятельны. Руководить, значит хоть до некоторой степени предвидеть. Фракция Сталина ни в малейшей степени не предвидела тех неизбежных результатов развития, которые каждый раз обрушивались ей на голову. Она реагировала на них в порядке административных рефлексов. Теорию своего очередного поворота она создавала задним числом, мало заботясь о том, чему учила вчера. На основании тех же неопровержимых фактов и документов историк должен будет заключить, что так называемая "левая оппозиция" давала несравненно более правильный анализ происходящим в стране процессам и гораздо вернее предвидела их дальнейшее развитие.

    Этому утверждению противоречит на первый взгляд тот простой факт, что побеждала неизменно фракция, не умевшая будто бы далеко заглядывать вперед, тогда как более проницательная группировка терпела поражение за поражением. Такого рода возражение, напрашивающееся само собою, убедительно, однако, лишь для того, кто мыслит рационалистически и в политике видит логический спор или шахматную партию. Между тем политическая борьба есть по самой сути своей борьба интересов и сил, а не аргументов. Качества руководства отнюдь не безразличны, конечно, для исхода столкновения, но это не единственный фактор и, в последнем счете, не решающий. К тому же каждый из борющихся лагерей требует руководителей по образу и подобию своему.

    Если Февральская революция подняла к власти Керенского и Церетели, то не потому, чтоб они были "умнее", или "ловче", чем правящая царская клика, а потому что они представляли, по крайней мере временно, революционные народные массы, поднявшиеся против старого режима. Если Керенский мог загнать Ленина в подполье и посадить других большевистских вождей и тюрьму, то не потому, что превосходил их личными качествами, а потому, что большинство рабочих и солдат шло еще в те дни за патриотической мелкой буржуазией. Личное "преимущество" Керенского, если здесь уместно это слово, состояло как раз в том, что он видел не дальше подавляющего большинства. Большевики победили, в свою очередь, мелкобуржуазную демократию не личным превосходством вождей, а новым сочетанием социальных сил: пролетариату удалось, наконец, повести за собой неудовлетворенное крестьянство против буржуазии.

    Последовательность этапов Великой французской революции, во время ее подъема, как и спуска, с неменьшей убедительностью показывает, что сила сменявших друг друга "вождей" и "героев" состояла прежде всего в их соответствии характеру тех классов и слоев, которые давали им опору; только это соответствие, а вовсе не какие либо безотносительные преимущества, позволило каждому из них наложить печать своей личности на известный исторический период. В чередовании у власти Мирабо, Бриссо, Робеспьера, Барраса, Бонапарта есть объективная закономерность, которая неизмеримо могущественнее особых примет самих исторических протагонистов.

    Достаточно известно, что каждая революция до сих пор вызывала после себя реакцию или даже контр-революцию, которая, правда, никогда не отбрасывала нацию полностью назад, к исходному пункту, но всегда отнимала у народа львиную долю его завоеваний. Жертвой первой же реакционной волны являлись, по общему правилу, пионеры, инициаторы, зачинщики, которые стояли во главе масс в наступательный период революции; наоборот, на первое место выдвигались люди второго плана в союзе со вчерашними врагами революции. Под драматическими дуэлями "корифеев" на открытой политической сцене происходили сдвиги в отношениях между классами и, что не менее важно, глубокие изменения в психологии вчера еще революционных масс.

    Отвечая на недоуменные вопросы многих товарищей о том, что случилось с активностью большевистской партии и рабочего класса, куда девались их революционная инициатива, самоотвержение и плебейская гордость; почему на место всего этого обнаружилось столько подлости, трусости, малодушия и карьеризма, Раковский ссылался на перипетии французской революции XVIII века и приводил в пример Бабефа, который по выходе из тюрьмы Аббатства, тоже с недоумением спрашивал себя, что сталось с героическим народом парижских предместий. Революция - великая пожирательница человеческой энергии, индивидуальной, как и коллективной. Не выдерживают нервы, треплется сознание, изнашиваются характеры. События развертываются слишком быстро, чтоб убыль успевала возместиться притоком свежих сил. Голод, безработица, гибель революционных кадров, отстранение масс от управления, все это привело к такому физическому и моральному оскудению парижских предместий, что им понадобилось больше трех десятилетий для нового восстания.

    Аксиоматическое утверждение советской литературы, будто законы буржуазных революций "неприменимы" к пролетарской, лишено всякого научного содержания. Пролетарский характер Октябрьского переворота определился из мировой обстановки и особого соотношения внутренних сил. Но самые классы сложились в варварской обстановке царизма и отсталого капитализма, а отнюдь не были приготовлены по особому заказу для потребностей социалистической революции. Как раз наоборот: именно потому, что во многих отношениях еще отсталый русский пролетариат совершил в несколько месяцев небывалый в истории скачок от полуфеодальной монархии к социалистической диктатуре, реакция в его собственных рядах неминуемо должна была вступить в свои права. Она нарастала в ряде последовательных волн. Внешние условия и события наперебой питали ее. Интервенции следовали за интервенциями. С Запада прямой помощи не было. Вместо ожидавшегося благополучия в стране надолго воцарилась зловещая нужда. К тому же наиболее выдающиеся представители рабочего класса либо успели погибнуть в гражданской войне, либо поднялись несколькими ступенями выше и оторвались от масс. Так, после беспримерного напряжения сил, надежд и иллюзий, наступил длительный период усталости, упадка и прямого разочарования в результатах переворота. Отлив "плебейской гордости" открывал место приливу малодушия и карьеризма. На этой волне поднимался новый командующий слой.

    Немалую роль в формировании бюрократии сыграла демобилизация миллионной Красной армии: победоносные командиры заняли ведущие посты в местных советах, в хозяйстве, в школьном деле и настойчиво вводили всюду тот режим, который обеспечил успехи в гражданской войне. Так со всех сторон массы отстранялись постепенно от фактического участия в руководстве страной.

    Внутренняя реакция в пролетариате вызвала чрезвычайный прилив надежд и уверенности в мелкобуржуазных слоях города и деревни, пробужденных НЭП'ом к новой жизни и все смелее поднимавших голову. Молодая бюрократия, возникшая первоначально в качестве агентуры пролетариата, начинала теперь чувствовать себя третейским судьей между классами. Самостоятельность ее возрастала с каждым месяцем.

    В том же направлении, притом с могущественной силой, действовала международная обстановка. Советская бюрократия становилась тем увереннее в себе, чем более тяжкие удары падали на мировой рабочий класс. Между этими фактами не только хронологическая, но и причинная связь, и притом в обоих направлениях: руководство бюрократии содействовало поражениям; поражения помогали подъему бюрократии. Разгром болгарского восстания и бесславное отступление немецких рабочих партий в 1923 г.; крушение эстонской попытки восстания в 1924 г.; вероломная ликвидация всеобщей стачки в Англии и недостойное поведение польских рабочих партий при воцарении Пилсудского в 1926 г.; страшный разгром китайской революции в 1927 г.; затем еще более грозные поражения в Германии и Австрии, - таковы те исторические катастрофы, которые убивали веру советских масс в мировую революцию и позволяли бюрократии все выше подниматься, в качестве единственного маяка спасения.

    В отношении причин поражений мирового пролетариата за последние 13 лет автору приходится сослаться на другие свои работы, где он пытался вскрыть гибельную роль оторванного от масс и глубоко консервативного кремлевского руководства в революционном движении всех стран. Здесь нас занимает прежде всего тот неоспоримый и поучительный факт, что непрерывные поражения революции в Европе и Азии, ослабляя международное положение СССР, чрезвычайно укрепляли советскую бюрократию. Две даты особенно знаменательны в этом историческом ряду. Во второй половине 1923 года внимание советских рабочих было страстно приковано к Германии, где пролетариат, казалось, протягивал руки к власти; паническое отступление немецкой коммунистической партии принесло рабочим массам СССР тягчайшее разочарование. Советская бюрократия немедленно открывает кампанию против "перманентной революции" и наносит левой оппозиции первый жестокий удар. В течение 1926-27 г.г. население Советского Союза переживает новый прилив надежд: все взоры направляются на этот раз на Восток, где развертывается драма китайской революции. Левая оппозиция оправляется от ударов и рекрутирует фаланги новых сторонников. К концу 1927 г. китайская революция разгромлена палачом Чан-кайши, которому руководство Коминтерна буквально предало китайских рабочих и крестьян. Холодная волна разочарования проходит по массам Советского Союза. После разнузданной травли в печати и на собраниях, бюрократия решается наконец в 1928 г. провести массовые аресты среди левой оппозиции.

    Под знаменем большевиков-ленинцев сплотились, правда, десятки тысяч революционных борцов. Передовые рабочие относились к оппозиции с несомненной симпатией. Но симпатия эта оставалась пассивной: веры в то, что при помощи новой борьбы можно серьезно изменить положение, у масс уже не было. Между тем бюрократия твердила: "Ради международной революции оппозиция собирается втянуть нас в революционную войну. Довольно потрясений! Мы заслужили право отдохнуть. Мы сами у себя создадим социалистическое общество. Положитесь на нас, ваших вождей!" Эта проповедь покоя тесно сплачивала аппаратчиков, военных и штатских, и находила несомненный отклик у усталых рабочих и особенно крестьянских масс. Может быть оппозиция и впрямь готова жертвовать интересами СССР во имя идей "перманентной революции", спрашивали они себя. На самом деле борьба шла из-за жизненных интересов советского государства. Ложная политика Коминтерна в Германии обеспечила через десять лет победу Гитлера, т.е. грозную военную опасность с Запада, а не менее ложная политика в Китае укрепила японский империализм и чрезвычайно приблизила опасность с Востока. Но периоды реакции больше всего характеризуются недостатком мужества мысли.

    Оппозиция оказалась изолированной. Бюрократия ковала железо, пока горячо. Эксплоатируя растерянность и пассивность трудящихся, противопоставляя их наиболее отсталые слои передовым, опираясь все смелее на кулака и вообще мелкобуржуазного союзника, бюрократия в течение нескольких лет разгромила революционный авангард пролетариата.

    Было бы наивностью думать, будто неведомый массам Сталин вышел внезапно из-за кулис во всеоружии законченного стратегического плана. Нет, прежде еще, чем он нащупал свою дорогу, бюрократия нащупала его самого. Сталин приносил ей все нужные гарантии: престиж старого большевика, крепкий характер, узкий кругозор и неразрывную связь с аппаратом, как единственным источником собственного влияния. Успех, который на него обрушился, был на первых порах неожиданностью для него самого. Это был дружный отклик нового правящего слоя, который стремился освободиться от старых принципов и от контроля масс и которому нужен был надежный третейский судья в его внутренних делах. Второстепенная фигура пред лицом масс и событий революции, Сталин обнаружил себя, как бесспорный вождь термидорианской бюрократии, как первый в ее среде.

    У нового правящего слоя скоро оказались свои идеи, свои чувства и, что еще важнее, свои интересы. Подавляющее большинство старшего поколения нынешней бюрократии стояло во время Октябрьской революции по другую сторону баррикады (взять для примера хотя бы только советских послов: Трояновский, Майский, Потемкин, Суриц, Хинчук и проч.) или, в лучшем случае, - в стороне от борьбы. Те из нынешних бюрократов, которые в Октябрьские дни находились в лагере большевиков, не играли в большинстве своем сколько-нибудь значительной роли. Что касается молодых бюрократов, то они подобраны и воспитаны старшими, нередко из среды собственных отпрысков. Эти люди не могли бы совершить Октябрьской революции. Но они оказались как нельзя лучше приспособлены, чтоб эксплоатировать ее.

    Личные моменты в смене двух исторических глав, конечно, не остались без влияния. Так, болезнь и смерть Ленина несомненно ускорили развязку. Если-бы Ленин прожил дольше, напор бюрократического могущества совершался бы, по крайней мере в первые годы, более медленно. Но уже в 1926 году Крупская говорила в кругу левых оппозиционеров: "Будь Ильич жив, он наверное уже сидел бы в тюрьме". Опасения и тревожные предвидения самого Ленина были тогда еще свежи в ее памяти, и она вовсе не делала себе иллюзий насчет его личного всемогущества против встречных исторических ветров и течений.

    Бюрократия победила не только левую оппозицию. Она победила большевистскую партию. Она победила программу Ленина, который главную опасность видел в превращении органов государства "из слуг общества в господ над обществом". Она победила всех этих врагов - оппозицию, партию и Ленина - не идеями и доводами, а собственной социальной тяжестью. Свинцовый зад бюрократии перевесил голову революции. Такова разгадка советского Термидора.

    Перерождение большевистской партии.

    Октябрьскую победу подготовила и обеспечила большевистская партия. Она же построила советское государство, вправив ему крепкий костяк. Перерождение партии стало и причиной и следствием бюрократизации государства. Необходимо хоть вкратце показать, как это произошло.

    Внутренний режим большевистской партии характеризовался методами демократического централизма. Сочетание этих двух понятий не заключает в себе ни малейшего противоречия. Партия зорко следила не только за тем, чтоб ее границы оставались всегда строго очерченными, но и за тем, чтобы все те, кто входил в эти границы, пользовались действительным правом определять направление партийной политики. Свобода критики и идейной борьбы составляла неотъемлемое содержание партийной демократии. Нынешнее учение о том, будто большевизм не мирится с фракциями, представляет собою миф эпохи упадка. На самом деле история большевизма есть история борьбы фракций. Да и как могла бы подлинно революционная организация, ставящая себе целью перевернуть мир и собирающая под свои знамена отважных отрицателей, мятежников и борцов, жить и развиваться без идейных столкновений, без группировок и временных фракционных образований? Дальнозоркости большевистского руководства удавалось нередко смягчать столкновения и сокращать сроки фракционной борьбы, но не более того. На эту кипучую демократическую основу опирался Центральный комитет, из нее он почерпал смелость решать и приказывать. Явная правота руководства на всех критических этапах создала ему высокий авторитет, этот драгоценный моральный капитал централизма.

    Режим большевистской партии, особенно до прихода к власти, представлял, таким образом, полную противоположность режиму нынешних секций Коминтерна, с их назначенными сверху "вождями", совершающими повороты по команде, с их бесконтрольным аппаратом, высокомерным по отношению к низам, сервильным по отношению к Кремлю. Но и в первые годы после завоевания власти, когда партию уже прохватило административной ржавчиной, каждый большевик, не исключая и Сталина, назвал бы злостным клеветником того, кто показал бы ему на экране образ партии через 10-15 лет!

    В центре внимания Ленина и его сотрудников стояла неизменно забота об ограждении большевистских рядов от пороков, связанных с властью. Однако, чрезвычайное сближение, отчасти прямое слияние партийного аппарата с государственным нанесло уже в те первые годы несомненный ущерб свободе и эластичности партийного режима. Демократия сжималась по мере того, как нарастали трудности. Первоначально партия хотела и надеялась сохранить в рамках советов свободу политической борьбы. Гражданская война внесла суровую поправку в эти расчеты. Оппозиционные партии были запрещены одна за другой. В этой мере, явно противоречащей духу советской демократии, вожди большевизма видели не принцип, а эпизодический акт самообороны.

    Быстрый рост правящей партии, при новизне и грандиозности задач, неизбежно порождал внутренние разногласия. Подспудные оппозиционные течения в стране оказывали, по разным каналам, давление на единственную легальную политическую организацию, усиливая остроту фракционной борьбы. К моменту завершения гражданской войны она принимает столь острые формы, что угрожает потрясением государственной власти. В марте 1921 года, в дни кронштадсткого восстания, вовлекшего в свои ряды немалое число большевиков, X-й съезд партии счел себя вынужденным прибегнуть к запрещению фракций, т.е. к перенесению политического режима в государстве на внутреннюю жизнь правящей партии. Запрещение фракций мыслилось, опять-таки, как исключительная мера, которая должна отпасть при первом серьезном улучшении обстановки. В то же время Центральный комитет с чрезвычайной осторожностью применял новый закон, больше всего заботясь о том, чтоб он не привел к удушению внутренней жизни партии.

    Однако, то, что, по первоначальному замыслу, считалось лишь вынужденной данью тяжелым обстоятельствам, пришлось как нельзя более по вкусу бюрократии, которая ко внутренней жизни партии стала подходить исключительно под углом зрения удобств управления. Уже в 1922 году, во время короткого улучшения своего здоровья, Ленин ужасался угрожающему росту бюрократизма и готовил борьбу против фракции Сталина, которая стала осью партийного аппарата, прежде чем овладеть аппаратом государства. Второй удар и затем смерть не дали ему померяться силами со внутренней реакцией.

    Все усилия Сталина, с которым в этот период идут еще рука об руку Зиновьев и Каменев, направлены отныне на то, чтобы освободить партийный аппарат от контроля рядовых членов партии. В этой борьбе за "устойчивость" Центрального Комитета Сталин оказался последовательнее и увереннее своих союзников. Ему не надо было отрываться от международных задач: он никогда не занимался ими. Мелкобуржуазный кругозор нового правящего слоя был его собственным кругозором. Он глубоко уверовал, что задача построения социализма имеет национальный и административный характер. К Коминтерну он относился, как к неизбежному злу, которое надо по возможности использовать в целях внешней политики. Собственная партия сохраняла в его глазах ценность лишь, как покорная опора для аппарата.

    Одновременно с теорией социализма в отдельной стране пущена была в оборот для бюрократии теория о том, что в большевизме Центральный комитет - все, партия - ничего. Вторая теория была во всяком случае осуществлена с большим успехом, чем первая. Воспользовавшись смертью Ленина, правящая группа объявила "ленинский набор". Ворота партии, всегда тщательно охранявшиеся, были теперь открыты настежь: рабочие, служащие, чиновники входили в них массами. Политический замысел состоял в том, чтобы растворить революционный авангард в сыром человеческом материале, без опыта, без самостоятельности, но зато со старой привычкой подчиняться начальству. Замысел удался. Освободив бюрократию от контроля пролетарского авангарда, "ленинский набор" нанес смертельный удар партии Ленина. Аппарат завоевал себе необходимую независимость. Демократический централизм уступил место бюрократическому централизму. В самом партийном аппарате производится теперь, сверху вниз, радикальная перетасовка. Главной доблестью большевика объявляется послушание. Под знаменем борьбы с оппозицией идет замена революционеров чиновниками. История большевистской партии становится историей ее быстрого вырождения.

    Политический смысл развертывавшейся борьбы затемнялся для многих тем обстоятельством, что руководители всех трех группировок, левой, центра и правой, принадлежали к одному и тому же кремлевскому штабу, Политбюро: поверхностным умам казалось, что дело идет просто о личном соперничестве, о борьбе за "наследство" Ленина. Но в условиях железной диктатуры социальные антагонизмы и не могли в сущности проявиться на первых порах иначе, как через учреждения правящей партии. Многие термидорианцы вышли в свое время из среды якобинцев, к которым примыкал в юные годы и Бонапарт; из числа бывших якобинцев первый консул и император французов набирал впоследствии своих вернейших слуг. Времена меняются, и якобинцы меняются вместе с ними, в том числе и якобинцы XX века.

    Из Политбюро эпохи Ленина сохранился ныне один Сталин: два члена, Зиновьев и Каменев, ближайшие сотрудники Ленина в течение долгих лет эмиграции, отбывают десятилетнее тюремное заключение за преступление которого они никогда не совершали; три других члена, Рыков, Бухарин и Томский, совершенно отстранены от руководства, но, в награду за смирение, занимают второстепенные посты; наконец, автор этих строк находится в эмиграции. Под опалой состоит и вдова Ленина, Крупская, не сумевшая, несмотря на все усилия, до конца приспособиться к Термидору.

    Члены нынешнего Политбюро занимали в истории большевистской партии второстепенные места. Если б кто либо предсказал в первые годы революции их будущее восхождение, они удивились бы этому первые, и в их удивлении не было бы ложной скромности. Тем беспощаднее действует ныне правило, согласно которому Политбюро всегда право, и во всяком случае никто не может быть правым против Политбюро. Но и само Политбюро не может быть право против Сталина, который не может ошибаться и, следовательно, быть правым против себя самого.

    Требование партийной демократии являлось все время столь же настойчивым, сколь и безнадежным лозунгом всех оппозиционных группировок. Известная нам платформа левой оппозиции требовала в 1927 г., чтобы в уголовный кодекс введена была специальная "статья, карающая, как тяжкое государственное преступление, всякое прямое или замаскированное гонение на рабочего за критику...". Взамен этого в уголовном кодексе найдена была статья против самой оппозиции.

    От партийной демократии остались одни воспоминания в памяти старшего поколения. Вместе с ней отошла в прошлое демократия советов, профессиональных союзов, кооперативов, культурных и спортивных организаций. Над всем и всеми неограниченно господствует иерархия партийных секретарей. Режим получил "тоталитарный" характер за несколько лет до того, как из Германии пришло это слово. "С помощью деморализующих методов, превращающих мыслящих коммунистов в машины, убивающих волю, характер, человеческое достоинство, - писал Раковский в 1928 г. - верхушка успела превратиться в несменяемую и неприкосновенную олигархию, подменившую собою класс и партию". С того времени, как писались эти негодующие строки, вырождение режима зашло еще неизмеримо дальше. ГПУ стало решающим фактором во внутренней жизни партии. Если Молотов в марте 1936 года мог похвалиться перед французским журналистом тем, что правящая партия не знает больше борьбы фракций, то лишь благодаря тому, что разногласия разрешаются ныне в порядке автоматического вмешательства политической полиции. Старая большевистская партия мертва, и никакие силы не воскресят ее.

    --------------------------------------------------------------------------------

    Параллельно с политическим вырождением партии шло моральное загнивание бесконтрольного аппарата. Слово "совбур" - советский буржуа - в применении к привилегированному сановнику очень рано вошло в рабочий словарь. С переходом к НЭП'у буржуазные тенденции получили более обильную почву. На XI съезде партии, в марте 1922 г., Ленин предостерегал от опасностей перерождения правящего слоя. Случалось не раз в истории, говорил он, что победитель перенимал культуру побежденного, если последний стоял на более высоком уровне. Культура русской буржуазии и бюрократии была, правда, мизерна. Но, увы, новый правящий слой пасует нередко и перед этой культурой. "4700 ответственных коммунистов" в Москве руководят государственной машиной. "Кто кого ведет? Я очень сомневаюсь, чтоб можно было сказать, что коммунисты ведут...". На дальнейших съездах Ленину выступать уже не пришлось. Но все его мысли в последние месяцы активной жизни были направлены на то, чтоб предостеречь и вооружить рабочих против гнета, произвола и загниванья бюрократии. Между тем ему дано было наблюдать только первые проявления болезни.

    Х. Раковский, бывший председатель Совета народных комиссаров Украины, позже - советский посол в Лондоне и Париже, находясь уже в ссылке, разослал в 1928 г. друзьям небольшое исследование о советской бюрократии, которое мы цитировали выше несколько раз, ибо оно и сейчас еще остается лучшим из всего, что написано по этому вопросу. "В представлениях Ленина и во всех наших представлениях - пишет Раковский - задача партийного руководства заключалась именно в том, чтобы предохранить и партию и рабочий класс от разлагающего действия привилегий, преимуществ и поблажек, присущих власти, от сближения ее с остатками старого дворянства и мещанства, от развращающего влияния НЭП'а, от соблазнов буржуазных нравов и их идеологии... Нужно сказать откровенно, отчетливо и громко, что эту свою задачу партийный аппарат не выполнил, что в этой своей двойной охранительной и воспитательной роли он проявил полную неспособность, он провалился, он обанкротился".

    Правда, сломленный бюрократической репрессией сам Раковский отрекся впоследствии от своих критических суждений. Но и семидесятилетний Галилей в тисках святейшей инквизиции увидел себя вынужденным отречься от системы Коперника, что не помешало, все-таки, земле вращаться и далее. Покаянию шестидесятилетнего Раковского мы не верим, ибо сам он не раз давал уничтожающий анализ таких покаяний. Что касается его политической критики, то она нашла в фактах объективного развития гораздо более надежную опору, чем в субъективной стойкости ее автора.

    Завоевание власти меняет не только отношение пролетариата к другим классам, но и его собственную внутреннюю структуру. Властвование становится специальностью определенной социальной группировки, которая стремится с тем большим нетерпением разрешить свой собственный "социальный вопрос", чем более высокого мнения она о своей миссии. "В пролетарском государстве, где капиталистическое накопление не позволено для членов правящей партии, дифференциация является сначала функциональной, но потом превращается в социальную. Я не говорю - классовую, а социальную...". Раковский поясняет: "социальное положение коммуниста, который имеет в своем распоряжении автомобиль, хорошую квартиру, регулярный отпуск и получает партийный максимум, отличается от положения коммуниста, работающего в угольных шахтах, где он получает от 50 до 60 рублей в месяц".

    Перечисляя причины разложения якобинцев у власти: погоня за богатством, участие в подрядах, в поставках и т.п., Раковский приводит любопытное замечание Бабефа о том, что перерождению нового правящего слоя не мало способствовали бывшие дворянки, к которым якобинцы были очень падки. "Что вы делаете малодушные плебеи? - восклицает Бабеф - сегодня они вас обнимают, а завтра задушат". Перепись жен правящего слоя в Советском Союзе обнаружила бы сходную картину. Известный советский журналист Сосновский указывал на особую роль "автомобильно-гаремного фактора" в формировании нравов советской бюрократии. Правда, вслед за Раковским, Сосновский успел с того времени покаяться и был возвращен из Сибири. Но нравы бюрократии от этого не стали лучше. Наоборот, само это покаяние есть доказательство прогрессирующей деморализации.

    Именно в старых статьях Сосновского, ходивших по рукам в виде рукописей, рассыпаны незабываемые эпизоды из жизни нового правящего слоя, наглядно свидетельствующие о том, в какой высокой мере победители усвоили нравы побежденных. Чтоб не возвращаться, однако, к прошлым годам, - Сосновский окончательно сменил бич на лиру в 1934 году, - ограничимся совсем свежими примерами из советской печати, причем выберем не злоупотребления и так называемые "эксцессы", а наоборот, будничные явления, легализованные официальным общественным мнением.

    Директор московского завода, видный коммунист, хвалится в Правде культурным ростом руководимого им предприятия. "Механик звонит: "Как прикажете, сейчас остановить мартен или обождать"... Я отвечаю: "подожди"...". Механик обращается к директору крайне почтительно: "как прикажете", тогда как директор отвечает ему на ты. И этот непристойный диалог, невозможный ни в одной культурной капиталистической стране, рассказывается самим директором на страницах Правды, как нечто вполне нормальное. Редактор не возражает, ибо не замечает; читатели не протестуют, ибо привыкли. Не будем удивляться и мы: на торжественных заседаниях в Кремле "вожди" и народные комиссары обращаются на ты к подчиненным им директорам заводов, председателям колхозов, мастерам и работницам, специально приглашенным для награждения орденами. Как не вспомнить, что одним из наиболее популярных революционных лозунгов в царской России было требование отмены обращения на ты начальников к подчиненным!

    Поражающие вельможной бесцеремонностью кремлевские диалоги власти с "народом" безошибочно свидетельствуют о том, что, несмотря на октябрьский переворот, национализацию средств производства, коллективизацию и "уничтожение кулачества, как класса", отношения между людьми, притом на самых верхах советской пирамиды, не только не поднялись еще до социализма, но во многих отстают и от культурного капитализма. За последние годы в этой наиболее важной области сделан огромный шаг назад, причем источником рецидивов истинно-русского варварства является, несомненно, советский Термидор, принесший малокультурной бюрократии полную независимость и бесконтрольность, а массам - хорошо знакомую заповедь повиновения и молчания.

    Мы далеки от мысли противопоставлять абстракцию диктатуры абстракции демократии и взвешивать их качества на весах чистого разума. Все относительно в этом мире, где постоянна лишь изменчивость. Диктатура большевистской партии явилась одним из самых могущественных в истории инструментов прогресса. Но и здесь, по слову поэта, Vernunft wird Unsinn, Wohltat - Plage*2. Запрещение оппозиционных партий повлекло за собой запрещение фракций; запрещение фракций закончилось запрещением думать иначе, чем непогрешимый вождь. Полицейская монолитность партии повлекла за собою бюрократическую безнаказанность, которая стала источником всех видов распущенности и разложения.

    Социальные корни Термидора.

    Советский термидор мы определили, как победу бюрократии над массами. Мы пытались вскрыть исторические условия этой победы. Революционный авангард пролетариата оказался частью поглощен аппаратом управления и постепенно деморализован, частью уничтожен в гражданской войне, частью отброшен и раздавлен. Усталые и разочарованные массы относились безучастно к тому, что происходило на верхах. Этих условий, как они ни важны сами по себе, совершенно недостаточно, однако, для объяснения того, почему бюрократии удалось подняться над обществом и надолго сосредоточить его судьбы в своих руках: ее собственной воли для этого было бы во всяком случае недостаточно; возникновение нового правящего слоя должно иметь глубокие социальные причины.

    Победе термидорианцев над якобинцами в XVIII веке тоже содействовали усталость масс и деморализация руководящих кадров. Но под этими конъюнктурными по существу явлениями шел более глубокий органический процесс. Якобинцы опирались на поднятые великой волной низы мелкой буржуазии; между тем революция XVIII века, в соответствии с ходом развития производительных сил, не могла не привести в конце концов к политическому господству крупную буржуазию. Термидор был только одним из этапов этого неотвратимого процесса. Какая же социальная необходимость нашла себе выражение в советском Термидоре?

    В одной из предшествующих глав мы пытались уже дать предварительный ответ на вопрос, почему восторжествовал жандарм. Нам необходимо здесь продолжить анализ условий перехода от капитализма к социализму и роли государства в этом процессе. Сопоставим еще раз теоретические предвиденья с действительностью. "Подавлять буржуазию и ее сопротивление все еще необходимо... - писал Ленин в 1917 г. о том периоде, который должен наступить сейчас же за завоеванием власти, - но подавляющим органом является здесь уже большинство населения, а не меньшинство, как бывало всегда... В этом смысле государство начинает отмирать". В чем выражается отмирание? Прежде всего в том, что "вместо особых учреждений привилегированного меньшинства (привилегированное чиновничество, начальство постоянной армии), само большинство может непосредственно выполнять" функции подавления. Дальше у Ленина следует неоспоримое в своей аксиоматичности положение: "чем более всенародным становится самое выполнение функций государственной власти, тем меньше становится надобности в этой власти". Отмена частной собственности на средства производства устраняет главную задачу исторического государства: охрану имущественных привилегий меньшинства против подавляющего большинства.

    Отмирание государства начинается, по Ленину, уже на другой день после экспроприации экспроприаторов, т.е. прежде еще, чем новый режим успел приступить к своим экономическим и культурным задачам. Каждый успех на пути разрешения этих задач означает тем самым новый этап ликвидации государства, его растворения в социалистическом обществе. Степень этого растворения есть наилучший показатель глубины и успешности социалистического строительства. Можно установить такую примерно социологическую теорему: сила применяемого массами в рабочем государстве принуждения прямо пропорциональна силе эксплуататорских тенденций или опасности реставрации капитализма и обратно пропорциональна силе общественной солидарности и всеобщей преданности новому режиму. Бюрократия же, т.е. "привилегированное чиновничество, начальство постоянной армии", выражает особый род принуждения, такой, какого массы не могут или не хотят применять, т.е. такой, который так или иначе направляется против них самих.

    Если б демократические советы сохранили до сего дня свою первоначальную силу и независимость, но оставались бы вынуждены в то же время прибегать к репрессиям и принуждениям в объеме первых лет, это обстоятельство могло бы уже само по себе возбуждать серьезное беспокойство. Насколько же должна возрасти тревога в виду того факта, что массовые советы окончательно сошли со сцены, уступив функцию принуждения Сталину, Ягоде и Ко. И какого принужденья! Прежде всего мы должны спросить себя: какая социальная причина стоит за этой упорной живучестью государства и особенно за его жандармеризацией? Значение этого вопроса слишком очевидно: в зависимости от ответа на него мы должны либо радикально пересмотреть наши традиционные взгляды на социалистическое общество вообще, либо столь же радикально отвергнуть официальную оценку СССР.

    Возьмем теперь из свежего номера московской газеты стереотипную характеристику нынешнего советского режима, одну из тех, которые повторяются в стране изо дня в день и заучиваются наизусть школьниками: "В СССР окончательно ликвидированы паразитические классы капиталистов, помещиков, кулаков и тем самым навсегда покончено с эксплуатацией человека человеком. Все народное хозяйство стало социалистическим, а растущее стахановское движение подготовляет условия для перехода от социализма к коммунизму" (Правда, 4 апр. 1936 г.). Мировая пресса Коминтерна не говорит, разумеется на этот счет ничего другого. Но если с эксплуатацией "покончено навсегда", если страна действительно находится на пути от социализма, т.е. низшей стадии коммунизма, к его высшей стадии, то обществу не остается ничего другого, как сбросить с себя, наконец, смирительную рубашку государства. Взамен этого - трудно даже обнять мыслью этот контраст! - государство советов приняло тоталитарно-бюрократический характер.

    То же фатальное противоречие можно иллюстрировать и на судьбе партии. Здесь вопрос формулируется примерно так: почему в 1917-21 годах, когда старые господствующие классы еще боролись с оружием в руках, когда их активно поддерживали империалисты всего мира, когда вооруженное кулачество саботировало армию и продовольствие страны, возможно было в партии открыто и безбоязненно спорить по самым острым вопросам политики? Почему теперь, после прекращения интервенции, после разгрома эксплуататорских классов, после бесспорных успехов индустриализации, после коллективизации подавляющего большинства крестьянства, - нельзя допустить, ни малейшего слова критики по адресу бессменного руководства? Почему любой большевик, который потребовал бы созыва съезда партии, в соответствии с ее уставом, был бы немедленно исключен; любой гражданин, который вслух выразил бы сомнение в непогрешимости Сталина, был бы осужден, почти наравне с участником террористического заговора? Откуда такое страшное, чудовищное, невыносимое напряжение репрессий и полицейской аппаратуры?

    Теория не есть вексель, который можно в любой момент предъявить действительности ко взысканию. Если теория ошибалась, надо ее пересмотреть или пополнить ее пробелы. Надо вскрыть те реальные общественные силы, которые породили противоречие между советской действительностью и традиционной марксистской концепцией. Во всяком случае, нельзя бродить в потьмах, повторяя ритуальные фразы, которые может быть полезны для престижа вождей, но зато бьют живую действительность в лицо. Мы сейчас увидим это на убедительном примере.

    В докладе на сессии ЦИК'а, в январе 1936 г., председатель Совнаркома Молотов заявил: "народное хозяйство страны стало социалистическим (аплодисменты). В этом смысле (?) задачу ликвидации классов мы решили (апплодисменты)". Однако, от прошлого остались еще "враждебные нам по своей природе элементы", осколки господствовавших ранее классов. Кроме того, среди колхозников, государственных служащих, а иногда и рабочих обнаруживаются "спекулянтики", "рвачи в отношении колхозного и государственного добра", "антисоветские сплетники" и т.п. Отсюда-то и вытекает необходимость дальнейшего укрепления диктатуры. Наперекор Энгельсу, рабочее государство должно не "засыпать", а наоборот, становиться все более и более бдительным.

    Картина, нарисованная главой советского правительства, была бы в высшей степени успокоительной, еслиб не была убийственно противоречивой. В стране окончательно воцарился социализм: "в этом смысле" классы уничтожены (если они уничтожены "в этом смысле", значит и во всяком другом). Правда, социальная гармония кое-где нарушается обломками и осколками прошлого. Но нельзя же думать, будто лишенные власти и собственности, разрозненные мечтатели о восстановлении капитализма вместе со "спекулянтиками" (даже не спекулянтами) и "сплетниками" способны опрокинуть бесклассовое общество. Все обстоит, казалось бы, как нельзя лучше. Но к чему тогда все-таки железная диктатура бюрократии?

    Реакционные мечтатели, надо думать, постепенно вымирают. Со "спекулянтиками" и "сплетниками" могли бы шутя справиться архи-демократические советы. "Мы не утописты - возражал в 1917 г. Ленин буржуазным и реформистским теоретикам бюрократического государства, - и нисколько не отрицаем возможности и неизбежности эксцессов отдельных лиц, а равно необходимости подавлять такие эксцессы. Но... для этого не нужна особая машина, особый аппарат подавления, это будет делать сам вооруженный народ с такой же простотой и легкостью, с которой любая толпа цивилизованных людей даже в современном обществе разнимает дерущихся или не допускает насилия над женщиной". Эти слова звучат так, как если бы автор их специально предвидел соображения одного из своих преемников на посту главы правительства. Ленин преподается в народных школах СССР, но, очевидно, не в Совете народных комиссаров. Иначе нельзя было бы объяснить решимость Молотова прибегать, не задумываясь, к тем самым построениям, против которых Ленин направлял свое хорошо отточенное оружие. Вопиющее противоречие между основоположением и эпигонами налицо. Если Ленин рассчитывал, что даже ликвидацию эксплуататорских классов можно будет совершать без бюрократического аппарата, то Молотов, в объяснение того, почему после ликвидации классов, бюрократическая машина задушила самодеятельность народа, не находит ничего лучшего, кроме ссылки на "остатки" ликвидированных классов.

    Питаться "остатками" становится, однако, тем затруднительнее, что, по признанию авторитетных представителей самой бюрократии, вчерашние классовые враги успешно ассимилируются советским обществом. Так, Постышев, один из секретарей ЦК партии, говорил в апреле 1936 г., на съезде Комсомола: "Многие вредители... искренне раскаялись, стали в общую шеренгу советского народа...". В виду успешного проведения коллективизации "дети кулаков не должны отвечать за своих отцов". Мало того: "теперь и кулак вряд ли верит в возможность возврата его прежнего эксплуататорского положения на селе". Недаром же правительство приступило к отмене ограничений, связанных с социальным происхождением. Но если утверждения Постышева, целиком разделяемые и Молотовым, имеют смысл, то только один: не только бюрократия стала чудовищным анахронизмом, но и государственному принуждению вообще на советской земле нечего больше делать. Однако, с этим непреложным выводом ни Молотов ни Постышев не согласны. Они предпочитают сохранять власть, хотя бы и ценою противоречия.

    На самом деле они и не могут отказаться от власти. Или в переводе на объективный язык: нынешнее советское общество не может обойтись без государства, ни даже - в известных пределах - без бюрократии. Но причиной этому являются отнюдь не жалкие остатки прошлого, а могущественные тенденции и силы настоящего. Оправдание существования советского государства, как аппарата принуждения, заключается в том, что нынешний переходный строй еще полон социальных противоречий, которые в области потребления - наиболее близкой и чувствительной для всех - имеют страшно напряженный характер и всегда угрожают прорваться отсюда в область производства. Победу социализма нельзя, поэтому, назвать еще ни окончательной ни бесповоротной.

    Основой бюрократического командования является бедность общества предметами потребления с вытекающей отсюда борьбой всех против всех. Когда в магазине товаров достаточно, покупатели могут приходить, когда хотят. Когда товаров мало, покупатели вынуждены становиться в очередь. Когда очередь очень длинна, необходимо поставить полицейского для охраны порядка. Таков исходный пункт власти советской бюрократии. Она "знает", кому давать, а кто должен подождать.

    Повышение материального и культурного уровня должно бы, на первый взгляд, уменьшать необходимость привилегий, сужать область применения "буржуазного права" и тем самым вырывать почву из под ног его охранительницы, бюрократии. На самом же деле произошло обратное: рост производительных сил сопровождался до сих пор крайним развитием всех видов неравенства, привилегий и преимуществ, а вместе с тем и бюрократизма. И это тоже не случайно.

    В первый свой период советский режим имел, несомненно, гораздо более уравнительный и менее бюрократический характер, чем ныне. Но это была уравнительность всеобщей нищеты. Ресурсы страны были так скудны, что не открывали возможности для выделения из массы населения сколько-нибудь широких привилегированных слоев. В то же время "уравнительный" характер заработной платы, убивая личную заинтересованность, превратился в тормоз развития производительных сил. Советское хозяйство должно было из своей нищеты подняться на несколько более высокую ступень, чтоб стали возможны жировые отложения привилегий. Нынешнее состояние производства еще очень далеко от того, чтоб обеспечить всех всем необходимым. Но оно уже достаточно, чтобы дать значительные привилегии меньшинству и превратить неравенство в кнут для подстегиванья большинства. Такова первая причина того, почему рост производства усиливал до сих пор не социалистические, а буржуазные черты государства.

    Но это не единственная причина. Наряду с экономическим фактором, диктующим на данной стадии капиталистические методы оплаты труда, действует параллельно политический фактор, в лице самой бюрократии. По самой сути своей она является насадительницей и охранительницей неравенства. Она с самого начала возникает, как буржуазный орган рабочего государства. Устанавливая и охраняя преимущества меньшинства, она снимает, разумеется, сливки для себя самой. Кто распределяет блага, тот никогда еще не обделял себя. Так из социальной нужды вырастает орган, который перерастает общественно-необходимую функцию, становится самостоятельным фактором и вместе с тем источником великих опасностей для всего общественного организма.

    Социальный смысл советского Термидора начинает вырисовываться перед нами. Бедность и культурная отсталость масс еще раз воплотились в зловещей фигуре повелителя с большой палкой в руках. Разжалованная и поруганная бюрократия снова стала из слуги общества господином его. На этом пути она достигла такой социальной и моральной отчужденности от народных масс, что не может уже допустить никакого контроля ни над своими действиями ни над своими доходами.

    Мистический, на первый взгляд, страх бюрократии перед "спекулянтиками, рвачами и сплетниками" находит таким образом свое вполне естественное объяснение. Не будучи еще способно удовлетворять элементарные нужды населения, советское хозяйство порождает и возрождает на каждом шагу спекулянтские и рваческие тенденции. С другой стороны, привилегии новой аристократии пробуждают в массе населения склонность прислушиваться к "анти-советским сплетникам", т.е. ко всякому, кто хотя бы шепотом критикует произвольное и прожорливое начальство. Дело идет, таким образом, не о призраках прошлого, не об остатках того, чего больше нет, словом, не о прошлогоднем снеге, а о новых могущественных и постепенно возрождающихся тенденциях к личному накоплению. Первый пока еще очень скудный прилив благосостояния в стране, именно вследствие скудости своей, не ослабил, а усилил эти центробежные тенденции. С другой стороны, возросло одновременно стремление непривилегированных дать по рукам новой знати. Социальная борьба снова обостряется. Таковы источники могущества бюрократии. Но из тех же источников вырастает и угроза ее могуществу.


Глава 6:

    РОСТ НЕРАВЕНСТВА И СОЦИАЛЬНЫХ АНТАГОНИЗМОВ

    Нужда, роскошь, спекуляция.

    Начав с "социалистического распределения", советская власть оказалась вынуждена в 1921 г. обратиться к рынку. Крайнее напряжение средств в эпоху первой пятилетки снова привело к государственному распределению, т.е. к повторению опыта "военного коммунизма" на более высокой основе. Однако, и эта основа оказалась еще слишком недостаточна. В течение 1935 г. система планового распределения снова уступает место торговле. Так двукратно обнаруживается, что жизненные методы распределения продуктов зависят больше от уровня техники и наличных материальных ресурсов, чем даже от форм собственности.

    Повышение производительности труда, в частности через сдельную плату, обещает в перспективе увеличение товарных масс и снижение цен, следовательно повышение уровня жизни населения. Но это только одна сторона дела, которая, как известно, наблюдалась и при капитализме в эпоху его подъема. Общественные явления и процессы надо, однако, брать в их связи и взаимодействии. Повышение производительности труда на основах товарного оборота означает, в то же время, рост неравенства. Подъем благосостояния командующих слоев начинает далеко обгонять подъем жизненного уровня масс. Рядом с повышением государственного богатства идет процесс нового социального расслоения.

    По условиям повседневной жизни, советское общество уже сейчас делится на обеспеченное и привилегированное меньшинство и прозябающее в нужде большинство, причем на крайних полюсах неравенство принимает характер вопиющих контрастов. Продукты, предназначенные для широкого обихода, несмотря на высокие цены, по правилу - крайне низкого качества и, чем дальше от центров, тем труднее их достать. Не только спекуляция, но и прямое воровство предметов потребления принимают, в таких условиях, массовый характер и, если до вчерашнего дня они дополняли плановое распределение, то сегодня они служат коррективом к советской торговле.

    "Друзья" СССР имеют профессиональную привычку собирать впечатления с закрытыми глазами и с ватой в ушах: полагаться на них нельзя. Враги распространяют нередко злостную клевету. Обратимся к самой бюрократии. Так как она сама себе во всяком случае не враг, то ее официальные самообличения, вызываемые всегда какими либо неотложными практическими потребностями, заслуживают несравненно большего доверия, чем более частые и шумливые самовосхваления.

    Промышленный план 1935 г., как известно, перевыполнен. Но в отношении жилищного строительства он выполнен всего лишь на 55,7%, причем медленнее, хуже и неряшливее всего идет строительство домов для рабочих. Что касается колхозников, то те живут по прежнему в старых избах с телятами и тараканами. С другой стороны, советская знать жалуется в печати на то, что не во всех заново выстроенных для нее домах имеются "комнаты для домашней работницы", т.е. для прислуги.

    Каждый режим находит свое монументальное отражение в строительстве и архитектуре. Для нынешней советской эпохи характерны многочисленные Дворцы и Дома советов, подлинные храмы бюрократии, иногда стоимостью в десятки миллионов рублей, дорогие театры, дома Красной Армии, т.е. военные клубы, главным образом для офицерства, роскошные метрополитены - для платежеспособных, при чрезвычайном и неизменном отставании строительства рабочих жилищ, хотя бы казарменного типа.

    В области перевозки государственных грузов по железным дорогам достигнуты серьезные успехи. Но простой советский человек от этого выиграл очень мало. Бесчисленные приказы главы ведомства путей сообщения снова и снова вопиют "об антисанитарном состоянии вагонного парка и пассажирских зданий", о "возмутительных фактах бездействия в деле обслуживания пассажиров в пути", о "большом числе злоупотреблений, воровства и жульничества с проездными билетами..., сокрытия свободных мест и спекуляции ими, взяточничества..., хищения багажа на станциях и в пути". Такие факты "позорят социалистический транспорт". На самом деле они считаются уголовными преступлениями и на капиталистическом транспорте. Повторные жалобы красноречивого администратора безошибочно свидетельствуют о крайней недостаточности транспортных средств для потребностей населения, об острой нужде в тех продуктах, которые транспорт перевозит, и, наконец, о циничном пренебрежении к простому смертному со стороны железнодорожных, как и всяких других властей. Себя самое бюрократия умеет прекрасно обслуживать и на земле, и на воде, и в воздухе, о чем свидетельствует большое число советских салон-вагонов, специальных поездов и пароходов, все больше заменяемых, впрочем, лучшими автомобилями и самолетами.

    Характеризуя успехи советской промышленности, ленинградский представитель ЦК Жданов, при аплодисментах со стороны непосредственно заинтересованных слушателей, обещал, что через год "наши активисты будут приезжать на заседания не на нынешних скромных фордах, а на лимузинах". Советская техника, поскольку она обращена лицом к человеку, направляет свои усилия прежде всего на удовлетворение повышенных потребностей избранного меньшинства. Уличные трамваи - там, где они есть, - попрежнему переполнены до удушья.

    Когда народный комиссар пищевой промышленности Микоян хвалится, что низшие сорта конфет все более вытесняются в производстве высшими, и что "наши женщины" требуют хороших духов, то это значит лишь, что промышленность, с переходом на денежный оборот, приспособляется к более квалифицированному потребителю. Таковы законы рынка, на котором не последнее место занимают высокопоставленные "жены". Наряду с этим обнаруживается, что 68 кооперативных лавок, из 95 обследованных в 1935 г. на Украине, вовсе не имели конфет, и что спрос на кондитерские изделия удовлетворялся лишь на 15-20%, при крайне низком качестве. "Фабрики работают, - жалуются Известия, - не считаясь с требованием потребителя", - конечно если это не тот потребитель, который умеет за себя постоять.

    Академик Бах, подходя к вопросу под углом зрения органической химии, находит, что "наш хлеб иногда бывает из рук вон плох". То же думают рабочие и работницы, не посвященные в таинства процессов брожения; в отличие от почтенного академика они не имеют, однако, возможности выразить свою оценку на страницах печати.

    В Москве швейный трест рекламирует разнообразные фасоны шелковых платьев, выработанные специальным "Домом моделей"; в провинции, даже в крупных промышленных городах, рабочие по прежнему не могут без очередей и других мытарств достать ситцевую рубаху: не хватает! Доставить необходимое многим гораздо труднее, чем доставить избыточное немногим: вся история тому порукой.

    Перечисляя свои достижения, Микоян возвестил: "Новой является маргариновая промышленность". Ее действительно не было при старом режиме. Не надо спешить с выводом, будто положение стало хуже, чем при царе: сливочного масла народ не видел и тогда. Но появление суррогата означает, во всяком случае, что в Советском Союзе имеются два класса потребителей: один предпочитает сливочное масло, другой мирится с маргарином. "Мы вдоволь снабжаем махоркой всех, кому она нужна", хвалился тот же Микоян. Он забыл прибавить, что ни Европа ни Америка не знают такого низкопробного табака, как махорка.

    Одним из особенно ярких, чтоб не сказать вызывающих проявлений неравенства является открытие в Москве и других крупных городах особых магазинов с высококачественными товарами, под очень выразительным, хотя и не русским названием "Люкс" (роскошь). В то же время не прекращающиеся жалобы на массовое воровство в гастрономических лавках Москвы и провинции означает, что продуктов питания хватает только для меньшинства, тогда как кормиться ими хотят все.

    Работница-мать имеет свой взгляд на общественный режим, и ее "потребительский" критерий, как презрительно выражается сановник, очень внимательный, впрочем, к собственному потреблению, является в последнем счете решающим. В конфликте между работницей и бюрократией Маркс, Ленин и мы с ними - на стороне работницы против бюрократа, который преувеличивает достижения, смазывает противоречия и держит работницу за горло, чтоб она не смела критиковать.

    Пусть маргарин и махорка сегодня - печальная необходимость. Но тогда незачем хвастать и прикрашивать действительность. Лимузины для "активистов", хорошие духи для "наших женщин", маргарин для рабочих, магазины-"люкс" для знати, вид деликатесов сквозь зеркальные витрины для плебса, - такой социализм не может не казаться массам новой перелицовкой капитализма. И эта оценка не столь уже ошибочна. На фундаменте "обобщенной нужды" борьба за необходимые предметы существования грозит воскресить "всю старую дребедень" и по частям воскрешает ее на каждом шагу.

    --------------------------------------------------------------------------------

    Нынешние рыночные отношения отличаются от отношений НЭП'а (1921-1928 г.г.) тем, что должны развертываться без посредника и частного торговца, непосредственно между государственными, кооперативными, колхозными организациями и отдельными гражданами. Однако, так обстоит дело только в принципе. Быстро растущий оборот розничной торговли, государственной и кооперативной, должен, по наметке, составить в 1936 г. 100 миллиардов рублей. Оборот колхозной торговли, составлявший 16 миллиардов в 1935 г., должен значительно вырасти в текущем году. Трудно определить, какое место - во всяком случае не ничтожное - занимают нелегальные и полулегальные посредники как внутри этого оборота, так и рядом с ним. Не только крестьяне-единоличники, но и колхозы, особенно отдельные колхозники, весьма склонны прибегать к посредникам. По тому же пути идут кустари, кооператоры, местная промышленность, имеющая дело с крестьянами. Время от времени всплывает неожиданно, что торговля мясом, маслом или яйцами в большом районе захвачена "спекулянтами". Даже самые нужные предметы обихода, как соль, спички, мука, керосин, имеющиеся на государственных складах в достаточном количестве, неделями и месяцами отсутствуют в бюрократизированных сельских кооперативах: ясно, что крестьяне достают необходимые им товары другими путями. Советская печать сплошь да рядом упоминает о перекупщиках, как о чем то само собою разумеющемся.

    Что касается других видов частного промысла и накопления, то они играют, видимо, меньшую роль. Самостоятельные извозчики, содержатели постоялых дворов, кустари-одиночки являются, подобно крестьянам-единоличникам, полутерпимыми профессиями. В самой Москве имеется значительное число частных поделочных и ремонтных мастерских: на них закрывают глаза, потому что они заполняют важные прорехи хозяйства. Несравненно большее число частников работает, однако, под фальшивой вывеской всякого рода артелей и коопераций или укрывается под колхозной крышей. Как бы для того, чтоб подчеркнуть щели планового хозяйства, уголовный розыск в Москве арестует время от времени, в качестве злостных спекулянток, голодных женщин, торгующих с рук самодельными беретами или ситцевыми рубашками.

    "База спекуляции в нашей стране уничтожена, - провозгласил Сталин осенью 1935 г., - и если все же спекулянты у нас еще есть, то это можно объяснить только одним: недостаточной классовой бдительностью, либеральным отношением в отдельных звеньях советского аппарата к спекулянтам". Перед нами идеально чистая культура бюрократического мышления. Экономическая база спекуляции уничтожена? Но тогда нет надобности ни в какой бдительности. Если б государство могло, например, обеспечить население необходимым количеством скромных головных уборов, не было бы нужды арестовывать злополучных уличных торговок. Вряд ли, впрочем, такая нужда есть и теперь.

    Сами по себе перечисленные выше категории частников, как по численности, так и по оборотам, не страшны. Нельзя же в самом деле опасаться штурма ломовых извозчиков, торговок беретами, часовых дел мастеров и скупщиков яиц на твердыни государственной собственности. Но голыми арифметическими соотношениями вопрос все же не решается. Обилие и разношерстность всякого рода спекулянтов, высыпающих наружу при малейшем административном послаблении, как сыпь при лихорадке, свидетельствует о постоянном напоре мелкобуржуазных тенденций. Степень опасности, какую представляют спекулянтские бациллы для социалистического будущего, определяется целиком общей силой сопротивления экономического и политического организма страны.

    Настроение и поведение рядовых рабочих и колхозников, т.е. примерно 90% населения, определяются в первую голову, изменениями их собственного реального заработка. Но никак не меньшее значение должно получить соотношение между их доходом и доходом лучше поставленных слоев. Закон относительности наиболее непосредственно заявляет о себе как раз в области человеческого потребления!... Перевод всех общественных отношений на язык денежного расчета обнажит до конца реальную долю разных слоев общества в народном доходе. Даже при понимании исторической неизбежности неравенства в течение еще длительного времени, остаются открытыми вопросы о допустимых пределах неравенства, как и об его общественной целесообразности в каждом конкретном случае. Неизбежная борьба за долю в народном доходе станет по необходимости политической борьбой. Является ли нынешний строй социалистическим или нет, будет решаться не софизмами бюрократии, а отношением к строю самих масс, т.е. промышленных рабочих и колхозных крестьян.

    Расслоение пролетариата.

    Казалось бы, в рабочем государстве данные о реальной заработной плате должны бы особенно тщательно изучаться; да и вся вообще статистика доходов, по категориям населения, должна бы отличаться полной прозрачностью и общедоступностью. На самом деле как раз область, затрагивающая наиболее жизненные интересы трудящихся, окутана непроницаемым покровом. Бюджет рабочей семьи в Советском Союзе, как это ни невероятно, представляет для исследования несравненно более загадочную величину, чем в любой капиталистической стране. Тщетно пытались бы мы установить кривую реальной заработной платы разных категорий рабочего класса хотя бы за годы второй пятилетки. Упорное молчание на этот счет источников и авторитетов так же красноречиво, как и их щеголянье ничего не говорящими суммарными цифрами.

    Согласно докладу наркома тяжелой промышленности, Орджоникидзе, месячная выработка рабочего поднялась за десятилетие 1925-35 в 3,2 раза, а денежная заработная плата - в 4,5 раз. Какая часть этого последнего, столь внушительно выглядящего коэффициента поглощается специалистами и верхними слоями рабочих, и, что не менее важно, каково выражение этого номинала в реальных ценностях, - об этом мы ничего не узнаем ни из доклада ни из газетных комментариев к нему. На съезде советской молодежи в апреле 1936 г. секретарь Комсомола, Косарев, заявил: "С января 1931 г. по декабрь 1935 г. заработная плата молодежи поднялась на 340%!". Но даже в среде тщательно отобранных молодых орденоносцев, щедрых на овации, это хвастовство не вызвало ни одного хлопка: слушателям, как и оратору хорошо известно, что резкий переход к ценам рынка ухудшил материальное положение основной массы рабочих.

    "Средняя" годовая заработная плата, если объединить директора треста и подметальщицу, составляла в 1935 г. около 2.300 рублей, а в 1936 году должна составить около 2.500 рублей, т.е. 7.500 франц. франков по номиналу, вряд ли больше 3.500-4.000 франков по реальной покупательной способности. Эта цифра очень скромная сама по себе, еще более сожмется, если принять во внимание, что повышение заработной платы в 1936 г. есть лишь частичная компенсация за упразднение льготных цен на предметы потребления и отмену ряда бесплатных услуг. Но, главное, 2.500 рублей в год, 208 рублей в месяц, представляют, как сказано, среднюю плату, т.е. арифметическую фикцию, которая призвана маскировать реальность - жестокое неравенство в оплате труда.

    Совершенно бесспорно, что положение верхнего рабочего слоя, особенно так называемых стахановцев, за последний год значительно поднялось: недаром печать старательно перечисляет, сколько те или другие орденоносцы купили себе костюмов, сапог, граммофонов, велосипедов или банок консервов. Попутно обнаруживается, кстати сказать, как мало эти блага доступны рядовым рабочим. О побудительных пружинах стахановского движения Сталин заявил: "Жить стало лучше, жить стало веселей. А когда весело живется, работа спорится". В этом очень характерном для правящего слоя оптимистическом освещении сдельщины есть та доля прозаической правды, что выделение рабочей аристократии оказалось возможным только благодаря предшествующим экономическим успехам страны. Движущим мотивом стахановцев является, однако, не "веселое" настроение само по себе, а стремление больше заработать. Эту поправку к Сталину внес Молотов: "непосредственным толчком к высокой производительности труда стахановцев - заявил он, - является простой интерес к увеличению своего заработка". Действительно: в течение нескольких месяцев успел выдвинуться целый слой рабочих, которых называют "тысячниками", так как их заработок превышает тысячу рублей в месяц; есть такие, которые заработывают даже свыше 2.000 рублей, тогда как рабочие низших категорий получают нередко в месяц менее 100 рублей.

    Казалось бы, уже одна амплитуда заработной платы устанавливает совершенно достаточное различие меж<ду> "знатным" и "незнатным" рабочим. Но бюрократии этого мало! Стахановцев буквально осыпают привилегиями: им отводят новые квартиры или ремонтируют старые; их отправляют вне очереди в дома отдыха и санатории; им посылают на дом бесплатных учителей и врачей; им выдают даровые билеты в кино; кое-где их даже стригут и бреют бесплатно и вне очереди. Многие из этих привилегий как бы нарочно рассчитаны на то, чтоб уязвить и оскорбить среднего рабочего. Причиной назойливой благожелательности властей является, наряду с карьеризмом, нечистая совесть: местные правящие группы жадно цепляются за возможность выйти из изоляции, приобщив к привилегиям верхний слой рабочих. В результате реальная заработная плата стахановцев превосходит нередко в 20-30 раз заработок рабочих низших категорий. Что касается особо удачливых специалистов, то их жалованьем можно во многих случаях оплатить работу 80-100 чернорабочих. По размаху неравенства в оплате труда СССР не только догнал, но и далеко перегнал капиталистические страны!

    Лучшие из стахановцев, т.е. те, которыми действительно руководят социалистические мотивы, не радуются привилегиям, а томятся ими. И немудрено: индивидуальное пользование всякого рода материальными благами, на фоне общей скудости, окружает их кольцом зависти и неприязни и отравляет их существование. От социалистической морали такого рода отношения отстоят дальше, чем отношения рабочих капиталистической фабрики, связанных единством борьбы против эксплуатации.

    За всем тем повседневная жизнь не легка и для квалифицированного рабочего, особенно в провинции. Помимо того, что 7-часовый рабочий день все больше приносится в жертву повышенной выработке, немалое число часов уходит на дополнительную борьбу за существование. Как признак особого благополучия лучших рабочих совхозов, указывается, например, на то, что трактористы, комбайнеры и проч., т.е. уже заведомая аристократия, имеют собственных коров и свиней. Теория, гласившая, что социализм без молока лучше, чем молоко без социализма, покинута. Теперь признано, что рабочим государственных сельско-хозяйственных предприятий, где, казалось бы, нет недостатка ни в коровах ни в свиньях, нужно для обеспечения своего существования создать свое собственное карманное хозяйство. Не менее поразительно звучит победное сообщение о том, что в Харькове 96 тысяч рабочих имеют свои огороды; другие города призываются равняться по Харькову. Какое страшное расхищение человеческих сил означают "своя корова" и "свой огород", и каким бременем ложится средневековое копанье в навозе и в земле на рабочего и особенно на его жену и детей!

    Что касается основной массы, то у нее нет, разумеется, ни коров, ни огорода, ни, зачастую, даже своего угла. Заработная плата необученных рабочих составляет 1.200 - 1.500 рублей в год, и даже менее того, что при советских ценах означает режим нищеты. Жилищные условия, наиболее надежный показатель материального и культурного уровня, очень тяжелы, часто - невыносимы. Подавляющее большинство рабочих ютится в общежитиях, которые по оборудованию и содержанию гораздо хуже казарм. Когда нужно оправдать производственные неудачи, прогулы и брак, сама администрация, через своих журналистов, дает такие описания жилищных условий: "рабочие спят на полу, так как в кроватях их заедают клопы, стулья переломаны, нет кружки, чтобы напиться воды" и пр. "В одной комнате живут две семьи. Крыша протекает. В дождь выносят воду из комнаты ведрами". "В отвратительном состоянии отхожие места". Число этих описаний, относящихся к разным частям страны, можно увеличить по произволу. В результате невыносимых условий "текучесть рабочих, - пишет, например, руководитель нефтяной промышленности, - достигла очень высоких размеров... Из-за недостатка рабочих большое количество буровых вовсе оставлено"... В некоторых особо неблагоприятных районах соглашаются работать только штрафные, уволенные с других мест за различные нарушения дисциплины. Так, на дне пролетариата оседает слой отверженных и бесправных, советских париев, которыми вынуждена, однако, широко пользоваться такая важная отрасль промышленности, как нефтяная.

    В результате вопиющих различий в заработной плате, усугубляемых произвольными привилегиями, бюрократии удается вносить острые антагонизмы в среду пролетариата. Отчеты о стахановской кампании давали подчас картину малой гражданской войны. "Аварии и поломки механизмов - излюбленное (!) средство борьбы против стахановского движения", писал, например, орган профессиональных союзов. "Классовая борьба, читаем далее, напоминает о себе на каждом шагу". В этой "классовой" борьбе рабочие стоят по одну сторону, профессиональные союзы - по другую. Сталин публично рекомендовал - давать сопротивляющимся "в зубы". Другие члены ЦК не раз грозили смести "обнаглевших врагов" с лица земли. На опыте стахановского движения особенно ярко обнаружились и глубокая отчужденность между властью и пролетариатом, и та свирепая настойчивость, с какою бюрократия применяет не ею, правда, выдуманное правило: "разделяй и властвуй!". Зато в утешение рабочим форсированная сдельщина именуется "социалистическим соревнованием". Название это звучит, как издевательство!

    Соревнование, корни которого покоются в нашей биологии, останется несомненно - очистившись предварительно от корысти, зависти, привилегий - важнейшим двигателем культуры и при коммунизме. Но и в более близкую, подготовительную эпоху действительное утверждение социалистического общества может и будет совершаться не теми унизительными мерами отсталого капитализма, к каким прибегает советское правительство, а приемами, более достойными освобожденного человека, и прежде всего не из-под бюрократической палки. Ибо сама эта палка есть наиболее отвратительное наследие старого мира. Она должна быть сломана на куски и сожжена на публичном костре, прежде чем можно будет без краски стыда говорить о социализме!

    Социальные противоречия колхозной деревни.

    Если промышленные тресты являются "в принципе" социалистическими предприятиями, то о колхозах этого сказать нельзя. Они опираются не на государственную, а на групповую собственность. Это шаг крупный вперед по сравнению с индивидуальной распыленностью. Но приведут ли колхозные хозяйства к социализму, зависит от целого ряда обстоятельств, часть которых лежит внутри колхозов; часть - вне их, в общих условиях советской системы; наконец, часть, и не меньшая, - на мировой арене.

    Борьба между крестьянством и государством далеко не прекратилась. Нынешняя, еще крайне неустойчивая организация сельского хозяйства представляет не что иное, как временный компромисс борющихся лагерей, после грозного взрыва гражданской войны. Правда, коллективизировано 90% крестьянских дворов, с колхозных полей собрано 94% всей сельско-хозяйственной продукции. Даже если принять во внимание известный процент фиктивных колхозов, за которыми укрываются в сущности единоличники, то не остается, как будто, ничего другого, как признать, что победа над индивидуальным хозяйством одержана, по меньшей мере, на 9/10. Однако, действительная борьба сил и тенденций в деревне ни в каком случае не укладывается в рамки голого противопоставления единоличников и колхозников.

    В целях замирения крестьян, государство оказалось вынуждено пойти на очень большие уступки собственническим и индивидуалистическим тенденциям деревни, начав с торжественной передачи колхозам их земельных участков в "вечное" пользование, что есть по существу дела ликвидация социализации земли. Юридическая фикция? В зависимости от соотношения сил она может оказаться реальностью и представить уже в ближайший период крупные затруднения для планового хозяйства в государственном масштабе. Гораздо важнее, однако, то, что государство увидело себя вынужденным допустить возрождение индивидуальных крестьянских хозяйств, на особых карликовых участках, со своими коровами, свиньями, овцами, домашней птицей и пр. В обмен за нарушение социализации и за ограничение коллективизации крестьянин соглашается мирно, хотя пока и без большого усердия, работать в колхозах, которые дают ему возможность выполнить свои обязательства по отношению к государству и получить кое-что в собственное распоряжение. Новые отношения имеют еще настолько незрелые формы, что их трудно было бы измерить цифрами даже в том случае, если б советская статистика была честнее. Многое позволяет, тем не менее, заключить, что для личного существования крестьян карликовые хозяйства имеют пока не меньшее значение, чем колхозы. Это и значит, что борьба между индивидуалистическими и коллективистическими тенденциями проходит еще через всю толщу деревни, и что исход ее не решен. Куда больше клонит само крестьянство? Оно не знает этого точно и само.

    Народный комиссар земледелия говорил в конце 1935 г.: "до последнего времени мы имели большое сопротивление со стороны кулацких элементов делу выполнения государственного плана хлебозаготовок". Это значит, другими словами, что колхозники в большинстве своем считали "до последнего времени" (а сегодня?) сдачу зерна государству невыгодной для себя операцией и тяготели к частной торговле. В другом порядке о том же свидетельствуют драконовские законы для охраны колхозного достояния от расхищения со стороны самих колхозников. Крайне поучителен и тот факт, что имущество колхозов застраховано у государства на 20 миллиардов рублей, а частное имущество колхозников - на 21 миллиард. Если это соотношение не означает необходимо, что колхозники, отдельно взятые, богаче колхозов, то оно во всяком случае означает, что колхозники более заботливо страхуют свое личное имущество, чем общее.

    Не менее показателен, с интересующей нас точки зрения, ход развития скотоводства. В то время, как количество лошадей продолжало сокращаться до 1935 г., и только в результате ряда правительственных мер началось за последний год легкое повышение конского поголовья, прирост рогатого скота уже за предшествующий год составил 4 миллиона голов. План по лошадям выполнен в благополучном 1935 г. только на 94%, тогда как по рогатому скоту значительно перевыполнен. Смысл этих данных станет ясным из того факта, что лошади только в колхозной собственности, тогда как коровы уже входят в личную собственность большинства колхозников. Остается еще прибавить, что в тех степных районах, где колхозникам разрешено, в виде изъятия, иметь свою лошадь, прирост конского стада у этих собственников идет значительно быстрее, чем у колхозов, которые, в свою очередь, обгоняют совхозы. Из всего этого вовсе не вытекает вывод о преимуществе частного мелкого хозяйства над крупным обобществленным. Но переход от первого ко второму, от варварства к цивилизации, таит в себе много трудностей, которых нельзя устранить одним лишь административным напором. "Право никогда не может быть выше, чем экономический строй и обусловленное им культурное развитие общества"... Сдача земли в аренду, запрещенная законом, практикуется на самом деле очень широко, притом в наиболее вредных формах, именно в виде отработков. Землю в аренду сдают одни колхозы другим, иногда - посторонним лицам, наконец - собственным более предприимчивым членам. К сдаче земли прибегают, как это ни невероятно, совхозы, т.е. "социалистические" предприятия и, что особенно поучительно, совхозы ГПУ! Под прикрытием этого высокого учреждения, стоящего на страже закона, директора совхозов налагают на крестьян-арендаторов условия, как бы списанные со старых помещичьих кабальных договоров. Мы имеем, таким образом, случаи эксплуатации крестьян бюрократами уже не в качестве агентов государства, а в качестве полулегальных лэндлордов.

    Нимало не преувеличивая размеров такого рода уродливых явлений, не поддающихся, конечно, статистическому учету, нельзя, однако, не видеть их огромного симптоматического значения. Они безошибочно свидетельствуют о силе буржуазных тенденций в той, еще крайне отсталой отрасли хозяйства, которая охватывает подавляющее большинство населения. Тем временем рыночные отношения неизбежно усиливают индивидуалистические тенденции и углубляют социальную дифференциацию деревни, несмотря на новую структуру имущественных отношений.

    В среднем на колхозный двор пришлось за 1935 год около 4.000 рублей денежного дохода. Но в отношении крестьян "средние" цифры еще более обманчивы, чем в отношении рабочих. В Кремле докладывалось, например, что рыбаки-колхозники заработали в 1935 г. больше, чем в 1934 г., именно по 1.919 рублей, причем аплодисменты по поводу этой последней цифры показали, сколь значительно она поднимается над заработком главной массы колхозов. С другой стороны, существуют колхозы, где на каждый двор пришлось около 30.000 рублей, не считая ни денежных и натуральных доходов от индивидуальных хозяйств, ни натуральных доходов всего предприятия в целом: в общем доход каждого из таких крупных колхозных фермеров в 10-15 раз превышает заработную плату "среднего" рабочего и низового колхозника.

    Градация доходов лишь отчасти определяется умением и прилежанием в работе. Как колхозы, так и личные участки крестьян, поставлены по необходимости в чрезвычайно неравные условия, в зависимости от климата, почвы, рода культуры, а также от расположения по отношению к городам и промышленным центрам. Противоположность между городом и деревней не только не смягчилась за время пятилеток, но наоборот, в результате лихорадочно быстрого роста городов и новых промышленных районов, чрезвычайно возросла. Эта основная социальная противоположность советского общества неизбежно порождает производные противоречия между колхозами и внутри колхозов, главным образом, благодаря дифференциальной ренте.

    Неограниченная власть бюрократии является не менее могущественным орудием социальной дифференциации. В ее руках такие рычаги, как заработная плата, цены, налоги, бюджет и кредит. Совершенно непомерные прибыли ряда центрально-азиатских хлопковых колхозов в гораздо большей степени зависят от устанавливаемого правительством соотношения цен, чем от работы самих колхозников. Эксплуатация одних слоев населения другими не исчезла, но получила замаскированный характер. Первые десятки тысяч "зажиточных" колхозов обросли достатком за счет остальной массы колхозов и промышленных рабочих. Поднять все колхозы на уровень зажиточности - задача неизмеримо более трудная и длительная, чем предоставить привилегии меньшинству за счет большинства. Если в 1927 году левая оппозиция констатировала, что "у кулака доход вырос несравненно больше, чем у рабочего", то и теперь это положение остается в силе, правда, в измененном виде: доход колхозных верхов вырос несравненно больше, чем доход основной крестьянской и рабочей массы. Различия материальных уровней сейчас, пожалуй, даже более значительны, чем накануне раскулачивания.

    Дифференциация, совершающаяся внутри колхозов, отчасти находит свое выражение в области личного потребления, отчасти отлагается в личном, приусадебном хозяйстве, так как основные средства самого колхоза обобществлены. Дифференциация между колхозами имеет и сейчас уже более глубокие последствия, так как перед богатым колхозом открывается возможность применять больше удобрений, больше машин и следовательно быстрее богатеть. Преуспевающие колхозы нередко нанимают рабочую силу из бедных колхозов, и власти закрывают на это глаза. Закрепление неравноценных земельных участков за колхозами чрезвычайно облегчает дальнейшую дифференциацию между ними, и следовательно, выделение своего рода "буржуазных" колхозов, или "колхозов-миллионеров", как их именуют уже теперь.

    Конечно, государственная власть имеет возможность вмешиваться, в качестве регулятора, в процесс социальной дифференциации крестьянства. Но в каком направлении и в каких пределах? Ударить по кулацким колхозам и колхозникам значило бы открыть новый конфликт с наиболее "прогрессивными" слоями крестьянства, которые именно теперь, после болезненного перерыва, почувствовали особенно жадный вкус к "счастливой жизни". А затем - и это главное - сама государственная власть чем дальше, тем меньше становится способной к социалистическому контролю. В сельском хозяйстве, как и в промышленности, она ищет поддержки и дружбы крепких, преуспевающих, "стахановцев полей", колхозов-миллионеров. Начиная с забот о развитии производительных сил, она кончает неизменно заботами о себе.

    Именно в сельском хозяйстве, где потребление так непосредственно связано с производством, коллективизация открыла грандиозные возможности для паразитизма бюрократии, и вместе с тем для ее сплетения с колхозными верхами. Почетные "подарки", которые колхозники доставляют вождям на торжественные заседания в Кремле, представляют только символическое выражение той несимволической дани, которую они вносят в пользу местных представителей власти.

    Так, в земледелии еще в несравненно большей степени, чем в промышленности, низкий уровень производства вступает в постоянные конфликты с социалистическими и даже кооперативными (колхозными) формами собственности. Бюрократия, которая в последнем счете, выросла из этого противоречия, в свою очередь, углубляет его.

    Социальная физиономия правящего слоя.

    В советской политической литературе можно нередко встретить обличения "бюрократизма", как некоторых дурных привычек мысли или приемов работы (обличения всегда направлены сверху вниз и являются приемом самозащиты верхов). Но чего нельзя встретить совершенно, это исследований о бюрократии, как правящем слое, об ее численности и структуре, об ее плоти и крови, об ее привилегиях и аппетитах, о поглощаемой ею доле народного дохода. Между тем она существует. И тот факт, что она так тщательно прячет свою социальную физиономию, свидетельствует, что у нее есть специфическое сознание господствующего "класса", который, однако, далек еще от уверенности в своем праве на господство.

    Представить советскую бюрократию в точных цифрах совершенно невозможно, притом по причинам двоякого порядка: во-первых, в стране, где государство - почти единственный хозяин, трудно сказать, где кончается административный аппарат; во-вторых, в интересующем нас вопросе советские статистики, экономисты и публицисты хранят, как уже сказано, особенно сосредоточенное молчание. Им подражают и "друзья". Отметим мимоходом, что на 1.200 страницах своего компилятивного труда Веббы совершенно не остановились на советской бюрократии, как социальной категории. Не мудрено: ведь они писали, в сущности, под ее диктовку!

    Центральный государственный аппарат насчитывая 1 ноября 1933 г., по официальным данным, около 55.000 лиц руководящего персонала. Но в это число, которое за последние годы чрезвычайно возросло, не включены, с одной стороны<,> военно-морское ведомство и ГПУ, с другой - кооперативный центр и ряд так называемых общественных организаций, вроде Осоавиахима и пр. Каждая из республик имеет, кроме того, свой собственный правительственный аппарат. Параллельно с государственным, профессиональным, кооперативным и прочими генеральными штабами, отчасти переплетаясь с ними, высится могущественный штаб партии. Мы вряд ли преувеличим, если исчислим командующую верхушку СССР и республик в 400 тысяч душ. Возможно, что сейчас это число поднялось уже до полумиллиона. Это не просто чиновники, а так сказать "сановники", "вожди", правящая каста в собственном смысле слова, правда, иерархически разделенная, в свою очередь, очень важными горизонтальными перегородками.

    Полумиллионную верхушку поддерживает тяжелая административная пирамида с широким и многогранным основанием. Исполнительные комитеты областных, городских и районных советов, вместе с параллельными органами партии, профессиональных союзов и комсомола, местными органами транспорта, командным составом армии, флота и агентурой ГПУ должны дать число, приближающееся к двум миллионам. Надо не забыть еще председателей советов 600.000 сел и деревень!

    Непосредственное управление промышленными предприятиями сосредоточено было в 1933 г. (более поздних данных нет) в руках 17.000 директоров и заместителей. Весь административно-технический персонал заводов, фабрик и шахт, в том числе и низшие его звенья, до десятников включительно, составлял около 250.000 душ (из них, правда, 54 тысячи специалистов без административных функций в собственном смысле слова). Сюда надо присоединить партийный и профессиональный аппараты на заводах, где управление ведется, как известно, по типу "треугольника". Цифра в полмиллиона для администрации промышленных предприятий общесоюзного значения не будет в настоящий момент преувеличенной. Надо прибавить еще управленческий персонал предприятий отдельных республик и местных советов.

    В другом разрезе официальная статистика указывает для 1933 г. свыше 860 тысяч администраторов и специалистов всего советского хозяйства в целом; в том числе: в промышленности - свыше 480 тысяч, на транспорте - свыше 100 тысяч, в сельском хозяйстве - 93 тысячи, в торговле - 25 тысяч. Сюда вошли, правда, и специалисты без административной власти; но не вошли ни колхозы ни кооперация. И эти данные за последние два с половиной года также оставлены далеко позади.

    На 250 тысяч колхозов, если считать только председателей и партийных организаторов, придется полмиллиона администраторов. На самом деле число их несравненно выше. Если прибавить совхозы и машинно-тракторные станции, то общее число командиров обобществленного земледелия далеко перевалит за миллион.

    Государство имело в 1935 г. 113 тысяч торговых отделений; кооперация - 200 тысяч. Руководители тех и других являются, по существу, не торговыми служащими, а чиновниками государства и, сверх того, - монополистами. Даже советская печать время от времени жалуется на то, что "кооператоры перестали видеть в колхозниках своих избирателей". Как будто механизм кооперации может качественно отличаться от механизма профессиональных союзов, советов и самой партии!

    Весь тот слой, который не занимается непосредственно производительным трудом, а управляет, приказывает, командует, милует и карает, - учителей и ученых мы оставляем в стороне, - должен быть исчислен в 5-6 миллионов душ. Эта суммарная цифра, как и вошедшие в ее состав слагаемые, ни в каком случае не претендует на точность: но она все же годится, как первое приближение. Она позволяет убедиться, что "генеральная линия" руководства - не бесплотный дух.

    В разных этажах командующего слоя, следуя снизу вверх, прослойка коммунистов составляет от 20 до 90%. На всю массу бюрократии коммунисты, вместе с комсомольцами, образуют массив в 1,5-2 миллиона; сейчас, в виду непрерывных чисток, скорее даже меньше, чем больше. Это и есть костяк государственной власти. Те же коммунисты-администраторы образуют костяк партии и комсомола. Бывшая большевистская партия есть ныне не авангард пролетариата, а политическая организация бюрократии. Остальная масса членов партии и комсомола служит только для выделения из нее "актива", т.е. резерва для самопополнения бюрократии. Той же цели служит и беспартийный "актив".

    Гипотетически можно принять, что к такому же, примерно, числу, какое мы приняли для бюрократии: пять-шесть миллионов душ, может быть меньше, приближается рабочая и колхозная аристократия: стахановцы, беспартийный актив, доверенные лица, родственники и свойственники. С семьями оба взаимопроникающие друг друга слоя составят до 20-25 миллионов. Мы сравнительно низко оцениваем численность семей по той причине, что в состав аппарата входят нередко и муж и жена, иногда также сын или дочь. К тому же женщинам правящего слоя гораздо легче ограничивать размеры своей семьи, чем работницам и, особенно, крестьянкам. Нынешняя кампания против абортов исходит от бюрократии, но не касается ее самой. 12%, может быть, 15% населения, - такова подлинная социальная база самодержавной верхушки.

    Где отдельная комната, достаточная пища, опрятная одежда все еще доступны лишь небольшому меньшинству, миллионы бюрократов, больших и малых, стремятся использовать власть прежде всего для обеспечения собственного благополучия. Отсюда величайший эгоизм этого слоя, его крепкая внутренняя спайка, его страх перед недовольством масс, его бешеная настойчивость в удушении всякой критики, наконец, его лицемерно-религиозное преклонение перед "вождем", который воплощает и охраняет власть и привилегии новых господ.

    Сама бюрократия еще несравненно менее однородна, чем пролетариат или крестьянство. Между председателем сельсовета и сановником Кремля - пропасть. Существование низовых чиновников разных категорий протекает, в сущности, на очень примитивном уровне, уступающем жизни квалифицированного рабочего на Западе. Но все относительно: уровень окружающего населения значительно ниже. Судьба председателя колхоза, партийного организатора, низового кооператора, как и более высоких начальников совершенно не зависит от так называемых "избирателей". Каждым из чиновников выше стоящее начальство может в любой момент пожертвовать, чтоб успокоить недовольство. Но зато каждый из них может при случае подняться ступенью выше. Все они - по крайней мере, до первого серьезного толчка - связаны круговой порукой с Кремлем.

    По условиям жизни правящий слой заключает в себе все градации, от мелкой буржуазии захолустья до крупной буржуазии столиц. Материальным условиям соответствуют привычки, интересы и круг идей. Нынешние руководители советских профессиональных союзов, по своему психологическому типу, не так уж отличаются от Ситриных, Жуо и Гринов. Другие традиции, иная фразеология, но то же презрительно-опекунское отношение к массе, та же бессовестная ловкость во второстепенных маневрах, тот же консерватизм, та же узость горизонта, та же черствая забота о собственном покое, наконец, то же преклонение перед наиболее тривиальными формами буржуазной культуры. Советские полковники и генералы в большинстве своем мало чем разнятся от полковников и генералов пяти частей света и, во всяком случае, стараются как можно больше походить на них. Советские дипломаты переняли у западных дипломатов не только фрак, но и склад мыслей. Советские журналисты не меньше дурачат читателей, чем их иностранные коллеги, хоть и делают это на особый манер.

    Если трудно исчислить самое бюрократию, то еще труднее определить ее доходы. Уже в 1927 г. оппозиция протестовала против того, что "разбухший и привилегированный управленческий аппарат проедает очень значительную часть прибавочной стоимости". В оппозиционной платформе было подсчитано, что один лишь торговый аппарат "съедает громадную долю народного дохода: более одной десятой валовой продукции". После того власть приняла необходимые меры, чтоб сделать такие подсчеты невозможными. Но именно поэтому накладные расходы не сократились, а возрасли.

    Не лучше, чем в сфере торговли, обстоит и в других областях. Нужна была, как писал Раковский в 1930 г., мимолетная ссора между партийными и профессиональными бюрократами, чтобы население узнало из печати, что из бюджета профсоюзов, в 400 миллионов рублей, 80 миллионов уходило на содержание персонала. Отметим: речь шла только о легальном бюджете. Сверх того бюрократия профсоюзов получает, в знак дружбы, от бюрократии промышленной крупные даяния деньгами, квартирами, средствами транспорта и проч. "Сколько идет на содержание партийного, кооперативного, колхозного, совхозного, промышленного, административного, со всеми их разветвлениями, аппаратов? - спрашивал Раковский. - Об этом, отвечал он, мы даже и предположительных сведений не имеем".

    Бесконтрольность неминуемо влечет за собою злоупотребления, в том числе и денежные. 29 сентября 1935 г. правительство, вынужденное снова поставить вопрос о плохой работе кооперации, за подписью Молотова и Сталина, констатировало не в первый раз "наличие крупных хищений и растрат и убыточность работы многих сельских потребительских обществ". На сессии ЦИКа в январе 1936 г. народный комиссар финансов жаловался на то, что местные исполкомы допускают совершенно произвольное расходование государственных средств. Если нарком умалчивал о центральных учреждениях, то только потому, что сам он принадлежит к их кругу.

    Исчислить, какую долю народного дохода присваивает себе бюрократия, нет никакой возможности. Не только потому, что она тщательно скрывает даже свои легализованные доходы; и даже не только потому, что, оставаясь на самой границе злоупотребления и часто переступая эту границу, она широко пользуется непредусмотренными доходами; но главным образом потому, что весь прогресс общественного благоустройства, городской техники, комфорта, культуры, искусства служит пока что главным образом, если не исключительно, верхнему, привилегированному слою.

    Относительно бюрократии, как потребительницы, можно с необходимыми изменениями, повторить то, что в своем месте сказано было о буржуазии: нет ни основания ни смысла преувеличивать ее аппетит в отношении предметов личного потребления. Но положение резко меняется, как только мы примем во внимание почти монопольное использование ею старых и новых завоеваний цивилизации. Формально эти блага открыты, конечно, всему населению, по крайней мере, городскому; на деле оно имеет доступ к ним лишь в виде исключения. Наоборот, бюрократия располагает ими по правилу, когда хочет и сколько хочет, точно предметами своего личного обихода. Если учесть не только жалованье, все виды натурального обслуживания и всякие полузаконные дополнительные источники, но и присоединить долю бюрократии и советской аристократии в театрах, дворцах отдыха, больницах, санаториях, курортах, музеях, клубах, учреждениях спорта и проч. и проч., то пришлось бы, вероятно, сказать, что на долю 15, скажем 20%, населения приходится не многим меньше, чем на долю остальных 80-85%.

    "Друзья" захотят оспорить наши цифры? Пусть дадут нам другие, более точные. Пусть добьются от бюрократии опубликования приходо-расходной книги советского общества. До тех пор мы остаемся при своем мнении. Распределение земных благ в СССР, не спорим, несравненно демократичнее, чем оно было в царской России и даже, - чем в самых демократических странах Запада. Но с социализмом оно имеет пока еще мало общего.


Глава 7:

    СЕМЬЯ, МОЛОДЕЖЬ, КУЛЬТУРА

    Семейный термидор.

    Октябрьская революция честно выполнила обязательства по отношению к женщине. Молодая власть не только дала ей все политические и юридические права, наравне с мужчиной, но, что еще важнее, сделала все, что могла, и во всяком случае - неизмеримо больше, чем какая-либо другая власть, чтоб действительно открыть ей доступ ко всем видам хозяйственной и культурной работы. Однако, самая смелая революция, как и "всемогущий" британский парламент, не может превратить женщину в мужчину или, лучше сказать, не может разделить между ними поровну ношу беременности, родов, кормления и воспитания детей. Революция сделала героическую попытку разрушить так называемый "семейный очаг", т.е. то архаическое, затхлое и косное учреждение, в котором женщина трудящихся классов отбывает каторжные работы с детских лет и до смерти. Место семьи, как замкнуто мелкого предприятия, должна была, по замыслу, занять законченная система общественного ухода и обслуживания: родильные дома, ясли, детские сады, школы, общественные столовые, общественные прачечные, амбулатории, больницы, санатории, спортивные организации, кино, театры и проч. Полное поглощение хозяйственных функций семьи учреждениями социалистического общества, связывающего солидарностью и взаимной заботой все поколения, должно было принести женщине, и тем самым - любящей чете, действительное освобождение от тысячелетных оков. Доколе эта задача задач не разрешена, 40 миллионов советских семей остаются, в подавляющем большинстве своем, гнездами средневековья, женской кабалы и истерии, повседневных детских унижений, женских и детских суеверий. Никакие иллюзии на этот счет недопустимы. Именно поэтому последовательные изменения постановки вопроса о семье в СССР наилучше характеризуют действительную природу советского общества и эволюцию его правящего слоя.

    Взять старую семью штурмом не удалось. Не потому, что не хватило доброй воли. И не потому, что семья так прочно держалась в сердцах. Наоборот, после короткого периода недоверия к государству, его яслям, детским садам и подобным учреждениям, работницы, а за ними и передовые крестьянки оценили неизмеримые преимущества коллективного ухода за детьми, как и обобществления всего семейного хозяйства. К несчастью, общество оказалось слишком бедно и мало культурно. Планам и намерениям коммунистической партии не отвечали реальные ресурсы государства. Семью нельзя "отменить": ее надо заменить. Действительное освобождение женщины неосуществимо на фундаменте "обобщенной нужды". Опыт скоро обнаружил эту суровую истину, которую Маркс формулировал за 80 лет до того.

    В голодные годы рабочие везде, где могли, отчасти и семьи их, кормились в заводских и иных общественных столовых, и этот факт официально расценивался, как переход к социалистическим формам быта. Нет надобности снова останавливаться на особенностях отдельных периодов: военного коммунизма, НЭП'а, первой пятилетки. Факт таков, что с момента отмены карточной системы в 1935 г. все лучше поставленные рабочие начали возвращаться к домашнему столу. Было бы неправильно расценивать это отступление, как осуждение социалистической системы, которая вовсе и не подвергалась испытанию. Но тем более уничтожающую оценку дали рабочие и их жены "общественному питанию", организованному бюрократией. Тот же самый вывод приходится распространить на общественные прачечные, где больше расхищают и портят белье, чем стирают его. Назад к семейному очагу! Но домашний стол и домашняя стирка, которые теперь полустыдливо рекламируются ораторами и журналистами, означают возвращение рабочих жен к горшкам и корытам, т.е. к старому рабству. Вряд ли резолюция Коминтерна о "полной и бесповоротной победе социализма в СССР" звучит очень убедительно для женщины предместья!

    Деревенская семья, связанная не только с домашним, но и с сельским хозяйством, несравненно устойчивее и консервативнее городской. Только малочисленные, и, по общему правилу, худосочные сельско-хозяйственные коммуны вводили у себя в первый период общественное питание и ясли. Коллективизация, как возвещалось вначале, должна была произвести решительный переворот и в сфере семьи: не даром же у крестьян экспроприировались не только коровы, но и куры. В сообщениях о триумфальном шествии общественного питания в деревне недостатка, во всяком случае, не было. Но когда началось отступление, реальность сразу выступила из-под пены хвастовства. С колхоза крестьянин получает, по общему правилу, только хлеб для себя и корм для скота. Мясо, молочные продукты и овощи доставляются почти целиком приусадебными участками. А раз важнейшие жизненные продукты добываются изолированными усилиями семьи, не может быть и речи об общественном питании. Так карликовые хозяйства, создавая новую основу для домашнего очага, ложатся на женщину двойной ношей.

    Число постоянных мест в яслях в 1932 г. составляло всего на всего 600.000; сезонных мест, только на время полевых работ, - около 4 миллионов. В 1935 г. числилось около 5,6 миллионов ясельных коек, но постоянные составляли по прежнему лишь незначительную часть общего числа. К тому же существующие ясли, даже в Москве, Ленинграде и других центрах, не удовлетворяют, по общему правилу, самым невзыскательным требованиям. "Ясли, в которых ребенок чувствует себя хуже, чем дома - не ясли, а плохой приют", жалуется руководящая советская газета. Не мудрено, если лучше поставленные рабочие семьи избегают яслей. А для основной массы трудящихся число даже этих "плохих приютов" слишком ничтожно. В самое последнее время ЦИК вынес постановление о том, чтобы подкидышей и сирот сдавать на воспитание в частные руки: в виде своего высшего органа, бюрократическое государство признало таким образом свою несостоятельность в отношении важнейшей социалистической функции. Число детей, охватываемых детскими садами поднялось за пятилетие 1930-1935 с 370.000 до 1.181.000. Поражает незначительностью цифра 1930 г.! Но и цифра 1935 г. кажется каплей в море советских семейств. Дальнейшее расследование пока- зало бы с несомненностью, что главная и, во всяком случае, лучшая часть этих детских садов приходится на семьи администрации, технического пер- сонала, стахановцев и пр.

    Тот же ЦИК вынужден был недавно открыто засвидетельствовать, что "решение о ликвидации беспризорности и безнадзорности детей осуществляется слабо". Что скрывается за этим бесстрастным признанием? Только случайно мы узнаем из печатаемых мелким шрифтом газетных заметок, что в Москве более тысячи детей находятся в "чрезвычайно тяжелых семейно-бытовых условиях"; что в так называемых детских домах столицы имеется около 1.500 подростков, которые не имеют никуда доступа и предоставлены улице; что за два осенних месяца 1935 года в Москве и Ленинграде "привлечены к ответственности 7.500 родителей, оставляющих своих детей без надзора". Какую пользу принесли судебные привлечения? Сколько тысяч родителей избегли этой участи? Сколько детей, находящихся в "чрезвычайно-тяжелых условиях", осталось неучтено? Чем чрезвычайно-тяжелые условия отличаются от просто тяжелых? Вот вопросы, которые остаются без ответа. Огромные размеры детской беспризорности, не только явной и открытой, но и замаскированной, являются прямым результатом великого социального кризиса, в течение которого старая семья продолжает распадаться гораздо скорее, чем новые учреждения оказываются способными заменить ее.

    Из тех же случайных газетных заметок, из эпизодов уголовной хроники читатель может узнать о существовании в СССР проституции, т.е. предельной деградации женщины в интересах мужчины, который способен платить. Осенью прошлого года "Известия" неожиданно сообщили, например, об аресте в Москве "до 1.000 женщин, тайно торгующих собою на улицах пролетарской столицы". Среди арестованных оказались: 177 работниц, 92 служащих, 5 студенток и т.д. Что гнало их на тротуар? Недостаточный заработок, нужда, необходимость "подработать на платье, на туфли". Тщетно пытались бы мы узнать хоть приблизительные размеры социального зла. Целомудренная бюрократия приказывает статистике молчать. Но именно вынужденное молчание безошибочно свидетельствует о многочисленности "класса" советских проституток. Здесь дело, по самому существу своему, не может идти об "остатках прошлого": проститутки рекрутируются из молодых поколений. Ни одному разумному человеку не придет, разумеется, в голову ставить эту язву, столь же старую, как цивилизация, в особую вину советскому режиму. Но непростительно, при наличии проституции, говорить о торжестве социализма. Газеты утверждают, правда, - поскольку им вообще разрешено касаться этой щекотливой темы, - что "проституция уменьшается"; возможно, что это действительно так по сравнению с годами голода и распада (1931-1933). Но происшедшее после того восстановление денежных отношений, устраняя всякие натуральные виды кормления, неизбежно ведет к новому возрастанию проституции, как и беспризорности детей. Где есть привилегированные, там есть и парии.

    Массовая беспризорность детей есть, несомненно, самый безошибочный и самый трагический признак тяжелого положения матери. На этот счет даже оптимистическая Правда вынуждена подчас делать горькие признания. "Рождение ребенка является для многих женщин серьезной угрозой их положению"... Именно поэтому революционная власть принесла женщине право на аборт, которое в условиях нужды и семейного гнета есть одно из ее важнейших гражданских, политических и культурных прав, что бы на этот счет ни говорили евнухи и старые девы обоего пола. Однако, и это, само по себе мрачное право женщины при фактическом социальном неравенстве превращается в привилегию. Отдельные проникающие в печать сведения о практике абортов имеют поистине потрясающий характер. Так, через одну только сельскую лечебницу в одном из районов Урала прошло в 1935 г. "195 изуродованных бабками женщин", в том числе 33 работницы, 28 служащих, 65 колхозниц, 58 домохозяек и проч. Уральский район отличается от большинства других районов только тем, что сведения о нем попали в печать. Сколько же женщин уродуется ежегодно на всем протяжении Союза?...

    Обнаружив свою неспособность обслужить женщин, вынужденных прибегать к вытравлению плода, необходимой медицинской помощью и гигиенической обстановкой, государство резко меняет курс и становится на путь запрещений. Как и в других случаях, бюрократия превращает нужду в добродетель. Один из членов высшего советского суда, Сольц, специалист по вопросам брака, обосновывает предстоящее запрещение абортов тем, что в социалистическом обществе, где нет безработицы и пр. и пр., женщина не имеет права отказываться от "радостей материнства". Философия попа, который обладает в придачу властью жандарма. Только что мы слышали от центрального органа правящей партии, что рождение ребенка является для многих женщин, вернее было бы сказать, для подавляющего большинства, "угрозой их положению". Только что мы слышали от верховного советского учреждения: "ликвидация беспризорности и безнадзорности осуществляется слабо", что несомненно означает новый рост беспризорности. Но вот высокий советский судья возвещает нам, что в стране, где "весело жить", аборты должны караться тюрьмою, - точь в точь, как и в капиталистических странах, где жить грустно. Заранее ясно, что в СССР, как и на Западе, в лапы тюремщика будут попадаться главным образом работницы, прислуги, крестьянки, которым трудно утаить шило в мешке. Что касается "наших женщин", предъявляющих спрос на хорошие духи и другие приятные вещи, то они будут попрежнему делать, что найдут нужным, под самым носом у благожелательной юстиции. "Нам нужны люди", дополняет себя Сольц, закрыв глаза на беспризорных. "Тогда потрудитесь рожать их сами", могли бы ответить высокому судье миллионы трудящихся женщин, если б бюрократия не запечатала их уста печатью молчания. Эти господа, видимо, окончательно забыли, что социализм должен устранить причины, толкающие женщину на выкидыш, а не принуждать ее к "радостям материнства" при помощи подлого полицейского вмешательства в самую интимную для каждой женщины сферу.

    Законопроект о запрещении абортов был поставлен на так называемое всенародное обсуждение. Даже сквозь частое сито советской печати прорвалось наружу не мало горьких жалоб и сдавленных протестов. Обсуждение было так же внезапно прекращено, как и объявлено. 27 июня ЦИК превратил постыдный законопроект в трижды постыдный закон. Даже кое-кто из присяжных адвокатов бюрократии смутился. Луи Фишер объявил законодательный акт чем то вроде прискорбного недоразумения. На самом деле новый закон против женщин, с изъятиями для дам, представляет собою закономерный плод термидорианской реакции!

    Торжественная реабилитация семьи, происходящая одновременно - какое провиденциальное совпадение! - с реабилитацией рубля, порождена материальной и культурной несостоятельностью государства. Вместо того, чтобы открыто сказать: мы оказались еще слишком нищи и невежественны для создания социалистических отношений между людьми, эту задачу осуществят наши дети и внуки, - вожди заставляют не только склеивать заново черепки разбитой семьи, но и считать ее, под страхом лишения огня и воды, священной ячейкой победоносного социализма. Трудно измерить глазом размах отступления!

    Все и вся втянуты в новый курс: законодатель и беллетрист, суд и милиция, газета и школьная кафедра. Когда наивный и честный комсомолец отваживается написать в свою газету: "Вы лучше занялись бы разрешением задачи: как выйти женщине из тисков семьи", он получает в ответ пару увесистых тумаков и - умолкает. Азбука коммунизма объявлена "левацким загибом". Тупые и черствые предрассудки малокультурного мещанства возрождены под именем новой морали. А что происходит в повседневной жизни, во всех углах и закоулках необъятной страны? Печать лишь в ничтожной доле отражает глубину термидорианской реакции в области семейного вопроса.

    Так как благородная страсть проповедничества растет вместе с ростом пороков, то седьмая заповедь приобретает в правящем слое большую популярность. Советским моралистам приходится лишь слегка обновлять фразеологию. Открыт поход против слишком частых и легких разводов. Творческая мысль законодателя уже изобрела такую "социалистическую" меру, как взимание денежной платы при регистрации развода и повышение ее при повторных разводах. Недаром мы отметили выше, что возрождение семьи идет рука об руку с повышением воспитательной роли рубля. Налог несомненно затруднит регистрацию для тех, кому трудно платить. Для верхов плата, надо надеяться, не представит препятствий. К тому же люди, располагающие хорошими квартирами, автомобилями и другими благами, устраивают свои личные дела без излишней огласки, следовательно и без регистрации. Ведь только на социальном дне проституция носит тяжелый и унизительный характер, - на верхах советского общества, где власть сочетается с комфортом, проституция принимает элегантные формы маленьких взаимных услуг и даже обличье "социалистической семьи". От Сосновского мы слышали уже о важности "автомобильно-гаремного фактора" в перерождении правящего слоя.

    Лирические, академические и прочие "друзья Советского Союза" имеют глаза для того, чтобы ничего не видеть. Тем временем брачно-семейное законодательство Октябрьской революции, некогда предмет ее законной гордости, переделывается и калечится путем широких заимствований из законодательной сокровищницы буржуазных стран. Как бы для того, чтоб запечатлеть измену издевательством, те самые доводы, какие приводились раньше в пользу безусловной свободы разводов и абортов - "освобождение женщины", "защита прав личности", "охрана материнства", - повторяются ныне в пользу их ограничения или полного запрета.

    Отступление не только принимает формы отвратительного ханжества, но и по существу заходит неизмеримо дальше, чем того требует железная необходимость хозяйства. К объективным причинам, вызывающим возврат к таким буржуазным нормам, как выплата алиментов, присоединяется социальный интерес правящего слоя в углублении буржуазного права. Самым повелительным мотивом нынешнего культа семьи является, несомненно, потребность бюрократии в устойчивой иерархии отношений и в дисциплинировании молодежи посредством 40 миллионов опорных пунктов авторитета и власти.

    Когда жива была еще надежда сосредоточить воспитание новых поколений в руках государства, власть не только не заботилась о поддержании авторитета "старших", в частности отца с матерью, но наоборот, стремилась, как можно больше отделить детей от семьи, чтоб оградить их тем от традиций косного быта. Еще совсем недавно, в течение первой пятилетки, школа и комсомол широко пользовались детьми для разоблачения, устыжения, вообще "перевоспитания" пьянствующего отца или религиозной матери; с каким успехом - вопрос особый. Во всяком случае этот метод означал потрясение родительского авторитета в самых его основах. Ныне и в этой немаловажной области произошел крутой поворот: наряду с седьмой пятая заповедь полностью восстановлена в правах, правда, еще без ссылки на бога; но и французская школа обходится без этого атрибута, что не мешает ей с успехом насаждать консерватизм и рутину.

    Забота об авторитете старших повела уже, впрочем, к изменению политики в отношении религии. Отрицание бога, его помощников и его чудес являлось наиболее острым клином из всех, какие революционная власть вгоняла между детьми и отцами. Обгоняя рост культуры, серьезной пропаганды и научного воспитания, борьба с церковью, под руководством людей типа Ярославского, вырождалась нередко в бутафорию и в озорство. Ныне штурм небес, как и штурм семьи, приостановлен. Озабоченная репутацией своей солидности бюрократия приказала молодым безбожникам сдать боевые доспехи и засесть за книжки. По отношению к религии устанавливается постепенно режим иронического нейтралитета. Но это только первый этап. Не трудно было бы предсказать второй и третий, еслиб ход событий зависел только от предержащих властей.

    Лицемерие господствующих воззрений всегда и везде развивается, как квадрат или куб социальных противоречий: таков, примерно, исторический закон идеологий в переводе на язык математики. Социализм, если он вообще заслуживает этого имени, означает человеческие отношения без корысти, дружбу - без зависти и интриги, любовь - без низменного расчета. Официальная доктрина тем повелительнее объявляет эти идеальные нормы уже осуществленными, чем громче действительность протестует против таких утверждений. "На основе действительного равенства мужчины и женщины - говорит, например, новая программа комсомола, принятая в апреле 1936 г., - создается новая семья, о процветании которой заботится советское государство". Официальный коментарий дополняет программу: "Наша молодежь при выборе друга жизни - жены или мужа, знает только один мотив, одно побуждение - любовь. Буржуазный брак по расчету, из-за денег не существует для нашего подрастающего поколения" ("Правда", 4 апр. 1936 г.). Поскольку речь идет о рядовых рабочем или работнице, это более или менее верно. Но "брак по расчету" сравнительно мало свойствен и рабочим капиталистических стран. Совсем иначе обстоит дело в средних и верхних слоях. Новые социальные группировки автоматически подчиняют себе область личных отношений. Пороки, которые власть и деньги создают вокруг половых отношений, так пышно расцветают в рядах советской бюрократии, как если б она и в этом отношении поставила себе целью перегнать буржуазию Запада.

    В полном противоречии с только что приведенным утверждением "Правды", "брак по расчету", как признает в часы случайной или вынужденной откровенности сама советская печать, возродился ныне полностью. Квалификация, заработок, должность, количество ромбов на военном мундире приобретают все большее значение, ибо с этим связаны вопросы о туфлях, о шубе, о квартире, о ванной, и предел всех мечтаний - об автомобиле. Одна лишь борьба за комнату в Москве соединяет и разводит ежегодно не малое число пар. Исключительное значение получил вопрос о родне: полезно иметь тестем военного командира или влиятельного коммуниста, тещей - сестру сановника. Нужно ли этому удивляться? Может ли быть иначе?

    Одну из очень драматических глав в большой советской книге составит повесть о разладе и распаде тех советских семей, где муж, в качестве партийца, профессионалиста, военного командира или администратора, рос, развивался и вырабатывал новые вкусы к жизни, а подавленная семьей жена оставалась на старом уровне. Путь двух поколений советской бюрократии усеян трагедиями отставших и отвергнутых жен. То же явление наблюдается ныне в новом поколении. Больше всего грубости и жестокости можно встретить, пожалуй, именно на верхах бюрократии, где очень высокий процент составляют малокультурные выскочки, считающие, что им все позволено. Архивы и мемуары раскроют когда-нибудь прямые уголовные преступления в отношении жен и вообще женщин со стороны недосягаемых для судебной власти проповедников семейной морали и принудительных "радостей материнства".

    Нет, советская женщина еще не свободна. Полное равноправие дало до сих пор несравненно большие выгоды женщинам верхних слоев, представительницам бюрократического, технического, педагогического, вообще умственного труда, чем работницам и особенно - крестьянкам. Пока общество не способно взять на себя материальные заботы о семье, женщина-мать может с успехом выполнять общественную функцию лишь при том условии, если к услугам ее имеется белая рабыня: няня, прислуга, кухарка и пр. Из 40 миллионов семейств, составляющих население Советского Союза, 5%, а может быть и 10%, прямо или косвенно строят свой "очаг" на труде домашних рабынь и рабов. Точное число советских прислуг имело бы не меньшее значение для социалистической оценки положения женщин в СССР, чем все советское законодательство, как бы прогрессивно оно ни было. Но именно поэтому статистика скрывает прислуг под именем работниц или "прочих".

    Положение матери семейства, почтенной коммунистки, у которой есть кухарка, телефон для заказов в магазинах, автомобиль для разъездов и пр., имеет мало общего с положением работницы, которая вынуждена бегать по лавкам, сама готовить обед и пешком приводить детей из детского сада, если он вообще существует. Никакие социалистические этикетки не скроют этого социального контраста, который не меньше, чем контраст между буржуазной дамой и пролетаркой в любой стране Запада.

    Действительно социалистическая семья, с которой общество снимет повседневную обузу невыносимых и унизительных забот, не будет нуждаться ни в какой регламентации, и самое понятие законодательства об абортах или разводе будет для нее звучать не многим лучше, чем воспоминанья о домах терпимости или человеческих жертвоприношениях. Октябрьское законодательство сделало смелый шаг в сторону такой семьи. Экономическая и культурная отсталость вызвала жестокую реакцию. Термидорианское законодательство отступает к буржуазным образцам, прикрывая отступление фальшивыми речами о святости "новой" семьи. Социалистическая несостоятельность и в этом вопросе прикрывается ханжеской респектабельностью.

    Есть искренние наблюдатели, которых, особенно в вопросе о детях, потрясает противоречие между высокими принципами и неприглядной действительностью. Один такой факт, как свирепые уголовные кары против беспризорных детей, способен внушить мысль, что социалистическое законодательство в защиту женщины и ребенка - не что иное, как сплошное лицемерие. Есть противоположный род наблюдателей, которых подкупает широта и великодушие замысла, облеченного в форму законов и административных органов; при виде бьющихся в нужде матерей, проституток и беспризорных эти оптимисты говорят себе, что дальнейший рост материального богатства наполнит постепенно социалистические законы плотью и кровью. Не легко решить, какой из двух подходов ошибочнее и вреднее. Не видеть широты и смелости социального плана, значительности первых этапов его выполнения и открывающихся великих возможностей могут только люди, пораженные исторической слепотой. Но нельзя, с другой стороны, не возмущаться пассивным, по существу индифферентным оптимизмом тех, которые закрывают глаза на рост социальных противоречий и утешают себя видами на будущее, ключ от которого они почтительно предлагают оставить в руках бюрократии. Как будто равенство прав женщины и мужчины не превратилось уже в равенство их бесправия перед бюрократией! И как будто в какой-нибудь вещей книге твердо обещано, что советская бюрократия не может принести новый гнет, вместо освобождения.

    Как мужчина порабощал женщину; как эксплуататор подчинял себе их обоих; как трудящиеся пробовали ценою крови освободиться от рабства и только сменили одни цепи на другие, - обо всем этом история может рассказать многое; в сущности она не рассказывает ничего другого. Но как действительно освободить ребенка, женщину, человека, на этот счет готовых положительных примеров еще нет. Весь прошлый исторический опыт, насквозь отрицательный, требует от трудящихся прежде всего непримиримого недоверия к привилегированным и бесконтрольным опекунам!

    Борьба с молодежью.

    Всякая революционная партия прежде всего находит опору в молодом поколении восходящего класса. Политическое одряхление выражается в утрате способности привлекать под свое знамя молодежь. Повально сходящие со сцены партии буржуазной демократии вынуждены уступать молодежь либо революции, либо фашизму. Большевизм в подполье всегда был партией молодых рабочих. Меньшевики опирались на более солидную и квалифицированную верхушку рабочего класса, весьма кичились этим и глядели на большевиков сверху вниз. Дальнейшие события немилосердно обнаружили им их ошибку: в решающий момент молодежь потянула за собой более зрелые слои и даже стариков.

    Революционный переворот дал грандиозный исторический толчок новым советским поколениям, одним ударом оторвав их от консервативных форм быта и раскрыв им ту великую тайну, - первую из тайн диалектики, - что на земле нет ничего неизменного, и что общество делается из пластических материалов. Как глупа теория неизменных рассовых типов в свете событий нашей эпохи! Советский Союз представляет грандиозный тигель, в котором переплавляется характер десятков народностей. Мистика "славянской души" отходит, как шлак.

    Но толчок, который получили молодые поколения еще не нашел себе выхода в соответственной исторической работе. Правда, молодежь очень деятельна в области хозяйства. В СССР числится 7 миллионов рабочих в возрасте до 23 лет: 3.140 тысяч - в промышленности, 700 т. - на железных дорогах, 700 т. - на стройках. На новых заводах-гигантах молодые рабочие составляют около половины общего числа. В колхозах числится ныне 1.200 т. одних лишь комсомольцев. Сотни тысяч членов комсомола мобилизованы за последние годы на стройки, на лесозаготовки, на угольные шахты, на золотую промышленность, для работ в Арктике, на Сахалине, или на Амуре, где строится новый город Комсомольск. Новое поколение поставляет ударников, отличников, стахановцев, мастеров, низовых администраторов. Молодежь учится, и значительная часть учится прилежно. Не менее, если не более она деятельна в области спорта, в самых его дерзких формах, как парашютизм, или воинственных - как стрелковое дело. Предприимчивые и отважные уходят во всякого рода опасные экспедиции.

    "Лучшая часть нашей молодежи, - говорил недавно известный полярный исследователь Шмидт, - стремится работать там, где ее ждут трудности". Так оно несомненно и есть. Но во всех областях пореволюционные поколения еще остаются под опекой. Что делать и как делать, им указывают сверху. Политика, как высшая форма командования, остается целиком в руках так называемой "старой гвардии". И при всех горячих, нередко льстивых речах по адресу молодежи, старики зорко охраняют свою монополию.

    Не мысля развития социалистического общества без отмирания государства, т.е. без замены всякого рода полицейщины самоуправлением культурных производителей и потребителей, Энгельс возлагал завершение этой задачи на молодое поколение, "которое вырастет в новых, свободных общественных условиях и окажется в состоянии совершенно выкинуть вон весь этот хлам государственности". Ленин прибавляет от себя: "всякой государственности, в том числе и демократически-республиканской"... Так примерно располагалась в сознании Энгельса и Ленина перспектива построения социалистического общества: поколение, завоевавшее власть, "старая гвардия", начинает работу ликвидации государства; ближайшее поколение завершает ее.

    Как же обстоит в действительности? 43% населения СССР родились после Октябрьского переворота. Если возрастной границей взять 23 года, то окажется, что свыше 50%, советского человечества не достигают этой границы. Большая половина населения страны не знает, следовательно, по личным воспоминаниям, никакого другого режима, кроме советского. Но как раз эти новые поколения формируются не в "свободных общественных условиях", как мыслил Энгельс, а под невыносимым и все возрастающим гнетом правящего слоя, того самого, который, согласно официальной фикции, совершил великий переворот. На заводе, в колхозе, в казарме, в университете, в школе, даже в детском саду, если не в яслях, главными доблестями человека объявляются: личная верность вождю и безусловное послушание. Многие педагогические афоризмы и прописи последнего времени могли бы казаться списанными у Геббельса, если б сам он не списал их в значительной мере у сотрудников Сталина.

    Школа и общественная жизнь учащихся насквозь проникнуты формализмом и лицемерием. Дети научились проводить бесчисленные удушливо скучные собрания, с неизбежным почетным президиумом, со славословием в честь дорогих вождей и заранее размеченными благоправными прениями, в которых, совершенно как и у взрослых, говорится одно, а думается другое. Самые невинные кружки школьников, пытающихся создать оазисы в пустыне казенщины, вызывают свирепые репрессии. Через свою агентуру ГПУ вносит ужасающий разврат доносов и предательств в так называемую "социалистическую" школу. Более вдумчивые педагоги и детские писатели, несмотря на принудительный оптимизм, не могут подчас скрыть своего ужаса пред лицом этого мертвящего школьную среду духа принуждения, фальши и скуки.

    Не имея в своем прошлом опыта классовой борьбы и революции, новые поколения могли бы созреть для самостоятельного участия в общественной жизни страны только в условиях советской демократии, только при сознательной переработке опыта прошлого и уроков настоящего. Самостоятельный характер, как и самостоятельная мысль не могут развернуться без критики. Между тем в элементарной возможности обмениваться мыслями, ошибаться, проверять и исправлять ошибки, свои и чужие, советской молодежи начисто отказано. Все вопросы, в том числе и ее собственные, решаются за нее. Ей предоставляется только выполнять и петь славу. На каждое слово критики бюрократия отвечает тем, что выворачивает шейные позвонки. Все выдающееся и непокорное в рядах молодежи систематически уничтожается, подавляется или физически истребляется. Этим и объясняется тот факт, что миллионы и миллионы комсомола не выдвинули ни одной крупной фигуры.

    Бросаясь в технику, науку, литературу, спорт или шахматы молодежь как бы завоевывает себе шпоры для будущих больших дел. Во всех этих областях она соперничает с плохо подготовленным старшим поколением, кое где догоняет и перегоняет его. Но при каждом прикосновении к политике - обжигает себе пальцы. У нее остаются, таким образом, три возможности: приобщиться к бюрократии и сделать карьеру; молчаливо подчиняясь гнету, уйти в хозяйственную работу, в науку или в свои маленькие личные дела; наконец, спуститься в подполье, чтоб учиться бороться и закаляться для будущего. Путь бюрократической карьеры доступен лишь маленькому меньшинству. На другом полюсе маленькое меньшинство становится в ряды оппозиции. Средняя группа, т.е. преобладающая масса, в свою очередь, крайне неоднородна. Под чугунным прессом в ней происходят хоть и скрытые, но крайне многозначительные процессы, которые во многом определят будущее Советского Союза.

    Аскетические тенденции эпохи гражданской войны уступили в период НЭП'а место более эпикурейским, чтобы не сказать более жадным настроениям. Первая пятилетка снова стала временем невольного аскетизма, но уже только для масс и молодежи: правящий слой успел прочно окопаться на позициях личного благополучия. Вторая пятилетка несомненно окрашена острой реакцией против аскетизма. Заботы о личном преуспевании захватывают широкие слои населения, особенно молодежи. Факт, однако, таков, что и в новом советском поколении достаток и благополучие доступны только той тонкой прослойке, которой удается подняться над массой и, так или иначе, приобщиться к правящему слою. С своей стороны, бюрократия сознательно выращивает и отбирает аппаратчиков и карьеристов.

    "Советской молодежи - уверял на съезде комсомола (апрель 1936 г.) главный докладчик, - не свойственны жажда наживы, мещанская ограниченность, низменный эгоизм". Слова эти звучат явным диссонансом рядом с господствующим ныне лозунгом "зажиточной и красивой жизни", методами сдельщины, премиями и орденами. Социализм не аскетичен; наоборот, глубоко враждебен аскетизму христианства, как и всякой вообще религии, своей привязанностью к этому миру, и только к нему. Но социализм имеет свою градацию земных ценностей. Человеческая личность начинается для него не с заботы о зажиточной жизни, а, наоборот, с прекращения такой заботы. Однако, перепрыгнуть через свою голову не дано ни одному поколению. Все стахановское движение построено пока-что на "низменном эгоизме". Самое мерило успехов: число заработанных брюк и галстуков, свидетельствует именно о "мещанской ограниченности". Пусть даже эта стадия исторически неизбежна; но нужно видеть ее такою, как она есть. Восстановление рыночных отношений открывает несомненную возможность значительного повышения личного благополучия. Широкое стремление советской молодежи в инженеры объясняется не столько заманчивостью социалистического строительства, сколько тем, что инженеры зарабатывают несравненно лучше, чем врачи или учителя. Когда такого рода тенденции складываются в обстановке духовного гнета и идеологической реакции, при сознательном разнуздывании сверху карьеристских инстинктов, то насаждение "социалистической культуры" оказывается сплошь да рядом воспитанием в духе крайнего анти-общественного эгоизма.

    И все же было бы грубой клеветой на молодежь изображать ее, как одержимую исключительно или даже преимущественно личными интересами. Нет, в массе своей она великодушна, отзывчива, предприимчива. Карьеризм окрашивает ее только сверху. В глубине живут разнородные, далеко не сложившиеся тенденции, на подоплеке героизма, который еще только ищет применения. Этими настроениями питается в частности новейший советский патриотизм. Он несомненно очень глубок, искренен и динамичен. Но и через патриотизм проходит трещина, отделяющая молодых от стариков.

    Здоровым молодым легким невыносимо дышать в атмосфере лицемерия, неотделимого от Термидора, т.е. от реакции, которая еще вынуждена рядиться в одежды революции. Вопиющее несоответствие между социалистическими плакатами и реальной жизнью подрывает доверие к официальным канонам. Значительные прослойки молодежи кичатся пренебрежением к политике, грубостью, разгулом. Во многих случаях, вероятно, в большинстве, индифферентизм и цинизм - только первобытная форма недовольства и затаенного стремления стать на собственные ноги. Исключения из комсомола и партии, аресты и ссылки сотен тысяч молодых "белогвардейцев" и "оппортунистов", с одной стороны, "большевиков-ленинцев", с другой, свидетельствуют, что источники сознательной политической оппозиции, правой и левой, не иссякают; наоборот, за последние год-два они забили с новой силой. Наконец, наиболее нетерпеливые, горячие, неуравновешенные, оскорбленные в своих интересах или чувствах, обращают свои мысли в сторону террористической мести. Таков примерный спектр политических настроений советской молодежи.

    История индивидуального террора в СССР ярко отмечает этапы общей эволюции страны. На заре советской власти террористические акты устраивались белыми и эсерами, в атмосфере еще незаконченной гражданской войны. Когда бывшие господствующие классы утратили надежды на реставрацию, исчез и терроризм. Кулацкий террор, отголоски которого наблюдались до самого последнего времени, имел всегда локальный характер и дополнял партизанскую войну против советского режима. Что касается новейшего терроризма, то он не опирается ни на старые господствующие классы ни на кулака. Террористы последнего призыва рекрутируются исключительно из среды советской молодежи, из рядов комсомола и партии, нередко из отпрысков правящего слоя. Совершенно бессильный разрешить те задачи, которые он себе ставит, индивидуальный террор имеет, однако, важнейшее симптоматическое значение, характеризуя остроту противоречия между бюрократией и широкими массами народа, в особенности молодежи.

    Все вместе: хозяйственный азарт, парашютизм, полярные экспедиции, демонстративный индифферентизм, "романтика хулиганства", террористические настроения и отдельные акты террора, подготовляет взрыв молодого поколения против нестерпимой опеки стариков. Война могла бы несомненно послужить отдушиной для накопившихся паров недовольства. Но не надолго. Молодежь в короткий срок приобрела бы необходимый боевой закал и столь недостающий ей ныне авторитет. Тем временем репутация большинства "стариков" потерпела бы непоправимый ущерб. В лучшем случае война дала бы бюрократии лишь некоторый мораториум; тем острее встал бы политический конфликт к окончанию войны.

    Было бы, конечно, слишком односторонним сводить основную политическую проблему СССР к проблеме поколений. Среди стариков бюрократия числит не мало явных или притаившихся противников, как и среди молодежи есть сотни тысяч законченных аппаратчиков. Но все же, с какой бы стороны ни повелась атака на позиции правящего слоя, слева или справа, атакующие будут вербовать главные свои силы в среде придавленной, политически бесправной и недовольной молодежи. Бюрократия превосходно понимает это. Она вообще обладает изощренной чувствительностью ко всему, что может угрожать ее господствующему положению. Естественно, если она старается заблаговременно консолидировать свои позиции. Главные траншеи и бетонные укрепления возводятся ею при этом как раз против молодого поколения.

    В апреле 1936 г., как упоминалось уже, собрался в Кремле X съезд Комсомола. Никто не потрудился, конечно, объяснить, почему, вразрез с уставом, съезд не созывался целых пять лет. Зато очень скоро выяснилось, что тщательно подобранный и просеянный съезд созван на этот раз исключительно для политической экспроприации молодежи: по новому уставу комсомол даже и юридически лишается права участия в общественной жизни страны. Его единственная сфера отныне: просвещение и культурное воспитание. Генеральный секретарь комсомола, по поручению сверху, заявил в докладе: "нам надо... прекратить болтовню о промфинплане, о снижении себестоимости, хозрасчете, севе и прочих других важнейших государственных задачах, как будто мы их решаем". Вся страна могла бы повторить последние слова: "как будто мы их решаем". Наглый окрик: "прекратить болтовню" отнюдь не вызвавший энтузиазма архипокорного съезда, кажется тем более поразительным, что советский закон определяет политическое совершеннолетие в 18 лет, давая с этого возраста юношам и девушкам все избирательные права, тогда как предельный возраст для комсомола, по старому уставу - 23 года, причем фактически целая треть членов организации превышала этот предел. Последний съезд совершил одновременно две реформы: легализовал участие в комсомоле старших возрастов, тем самым повысив число комсомольцев-избирателей, и в то же время лишил организацию в целом права вторгаться в область не только общей политики (об этом вообще не может быть речи), но и текущих вопросов хозяйства. Упразднение старой возрастной границы продиктовано тем, что переход из комсомола в партию, совершавшийся ранее почти автоматически, ныне крайне затруднен. Отнятие последнего остатка политических прав, даже видимости их, вызвано стремлением полностью и окончательно закрепостить комсомол очищенной партией. Обе меры, явно противоречащие одна другой, исходят, тем не менее, из одного и того же источника: страха бюрократии перед молодым поколением.

    Докладчики съезда, выполнявшие, по собственным словам, прямые поручения Сталина, - такие предупреждения имели целью заранее исключить самую возможность прений, - объясняли цели реформы с почти поразительной откровенностью: "нам никакой второй партии не нужно". Этот довод обнаружил, что, по мнению правящей верхушки, комсомол, если его не придушить окончательно, грозит превратиться во вторую партию. Как бы для того, чтоб определить ее возможные тенденции, докладчик предупреждающе заявил: "В свое время не кто иной, как Троцкий пытался, демагогически заигрывая с молодежью, привить ей анти-ленинскую, анти-большевистскую мысль о необходимости создания второй партии", и т.д. Историческая справка докладчика заключает в себе анахронизм: на самом деле Троцкий лишь предупреждал "в свое время", что дальнейшая бюрократизация режима неизбежно приведет к разрыву с молодежью и выдвинет опасность второй партии. Но все равно: ход событий, подтвердив предупреждение, тем самым превратил его в программу. Переродившаяся партия сохраняла притягательную силу только для карьеристов. Честных и мыслящих юношей и девушек не может не тошнить от византийского раболепия, от фальшивой риторики, прикрывающей привилегии и произвол, от самохвальства заурядных бюрократов, превозносящих друг друга, от всех этих маршалов, которые не хватают звезд с небес, зато навешивают себе их на разные части тела. Дело идет таким образом уже не об "опасности" второй партии, как 12-13 лет тому назад, а об ее исторической необходимости, как единственной силы, которая способна повести дальше дело Октябрьской революции. Изменение устава комсомола, хотя бы и подкрепленное новыми полицейскими угрозами, не остановит, разумеется, политического возмужания молодежи и не предотвратит ее враждебного столкновения с бюрократией.

    В какую сторону повернет молодежь в случае большой политической встряски? Под каким знаменем соберет она свои ряды? Сейчас никто еще не дает уверенного ответа на этот вопрос, и меньше всего сама молодежь. Противоречивые тенденции бороздят ее сознание. В последнем счете самоопределение главной ее массы будет определено историческими событиями мирового значения: войной, новыми успехами фашизма или, наоборот, победой пролетарской революции на Западе. Во всяком случае бюрократии придется убедиться, что эта бесправная молодежь представляет исторический снаряд могущественной разрывной силы.

    В 1894 г. русское самодержавие, устами молодого царя Николая II, ответило земцам, робко мечтавшим приобщиться к политической жизни, знаменитыми словами: "бессмысленные мечтания!". В 1936 г. советская бюрократия ответила на смутные пока еще претензии молодого поколения еще более грубым окриком: "перестаньте болтать". Эти слова тоже войдут в историю. Режим Сталина может поплатиться за них не менее тяжко, чем тот режим, который возглавлялся Николаем II.

    Нация и культура.

    Национальная политика большевизма, обеспечившая победу Октябрьской революции, помогла Советскому Союзу удержаться и в дальнейшем, несмотря на внутренние центробежные силы и враждебное окружение. Бюрократическое перерождение государства легло на национальную политику тяжелым камнем. Именно по национальному вопросу Ленин собирался дать первый бой бюрократии, и прежде всего Сталину, на XII съезде партии, весною 1923 года. Но прежде, чем собрался съезд, Ленин вышел из строя. Документы, которые он тогда готовил, и сейчас еще остаются под запретом цензуры.

    Культурные потребности пробужденных революцией наций нуждаются в самой широкой автономии. В то же время хозяйство может успешно развиваться только при подчинении всех частей Союза общему централистическому плану. Но хозяйство и культура не отделены друг от друга непроницаемыми переборками. Тенденции культурной автономии и хозяйственного централизма естественно вступают поэтому время от времени в конфликт. Однако, противоречие между ними вовсе не является непримиримым. Если для разрешения его нет и не может быть раз и навсегда готовой формулы, то есть зато упругая воля самих заинтересованных масс: только их действительное участие в управлении собственными судьбами может провести на каждом новом этапе необходимую разграничительную черту между законными требованиями хозяйственного централизма и жизненными притязаниями национальных культур. Беда, однако, в том, что воля населения СССР, в лице всех его национальных частей, полностью подменена ныне волей бюрократии, которая подходит и к хозяйству и к культуре под углом зрения удобств управления и специфических интересов правящего слоя.

    Правда, в области национальной политики, как и в области хозяйства, советская бюрократия продолжает еще выполнять известную часть прогрессивной работы, хотя и с непомерными накладными расходами. Это относится прежде всего к отсталым национальностям Союза, которые должны по необходимости пройти через более или менее длительный период заимствований, подражаний и ассимиляции готового. Бюрократия пролагает для них мост к элементарным благам буржуазной, отчасти и до-буржуазной культуры. По отношению к ряду областей и народностей советская власть выполняет, в значительной мере, ту историческую работу, которую Петр I и его сподвижники выполнили по отношению к старой Московии, только в большем масштабе и более быстрыми темпами.

    В школах Союза преподавание ведется сейчас не менее, как на 80 языках. Для большинства из них приходилось создавать новый алфавит или заменять азиатский, крайне аристократический, более демократическим - латинским. На таком же числе языков издаются газеты, которые впервые приобщают крестьян и пастухов-кочевников к элементарным идеям человеческой культуры. На заброшенных окраинах царской империи поднимается своя промышленность. Старый полуродовой быт разрушается трактором. Наряду с письменностью возникает своя агрономия и медицина. Трудно переоценить значение этой работы поднятия новых человеческих пластов. Не напрасно Маркс говорил, что революция - локомотив истории.

    Но и самый мощный локомотив не совершает чудес: он не меняет законов пространства, а лишь ускоряет движение. Самая необходимость знакомить десятки миллионов взрослых людей с азбукой и газетой или с простейшими правилами гигиены показывает, какой большой путь приходится проделать прежде, чем можно будет действительно поставить вопрос новой, социалистической культуры. Пресса сообщает, например, что в Западной Сибири, ойроты, не знавшие ранее, что значит умываться, имеют теперь "во многих селениях бани, куда иногда за 30 километров приезжают мыться". Этот крайний пример взятый на низшем полюсе культуры, ярко освещает, однако, уровень многих других достижений, и не только на отсталых окраинах. Когда глава правительства, для иллюстрации роста культуры, ссылается на то, что в колхозах поднимается спрос на "железные кровати, стенные часы, вязаное белье, свитеры, велосипеды" и проч., то это значит лишь, что зажиточные верхи советской деревни начинают пользоваться теми промышленными изделиями, которые давно вошли в обиход крестьянских масс Запада. Изо дня в день повторяются, в речах и печати, поучения на тему о "культурной социалистической торговле". По существу же дело идет о том, чтоб придать чистый и привлекательный вид государственным магазинам, снабдить их необходимым техническим оборудованием и достаточным ассортиментом товаров, не гноить яблок, прилагать к чулкам нитки для штоптанья, наконец, приучать продавцов внимательно и вежливо относиться к покупателю, словом, достигнуть обычных приемов капиталистической торговли. До разрешения этой крайне важной задачи, в которой нет, однако, ни грана социализма, пока еще не близко.

    Если оставить на минуту в стороне законы и учреждения, а взять повседневную жизнь основного массива населения, и если не морочить намеренно головы ни себе ни другим, то придется признать, что в нравах и быте советской страны наследство царской и буржуазной России имеют еще неизмеримое преобладание над зародышами социализма. Об этом убедительнее всего говорит само население, которое при малейшем повышении жизненного уровня, с жадностью набрасывается на готовые западные образцы. Молодые советские служащие, нередко и рабочие стараются в одежде и манерах подражать американским инженерам и техникам, с которыми им случилось близко соприкоснуться на заводе. Промышленные или канцелярские работницы пожирают глазами иностранную туристку, чтоб перенять моду и манеры. Счастливица, которой это удается, становится предметом повального подражания. Вместо старой челки, лучше оплачиваемые работницы заводят себе "вечную завивку". Молодежь охотно записывается в "кружки западных танцев". В известном смысле все это - прогресс. Но в нем выражаются пока не преимущества социализма перед капитализмом, а перевес мелкобуржуазной культуры над патриархальностью, города - над деревней, центра - над захолустьем, Запада - над Востоком.

    Привилегированные советские слои делают тем временем свои заимствования в более высоких капиталистических сферах, причем законодателями выступают дипломаты, директора трестов, инженеры, которым часто приходится совершать поездки в Европу и Америку. Советская сатира молчит на этот счет, ибо ей начисто запрещено касаться верхних "десяти тысяч". Между тем нельзя, с горечью, не отметить, что высокие эмиссары Советского Союза не сумели проявить перед лицом капиталистической цивилизации ни собственного стиля, ни даже какой-либо самостоятельной черты. Они не нашли в себе достаточной внутренней устойчивости для пренебрежения к внешнему блеску и для соблюдения необходимой дистанции. Главную свою амбицию они полагают обычно в том, чтоб как можно меньше отличаться от наиболее законченных буржуазных снобов. Словом, они чувствуют и держат себя в большинстве не как представители нового мира, а как заурядные выскочки!

    Сказать, что Советский Союз проделывает сейчас в основном ту культурную работу, которую передовые страны давно проделали на базисе капитализма, будет, однако, только половина правды. Новые общественные формы совсем не безразличны: они не только открывают отсталой стране возможность достигнуть уровня передовых, но и позволяют ей выполнить эту задачу в гораздо более короткие сроки, чем те, какие понадобились в свое время на Западе. Разгадка ускорения маршрута проста: буржуазные пионеры должны были изобретать свою технику и учиться применять ее в области хозяйства и культуры. Советский Союз берет готовое, в его последних достижениях, и, благодаря обобществленным средствам производства, применяет заимствования не частично и постепенно, а сразу и в гигантских масштабах.

    Военные авторитеты прошлого не раз прославляли роль армии, как носителя культуры, в особенности по отношению к крестьянству. Не делая себе иллюзий насчет той специфической "культуры", которую насаждает буржуазный милитаризм, нельзя все же оспорить, что многие прогрессивные навыки вносились в народные массы через армию: недаром же в революционных, особенно крестьянских движениях бывшие солдаты и унтер-офицеры оказывались обычно во главе восставших. Советский режим имеет возможность воздействовать на повседневную жизнь народа не только через армию, но и через весь государственный аппарат и переплетенные с ним аппараты партии, комсомола и профессиональных союзов. Усвоение готовых образцов техники, гигиены, искусства, спорта в несравненно более короткие сроки, чем те, какие требовались для их выработки на родине, обеспечивается государственными формами собственности, политической диктатурой, плановыми методами руководства.

    Если б Октябрьская революция не дала ничего, кроме этого ускоренного движения, она была бы исторически оправдана, ибо упадочный буржуазный режим оказался не способен за последнюю четверть века продвинуть серьезно вперед ни одну из отсталых стран ни в одной части света. Однако, русский пролетариат совершал переворот во имя гораздо дальше идущих задач. Как ни придавлен он сейчас политически, но в лучшей своей части он не отказался от коммунистической программы и связанных с нею великих надежд. Бюрократия вынуждена приспособляться к пролетариату, отчасти в самом направлении своей политики, главным образом - в ее истолковании. От того каждый шаг вперед в области хозяйства или быта, независимо от его действительного исторического содержания или его реального значения для жизни масс, провозглашается невиданным, небывалым завоеванием "социалистической культуры". Слов нет, сделать туалетное мыло и зубную щетку достоянием миллионов, которые не знали до вчерашнего дня простейших требований опрятности, есть очень большая культурная работа. Но ни мыло, ни щетка, ни даже духи, которых требуют "наши женщины", не создают еще социалистической культуры, особенно в условиях когда эти жалкие атрибуты цивилизации доступны каким-нибудь 15% населения.

    "Переделка людей", о которой так часто говорят в советской печати, действительно идет полным ходом. Но в какой мере это социалистическая переделка? Русский народ не знал в прошлом ни великой религиозной реформации, как немцы, ни великой буржуазной революции, как французы. Из этих двух горнил, если оставить в стороне реформацию-революцию XVII века у британских островитян, вышла на свет буржуазная индивидуальность, очень важная ступень в развитии человеческой личности вообще. Русские революции 1905 и 1917 годов означали по необходимости первое пробуждение индивидуальности в массах, выделение ее из первобытной среды, т.е. выполняли, в сокращенном объеме и ускоренным маршем, воспитательную работу буржуазных реформаций и революций Запада. Однако, задолго до того, как эта работа была, хотя бы вчерне, закончена, русская революция, возникшая на закате капитализма, оказалась переброшена ходом классовой борьбы на социалистические рельсы. Противоречия в области советской культуры только отражают и преломляют выросшие из этого скачка экономические и социальные противоречия. Пробуждение личности, по необходимости, приобретает при этом, в большей или меньшей мере мелкобуржуазный характер, не только в хозяйстве, но и в семейной жизни и в лирике. Носительницей крайнего, подчас разнузданного буржуазного индивидуализма стала сама бюрократия. Допуская и поощряя развитие экономического индивидуализма (сдельщина, приусадебные участки, премии, ордена), она жестоко подавляет в то же время прогрессивные стороны индивидуализма в сфере духовной культуры (критический взгляд, выработка своего мнения, воспитание личного достоинства).

    Чем значительнее уровень развития данной национальной группы, или чем выше сфера культурного творчества, чем ближе оно захватывает проблемы общества и личности, тем тяжелее и невыносимее становятся тиски бюрократизма. Не может быть, в самом деле, и речи о своеобразии национальных культур, когда одна и та же дирижерская палочка, вернее, одна и та же полицейская палка, берется регулировать все умственные отправления всех народов Союза. Украинские, белорусские, грузинские или тюркские газеты и книги являются только переводами бюрократических императивов на язык соответственных национальностей. Под именем образцов народного творчества московская печать ежедневно публикует в русских переводах оды премированных национальных поэтов в честь вождей, поистине жалкие вирши, которые отличаются друг от друга только степенями бездарности и сервилизма.

    Великорусская культура, страдающая от режима гауптвахты никак не меньше других, живет главным образом за счет старшего поколения, сложившегося еще до революции. Молодежь как бы придавлена чугунной доской. Дело идет, таким образом, не о гнете одной национальности над другой, в собственном смысле слова, а о гнете централизованного полицейского аппарата над культурным развитием всех наций, начиная с великорусской. Нельзя, однако, не обратить внимания на то, что 90% изданий СССР выходит на русском языке. Правда, если этот процент находится в вопиющем противоречии с относительной численностью великорусского населения, то он, пожалуй, более соответствует общему влиянию русской культуры, и по ее самостоятельному весу и по ее роли, как посредницы между отсталыми народами страны и Западом. Не означает ли, при всем том, чрезмерно высокая доля великороссов в издательстве (и не только в нем, конечно) их фактическую великодержавную привилегированность за счет других национальностей Союза? Весьма возможно. Но на этот огромной важности вопрос нельзя ответить с необходимой категоричностью, ибо в жизни он решается не столько сотрудничеством, соревнованием и взаимооплодотворением культур, сколько безапеляционным арбитражем бюрократии. А так как резиденцией власти является Кремль, и периферия вынуждена равняться по центру, то бюрократизм неизбежно принимает великодержавный, руссификаторский оттенок, предоставляя другим национальностям единственное бесспорное культурное право: славить арбитра на своем языке.

    --------------------------------------------------------------------------------

    Официальная доктрина культуры меняется в зависимости от хозяйственных зигзагов и административных соображений; но при всех своих поворотах она сохраняет характер абсолютной категоричности. Одновременно с теорией "социализма в отдельной стране" получила официальное признание бывшая до того времени в загоне теория "пролетарской культуры". Противники этой теории ссылались на то, что режим пролетарской диктатуры имеет строго переходный характер; что, в отличие от буржуазии, пролетариат не собирается господствовать в течение ряда исторических эпох; что задача настоящего поколения нового правящего класса сводится прежде всего к ассимиляции всего ценного в буржуазной культуре; что чем больше пролетариат остается пролетариатом, т.е. несет на себе следы вчерашнего угнетения, тем меньше он способен подняться над историческим наследством прошлого; что возможности нового творчества станут по настоящему раскрываться лишь по мере того, как пролетариат будет растворяться в социалистическом обществе. Все это значит, другими словами, что на смену буржуазной культуре должна прийти социалистическая, а не пролетарская.

    В полемике против теории лабораторного "пролетарского искусства" автор этих строк писал: "Культура питается соками хозяйства, и нужен материальный избыток, чтобы культура росла, усложнялась и утончалась". Даже самое успешное разрешение элементарных экономических задач "ни в коем случае не означало бы еще полной победы нового исторического принципа: социализма. Только движение вперед, на всенародной основе, научной мысли и развитие нового искусства знаменовали бы, что историческое зерно не только проросло стеблем, но и дало цветок. В этом смысле развитие искусства есть высшая проверка жизненности и значительности каждой эпохи". Эта точка зрения, еще накануне господствовавшая, внезапно провозглашена была в официальной декларации "капитулянтской", продиктованной "неверием" в творческие силы пролетариата. Открывался период Сталина - Бухарина, из которых второй издавна выступал глашатаем "пролетарской культуры"<,> а первый вообще никогда не задумывался над этими вопросами. Оба они считали, во всяком случае, что движение к социализму будет совершаться "черепашьим шагом", и что у пролетариата окажутся в распоряжении десятки лет для создания своей собственной культуры. Что касается характера ее, то идеи теоретиков были так же смутны, как и непритязательны.

    Бурные годы первой пятилетки опрокинули черепашью перспективу. Страна уже в 1931 году, накануне жесточайшего голода, "вступила в социализм". Прежде, таким образом, чем официально покровительствуемые писатели, артисты и художники успели создать пролетарское искусство, или хотя бы первые значительные его образцы, правительство возвестило, что пролетариат растворился в бесклассовом обществе. Оставалось примириться с тем фактом, что для создания пролетарской культуры у пролетариата не оказалось самого необходимого условия: времени. Вчерашняя концепция немедленно предается забвению: в порядок дня ставится сразу "социалистическая культура". Выше мы уже познакомились отчасти с ее содержанием.

    Духовное творчество требует свободы. Самый замысел коммунизма: подчинить природу технике, а технику - плану и заставить сырую материю давать без отказу все, что нужно человеку, и далеко сверх того, имеет своей высшей целью: освободить окончательно и раз навсегда творческие силы человека от всяких тисков, ограничений и унижающих зависимостей. Личные отношения, наука, искусство не будут знать никакого извне навязанного "плана", ни даже тени принуждения. В какой мере духовное творчество будет индивидуальным или коллективным, будет целиком зависеть от самих творцов.

    Другое дело - переходный режим. Диктатура отражает прошлое варварство, а не будущую культуру. Она налагает по необходимости суровые ограничения на все виды деятельности, в том числе и на духовное творчество. Программа революции с самого начала видела в этих ограничениях временное зло и обязывалась, по мере упрочения нового режима, устранять одно за другим все стеснения свободы. Во всяком случае и в наиболее горячие годы гражданской войны вождям революции было ясно, что правительство может, руководясь политическими соображениями, ограничивать свободу творчества, но ни в каком случае не претендовать на роль командира в области науки, литературы и искусства. При довольно "консервативных" личных художественных вкусах, Ленин политически оставался в высшей степени осторожен в вопросах искусства, охотно ссылаясь на свою некомпетентность. Покровительство Луначарского, народного комиссара просвещения и искуств, всяким видам модернизма нередко смущало Ленина, но он ограничивался ироническими замечаниями в частных беседах и оставался крайне далек от мысли превратить свои литературные вкусы в закон. В 1924 г., уже на пороге нового периода, автор этой книги так формулировал отношение государства к различным художественным группировкам и течениям: "ставя над всеми ими категорический критерий: за революцию или против революции, - предоставлять им в области художественного самоопределения полную свободу".

    Когда диктатура имела горячую массовую базу под собою и перспективу мирового переворота пред собою, она не боялась опытов, исканий, борьбы школ, ибо понимала, что только на этом пути может быть подготовлена новая культурная эпоха. Народные толщи еще трепетали всеми фибрами и думали вслух впервые за тысячу лет. Все лучшие молодые силы искусства были захвачены за живое. В те первые годы, богатые надеждами и отвагой, созданы были не только наиболее цельные образцы социалистического законодательства, но и лучшие произведения революционной литературы. К тому же времени относится, кстати сказать, и создание замечательных советских фильмов, которые, при бедности технических средств, поразили воображение всего мира свежестью и напряженностью подхода к действительности.

    В процессе борьбы против партийной оппозиции, литературные школы оказались одна за другой задушены. Дело шло, впрочем, не об одной литературе. Во всех областях идеологии производилось опустошение, тем более решительно, что на большую половину бессознательное. Нынешний правящий слой считает себя призванным не только политически контролировать духовное творчество, но и предписывать ему пути развития. Безапеляционное командование распространяется в одинаковой мере на концентрационные лагери, агрономию и музыку. Центральный орган партии печатает анонимные директивные статьи, имеющие характер военных приказов, по архитектуре, литературе, драматическому искусству, балету, не говоря уже о философии, естествознании и истории.

    Бюрократия суеверно боится того, что не служит ей непосредственно, как и того, что ей непонятно. Когда она требует связи между естествознанием и производством, она - в широких масштабах - права; но когда она повелевает, чтобы исследователи ставили себе только непосредственные практические цели, она грозит закупорить наиболее ценные источники творчества, в том числе - и тех практических открытий, которые чаще всего появляются на непредвиденных путях. Наученные горьким опытом естественники, математики, филологи, военные теоретики избегают широких обобщений - из страха, что какой-нибудь "красный профессор", чаще всего невежественный карьерист, грозно одернет новатора притянутой за волосы цитатой из Ленина и даже из Сталина. Отстаивать в таких случаях свою мысль и свое научное достоинство значит наверняка навлечь на себя репрессии.

    Но неизмеримо хуже обстоит дело в области общественных наук. Экономисты, историки, даже статистики, не говоря уже о журналистах, больше всего озабочены тем, как бы хоть косвенно не попасть в противоречие с сегодняшним зигзагом официального курса. О советском хозяйстве, о внутренней и внешней политике можно писать не иначе, как прикрывши тыл и фланги банальностями из речей "вождя" и поставив себе заранее задачей доказать, что все идет именно так, как должно идти, и даже лучше того. Хотя стопроцентный конформизм и освобождает от житейских неприятностей, зато он влечет за собою самую тяжкую из кар: бесплодие.

    Несмотря на то, что формально марксизм является в СССР государственной доктриной, за последние 12 лет не появилось ни одного марксистского исследования - ни по экономике, ни по социологии, ни по истории, ни по философии, - которое заслуживало бы внимания или перевода на иностранные языки. Марксистская продукция не выходит за пределы схоластических компиляций, которые пересказывают одни и те же заранее одобренные мысли и перетасовывают старые цитаты, сообразно потребностям административной конъюнктуры. В миллионах экземпляров распространяются по государственным каналам никому не нужные книги и брошюры, сработанные при помощи клейстера, лести и других липких веществ. Марксисты, которые могли бы сказать что-либо ценное и самостоятельное, сидят под замком или вынуждены молчать. И это несмотря на то, что эволюция общественных форм выдвигает на каждом шагу грандиозные научные проблемы!

    Поругано и растоптано то, без чего нет теоретической работы: добросовестность. Даже пояснительные замечания к сочинениям Ленина подвергаются в каждом новом издании радикальной переработке под углом зрения личных интересов правящего штаба, - возвеличения "вождей", очернения противников, заметания следов. То же относится к учебникам по истории партии и революции. Факты искажаются, документы скрываются или, наоборот, фабрикуются, репутации создаются или разрушаются. Простое сопоставление последовательных вариантов одной и той же книги за последние 12 лет позволяет безошибочно проследить процесс вырождения мысли и совести правящего слоя.

    Не менее губительно действует "тоталитарный" режим на художественную литературу. Борьба направлений и школ сменилась истолкованием воли вождей. Для всех группировок создана общая принудительная организация, своего рода концентрационный лагерь художественного слова. В классики возведены посредственные, но благонамеренные повествователи, как Серафимович или Гладков. Даровитых писателей, которые не умеют достаточно насиловать себя, преследует по пятам свора наставников, вооруженных беззастенчивостью и дюжиной цитат. Выдающиеся художники либо кончают самоубийством, либо ищут материала в глуби времен, либо умолкают. Честные и талантливые книги появляются как бы случайно, вырываясь откуда-то из под спуда, и имеют характер художественной контрабанды.

    Жизнь советского искуства - своеобразный мартиролог. После директивной статьи "Правды" против "формализма" начинается эпидемия унизительных покаяний писателей, художников, режиссеров и даже оперных певиц. Все наперерыв отрекаются от собственных прошлых грехов, - на всякий случай, - воздерживаясь, однако, от более точного определения формализма, чтоб не попасть впросак. В конце концов власть вынуждена новым приказом приостановить слишком обильный поток покаяний. Перестраиваются в несколько недель литературные оценки, переделываются учебники, переименовываются улицы и воздвигаются памятники в зависимости от похвального замечания Сталина о поэте Маяковском. Впечатления высоких посетителей от новой оперы немедленно превращаются в музыкальную директиву для композиторов. Секретарь комсомола говорит на совещании писателей: "указания товарища Сталина являются законом для всех", - и все аплодируют, хотя некоторые, вероятно, и сгорают со стыда. Как бы в довершение издевательства над литературой Сталин, который не умеет правильно построить русской фразы, объявлен классиком в области стиля. Есть нечто глубоко трагическое в этой византийщине и полицейщине, несмотря на непроизвольный комизм отдельных ее проявлений!

    Официальная формула гласит: культура должна быть социалистической по содержанию, национальной по форме. Однако, насчет содержания социалистической культуры возможны только более или менее счастливые гипотезы. Пересадить ее на недостаточный экономический базис не дано никому. Искуство в неизмеримо меньшей степени, чем наука, способно предвосхищать будущее. Во всяком случае, такие рецепты, как: "изображать строительство будущего", "показывать путь к социализму", "переделывать человека", способны дать творческому воображению не многим больше, чем прейскурант напильников или расписание железных дорог.

    Национальная форма искуства отождествляется с его общедоступностью. "Что не нужно народу, - диктует художникам Правда - то не может и иметь эстетического значения". Эта старонародническая формула, снимающая задачу художественного воспитания масс, получает тем более реакционный характер, что право решать, какое искуство нужно народу и какое не нужно, остается за бюрократией: она печатает книги по собственному выбору, она же принудительно продает их, не предоставляя никакого выбора читателю. В конце концов дело сводится для нее к тому, чтоб искуство усвоило себе ее интересы и нашло для них такие формы, которые сделали бы бюрократию привлекательной для народных масс.

    Тщетно! Никакая литература не разрешит этой задачи. Сами руководители оказываются вынуждены признать, что "ни первая, ни вторая пятилетка не дали пока новой литературной волны, которая перекрыла бы первую волну, вынесенную из Октября". Это очень мягко сказано. На самом деле, несмотря на отдельные исключения, в истории художественного творчества эпоха Термидора войдет преимущественно как "эпоха" бездарностей, лауреатов и пролаз!


Глава 8:

    ВНЕШНЯЯ ПОЛИТИКА И АРМИЯ

    От мировой революции - к status quo.

    Внешняя политика всегда и везде - продолжение внутренней, ибо ведется тем же господствующим классом и преследует те же исторические задачи. Перерождение правящего слоя в СССР не могло не сопровождаться соответственным изменением целей и методов советской дипломатии. Уже "теория" социализма в отдельной стране, впервые возвещенная осенью 1924 года, знаменовала стремление освободить советскую внешнюю политику от программы международной революции. Бюрократия, однако, и не подумала ликвидировать при этом свою связь с Коминтерном, ибо это неминуемо превратило бы его в оппозиционную международную организацию с вытекающими отсюда неблагоприятными последствиями для соотношения сил внутри СССР. Наоборот, чем меньше политика Кремля сохраняла свой былой интернационализм, тем крепче правящая верхушка сжимала в своих руках руль Коминтерна. Под старым именем он должен был отныне служить новым целям. Для новых целей понадобились, однако, новые люди. С осени 1923 г. история Коминтерна есть история полного обновления его московского штаба и штабов всех национальных секций путем серии дворцовых переворотов, чисток сверху, исключений и пр. В настоящее время Коминтерн представляет собою совершенно покорный и всегда готовый к любому зигзагу аппарат на службе советской внешней политики.

    Бюрократия не только порвала с прошлым, но и лишилась способности понимать его важнейшие уроки. Главный из них тот, что советская власть не могла бы устоять и двенадцати месяцев без прямой помощи мирового, особенно европейского пролетариата и без революционного движения колониальных народов. Свое наступление на Советскую Россию австро-германская военщина не довела до конца только потому, что уже чувствовала за своей спиной горячее дыхание революции. Через каких-нибудь три-четверти года восстания в Германии и Австро-Венгрии положили конец Брест-литовскому мирному договору. Восстание французских военных моряков в Черном море, в апреле 1919 г. заставило правительство Третьей республики отказаться от развития военных операций на советском юге. Великобританское правительство сняло в сентябре 1919 г. свои экспедиционные войска с советского Севера под прямым давлением своих рабочих. После отступления Красной армии из-под Варшавы в 1920 г. только мощная волна революционных протестов помешала Антанте прийти на помощь Польше, чтоб разгромить советы. Руки лорда Курзона, предъявившего в 1923 г. грозный ультиматум Москве, оказались в решающий момент связаны сопротивлением британских рабочих организаций. Эти яркие эпизоды не стоят особняком; они полностью окрашивают собою первый наиболее трудный период существования советов: хоть революция за пределами России и не победила нигде, однако надежды на нее вовсе не оказались тщетными.

    Советское правительство заключило уже в те годы ряд договоров с буржуазными правительствами: Брест-литовский мир в марте 1918 г.; договор с Эстонией в феврале 1920 г.; Рижский мир с Польшей в октябре 1920 г.; Раппальский договор с Германией в апреле 1922 г. и другие, менее значительные дипломатические соглашения. Ни советскому правительству в целом, ни кому-либо из его членов в отдельности не могло бы, однако, прийти в голову изображать своих буржуазных контрагентов, как "друзей мира", и еще менее - приглашать коммунистические партии Германии, Польши или Эстонии поддерживать своим голосованием буржуазные правительства, заключившие эти договора. Между тем именно этот вопрос имеет решающее значение для революционного воспитания масс. Советы не могли не подписать Брест-литовского мира, как истощенные в конец стачечники не могут не подписать самых жестких условий капиталиста; но голосование за этот мир германской социал-демократии, в лицемерной форме "воздержания", клеймилось большевиками, как поддержка насилия и насильников. Хотя раппальское соглашение с демократической Германией было, через четыре года, заключено на началах формального "равноправия" сторон, однако, если бы немецкая коммунистическая партия вздумала, по этому поводу, выразить доверие дипломатии своей страны, она была бы немедленно исключена из Интернационала. Основная линия международной политики советов покоилась на том, что те или другие торговые, дипломатические или военные сделки советского государства с империалистами, неизбежные сами по себе, не должны ни в каком случае ограничивать или смягчать борьбу пролетариата соответственных капиталистических стран, ибо в последнем счете спасение самого рабочего государства будет обеспечено только развитием мировой революции. Когда Чичерин во время подготовки к генуэзской конференции предложил, в угоду "общественному мнению" Америки, внести в советскую конституцию "демократические" изменения, Ленин в официальном письме от 23 января 1922 г. настойчиво рекомендовал немедленно отправить Чичерина в санаторию. Если б кто-нибудь осмелился в те дни предложить купить благорасположение "демократического" империализма присоединением, скажем, к пустому и фальшивому пакту Келлога или смягчением политики Коминтерна, Ленин, с своей стороны, предложил бы, несомненно, посадить новатора в сумасшедший дом, - и вряд ли встретил бы оппозицию в Политбюро.

    С особенной непримиримостью относилось тогдашнее руководство ко всякого рода пацифистским иллюзиям - в отношении Лиги Наций, коллективной безопасности, третейских судов, разоружения и пр., - видя в них только средство убаюкиванья рабочих масс, чтоб тем вернее захватить их врасплох в момент взрыва новой войны. В выработанной Лениным и принятой на съезде 1919 года программе партии находим по этому поводу следующие недвусмысленные строки: "Растущий натиск со стороны пролетариата и особенно его победы в отдельных странах усиливают сопротивление эксплуататоров и вызывают с их стороны создание новых форм международного объединения капиталистов (Лига Наций и т.п.), которые, организуя в мировом масштабе систематическую эксплуатацию всех народов земли, ближайшие свои усилия направляют на непосредственное подавление революционных движений пролетариата всех стран. Все это с неизбежностью приводит к сочетанию гражданской войны внутри отдельных государств с революционными войнами как обороняющихся пролетарских стран, так и угнетаемых народов против ига империалистских держав. При этих условиях лозунги пацифизма, международного разоружения при капитализме, третейских судов и т.п. являются не только реакционной утопией, но и прямым обманом трудящихся, направленным к разоружению пролетариата и отвлечению его от задачи разоружения эксплуататоров". Эти строки большевистской программы заключают в себе данную заранее и притом поистине бичующую оценку нынешней советской внешней политики, как и политики Коминтерна, со всеми их пацифистскими "друзьями" во всех частях света.

    После периода интервенций и блокады экономическое и военное давление капиталистического мира на Советский Союз оказалось, правда, значительно слабее, чем можно было опасаться. Европа стояла еще под знаком прошлой, а не будущей войны. Потом нагрянул небывалый мировой экономический кризис, ввергший в прострацию правящие классы всего мира. Только благодаря этому Советский Союз мог безнаказанно пройти через испытания первой пятилетки, когда страна снова стала ареной гражданской войны, голода и эпидемий. Первые годы второй пятилетки, принесшие явное улучшение внутреннего состояния СССР, совпали с началом экономического оживления в капиталистическом мире, новым приливом надежд, аппетитов, нетерпения и военных вооружений. Опасность комбинированного нападения на СССР только потому принимает на наших глазах осязательные формы, что страна советов все еще изолирована; что на значительном своем протяжении "одна шестая часть земного шара" представляет царство первобытной отсталости; что производительность труда, несмотря на национализацию средств производства, еще гораздо ниже, чем в капиталистических странах; наконец, - и это сейчас важнее всего, - что главные отряды мирового пролетариата разбиты, неуверены в себе и лишены надежного руководства. Так, Октябрьская революция, в которой вожди ее видели только вступление к мировой революции, но которая ходом вещей получила на время самодовлеющее значение, обнаруживает на новой исторической ступени свою глубокую зависимость от мирового развития. Снова становится очевидно, что исторический вопрос: кто - кого? не может быть разрешен в национальных рамках; что внутренние успехи или неудачи лишь подготовляют более или менее благоприятные условия для его разрешения на мировой арене.

    Советская бюрократия, надо отдать ей эту справедливость, приобрела огромный опыт управления людскими массами: их убаюкиванья, их разделения и обессиления, их прямого обмана - с целью неограниченного властвования над ними. Но именно по этой самой причине она утратила всякие следы способности революционного воспитания масс. Задушив самостоятельность и инициативу народных низов у себя дома, она и на мировой арене естественно уже не может пробуждать критическую мысль и революционную отвагу. К тому же, как правящий и привилегированный слой, она неизмеримо более ценит на Западе помощь и дружбу родственных ей по социальному типу буржуазных радикалов, реформистских парламентариев, профсоюзных бюрократов, чем отделенных от нее социальной пропастью рядовых рабочих. Здесь не место для истории упадка и вырождения Третьего Интернационала, - вопрос, которому автор посвятил ряд самостоятельных исследований, опубликованных почти на всех языках цивилизованного мира. Факт таков, что, в качестве руководительницы Коминтерна, национально-ограниченная и консервативная, невежественная и безответственная советская бюрократия не принесла мировому рабочему движению ничего, кроме бедствий. Как бы в виде исторического воздаяния, нынешнее международное положение СССР определяется в гораздо большей степени последствиями поражений мирового пролетариата, чем успехами изолированного социалистического строительства. Достаточно напомнить, что разгром китайской революции 1925-1927 г.г., развязавший руки японскому милитаризму на Востоке, и разгром германского пролетариата, приведший к торжеству Гитлера и бешеному росту германского милитаризма, являются в одинаковой мере плодами политики Коминтерна.

    Предав мировую революцию, но чувствуя себя преданной ею, термидорианская бюрократия главные свои усилия направила на то, чтоб "нейтрализовать" буржуазию. Для этого надо было казаться умеренной, солидной, подлинной опорой порядка. Но чтоб долго и с успехом казаться чем-либо, надо стать им на деле. Об этом позаботилась органическая эволюция правящего слоя. Так, отступая постепенно перед последствиями собственных ошибок, бюрократия пришла к мысли застраховать неприкосновенность СССР путем включения его в систему европейско-азиатского статус-кво. Что может быть, в самом деле, лучше вечного пакта о взаимном ненападении между социализмом и капитализмом? Нынешняя официальная формула внешней политики, широко рекламированная не только советской дипломатией, которой позволительно говорить на условном языке своей професии, но и Коминтерном, которому полагается говорить на языке революции, гласит: "Ни пяди чужой земли не хотим, но не уступим ни вершка и своей земли". Как будто дело идет о простом столкновении из-за кусков земли, а не о мировой борьбе двух непримиримых социальных систем!

    Когда СССР счел более благоразумным уступить Японии Восточно-китайскую железную дорогу, этот акт слабости, подготовленный крушением китайской революции, воспевался, как проявление уверенной в себе силы на службе мира. На самом деле, сдавая врагу крайне важную стратегическую магистраль, советское правительство облегчило Японии ее дальнейшие захваты в северном Китае и ее нынешние покушения на Монголию. Вынужденная жертва означала не "нейтрализацию" опасности, а, в лучшем случае, короткую отсрочку, чрезвычайно разжигая в то время аппетиты правящей военной клики в Токио.

    Вопрос о Монголии есть уже вопрос о ближайших стратегических позициях Японии в войне против СССР. Советское правительство увидело себя на этот раз вынужденным открыто заявить, что на вторжение японских войск в Монголию ответит войною. Между тем дело не идет здесь непосредственно о защите "своей земли": Монголия - независимое государство. Пассивной охраны советских границ казалось достаточно в тот период, когда никто им серьезно не угрожал. Действительный метод обороны СССР состоит в том, чтоб ослаблять позиции империализма и усиливать позиции пролетариата и колониальных народов во всем мире. Невыгодное соотношение сил может заставить уступить много "пядей" земли, как это было в момент Брест-литовского мира, затем Рижского мира, наконец, в случае с уступкой Восточно-китайской дороги. В то же время борьба за благоприятное изменение соотношения мировых сил налагает на рабочее государство постоянную обязанность приходить на помощь освободительным движениям в других странах. Но именно эта основная задача находится в непримиримом противоречии с консервативной политикой статус-кво.

    Лига Наций и Коминтерн.

    Вызванное победой германского национал-социализма сближение, а затем и прямое военное соглашение с Францией, главной охранительницей статус-кво, дает Франции несравненно больше выгод, чем Советам. Обязанность военной помощи со стороны СССР имеет, согласно договору, безусловный характер; наоборот, помощь со стороны Франции обусловлена предварительным согласием Англии и Италии, что открывает неограниченное поле для враждебных СССР махинаций. События, связанные с Рейнской зоной показали, что при более реалистической оценке положения и при большей выдержке Москва могла добиться от Франции более серьезных гарантий, поскольку договоры вообще могут считаться "гарантиями" в эпоху резких поворотов обстановки, постоянных дипломатических кризисов, сближений и разрывов. Но уже не в первый раз обнаруживается, что советская бюрократия проявляет гораздо более твердости в борьбе с передовыми рабочими собственной страны, чем в переговорах с буржуазными дипломатами.

    Нельзя придавать серьезного значения утверждениям, будто помощь со стороны СССР мало действительна в виду отсутствия у него общей границы с Германией. В случае нападения Германии на СССР необходимая общая граница будет, очевидно, найдена нападающей стороной. В случае нападения Германии на Австрию, Чехословакию, Францию, Польша не сможет оставаться нейтральной ни одного дня: признав свои союзные обязательства по отношении к Франции, она неизбежно откроет дорогу для Красной армии; наоборот, порвав союзный договор, она станет немедленно помощницей Германии; в этом последнем случае "общую границу" найдет без труда СССР. Сверх того морские и воздушные "границы" сыграют в будущей войне не меньшую роль, чем сухопутные.

    Вхождение СССР в Лигу Наций, изображенное перед собственным населением, при помощи достойной Геббельса режиссуры, как триумф социализма и результат "давления" мирового пролетариата, оказалось, на самом деле, приемлемо для буржуазии лишь в результате крайнего ослабления революционной опасности, и явилось не победой СССР, а капитуляцией термидорианской бюрократии перед насквозь скомпрометированным женевским учреждением, которое, по знакомым уже нам словам программы, "ближайшие свои усилия направляет на подавление революционных движений". Что же изменилось столь радикально с того времени, когда принималась хартия большевизма: природа Лиги Наций? функция пацифизма в капиталистическом обществе? или же - политика советов? Поставить этот вопрос значит тем самым ответить на него.

    Опыт успел скоро показать, что участие в Лиге, ничего не прибавляя к тем практическим выгодам, какие можно было получить путем соглашений с отдельными буржуазными государствами, налагает в то же время серьезные ограничения и обязательства, которые именно СССР выполняет наиболее педантично - в интересах своего еще свежего консервативного престижа. Необходимость приспособляться внутри Лиги не только к Франции, но и к ее союзникам, вынудила советскую дипломатию занять крайне двусмысленную позицию в итало-абиссинском конфликте. В то время, как Литвинов, который в Женеве был лишь тенью Лаваля, выражал благодарность дипломатам Франции и Англии за их усилия "в пользу мира", столь благополучно закончившиеся разгромом Абиссинии, кавказская нефть продолжала питать итальянский флот. Если можно еще понять, что московское правительство уклонялось от открытого нарушения торгового договора, то профессиональные союзы во всяком случае не обязаны были считаться с обязательствами комиссариата внешней торговли. Фактическая приостановка экспорта в Италию решением советских профессиональных союзов вызвала бы несомненно мировое движение бойкота, неизмеримо более действительное, чем вероломные "санкции", заранее отмеренные дипломатами и юристами, по соглашению с Муссолини. Если, однако, советские союзы, в отличие от 1926 г., когда они открыто собирали миллионы рублей на стачку британских углекопов, не ударили на этот раз пальцем о палец, то только потому, что подобная инициатива была запрещена им правящей бюрократией, главным образом, в угоду Франции. Между тем в предстоящей мировой войне никакие военные союзы не возместят СССР утраченного доверия со стороны колониальных народов, как и вообще трудящихся масс.

    Неужели же этого не понимают в Кремле? "Основная цель германского фашизма - отвечает нам советский официоз - состояла в изоляции СССР... Ну и что-ж? СССР имеет теперь больше друзей в мире, чем когда бы то ни было". (Известия, 17 сентября 1935 г.). Итальянский пролетариат в цепях фашизма; китайская революция разгромлена и Япония хозяйничает в Китае; германский пролетариат настолько раздавлен, что плебисциты Гитлера не встречают никакого сопротивления; по рукам и по ногам связан пролетариат Австрии; революционные партии на Балканах попраны; во Франции и Испании рабочие идут в хвосте радикальной буржуазии. Несмотря на все это, советское правительство, со времени вступления в Лигу Наций, "имеет больше друзей в мире, чем когда бы то ни было". Эта фантастическая, на первый взгляд, похвальба получает свой вполне реальный смысл, если отнести ее не к рабочему государству, а к его правящему слою. Ведь как раз жестокие поражения мирового пролетариата позволили советской бюрократии узурпировать власть в собственной стране и снискать большее или меньшее благорасположение "общественного мнения" в капиталистических странах. Чем меньше Коминтерн способен угрожать позициям капитала, тем политически кредитоспособнее кремлевское правительство в глазах французской, чехословацкой и иной буржуазии. Так сила бюрократии, внутренняя и международная, оказывается обратно пропорциональной силе СССР, как социалистического государства и опорной базы пролетарской революции. Однако, это только одна сторона медали; есть и другая.

    Ллойд Джордж, в скачках и сенсациях которого нередки проблески острой проницательности, предостерегал в ноябре 1934 г. Палату Общин против осуждения фашистской Германии, которая, по словам его, призвана стать наиболее надежным оплотом против коммунизма в Европе. "Мы еще будем ее приветствовать, как нашего друга". Многозначительные слова! Полу-покровительственные, полу-иронические похвалы со стороны мировой буржуазии по адресу Кремля ни в малейшей мере не являются сами по себе гарантией мира или хотя бы простым смягчением военной опасности. Эволюция советской бюрократии интересует мировую буржуазию, в последнем счете, под углом зрения возможных изменений форм собственности. Наполеон I, радикально покончивший с традициями якобинизма, надевший корону и восстановивший католический культ, оставался, тем не менее, предметом ненависти всей правящей полуфеодальной Европы, поскольку продолжал охранять созданную революцией новую собственность. До тех пор, пока не снята монополия внешней торговли и не восстановлены права капитала, СССР, несмотря на все заслуги своего правящего слоя, остается в глазах буржуазии всего мира непримиримым врагом, а германский национал-социализм - если не сегодняшним, то завтрашним другом. Уже во время переговоров Барту и Лаваля с Москвой крупная французская буржуазия, несмотря на остроту опасности со стороны Гитлера и на крутой поворот французской коммунистической партии к патриотизму, упорно не хотела ставить свою ставку на советскую карту. Подписавшего договор с СССР Лаваля обвиняли слева в том, что он, запугивая Берлин Москвой, ищет на самом деле сближения с Берлином и Римом против Москвы. Эта оценка может быть несколько упреждает события, но никак не находится в противоречии с их естественным развитием.

    Как бы, однако, ни оценивать выгоды и невыгоды франко-советского пакта, ни один серьезный революционный политик не станет отрицать права советского государства искать дополнительной опоры для своей неприкосновенности во временном соглашении с тем или иным империализмом. Надо только ясно и открыто указывать массам место такого частного, тактического соглашения в общей системе исторических сил. Чтоб использовать, в частности, антагонизм между Францией и Германией, нет ни малейшей надобности идеализировать буржуазного союзника или ту комбинацию империалистов, которая временно прикрывается ширмой Лиги Наций. Между тем не только советская дипломатия, но, по следам ее, и Коминтерн систематически перекрашивают эпизодических союзников Москвы в "друзей мира", обманывают рабочих лозунгами "коллективной безопасности" и "разоружения" и тем превращаются на деле в политическую агентуру империалистов перед рабочими массами.

    Пресловутое интервью, данное Сталиным председателю Скриппс-Говард Ньюспейперс Рой Говарду 1-го марта 1936 г., представляет собою неоценимый документ для характеристики бюрократической слепоты в больших вопросах мировой политики и той фальши, какая установилась между вождями СССР и мировым рабочим движением. На вопрос: неизбежна ли война? Сталин отвечает: "я считаю, позиции друзей мира укрепляются; друзья мира могут работать открыто, они опираются на мощь общественного мнения, в их распоряжении такие инструменты, как, например, Лига Наций". В этих словах нет ни грана реализма. Буржуазные государства вовсе не делятся на "друзей" и "врагов" мира, тем более, что "мира", как такового, вообще не существует. Каждая империалистская страна заинтересована в сохранении своего мира, и заинтересована тем острее, чем невыносимее этот мир для ее противников. Общая для Сталина, Болдуина, Леона Блюма и пр. формула: "мир был бы действительно огражден, еслиб все государства сплотились в Лиге на его защиту", означает лишь, что мир был бы обеспечен, если б не существовало причин для его нарушения. Мысль, пожалуй, правильная, но не очень содержательная. Великие державы, которые не входят в Лигу, как Соединенные Штаты, ценят очевидно развязанные руки выше, чем абстракцию "мира". Для чего именно им нужна свобода рук, они в свое время покажут. Те государства, которые уходят из Лиги, как Япония и Германия, или временно "отлучаются" из нее, как Италия, тоже имеют на то достаточные материальные причины. Их разрыв с Лигой изменяет лишь дипломатическую форму антагонизмов, но не их природу и не природу самой Лиги. Те праведники, которые клянутся в неизменной верности Лиге, ставят себе задачей тем решительнее использовать ее для поддерживания своего мира. Но и между ними нет согласия. Англия вполне готова продлить мирный период - за счет интересов Франции в Европе или в Африке. Франция, в свою очередь, готова пожертвовать безопасностью британских морских путей - за поддержку Италии. Но для защиты собственных интересов каждая из них готова прибегнуть к войне, разумеется, к самой справедливой из всех войн. Наконец, мелкие государства, которые, за неимением лучшего, ищут укрытия под сенью Лиги, окажутся в конце концов не на стороне "мира", а на стороне более сильной группировки в войне.

    Лига на охране статус-кво - не организация "мира", а организация насилия империалистского меньшинства над подавляющим большинством человечества. Этот "порядок" может поддерживаться лишь при помощи постоянных войн, малых и больших, сегодня - в колониях, завтра - между метрополиями. Империалистская верность статус-кво имеет всегда условный, временный и ограниченный характер. Италия выступала вчера за статус-кво в Европе, но не в Африке; какова будет завтра ее политика в Европе, никому неизвестно. Но уже изменение границ в Африке немедленно отражается в Европе. Гитлер отважился ввести войска в Рейнскую зону только потому, что Муссолини вторгся в Абиссинию. Трудно причислить Италию к "друзьям" мира. Между тем Франция дружбой с Италией дорожит неизмеримо больше, чем дружбой с Советским Союзом. Англия, с своей стороны, ищет дружбы Германии. Группировки меняются; аппетиты остаются. Задача так называемых сторонников статус-кво состоит, по существу, в том, чтоб найти в Лиге наиболее благоприятную комбинацию сил и наиболее выгодное прикрытие для подготовки будущей войны. Кто и как начнет ее, зависит от обстоятельств второго порядка. Но кто-нибудь должен будет начать, ибо статус-кво есть погреб взрывных веществ.

    Программа "разоружения", при сохранении империалистских антагонизмов, есть вреднейшая из фикций. Даже если б она оказалась осуществленной путем общего соглашения, - допущение явно фантастическое! - это ни в каком случае не могло бы предупредить новой войны. Империалисты воюют не потому, что есть оружие; наоборот, они куют оружие, когда им нужно воевать. Возможность нового, притом очень быстрого вооружения заложена в современной технике. При всех и всяких соглашениях, ограничениях и "разоружениях" арсеналы, военные заводы, лаборатории, капиталистическая индустрия в целом сохраняют свою силу. Так, обезоруженная под тщательным контролем победителей Германия (единственная, кстати сказать, реальная форма "разоружения"!), снова становится, благодаря своей мощной индустрии, цитаделью европейского милитаризма. Она собирается, в свою очередь, "разоружать" кое-кого из своих соседей. Идея так называемого "прогрессивного разоружения" означает лишь попытку сокращения непосильных военных расходов в мирное время: вопрос кассы, а не миролюбия. Но и эта задача оказывается неосуществимой. Вследствие различий географического положения, экономического могущества и колониальной насыщенности любые нормы разоружения должны были бы изменить соотношение сил к выгоде для одних и к невыгоде для других. Отсюда бесплодность женевских попыток. Почти двадцать лет переговоров и разговоров оставляет далеко позади все, что видено было в этой области до сих пор. Строить революционную политику пролетариата на программе разоружения значит строить ее даже не на песке, а на дымовой завесе милитаризма.

    Удушение классовой борьбы в интересах беспрепятственного хода империалистской бойни, можно обеспечить только через посредство вождей массовых рабочих организаций. Лозунги, под которыми эта задача разрешалась в 1914 году: "последняя война", "война против прусского милитаризма", "война за демократию" слишком скомпрометированы историей двух последних десятилетий. "Коллективная безопасность" и "всеобщее разоружение" пришли им на смену. Под видом поддержки Лиги Наций вожди рабочих организаций Европы подготовляют новое издание "священного единения", не менее необходимого для войны, чем танки, авиация и "запрещенные" удушливые газы.

    Третий Интернационал родился из возмущенного протеста против социал-патриотизма. Но революционный заряд, заложенный в него Октябрьской революцией, давно израсходовался. Коминтерн стоит ныне под знаком Лиги Наций, как и Второй Интернационал, только с более свежим запасом цинизма. Когда британский социалист сэр Стеффорд Криппс называет Лигу Наций интернациональным объединением громил, что может быть неучтиво, но не так уж несправедливо, "Таймс" иронически спрашивает: "как объяснить в таком случае присоединение к Лиге Наций Советского Союза?" Ответить не легко. Так московская бюрократия приносит ныне могущественную поддержку социал-патриотизму, которому Октябрьская революция нанесла в свое время сокрушительный удар.

    Рой Говард пытался получить и на этот счет объяснение. Как обстоит дело - спросил он Сталина - с планами и намерениями насчет мировой революции! - "Таких намерений у нас никогда не было". - Но ведь... "Это является плодом недоразумения". Говард: "Трагическим недоразумением?" Сталин: "Нет, комическим, или, пожалуй, трагикомическим". Мы цитируем дословно. "Какую опасность могут видеть, - продолжал Сталин, - в идеях советских людей окружающие государства, если эти государства действительно крепко сидят в седле?" Ну, а как быть, - мог бы спросить интервьюер, - если они сидят не крепко? Сталин привел еще один успокоительный аргумент: "Экспорт революции, это чепуха. Каждая страна, если она этого захочет, сама произведет свою революцию, а если не захочет, то революции не будет. Вот например, наша страна, захотела произвести революцию и произвела ее"... Мы цитируем дословно. От теории социализма в отдельной стране совершенно естественен переход к теории революции в отдельной стране. Зачем же в таком случае существует Интернационал? - мог бы спросить интервьюер. Но он, очевидно, знал границы законной любознательности. Успокоительные объяснения Сталина, которые читаются не только капиталистами, но и рабочими, зияют, однако, прорехами. Прежде чем "наша страна" захотела совершить революцию, мы импортировали идеи марксизма из других стран и пользовались чужим революционным опытом. Мы в течение десятилетий имели заграницей свою эмиграцию, которая руководила борьбой в России. Мы получали моральную и материальную помощь от рабочих организаций Европы и Америки. После нашей победы мы организовали в 1919 г. Коммунистический Интернационал. Мы не раз провозглашали обязанность пролетариата победившей страны приходить на помощь угнетенным и восстающим классам, притом не только идеями, но, если возможно, и оружием. Мы не ограничивались одними заявлениями. Мы помогли в свое время военной силой рабочим Финляндии, Латвии, Эстонии, Грузии. Мы сделали попытку помочь восстанию польского пролетариата походом Красной Армии на Варшаву. Мы посылали организаторов и командиров на помощь восставшим китайцам. В 1926 г. мы собирали миллионы рублей в пользу британских стачечников. Теперь все это оказывается недоразумением. Трагическим? Нет, комическим. Недаром же Сталин объявил, что жить в Советском Союзе стало "весело": даже Коммунистический Интернационал из серьезного персонажа превратился в комический.

    Сталин произвел бы на собеседника более убедительное впечатление, если б, вместо клеветы на прошлое, открыто противопоставил политику Термидора политике Октября. "В глазах Ленина - мог бы он сказать - Лига Наций была машиной для подготовки новой империалистской войны. Мы же видим в ней - инструмент мира. Ленин говорил о неизбежности революционных войн. Мы же считаем экспорт революции - чепухой. Ленин клеймил союз пролетариата с империалистской буржуазией, как измену. Мы же изо всех сил толкаем международный пролетариат на этот путь. Ленин бичевал лозунг разоружения при капитализме, как обман трудящихся. Мы же строим на этом лозунге всю политику. Ваше траги-комическое недоразумение, - мог бы закончить Сталин, - состоит в том, что вы принимаете нас за продолжателей большевизма, тогда как мы являемся его могильщиками".

    Красная Армия и ее доктрина.

    Старого русского солдата, воспитанного в патриархальных условиях деревенского "мира", отличала больше всего слепая стадность. Суворов, генералиссимус Екатерины II и Павла, был неоспоримым мастером армии крепостных рабов. Великая французская революция навсегда ликвидировала военное искусство старой Европы и царской России. Империя, правда, вписала еще после того в свою историю гигантские территориальные захваты, но побед над армиями цивилизованных наций она уже больше не знала. Нужен был ряд внешних поражений и внутренних потрясений, чтоб переплавить в их огне национальный характер. Только на новой социальной и психологической основе могла сложиться Красная Армия. Пассивность, стадность и преклонение пред природой сменились в молодых поколениях духом дерзания и культом техники. Рядом с пробуждением личности открылся быстрый рост культурного уровня. Неграмотных новобранцев становится все меньше; из своих рядов Красная Армия не выпускает никого, кто не умел бы читать и писать. В армии и вокруг нее бурно развиваются все виды спорта. Среди рабочих, служащих, учащихся большую популярность приобрел значок отличия за хорошую стрельбу. Лыжи придают воинским частям в зимние месяцы недоступную ранее подвижность. В области парашютизма, безмоторного планирования и авиации достигнуты выдающиеся успехи. Арктические полеты, как и полеты в стратосферу - в памяти у всех. Эти вершины характеризуют целую горную цепь достижений.

    Нет надобности идеализировать организационный или оперативный уровень Красной Армии в годы Гражданской войны. Для молодого командного состава они были, однако, временем великого крещения. Рядовые солдаты царской армии, унтер-офицеры, прапорщики обнаружили таланты организаторов и военачальников и закаляли свою волю в борьбе большого размаха. Этим самородкам приходилось не раз быть битыми, но в конце концов им удалось победить. Лучшие из них затем прилежно учились. Среди нынешних начальников, прошедших сплошь школу гражданской войны, подавляющее большинство окончило академии или специальные курсы усовершенствования. Среди старшего командного состава около половины получили высшее военное образование, остальные - среднее. Военная техника дала им необходимую дисциплину мысли, но не убила дерзания, пробужденного драматическими операциями гражданской войны. Этому поколению сейчас около 40-50 лет, - возраст равновесия физических и душевных сил, когда смелая инициатива опирается на опыт, но еще не подавляется им.

    Партия, комсомол, профессиональные союзы, - даже независимо от того, как они выполняют свою социалистическую миссию, - администрация национализированной промышленности, кооперации, колхозов, совхозов - даже независимо от того, как она справляется со своими хозяйственными задачами - воспитывают неисчислимые кадры молодых администраторов, привыкающих оперировать людскими и товарными массами и отождествлять себя с государством: они являются естественным резервуаром командного состава. Высшая допризывная подготовка учащейся молодежи создает другой самостоятельный резервуар. Студенчество группируется в особые учебные батальоны, которые, в случае мобилизации, могут с успехом развернуться в ускоренные школы командного состава. Для оценки размеров этого источника достаточно указать, что число окончивших высшие учебные заведения достигает сейчас 80 тысяч в год, число студентов превысило полмиллиона, а общее число учащихся во всех учебных заведениях страны приближается к 28 миллионам.

    В области хозяйства, особенно промышленности, социальный переворот обеспечил делу обороны такие преимущества, о которых старая Россия не могла и думать. Плановые методы означают, по сути дела, постоянную мобилизацию промышленности в руках правительства и позволяют ставить во главу угла интересы обороны уже при постройке и оборудовании новых предприятий. Соотношение между живой и механической силой Красной Армии можно считать, в общем и целом, стоящим на уровне передовых армий Запада. В отношении артиллерийского переоборудования достигнуты решающие успехи уже в течение первой пятилетки. Огромные средства расходуются на производство грузовых и броневых автомобилей, танков и самолетов. В стране сейчас около полумиллиона тракторов; в 1936 г. должно быть выпущено 160.000 штук, общей мощностью в 8,5 миллионов лошадиных сил. Строительство танков идет параллельно. Мобилизационные расчеты Красной Армии исходят из 30-45 танков на километр активного фронта.

    В результате большой войны морской флот оказался сведен с 548.000 тонн в 1917 г. к 82.000 - в 1928 г. Здесь приходилось начинать почти сначала. В январе 1936 г. Тухачевский объявил на сессии ЦИК'а: "Мы создаем мощный морской флот; в первую очередь мы сосредоточили наши усилия на развитии подводного флота". Японский морской штаб хорошо осведомлен, надо думать, о достигнутых в этой области успехах. Не меньше внимания сейчас отдается Балтике. Все же в ближайшие годы морской флот сможет претендовать лишь на вспомогательную роль в области охранения морских границ.

    Зато далеко вперед выдвинулся воздушный флот. Свыше двух лет назад делегация французских авиационных техников была, по словам печати, "изумлена и восхищена" достигнутыми в этой области успехами. Она имела, в частности, возможность убедиться в том, что Красная Армия производит в возрастающем числе тяжелые бомбовозы для действия по радиусу в 1.200 - 1.500 километров: в случае войны на Дальнем Востоке политические и военные центры Японии оказываются под ударом из советского Приморья. По проникшим в печать данным, пятилетний план Красной Армии предусматривал на 1935 год 62 авиационных полка, способных одновременно выдвинуть на линию огня 5.000 самолетов. Вряд ли можно сомневаться в том, что план выполнен, скорее даже с избытком.

    Авиация неразрывно связана с той отраслью промышленности, которая в царской России почти отсутствовала, но за последний период сделала крупнейшие успехи: с химией. Не секрет, что советское правительство, как, впрочем, и все правительства мира, не верило ни на минуту повторным "запрещениям" применения газов. Работа итальянских цивилизаторов в Абиссинии снова наглядно показала, чего стоят гуманитарные ограничения международного разбоя. Можно предполагать, что против каких-либо катастрофических сюрпризов со стороны военной химии или военной бактериологии, этих наиболее таинственных и зловещих областей, Красная Армия вооружена вряд ли хуже армий Запада.

    Законные сомненья должен вызывать вопрос о качестве изделий военной промышленности. Напомним, однако, что средства производства выделываются в СССР лучше, чем предметы широкого обихода. Где заказчиками являются влиятельные группировки самой правящей бюрократии, там качество продукции значительно поднимается над средним, очень еще низким уровнем. Самый влиятельный заказчик - военное ведомство. Не мудрено, если машины истребления выше по качеству не только, чем предметы потребления, но и чем средства производства. Военная промышленность остается, тем не менее, частью всей промышленности и, хоть в ослабленной степени, отражает на себе все ее недочеты. Ворошилов и Тухачевский не упускают случая публично напомнить хозяйственникам: "Мы не всегда полностью удовлетворены качеством той продукции, которую вы даете Красной Армии". На закрытых заседаниях руководители военного ведомства выражаются, надо полагать, более категорически. Предметы интендантского снабжения по общему правилу ниже боевого. Сапог хуже пулемета. Но и авиационный мотор, несмотря на неоспоримые успехи, еще значительно отстает от лучших западных типов. В отношении военной техники в целом остается в силе старая задача: по возможности приблизиться к уровню будущих врагов.

    Хуже обстоит дело с сельским хозяйством. В Москве нередко повторяют, что так как доход от промышленности уже превысил доход от сельского хозяйства, то СССР, тем самым, из аграрно-индустриальной страны стал индустриально-аграрной. На самом деле новое соотношение доходов определяется не столько ростом промышленности, как ни значителен он сам по себе, сколько чрезвычайно низким уровнем земледелия. Чрезвычайная уступчивость, проявлявшаяся в течение ряда лет советской дипломатией по отношению к Японии, вызвана была, в числе других причин, острыми продовольственными затруднениями. Последние три года принесли, однако, значительное облегчение и позволили, в частности, создать серьезные военно-продовольственные базы на Дальнем Востоке.

    Самым уязвимым пунктом армии, как это ни парадоксально, является лошадь. В разгуле сплошной коллективизации погибло около 55% конского поголовья. Между тем, несмотря на моторизацию, нынешней армии нужна, как и во времена Наполеона, одна лошадь на трех солдат. За последний год произошел, однако, благоприятный перелом и в этом отношении: число лошадей в стране снова начало расти. Во всяком случае, если б война разразилась даже в ближайшие месяцы, государство со 170-миллионным населением всегда будет иметь возможность произвести мобилизацию необходимых для фронта продовольственных ресурсов и лошадей, разумеется, в ущерб остальному населению. Но народные массы всех стран, в случае войны, не могут вообще надеяться ни на что, кроме как на голод, отравленные газы и эпидемии.

    --------------------------------------------------------------------------------

    Великая французская революция создала свою армию путем амальгамы новых формирований с королевскими линейными батальонами. Октябрьская революция упразднила царскую армию целиком и без остатка. Красная Армия строилась заново, с первых кирпичей. Ровесница советскому режиму, она разделила в большом и малом его судьбу. Своим неизмеримым перевесом над царской армией она целиком обязана великому социальному перевороту. Она не осталась, однако, в стороне от процессов перерождения советского режима; наоборот, в ней они нашли наиболее законченное выражение. Прежде, чем попытаться определить возможную роль Красной Армии в будущем военном катаклизме, необходимо остановиться на эволюции ее руководящих идей, как и ее структуры.

    Декрет Совета народных комиссаров от 12 января 1918 г., полагая начало регулярным вооруженным силам, следующими словами определил их назначение: "С переходом власти к трудящимся и эксплоатируемым классам возникла необходимость создания новой армии, которая явится оплотом советской власти... и послужит поддержкой для грядущей социалистической революции в Европе". Повторяя в день Первого мая "социалистическую клятву", которая пока еще удержалась с 1918 г., молодые красноармейцы обязуются "пред лицом трудящихся классов России и всего мира" в борьбе "за дело социализма и братства народов - не щадить ни своих сил, ни самой жизни". Когда Сталин именует ныне международный характер революции "комическим недоразумением" и "чепухой", он обнаруживает, помимо всего прочего, недостаточное уважение к основным декретам советской власти, не отмененным еще и до сего дня.

    Армия естественно питалась теми же идеями, что партия и государство. Законодательство, публицистика, устная агитация одинаково вдохновлялись международной революцией, как практической задачей. В рамках военного ведомства программа революционного интернационализма принимала нередко утрированный характер. Покойный С. Гусев, одно время начальник Политического управления армии, впоследствии ближайший союзник Сталина, писал в 1921 г. в официальном военном журнале: "мы готовим классовую армию пролетариата... не только к обороне против буржуазно-помещичьей контр-революции, но и к революционным войнам (и оборонительным и наступательным) против империалистских держав", причем Гусев ставил в прямую вину тогдашнему главе военного ведомства недостаточную подготовку Красной Армии к ее международным задачам. Автор этих строк печатно разъяснял Гусеву, что внешняя военная сила призвана выполнить в революционном процессе не основную, а вспомогательную роль: лишь при наличии благоприятных условий она способна ускорить развязку и облегчить победу. "Военное вмешательство, как щипцы акушера: примененное во время, оно способно облегчить родовые муки; пущенное в ход преждевременно, оно может дать лишь выкидыш" (5 декабря 1921 г.). Мы не можем, к сожалению, с необходимой полнотой излагать здесь историю этой немаловажной проблемы. Отметим, однако, что нынешний маршал Тухачевский обращался в 1921 г. к Коммунистическому Интернационалу с письменным предложением создать при его президиуме "международный генеральный штаб": интересное письмо это тогда же опубликовано было Тухачевским в сборнике его статей под выразительным заглавием: "Война классов". Талантливый, но склонный к излишней стремительности полководец должен был узнать из печатного разъяснения, что "международный генеральный штаб мог бы возникнуть только на основе национальных штабов нескольких пролетарских государств; пока этого нет, международный штаб неизбежно превратился бы в карикатуру". Если не сам Сталин, который вообще избегал занимать определенную позицию по принципиальным вопросам, особенно новым, то многие из его будущих ближайших соратников стояли в те годы "влево" от руководства партии и армии. В их взглядах было не мало наивных преувеличений, или, если угодно, "комических недоразумений": возможен ли, однако, без этого великий переворот? Против левой "карикатуры" на интернационализм мы вели борьбу задолго до того, как пришлось повернуть оружие против не менее карикатурной теории "социализма в отдельной стране".

    Вопреки установившимся позже ретроспективным представлениям, идейная жизнь большевизма, как раз в наиболее тяжкий период гражданской войны, била ключем. Во всех ярусах партии и государственного аппарата, в том числе и армии, шла широкая дискуссия по всем, особенно же по военным вопросам; политика руководства подвергалась свободной, нередко ожесточенной критике. По поводу некоторых излишеств военной цензуры тогдашний глава военного ведомства писал в руководящем военном журнале: "Охотно признаю, что цензура наделала бездну промахов и считаю весьма необходимым указать этой почтенной особе более скромное место. Цензура должна охранять военную тайну... а до всего остального цензуре дела нет" (23 февраля 1919 г.).

    Вопрос об интернациональном генеральном штабе был только небольшим эпизодом идейной борьбы, которая, удерживаясь в рамках дисциплины действия, привела даже к образованию чего-то вроде оппозиционной фракции внутри армии, по крайней мере, в ее верхнем слое. Школа "пролетарской военной доктрины", к которой принадлежали или примыкали Фрунзе, Тухачевский, Гусев, Ворошилов и др., исходила из априорного убеждения, что не только по своим политическим целям, но и по своей структуре, стратегии и тактике Красная Армия не может иметь ничего общего с национальными армиями капиталистических стран. Новый господствующий класс должен иметь во всех отношениях отличную военную систему. Оставалось ее только создать. В течение гражданской войны дело ограничивалось, впрочем, главным образом принципиальными протестами против привлечения на службу "генералов", т.е. бывших офицеров царской армии, и фрондой против высшего командования, боровшегося с местными импровизациями и частыми нарушениями дисциплины. Крайние провозвестники нового слоя пытались, во имя стратегических принципов "маневренности" и "наступательности", возведенных в абсолюты, отвергать даже централизованную организацию армии, как стеснительную для революционной инициативы на будущих международных полях сражений. По существу это была попытка возвести партизанские методы первого периода гражданской войны в постоянную и универсальную систему. Некоторые из революционных полководцев тем охотнее выступали за новую доктрину, что не хотели изучать старой. Главным очагом этих настроений был Царицын (ныне Сталинград), где начали свою военную работу Буденный, Ворошилов, а позже Сталин.

    Только после перехода на мирное положение сделана была более систематическая попытка возвести новаторские тенденции в законченную доктрину. Инициатором выступил один из выдающихся командиров Гражданской войны, покойный Фрунзе, бывший политический каторжанин, при поддержке Ворошилова и, отчасти, Тухачевского. По сути своей пролетарская военная доктрина была вполне аналогична доктрине "пролетарской культуры", полностью разделяя ее схематизм и метафизичность. В немногих оставленных сторонниками этого направления работах те или другие практические рецепты, обычно совсем не новые, выводились дедуктивным путем из стандартной характеристики пролетариата, как интернационального и наступательного класса, т.е. из неподвижных психологических абстракций, а не из реальных условий места и времени. Марксизм, возвещавшийся в каждой строке, подменялся на самом деле чистейшим идеализмом. При всей искренности этих блужданий мысли, в них нетрудно открыть зародыш быстро нараставшего самомнения бюрократии, которая хотела думать и заставлять думать других, что она во всех областях, без особой подготовки и даже без материальных предпосылок, способна совершать исторические чудеса.

    Тогдашний руководитель военного ведомства отвечал Фрунзе в печати: "Я тоже не сомневаюсь, что если бы страна с развитым социалистическим хозяйством оказалась вынужденной вести войну с буржуазной страной, картина стратегии социалистической страны была бы совсем иная. Но это не дает никаких оснований для попыток высасывать сегодня из пальца "пролетарскую стратегию"... Развивая социалистическое хозяйство, повышая культурный уровень масс,... мы, несомненно, обогатим военное дело новыми методами". Но для этого необходимо прилежно учиться у передовых капиталистических стран, не пытаясь "умозрительным путем вывести из революционной природы пролетариата новую стратегию" (11 апреля 1922 г.). Архимед обещал перевернуть землю, если ему дадут точку опоры. Это было неплохо сказано. Однако, если б ему предоставили необходимую точку, обнаружилось бы, что в его распоряжении нет ни рычага, ни силы для приведения его в действие. Победоносная революция дала новую точку опоры. Но, чтоб перевернуть землю, нужно еще строить рычаги.

    "Пролетарская военная доктрина" была партией отвергнута, как и ее старшая сестра, доктрина "пролетарской культуры". Однако, в дальнейшем судьбы их, по крайней мере, по видимости, разошлись. Знамя "пролетарской культуры" было поднято Сталиным - Бухариным, правда, без ощутимых результатов, в течение семилетнего периода между провозглашением социализма в отдельной стране и упразднением всех классов (1924-1931 г.г.). Наоборот, "пролетарская военная доктрина" уже не знала возрождения, несмотря на то, что бывшие ее сторонники встали вскоре у кормила правления. Внешнее различие в судьбе двух столь родственных учений глубоко знаменательно для эволюции советского общества. "Пролетарская культура" охватывала невесомые материи, и бюрократия с тем большим великодушием предоставляла эту моральную компенсацию пролетариату, чем грубее отталкивала его от власти. Наоборот, военная доктрина захватывала за живое не только интересы обороны, но и интересы правящего слоя. Здесь идеологическому баловству не могло быть места. Бывшие противники привлечения в армию "генералов" сами стали тем временем генералами; глашатаи международного генерального штаба успокоились под сенью генерального штаба "в отдельной стране"; на смену "войне классов" пришла доктрина "коллективной безопасности"; перспектива мировой революции уступила место обоготворению статус-кво. Чтоб вызывать доверие возможных союзников и не слишком раздражать противников требовалось уже не отличаться во что бы то ни стало от капиталистических армий, а наоборот, как можно больше походить на них. За изменениями доктрины и перекраской фасада происходили тем временем социальные процессы исторического значения. 1935 год ознаменовался для армии своего рода двойным государственным переворотом: в отношении милиционной системы и в отношении командного состава.

    Разгром милиции и восстановление офицерских чинов.

    В какой мере советские вооруженные силы, к концу второго десятилетия существования, отвечают тому типу, который написала на своем знамени большевистская партия?

    Армия пролетарской диктатуры должна, согласно программе, "иметь открыто классовый характер, т.е. формироваться исключительно из пролетариата и близких ему полупролетарских слоев крестьянства. Лишь в связи с уничтожением классов подобная классовая армия превратится во всенародную социалистическую милицию". Отбрасывая на ближайший период всенародный характер армии, партия отнюдь не отказывалась от милиционной системы. Наоборот, согласно постановлению VIII съезда (март 1919 г.) "милицию мы переносим на классовые основы и превращаем ее в советскую милицию". Задача военной работы определялась в постепенном создании армии "вне-казарменным, по возможности, путем, т.е. в условиях, близких к трудовой обстановке рабочего класса". В конечном счете все части армии должны были территориально совпадать с заводами, шахтами, селами, сельско-хозяйственными коммунами и прочими органическими группировками, "с местным командным составом, с местными запасами вооружения и всего вообще снабжения". Земляческая, школьная, производственная и спортивная связь молодежи должна была с избытком заменить корпоративный дух, прививаемый казармой, и привить сознательную дисциплину без помощи возвышающегося над армией профессионального офицерства.

    Наиболее отвечая природе социалистического общества, милиция требует, однако, высокого экономического фундамента. Для казарменной армии создаются искусственные условия; территориальная армия гораздо непосредственнее отражает реальное состояние страны. Чем ниже культура, чем резче различие между деревней и городом, тем несовершеннее и разнороднее милиция. Недостаточность железных, шоссейных и водных путей, при отсутствии автострад и слабости автосредств, обрекает территориальную армию в первые критические недели и месяцы войны на крайнюю медлительность. Чтоб обеспечить прикрытие границ на время мобилизации, стратегических перевозок и сосредоточения, необходимо, наряду с территориальными частями, иметь казарменные. Красная Армия строилась с самого начала, как вынужденный компромисс двух систем, с перевесом казармы.

    В 1924 г. тогдашний глава военного ведомства писал: "надо всегда иметь перед глазами два обстоятельства: если самая возможность перехода к милиции создана впервые установлением советского строя, то темп перехода определяется общим состоянием культуры страны, - техники, путей сообщения, грамотности и пр. Политические предпосылки для милиции у нас заложены прочно, тогда как экономически-культурные - крайне отстали". При наличии необходимых материальных условий территориальная армия не только не уступала бы казарменной, но далеко превосходила бы ее. Советскому Союзу приходится дорого платить за свою оборону, потому что он недостаточно богат для более дешевой милиционной армии. Удивляться нечему: ведь именно по причине своей бедности советское общество посадило себе на шею дорогостоящую бюрократию.

    Одна и та же проблема: диспропорция между экономическим фундаментом и общественной надстройкой, возвращается к нам с замечательной правильностью во всех без исключения областях общественной жизни. На фабрике, в колхозе, в семье, в школе, в литературе или в армии основу всех отношений образует противоречие между низким, даже с капиталистической точки зрения, уровнем производительных сил и социалистическими, в принципе, формами собственности. Новые общественные отношения поднимают вверх культуру. Но недостаточная культура тянет общественные формы вниз. Советская действительность есть равнодействующая этих двух тенденций. В армии, благодаря крайней определенности структуры, равнодействующая измеряется достаточно точными числами. Соотношение между казарменными и милиционными частями может служить неплохим показателем действительного продвижения к социализму.

    Природа и история наделили советское государство открытыми границами на расстоянии 10.000 километров одна от другой, при редком населении и плохих дорогах. 15 октября 1924 г. старое военное руководство, доживавшее последние месяцы, еще раз призывало не забывать об этом: "В ближайшее время милиционное строительство должно по необходимости носить подготовительный характер. Каждый последующий шаг должен вытекать из строго проверенного успеха предшествующих шагов". Но с 1925 г. открылась новая эра: к власти пришли бывшие глашатаи пролетарской военной доктрины. По существу дела территориальная армия в корне противоречива тому идеалу "наступательности" и "маневренности", с какого начала эта школа. Но о мировой революции начали забывать. Войны новые вожди надеялись избежать "нейтрализовав" буржуазию. В течение ближайших лет 74% армии оказались переведены на милиционные основы!

    Пока Германия оставалась разоруженной, к тому же "дружественной", расчеты московского Генерального штаба в отношении западной границы исходили из военных сил непосредственных соседей: Румынии, Польши, Литвы, Латвии, Эстонии, Финляндии, при вероятной материальной поддержке более могущественных противников, главным образом Франции: в ту далекую эпоху (она закончилась в 1933 г.) Франция еще не считалась провиденциальным "другом мира". Лимитрофы могли бы выставить в совокупности около 120 пехотных дивизий, примерно 3.500.000 человек. Мобилизационный план Красной Армии стремился обеспечить на западной границе армию первой очереди примерно такой же численности. На Дальнем Востоке, по всем условиям военного театра, дело может идти о сотнях тысяч, а не о миллионах бойцов. Каждая сотня воюющих требует в течение года, примерно, 75 человек на возмещение убыли. Два года войны должны были бы извлечь из страны, если не принимать во внимание возвращающихся из лазаретов в строй, около 10-12 миллионов человек. Красная Армия насчитывала до 1935 г. всего 562.000 человек, с войсками ГПУ - 620.000, при 40.000 офицеров, причем еще в начале 1935 г. 74% приходилось, как уже сказано, на территориальные дивизии и лишь 26% - на казарменные. Нужно ли было лучшее доказательство того, что социалистическая милиция победила, если не на 100, то на 74%, и во всяком случае "окончательно и бесповоротно"?

    Однако, все приведенные расчеты, достаточно условные сами по себе, после прихода Гитлера к власти сразу повисли в воздухе. Германия стала лихорадочно вооружаться, в первую голову - против СССР. Перспектива мирного сожительства с капитализмом сразу поблекла. Быстрое приближение военной опасности побудило советское правительство, наряду с доведением численности вооруженных сил до 1.300 тысяч человек, радикально изменить структуру Красной Армии: в настоящее время она заключает в себе 77% так называемых "кадровых" дивизии и только 23%, - территориальных. Этот разгром территориальных частей слишком похож на отказ от милиционной системы, если не забывать, что армия нужна не для безмятежного мира, а именно на случай военной опасности. Так исторический опыт, начиная с той области, которая меньше всего мирится с шутками, безжалостно обнаруживает, что "окончательно и бесповоротно" завоевано лишь то, что обеспечено производительным фундаментом общества.

    Все же спуск с 74%, к 23% представляется чрезмерным. Не обошлось, надо думать, без "дружественного" нажима со стороны французского генерального штаба. Еще более вероятно, что бюрократия ухватилась за благоприятный повод для разгрома, продиктованного в значительной мере политическими соображениями. Милиционные дивизии, по самому характеру своему, попадают в непосредственную зависимость от населения: в этом основное преимущество системы с социалистической точки зрения; но в этом же и ее опасность с точки зрения Кремля. Ведь именно по причине излишней близости армии к народу отвергают милицию военные авторитеты передовых капиталистических стран, где технически она была бы вполне осуществима. Острое брожение в Красной Армии в годы первой пятилетки несомненно послужило серьезным мотивом для последующего разгрома территориальных дивизий.

    Наше предположение было бы неоспоримо потверждено точной диаграммой Красной Армии, до и после контрреформы; таких данных у нас, однако, нет, а если бы и были, мы не сочли бы возможным ими пользоваться публично. Но существует всем доступный факт, который не допускает двух толкований: в то самое время, как советское правительство снижает удельный вес милиции в армии на 57%, оно восстанавливает казачество, единственное милиционное формирование царской армии! Всякая кавалерия - привилегированная и наиболее консервативная часть армии. Казачество было всегда наиболее консервативной частью кавалерии. Во время войны и революции оно служило полицейской силой - сперва царю, потом Керенскому. При советской власти оно неизменно оставалось Вандеей. Коллективизация, к тому же проведенная среди казачества с особенными насилиями, еще не могла, разумеется, изменить его традиций и склада. Зато, в виде изъятия, казачеству возвращено право иметь собственных лошадей. Нет, конечно, недостатка и в других поблажках. Можно ли сомневаться, что степные всадники снова окажутся на стороне привилегированных против недовольных? На фоне непрекращающихся репрессий против оппозиционной рабочей молодежи восстановление казачьих лампасов и чубов есть, несомненно, одно из самых ярких выражений Термидора.

    --------------------------------------------------------------------------------

    Еще более оглушительный удар нанесен принципам Октябрьской революции декретом, восстанавливающим офицерский корпус во всем его буржуазном великолепии. Командный состав Красной Армии, со своими недостатками, но и со своими неоценимыми достоинствами, вырос из революции и Гражданской войны. Молодежь, перед которой самостоятельная политическая деятельность закрыта выделяет, несомненно, немало выдающихся представителей в ряды Красной Армии. С другой стороны, прогрессирующее перерождение государственного аппарата не могло, в свою очередь, не отразиться на широких кругах командного состава. На одном из публичных совещаний Ворошилов, развивая общие места насчет необходимости для командиров быть образцом для своих подчиненных, тут же счел нужным сделать такое признание: "к сожалению, я не могу особенно хвастаться": низы растут, между тем "зачастую командные кадры не поспевают"; "нередко командиры не в состоянии должным образом ответить" на новые запросы и пр. Горькое признание наиболее ответственного, по крайней мере, формально, руководителя армии способно вызвать тревогу, но не удивление: то, что Ворошилов говорит о командирах, относится ко всей бюрократии. Правда, сам оратор не допускает и мысли о том, что правящая верхушка может быть причислена к тем, которые "не поспевают": не даром же она всегда и везде кричит на всех, сердито топает ногами и приказывает быть на высоте. Однако, на самом деле именно бесконтрольная корпорация "вождей", к которой принадлежит Ворошилов, и является главной причиной отставанья, рутины и многого другого.

    Армия есть сколок общества и болеет всеми его болезнями, чаще всего при более высокой температуре. Ремесло войны слишком сурово, чтоб мириться с фикциями и подделками. Армия нуждается в свежем воздухе критики. Командный состав нуждается в демократическом контроле. Организаторы Красной Армии не закрывали на это глаз с самого начала и считали нужным подготовлять такую меру, как выборность командного состава. "Рост внутренней спайки частей, выработка у солдат критического отношения к себе самим и к своим начальникам... - гласит основное решение партии по военному вопросу, - создают благоприятные условия, в которых начало выборности лиц командного состава может получить все более и более широкое применение". Однако, через пятнадцать лет после того, как вынесено было это решение, - срок, казалось бы, достаточный, для упрочения внутренней спайки и самокритики - правящая верхушка повернула на прямо противоположный путь.

    В сентябре 1935 г. цивилизованное человечество, друзья, как и враги, не без изумления узнало, что Красная Армия будет увенчиваться ныне офицерской иерархией, которая начинается лейтенантом и кончается маршалом. По объяснению Тухачевского, фактического руководителя военного ведомства, "введение правительством военных званий создает более устойчивую основу для выращивания командирских и технических кадров". Объяснение сознательно двусмысленно. Командные кадры укрепляются прежде всего доверием солдат. Именно поэтому Красная Армия начала с упразднения офицерского корпуса. Возрождение иерархической касты вовсе не требуется интересами военного дела. Практическое значение имеет командный пост, а не чин. Инженеры или врачи не имеют чинов, однако же общество находит способы поставить каждого из них на нужное место. Право на командный пост обеспечивается выучкой, дарованием, характером, опытом, которые нуждаются в непрерывной и притом индивидуальной оценке. Чин майора ничего не прибавит командиру батальона. Возведение в маршальское звание пяти старших начальников Красной Армии не придаст им ни новых талантов ни дополнительной власти. "Устойчивую основу" получает на самом деле не армия, а офицерский корпус, ценою отдаления от армии. Реформа преследует чисто политическую цель: придать новый социальный вес офицерству. Молотов так в сущности и определил смысл декрета: "поднять значение руководящих кадров нашей армии". Дело не ограничивается, при этом, одним лишь введением званий. Одновременно идет усиленное строительство квартир для командного состава: в 1936 г. должно быть построено 47.000 комнат; на выплату жалованья отпущено на 57% больше по сравнению с предшествующим годом. "Поднять значение руководящих кадров" значит, ценою ослабления моральной связи армии, теснее связать офицерство с правящими верхами.

    Достойно вниманья, что реформаторы не сочли нужным изобрести для восстановляемых чинов свежие названья: наоборот, они явно хотели идти в ногу с Западом. В то же время они обнаружили свою ахиллесову пяту, не осмелившись восстановить звание генерала, которое на русском народном языке имеет слишком иронический характер. Сообщая о возведении в звание маршалов пяти военных сановников, - отбор пятерки произведен, кстати сказать, больше в зависимости от личной преданности Сталину, чем от дарований и заслуг, - советская печать не забыла тут же напомнить о царской армии, с ее... "кастовостью, чинопочитанием и подобострастием". К чему же, спрашивается, так рабски подражать ей? Создавая новые привилегии, бюрократия на каждом шагу пользуется доводами, которые служили некогда для разрушения старых привилегий. Дерзость перемежается с трусостью и дополняется все большими дозами лицемерия.

    Сколь неожиданным ни казалось, на первый взгляд, официальное возрождение "кастовости, чинопочитания и подобострастия", надо признать, что вряд ли у правительства оставалась большая свобода в выборе пути. Выдвижение командиров по признаку личного качества осуществимо только при наличии свободы инициативы и критики в самой армии и контроля над армией со стороны общественного мнения страны. Суровая дисциплина может отлично уживаться с широкой демократией и даже непосредственно опираться на нее. Однако, никакая армия не может быть демократичнее питающего ее строя. Источником бюрократизма, с его рутиной и чванством, являются не специальные потребности военного дела, а политические потребности правящего слоя. В армии они получают только наиболее законченное выражение. Восстановление офицерской касты через 18 лет после ее революционного упразднения свидетельствует с одинаковой силой: о той пропасти, которая уже успела отделить управляющих от управляемых; об утрате советской армией важнейших особенностей, которые позволяли ей называться "Красной"; наконец, о цинизме, с каким бюрократия возводит эти последствия разложения в закон.

    Буржуазная печать оценила контр-реформу по достоинству. Французский официоз Тан писал 25 сентября 1935 г.: "Это внешнее преобразование является одним из признаков глубокой трансформации, которая совершается ныне во всем Советском Союзе. Режим, ныне окончательно упроченный, постепенно стабилизуется. Революционные привычки и обычаи внутри советской семьи и советского общества уступают место чувствам и нравам, которые продолжают господствовать внутри так называемых капиталистических стран. Советы обуржуазиваются" (Le Temps, 25 сентября 1935 г.). К этой оценке почти нечего прибавить.

    СССР в войне.

    Военная опасность есть только одно из выражений зависимости Советского Союза от остального мира, следовательно один из доводов против утопии изолированного социалистического общества; но именно в настоящее время этот грозный "довод" выдвигается на передний план.

    Учесть заранее все факторы предстоящей свалки народов задача безнадежная: еслиб такая априорная калькуляция была возможна, конфликт интересов всегда кончался бы мирной бухгалтерской сделкой. В кровавом уравнении войны слишком много неизвестных. На стороне Советского Союза имеются, во всяком случае, крупные плюсы, как унаследованные от прошлого, так и созданные новым режимом. На опыте интервенций в период Гражданской войны снова доказано, что величайшим преимуществом России были и остаются ее пространства. Советскую Венгрию иностранный империализм, правда, не без помощи злополучного правительства Бела-Куна, опрокинул в несколько дней. Советская Россия, с самого начала отрезанная от окраин, боролась против интервенций три года; в известные моменты территория революции сводилась почти к старому московскому княжеству, но и этого оказалось достаточно, чтобы держаться, а в дальнейшем - и победить.

    Вторым великим преимуществом является человеческий резервуар. Вырастая почти на 3 миллиона душ в год, население СССР, видимо, уже перевалило за 170 миллионов. Один призывной возраст составляет около 1.300.000 человек. Самая строгая браковка, физическая и политическая, оставляет за бортом не более 400.000 душ. Резервы, которые можно теоретически определить в 18-20 миллионов, практически неограничены.

    Но природа и люди - только сырой материал войны. Так называемый военный "потенциал" зависит прежде всего от экономической мощи государства. В этой области преимущества Советского Союза, по сравнению со старой Россией, огромны. Плановое хозяйство дало до сих пор, как уже сказано, наибольшие выгоды именно под военным углом зрения. Индустриализация окраин, особенно Сибири, сообщает степным и лесным пространствам совсем новую ценность. Тем не менее Советский Союз все еще остается отсталой страной. Низкая производительность труда, недостаточно высокое качество продукции и по индивидуальной производительности труда, учет себестоимости и пр.) не пространством, естественными богатствами и численностью населения. В мирное время соразмерение экономической мощи враждебных социальных систем может быть отсрочено, - надолго, но вовсе не навсегда - при помощи политических мер, главным образом, монополии внешней торговли. Во время войны проверка совершается непосредственно на полях сражений. Отсюда опасность.

    Сами по себе военные поражения хоть и вызывают обычно крупные политические перемены, далеко не всегда, однако, ведут к потрясению экономических основ общества. Социальный режим, обеспечивающий более высокий уровень богатства и культуры, не может быть опрокинут штыками. Наоборот, победители перенимают учреждения и нравы побежденных, если те превосходят их своим развитием. Формы собственности могут быть низвергнуты военной силой лишь в том случае, если они находятся в остром несоответствии с экономическим фундаментом страны. Поражение Германии в войне против Советского Союза неизбежно повело бы за собой крушение не только Гитлера, но и капиталистической системы. С другой стороны, вряд ли можно сомневаться и в том, что военное поражение оказалось бы фатальным не только для советского правящего слоя, но и для социальных основ СССР. Неустойчивость нынешнего строя Германии обусловливается тем, что его производительные силы давно переросли формы капиталистической собственности. Наоборот, неустойчивость советского режима вызывается тем, что его производительные силы еще далеко не доросли до форм социалистической собственности. Социальным основам СССР военное поражение угрожает по той же самой причине, по которой эти основы в мирное время нуждаются в бюрократии и в монополии внешней торговли, т.е. по причине их слабости.

    Можно ли, однако, ожидать, что из предстоящей великой войны Советский Союз выйдет без поражения? На прямо поставленный вопрос ответим столь же прямо: если б война осталась только войною, поражение Советского Союза было бы неизбежно. В техническом, экономическом и военном смысле империализм несравненно могущественнее. Если революция на Западе не парализует его, он сметет режим, вышедший из Октябрьской революции.

    Можно возразить, что "империализм" есть абстракция, ибо сам он раздирается противоречиями. Совершенно верно: если б их не было, Советский Союз давно сошел бы со сцены. На этих противоречиях основаны, в частности, дипломатические и военные соглашения СССР. Однако, было бы роковой ошибкой не видеть того предела, у которого эти противоречия должны умолкнуть. Как борьба буржуазных и мелкобуржуазных партий, от самых реакционных до социал-демократических, затихает перед непосредственной опасностью пролетарской революции, так империалистские антагонисты всегда найдут компромисс, чтоб помешать военной победе Советского Союза.

    Дипломатические соглашения, как не без основания сказал некий канцлер, только "клочки бумаги". Нигде не сказано, что они доживут хотя бы до начала войны. Перед непосредственной опасностью социального переворота в какой-либо из частей Европы не устоит ни один из договоров с СССР. Достаточно было бы политическому кризису в Испании, не говоря уж о Франции, вступить в революционную фазу, как проповедуемые Ллойд-Джорджем надежды на спасителя-Гитлера непреодолимо овладели бы всеми буржуазными правительствами. С другой стороны, если бы неустойчивое положение в Испании, Франции, Бельгии и пр. завершилось победой реакции, от советских пактов опять-таки не осталось бы следа. Наконец, при том варианте, что "куски бумаги" сохранят еще свою силу в первый период военных операций, нельзя сомневаться в том, что группировка сил в решающем фазисе войны будет определена факторами неизмеримо более могущественного значения, чем клятвы дипломатов, клятвопреступников по профессии.

    Положение радикально изменилось бы, конечно, если бы буржуазные союзники получили материальные гарантии в том, что московское правительство стоит по одну с ними сторону не только военной, но и классовой траншеи. Пользуясь затруднениями СССР, попавшего меж двух огней, капиталистические "друзья мира" примут, разумеется, все меры к тому, чтобы пробить брешь в монополии внешней торговли и советских законах о собственности. Растущее "оборонческое" движение среди русской белой эмиграции во Франции и Чехословакии целиком питается такого рода расчетами. И если допустить, что мировая борьба разыграется до конца только в военной плоскости, то у союзников будут серьезные шансы добиться своей цели. Без вмешательства революции социальные основы СССР должны потерпеть крушение не только в случае поражения, но и в случае победы.

    Более двух лет тому назад программный документ "IV Интернационал и война" следующими словами рисовал эту перспективу: "Под влиянием острой потребности государства в предметах первой необходимости, индивидуалистические тенденции крестьянского хозяйства получат значительное подкрепление, и центробежные силы внутри колхозов будут расти с каждым месяцем... В раскаленной атмосфере войны можно ждать... привлечение иностранных "союзных" капиталов, брешей в монополии внешней торговли, ослабления государственного контроля над трестами, обострения конкуренции между трестами, их столкновения с рабочими и проч.... Другими словами, в случае долгой войны, при пассивности мирового пролетариата, внутренние социальные противоречия в СССР не только могли бы, но должны были бы привести к буржуазно-бонапартистской контр-революции". События последних двух лет придают этому прогнозу удвоенную силу.

    Из предшествующего ни в каком случае не вытекают, однако, так называемые "пессимистические" выводы. Если мы не хотим закрывать глаза ни на огромный материальный перевес капиталистического мира, ни на неизбежное вероломство империалистских "союзников", ни на внутренние противоречия советского режима, то, с другой стороны, мы ни в какой мере не склонны переоценивать прочность капиталистической системы как враждебных, так и союзных стран. Задолго до того, как война на истощение успеет измерить до дна соотношение экономических сил, она подвергнет испытанию относительную устойчивость их режимов. Все серьезные теоретики будущей бойни народов считаются с вероятностью, даже с неизбежностью революции в ее результате. Снова и снова выдвигаемая в известных кругах идея небольших "профессиональных" армий, немногим более реальная, чем идея единоборства героев, по образцу Голиафа - Давида, фантастичностью своей обнажает реальность страха перед вооруженным народом. Гитлер никогда не упускает случая подкрепить свое "миролюбие" ссылкой на неизбежность нового большевистского шторма в случае войны на Западе. Силой, сдерживающей до поры до времени фурию войны, являются не Лига Наций, не гарантийные пакты и не пацифистские референдумы, а исключительно и только спасительный страх пред революцией.

    Общественные режимы, как и все другие явления, надо оценивать сравнительно. Несмотря на все свои противоречия, советский режим, в отношении устойчивости, все еще имеет огромные преимущества в сравнении с режимом вероятных противников. Самая возможность господства наци над немецким народом порождена невыносимым напряжением социальных антагонизмов в Германии. Они не устранены и даже не смягчены, а лишь придавлены плитой фашизма. Война выведет их наружу. У Гитлера гораздо меньше шансов, чем у Вильгельма II довести войну до победы. Только своевременная революция, оградив Германию от войны, могла бы оградить ее от нового поражения.

    Мировая пресса изображает кровавые расправы японских офицеров над министрами, как неосторожные проявления слишком пламенного патриотизма. На самом деле, эти акты, несмотря на разницу идеологий, подпадают под ту же историческую категорию, что и бомбы русских нигилистов против царской бюрократии. Население Японии задыхается под соединенным гнетом аграрной азиатчины и ультра-современного капитализма. Корея, Манчжоуго, Китай, при первом ослаблении военных тисков, поднимутся против японской тирании. Война принесет империи Микадо величайшую из социальных катастроф.

    Немногим лучше положение Польши. Режим Пилсудского, бесплоднейший из всех режимов, оказался неспособен хотя бы ослабить земельную кабалу крестьянина. Западная Украина (Галиция) живет под тяжелым национальным гнетом. Рабочие потрясают страну непрерывными стачками и возмущениями. Пытаясь застраховать себя союзом с Францией и дружбой с Германией, польская буржуазия способна своими маневрами лишь ускорить войну, чтоб тем вернее найти в ней гибель.

    Опасность войны и поражения в ней СССР есть реальность. Но и революция есть реальность. Если революция не помешает войне, то война поможет революции. Вторые роды обычно легче первых. В новой войне не придется целых два с половиной года ждать первого восстания. Раз начавшись, революция на этот раз уже не остановится на полдороге. Судьба СССР будет решаться в последнем счете не на карте генеральных штабов, а на карте борьбы классов. Только европейский пролетариат, непримиримо противостоящий своей буржуазии, в том числе и в лагере "друзей мира", сможет оградить СССР от разгрома или от "союзного" удара в спину. Даже военное поражение СССР оказалось бы лишь коротким эпизодом в случае победы пролетариата в других под силу.

    Никто не требует от советского правительства международных авантюр, безрассудств, попыток насильственно форсировать ход мировых событий. Наоборот, поскольку такие попытки делались бюрократией в прошлом (Болгария, Эстония, Кантон и пр.), они играли только на руку реакции и встречали своевременно осуждение со стороны левой оппозиции. Дело идет об общем направлении политики советского государства. Противоречие между его внешней политикой и интересами мирового пролетариата и колониальных народов наиболее гибельное свое выражение находит в подчинении Коминтерна консервативной бюрократии с ее новой религией неподвижности.

    Не под знаменем статус-кво европейские рабочие, как и колониальные народы, могут подняться против империализма и той новой войны, которая должна вспыхнуть и опрокинуть статус-кво почти с такой же неизбежностью, с какой созревший младенец нарушает статус-кво беременности. У трудящихся нет ни малейшего интереса защищать нынешние границы, особенно в Европе, - ни под командой своей буржуазии, ни, тем менее, в революционном восстании против нее. Упадок Европы вызывается как раз тем, что она экономически раздроблена между почти четырьмя десятками квази-национальных государств, которые, со своими таможнями, паспортами, денежными системами и чудовищными армиями на защите национального партикуляризма, стали величайшим препятствием на пути экономического и культурного развития человечества.

    Задача европейского пролетариата - не увековечение границ, а наоборот их революционное упразднение. Не статус-кво, а Социалистические Соединенные Штаты Европы!


Глава 9:

    ЧТО ТАКОЕ СССР?

    Социальные отношения СССР.

    В промышленности почти безраздельно царит государственная собственность на средства производства. В сельском хозяйстве она господствует лишь в совхозах, которые охватывают не более 10% посевной площади. В колхозах кооперативная, или групповая собственность в разных пропорциях сочетается с государственной и личной. Земля, юридически принадлежащая государству, передана колхозам в "вечное" пользование, мало чем отличающееся от групповой собственности. Тракторы и сложные машины составляют собственность государства; более мелкий инвентарь принадлежит колхозам. Каждый колхозник ведет, кроме того, индивидуальное хозяйство. Наконец, свыше 10% крестьян остаются единоличниками.

    Согласно переписи 1934 г. 28,1% населения составляли рабочие и служащие государственных предприятий и учреждений. Промышленные и строительные рабочие, без семейств, достигали в 1935 г. 7,5 миллионов. Колхозы и кооперированное ремесло охватывали во время переписи 45,9%, населения. Учащиеся, красноармейцы, пенсионеры и другие непосредственно зависимые от государства элементы - 3,4%. В совокупности 74% населения относилось к "социалистическому сектору", причем на долю этих 74% приходилось 95,8% основного капитала страны. Индивидуальные крестьяне и ремесленники еще составляли в 1934 г. 22,5%; но в их руках сосредоточивалось лишь немногим больше 4%, национального капитала!

    С 1934 г. не было переписи: ближайшая предстоит в 1937 г. Несомненно, однако, что частно-хозяйственный сектор успел за последние два года еще более сократиться в пользу "социалистического". Индивидуальные крестьяне и ремесленники составляют ныне, по исчислениям официальных экономистов, всего около 10% населения, т.е. около 17 миллионов душ; их хозяйственное значение упало неизмеримо ниже, чем их численность. Секретарь ЦК Андреев заявил в апреле 1936 г.: "Удельный вес социалистического производства в нашей стране в 1936 г. должен будет составить 98,5%, т.е. какие-нибудь ничтожные 1,5%, относятся еще на несоциалистический сектор". Эти оптимистические цифры служат, на первый взгляд, неопровержимым доказательством "окончательной и бесповоротной" победы социализма. Но горе тому, кто за арифметикой не видит социальной реальности!

    Самые цифры выведены с натяжкой: достаточно сказать, что приусадебные хозяйства колхозников отнесены к "социалистическому" сектору. Однако, центр вопроса не здесь. Огромный и вполне бесспорный статистический перевес государственных и колхозных форм хозяйства, как ни важен он сам по себе для будущего, не устраняет другого не менее важного вопроса: о могуществе буржуазных тенденций внутри самого "социалистического" сектора, причем не только в сельском хозяйстве, но и в промышленности. Достигнутое повышение материального уровня страны достаточно значительно, чтобы пробудить повышенные потребности у всех, но совершенно недостаточно, чтобы удовлетворить их. В самой динамике хозяйственного подъема заложено, таким образом, пробуждение мелкобуржуазных аппетитов не только среди крестьян и представителей "умственного" труда, но и на верхах пролетариата. Голое противопоставление единоличников колхозникам, кустарей - государственной промышленности не дает ни малейшего представления о взрывчатой силе этих аппетитов, которые проникают собою все хозяйство страны и выражаются, суммарно говоря, в стремлении всех и каждого как можно меньше дать обществу и как можно больше получить от него.

    На разрешение потребительских и стяжательских задач расходуется не меньше энергии и находчивости, чем на социалистическое строительство в собственном смысле слова: отсюда, в частности, крайне низкая производительность общественного труда. В то время, как государство находится в непрерывной борьбе с молекулярной работой центробежных сил, сам правящий слой является главным резервуаром законных и незаконных личных накоплений. Замаскированные новыми юридическими нормами, мелкобуржуазные тенденции не легко поддаются, правда, статистическому определению. Но об их прямом преобладании в хозяйственной жизни свидетельствует прежде всего сама "социалистическая" бюрократия, это вопиющее contradictio in adjecto,*3 это чудовищное и все растущее социальное извращение, становящееся, в свою очередь, источником злокачественных болячек общества.

    Новая конституция, целиком построенная, как увидим, на отождествлении бюрократии с государством, а государства - с народом, говорит: "государственная собственность, т.е. всенародное достояние". Это отождествление составляет основной софизм официальной доктрины. Неоспоримо, что марксисты, начиная с самого Маркса, употребляли по отношению к рабочему государству термины государственная, национальная, или социалистическая собственность, как простые синонимы. В больших исторических масштабах такое словоупотребление не заключало в себе особых неудобств. Но оно становится источником грубых ошибок и прямого обмана, когда дело идет о первых, еще необеспеченных этапах в развитии нового общества, к тому же изолированного и экономически отстающего от капиталистических стран.

    Чтоб стать общественной, частная собственность неминуемо должна пройти через государственную стадию, как гусеница, чтоб стать бабочкой, должна пройти через стадию куколки. Но куколка не бабочка. Мириады куколок гибнут, не успев стать бабочками. Государственная собственность лишь в той мере становится "всенародной", в какой исчезают социальные привилегии и различия, следовательно, и надобность в государстве. Иначе сказать: государственная собственность превращается в социалистическую по мере того, как перестает быть государственной. И наоборот: чем выше советское государство поднимается над народом, чем свирепее противопоставляет себя, как хранителя собственности, народу, как ее расточителю, тем ярче само оно свидетельствует против социалистического характера государственной собственности.

    "Мы еще далеки от полного уничтожения классов", признает официальная печать, ссылаясь, при этом, на сохраняющиеся различия города и деревни, умственного и физического труда. Такое чисто академическое признание имеет то удобство, что позволяет прикрыть доходы бюрократии почетным титулом "умственного" труда. "Друзья", которым Платон много дороже, чем истина, также ограничиваются академическим признанием пережитков старого неравенства. На самом деле, всевыносящие "пережитки" совершенно недостаточны для объяснения советской действительности. Если различие между городом и деревней в одних отношениях смягчилось, то в других значительно углубилось, благодаря исключительно быстрому росту городов и городской культуры, т.е. комфорта для городского меньшинства. Социальное расстояние между физическим и умственным трудом за последние годы расширилось, а не сократилось, несмотря на пополнение научных кадров выходцами из низов. Тысячелетние кастовые перегородки, определяющие жизнь каждого человека со всех сторон, - полированный горожанин и неотесанный мужик, маг науки и чернорабочий - не просто сохранились от прошлого, в более или менее смягченном виде, а возродились, в значительной мере, заново и принимают все более вызывающий характер.

    Пресловутый лозунг: "кадры решают все", гораздо откровеннее, чем хотел бы сам Сталин, характеризует природу советского общества. По самой сути своей кадры являются органом властвования и командования. Культ "кадров" означает прежде всего культ бюрократии, администрации, технической аристократии. В деле выдвигания и воспитания кадров, как и в других областях, советскому режиму приходится еще выполнять ту задачу, которую передовая буржуазия давно разрешила у себя. Но так как советские кадры выступают под социалистическим знаменем, то они требуют почти божеских почестей и все более высокого жалованья. Выделение "социалистических" кадров сопровождается, таким образом, возрождением буржуазного неравенства.

    Под углом зрения собственности на средства производства разницы между маршалом и прислугой, главой треста и чернорабочим, сыном наркома и беспризорным, как бы не существует. Между тем одни из них занимают барские квартиры, пользуются несколькими дачами в разных местах страны, имеют в своем распоряжении лучшие автомобили, и давно забыли, как чистят собственные сапоги; другие живут в деревянных бараках, часто без перегородок, ведут полуголодное существование и не чистят сапог только потому, что ходят босиком. Сановнику эта разница представляется не заслуживающей внимания. Чернорабочему она не без основания кажется очень существенной.

    Поверхностные "теоретики" могут, конечно, утешать себя тем, что распределение благ есть фактор второго порядка по отношению к их производству. Диалектика взаимодействия остается, однако, во всей своей силе и здесь. В зависимости от того, в какую сторону эволюционируют различия в условиях личного существования, разрешится в конце концов и вопрос об окончательной судьбе огосударствленных средств производства. Если пароход объявлен коллективной собственностью, но пассажиры по прежнему растасованы между первым, вторым и третьим классами, то ясно, что различие в условиях существования будет иметь для пассажиров третьего класса неизмеримо большее значение, чем юридическая смена собственности. Наоборот, пассажиры первого класса будут, между кофе и сигарой, проповедовать ту мысль, что коллективная собственность - все, а удобная каюта - ничто. Вырастающие отсюда антагонизмы могут взорвать неустойчивый коллектив.

    Советская печать с удовольствием рассказывала, как мальчик в московском зоологическом саду, получив на свой вопрос: чей этот слон? ответ: государственный, тут же сделал вывод: значит он немножечко и мой. Однако, при действительном разделе слона на долю избранных пришлись бы драгоценные бивни, кое-кто полакомился бы слоновой ветчиной, тогда как большинству пришлось бы довольствоваться потрохами или копытами. Обделенные мальчики вряд ли отождествляют государственную собственность со своей. Беспризорные считают "своим" только то, что украдут у государства. Маленький "социалист" в зоологическом саду был наверняка сыном какого нибудь видного сановника, привыкшего рассуждать по формуле: "государство - это я!"*4

    Если перевести, для наглядности, социалистические отношения на биржевой язык, то граждан можно представить, как участников акционерного предприятия, в собственности которого находятся богатства страны. Общенародный характер собственности предполагает распределение "акций" поровну и, следовательно, право на одинаковую долю дивиденда для всех "акционеров". Граждане участвуют, однако, в национальном предприятии не только как "акционеры", но и как производители. На низшей ступени коммунизма, которую мы условились называть социализмом, оплата труда производится еще по буржуазным нормам, т.е. в зависимости от квалификации, интенсивности и пр. Теоретически доход каждого гражданина слагается, таким образом из двух частей, а + б, т.е. дивиденд плюс заработная плата. Чем выше техника, чем совершеннее организация хозяйства, тем большее место занимает а по сравнению с б, тем меньшее влияние на жизненный уровень оказывают индивидуальные различия труда. Из того факта, что в СССР различия заработной платы не ниже, а выше, чем в капиталистических странах, приходится сделать вывод, что акции советских граждан распределены неравномерно, и что в доходы граждан, наряду с неодинаковой платой, входит неодинаковая доля дивиденда. В то время, как чернорабочий получает лишь б, минимальную плату, какую он, при прочих равных условиях, получал бы в капиталистическом предприятии, стахановец или чиновник получает 2а + Б или 3а + Б и т.д., причем Б может, в свою очередь, равняться 2б, 3б, и т.д. Различия в доходе определяются, другими словами, не только различиями индивидуальной выработки, но и замаскированным присвоением продуктов чужого труда. Привилегированное меньшинство акционеров живет за счет обделенного большинства.

    Если принять, что советский чернорабочий получает больше, чем получал бы, при одинаковом уровне техники и культуры, в капиталистическом предприятии, т.е. что он все же является маленьким акционером, то его заработную плату придется принять равной а + б. Заработок более высоких категории выразится формулами: 3а + 2б; 10а + 15б и т.д., что значит: чернорабочий имеет одну акцию, стахановец 3, спец. - 10; сверх того их заработные платы в собственном смысле относятся, как 1 : 2 : 15. Гимны священной социалистической собственности звучат, при этих условиях, гораздо убедительнее для директора или стахановца, чем для рядового рабочего или колхозника. Между тем рядовые труженики составляют подавляющее большинство общества, и социализм рассчитан именно на них, а не на новую знать.

    "Рабочий в нашей стране не является наемным рабом, не является продавцом товара - рабочей силы. Это - свободный труженик" ("Правда"). Для настоящего времени эта патетическая формула представляет собою недопустимое хвастовство. Передача заводов в руки государства изменила положение рабочего лишь юридически; на деле он оказался вынужден жить в нужде, работая определенное число часов за определенную плату. Те надежды, которые рабочий возлагал ранее на партию и профессиональные союзы, он после революции перенес на созданное им государство. Но полезная работа этого орудия оказалась ограничена уровнем техники и культуры. Чтоб повысить этот уровень, новое государство стало прибегать к старым методам нажима на мускулы и нервы трудящихся. Вырос корпус погонял. Управление промышленностью получило архи-бюрократический характер. Рабочие утратили какое бы то ни было влияние на руководство заводом. При сдельной оплате труда, тяжких условиях материального существования, отсутствии свободы передвижения, при ужасающей полицейщине, проникающей жизнь каждого завода, рабочему трудно чувствовать себя "свободным тружеником". В чиновнике он видит начальника, в государстве - хозяина. Свободный труд несовместим с существованием бюрократического государства.

    С необходимыми изменениями сказанное относится и к деревне. Согласно официальной теории колхозная собственность есть особая форма социалистической собственности. "Правда" пишет, что колхозы "по существу уже однотипны с государственными, последовательно социалистическими предприятиями", но тут же прибавляет: гарантией социалистического развития сельского хозяйства является то обстоятельство, что "большевистская партия руководит колхозами", т.е. отсылает нас от экономики к политике. Это означает, по существу, что социалистические отношения заложены пока-что не в реальных отношениях между людьми, а в попечительном сердце начальства. Трудящиеся очень хорошо сделают, если возьмут это сердце под подозрение. На самом деле колхозное хозяйство стоит посредине между единоличным и государственным, причем мелкобуржуазные тенденции внутри колхозов как нельзя лучше дополняются быстрым развитием приусадебных, или личных хозяйств колхозников. Несмотря на то, что индивидуальные посевные участки колхозников составляют всего 4 миллиона гектаров против 108 миллионов колхозных посевов, т.е. менее 4%, они, благодаря интенсивной, особенно огородной культуре, доставляют крестьянской семье важнейшие предметы потребления. Главная масса рогатого скота, овец и свиней составляет собственность колхозников, а не колхозов. Крестьяне сплошь превращают свои подсобные хозяйства в основные, отодвигая малоприбыльные колхозы на второй план. Наоборот, колхозы с высокой оплатой рабочего дня поднимаются на более высокую социальную ступень, создавая категорию зажиточных фермеров. Центробежные тенденции еще не отмирают, а, наоборот, крепнут и растут. Во всяком случае колхозы успели пока преобразовать лишь юридические формы экономических отношений деревни, в частности, способы распределения дохода, но оставили почти без перемен старую избу, огород, уход за скотом, весь ритм тяжелого мужицкого труда, в значительной мере и старое отношение к государству, которое не служит, правда, больше помещикам и буржуазии, но забирает у деревни слишком много в пользу городов и содержит слишком много прожорливых чиновников.

    Для предстоящей 6 января 1937 г. переписи советского населения выработан следующий перечень социальных категорий: рабочие; служащие; колхозники; единоличники; кустари; люди свободных профессий; служители культа; другие нетрудящиеся элементы. Согласно официальному комментарию, переписной лист только потому не заключает в себе никаких других социальных характеристик, что в СССР нет классов. На самом деле переписной лист построен с прямым расчетом: скрыть привилегированные верхи и наиболее обездоленные низы. Действительные прослойки советского общества, которые должно и можно было бы, без труда, выявить при помощи честной переписи, таковы: верхи бюрократии, специалисты и пр., живущие в буржуазных условиях существования; средний и низший слой, на уровне мелкой буржуазии; рабочая и колхозная аристократия - примерно на том же уровне; средняя рабочая масса; средние слои колхозников; крестьяне и кустари-единоличники; низшие рабочие и крестьянские слои, переходящие в лумпен-пролетариат; беспризорные, проститутки и проч.

    Когда новая конституция заявляет, что в СССР достигнуто "уничтожение эксплуатации человека человеком", то она говорит неправду. Новое социальное расслоение создало условия для возрождения самой варварской формы эксплуатации человека, именно покупки его в рабство, для личных услуг. В регистре новой переписи личная прислуга не упоминается вовсе: она должна быть, очевидно, растворена в группе "рабочих". Не хватает, с другой стороны, вопросов: имеет ли социалистический гражданин прислугу, и сколько именно (горничную, кухарку, кормилицу, няню, шофера); имеет ли в личном пользовании автомобиль, сколькими комнатами располагает и пр. Нет вообще ничего о размерах заработка! Если б восстановить правило, согласно которому эксплуатация чужого труда лишает политических прав, то оказалось бы неожиданно, что за порогом советской конституции должны остаться сливки правящего слоя. К счастью, установлено полное равенство в правах... для прислуги, как и для хозяина.

    Извнутри советского режима вырастают две противоположные тенденции. Поскольку он, в противоположность загнивающему капитализму, развивает производительные силы, он подготовляет экономический фундамент социализма. Поскольку, в угоду высшим слоям, он доводит до все более крайнего выражения буржуазные нормы распределения, он подготовляет капиталистическую реставрацию. Противоречие между формами собственности и нормами распределения не может нарастать без конца. Либо буржуазные нормы должны будут, в том или ином виде, распространиться и на средства производства, либо, наоборот, нормы распределения должны будут прийти в соответствие с социалистической собственностью.

    Бюрократия страшится обнажения этой альтернативы. Везде и всюду, в печати, в речах, в статистике, в романах своих беллетристов, в стихах поэтов, наконец, в тексте новой конституции она тщательно прикрывает реальные отношения города и деревни абстракциями социалистического словаря. Оттого так безжизненна, фальшива и бездарна вся официальная идеология!

    Государственный капитализм?

    От незнакомых явлений нередко ищут спасения в знакомых терминах. Загадку советского режима пытались перекрыть именем государственного капитализма. Этот термин представляет то удобство, что никто точно не знает, что собственно он означает. Первоначально термин "государственный капитализм" возник для обозначения всех тех явлений, когда буржуазное государство непосредственно берет в свое заведывание средства транспорта или промышленные предприятия. Самая необходимость таких мер есть один из симптомов того, что производительные силы переросли капитализм и приводят его к частичному самоотрицанию на практике. Но пережившая себя система, вместе с элементами самоотрицания, продолжает все же существовать, как капиталистическая система.

    Теоретически можно, правда, представить себе такое положение, когда буржуазия в целом конституируется, как акционерная компания, которая, через посредство своего государства, управляет всем национальным хозяйством. Экономические закономерности подобного режима не представляли бы никакой тайны. Отдельный капиталист, как известно получает, в виде прибыли, не ту часть прибавочной стоимости, которая непосредственно создается рабочими его предприятия, а лишь пропорциональную его капиталу долю совокупной прибавочной стоимости, создаваемой во всей стране. При интегральном "государственном капитализме" закон равной нормы прибыли осуществлялся бы не обходными путями, т.е. конкуренцией между капиталами, а прямо и непосредственно, через государственную бухгалтерию. Такого режима, однако, никогда не было и, вследствие глубокого противоречия в среде самих собственников, никогда не будет, - тем более, что, в качестве универсального носителя капиталистической собственности, государство представляло бы слишком заманчивый объект для социальной революции.

    Со времени войны и особенно опытов фашистской экономии, под именем государственного капитализма понимают чаще всего систему государственного вмешательства и регулирования. Французы пользуются в этом случае гораздо более подходящим термином - "этатизм". Между государственным капитализмом и этатизмом имеются несомненные пункты соприкосновения; но взятые, как системы, они скорее противоположны, чем тождественны. Государственный капитализм означает замену частной собственности государственной, и именно поэтому сохраняет частичный характер. Этатизм - все равно где: в Италии Муссолини, в Германии Гитлера, в Америке Рузвельта, или во Франции Леона Блюма - означает вмешательство государства на основах частной собственности с целью спасения ее. Каковы бы ни были программы правительств, этатизм неизбежно ведет к переложению убытков загнивающей системы с сильных плеч на слабые. Мелких собственников он "спасает" от полной гибели лишь, поскольку их существование необходимо для сохранения крупной собственности. Плановые мероприятия этатизма диктуются не потребностями развития производительных сил, а заботами о сохранении частной собственности, за счет восстающих против нее производительных сил. Этатизм означает торможение развития техники, поддержание нежизнеспособных предприятий, увековеченье паразитарных социальных слоев, словом, носит насквозь реакционный характер.

    Слова Муссолини: "три четверти итальянского хозяйства, промышленного, как и сельского, находятся на руках государства", (26 мая 1934 г.) не нужно понимать буквально. Фашистское государство - не собственник предприятий, а лишь посредник между предпринимателями. Это не одно и то же. Popolo d'Italia говорит на этот счет: "Корпоративное государство направляет и объединяет хозяйство, но не ведет хозяйства, не заведует им, ("dirige e porta alla unita l'economia, ma non fa l'economia, non gestisce") что, при монополии производства, было бы ничем иным, как коллективизмом" (11 июня 1936 г.). В отношении крестьян и вообще мелких собственников фашистская бюрократия выступает, как грозный властелин; в отношении капиталистических магнатов - как первый уполномоченный. "Корпоративное государство - справедливо пишет итальянский марксист Феррочи - есть не что иное, как приказчик монополистского капитала... Муссолини берет на государство весь риск предприятий, оставляя за промышленниками выгоды эксплуатации". Гитлер и в этом отношении следует по стопам Муссолини. Классовой зависимостью фашистского государства определяются границы планового начала, как и его реальное содержание: дело идет не о повышении власти человека над природой в интересах общества, а об эксплуатации общества в интересах немногих. "Если б я хотел - хвалился тот же Муссолини - установить в Италии, - чего на самом деле нет, - государственный капитализм или государственный социализм, я располагал бы сегодня всеми необходимыми и достаточными объективными условиями". Кроме одного: экспроприации класса капиталистов. Для осуществления этого условия фашизму пришлось бы переместиться по другую сторону баррикады, "чего на самом деле нет", по торопливому заверению Муссолини, - и конечно не будет: для экспроприации капиталистов нужны другие силы, другие кадры и другие вожди.

    Первое в истории сосредоточение средств производства в руках государства осуществлено пролетариатом по методу социальной революции, а не капиталистами, по методу государственного трестирования. Уже этот краткий анализ показывает, насколько абсурдны попытки отождествить капиталистический этатизм с советской системой. Первый - реакционен, вторая - прогрессивна.

    Есть ли бюрократия господствующий класс?

    Классы характеризуются своим местом в общественной системе хозяйства, прежде всего - своим отношением к средствам производства. В цивилизованных обществах отношения собственности закреплены в законах. Огосударствление земли, средств промышленного производства, транспорта и обмена, при монополии внешней торговли составляет основу советского общественного строя. Этими отношениями, заложенными пролетарской революцией, определяется для нас, в основном, природа СССР, как пролетарского государства.

    Своей посреднической и регулирующей функцией, заботой о поддержании социальных рангов и эксплуатацией государственного аппарата в личных целях советская бюрократия похожа на всякую другую бюрократию, особенно - на фашистскую. Но у нее есть и величайшие отличия. Ни при каком другом режиме, кроме советского, бюрократия не достигала такой степени независимости от господствующего класса. В буржуазном обществе бюрократия представляет интересы имущего и образованного класса, который располагает бесчисленными средствами повседневного контроля над своей администрацией. Советская же бюрократия поднялась над таким классом, который едва выходит из нищеты и тьмы и не имеет традиций господства и командованья. В то время как фашисты, оказавшись у корыта, объединяются с крупными буржуа узами общих интересов, дружбы, брака и проч., бюрократия СССР усваивает буржуазные нравы, не имея рядом с собою национальной буржуазии. В этом смысле нельзя не признать, что она есть нечто большее, чем бюрократия. Она есть единственный в полном смысле слова привилегированный и командующий слой в советском обществе.

    Не менее важно другое отличие. Советская бюрократия экспроприировала пролетариат политически, чтоб своими методами охранять его социальные завоевания. Но самый факт присвоения ею политической власти в стране, где важнейшие средства производства сосредоточены в руках государства, создает новое, еще не бывалое взаимоотношение между бюрократией и богатствами нации. Средства производства принадлежат государству. Но государство как бы "принадлежит" бюрократии. Если б эти совсем еще свежие отношения упрочились, вошли в норму, легализовались, при сопротивлении или без сопротивления трудящихся, то они в конце концов привели бы к полной ликвидации социальных завоеваний пролетарской революции. Но сейчас говорить об этом, по меньшей мере, преждевременно. Пролетариат еще не сказал своего последнего слова. Бюрократия еще не создала для своего господства социальной опоры, в виде особых форм собственности. Она вынуждена защищать государственную собственность, как источник своей власти и своих доходов. Этой стороной своей деятельности она все еще остается орудием диктатуры пролетариата.

    Попытка представить советскую бюрократию, как класс "государственных капиталистов" заведомо не выдерживает критики. У бюрократии нет ни акций ни облигаций. Она вербуется, пополняется, обновляется в порядке административной иерархии, вне зависимости от каких-либо особых, ей присущих отношений собственности. Своих прав на эксплуатацию государственного аппарата отдельный чиновник не может передать по наследству. Бюрократия пользуется привилегиями в порядке злоупотребления. Она скрывает свои доходы. Она делает вид, будто в качестве особой социальной группы, она вообще не существует. Присвоение ею огромной доли народного дохода имеет характер социального паразитизма. Все это делает положение командующего советского слоя в высшей степени противоречивым, двусмысленным и недостойным, несмотря на полноту власти и дымовую завесу лести.

    Буржуазное общество сменило на своем пути много политических режимов и бюрократических каст, не меняя своих социальных основ. Оно обеспечило себя от реставрации крепостнических и цеховых отношений превосходством своих производственных методов. Государственная власть могла содействовать капиталистическому развитию или тормозить его, но в общем производительные силы, на основах частной собственности и конкуренции, работали сами за себя. В противовес этому, имущественные отношения, вышедшие из социалистической революции, неразрывно связаны с новым государством, как их носителем. Перевес социалистических тенденций над мелкобуржуазными обеспечивается не автоматизмом хозяйства, - до этого еще далеко, - а политическими мерами диктатуры. Характер хозяйства целиком зависит, таким образом, от характера государственной власти.

    Крушение советского режима неминуемо привело бы к крушению планового хозяйства и, тем самым, к упразднению государственной собственности. Принудительная связь между трестами и заводами внутри трестов распалась бы. Наиболее преуспевающие предприятия поспешили бы выйти на самостоятельную дорогу. Они могли бы превратиться к акционерные компании или найти другую переходную форму собственности, напр. с участием рабочих в прибылях. Одновременно и еще легче распались бы колхозы. Падение нынешней бюрократической диктатуры, без замены ее новой социалистической властью, означало бы, таким образом, возврат к капиталистическим отношениям, при катастрофическом упадке хозяйства и культуры.

    Но если социалистическая власть еще абсолютно необходима для сохранения и развития планового хозяйства, то тем важнее вопрос: на кого опирается нынешняя советская власть, и в какой мере обеспечен социалистический характер ее политики? На XI съезде, в марте 1922 г., как бы прощаясь с партией, Ленин говорил по адресу командующего слоя: "история знает превращения всяких сортов; полагаться на убежденность, преданность и прочие превосходные душевные качества - это вещь в политике совсем не серьезная". Бытие определяет сознание. За протекшие полтора десятка лет власть успела изменить свой социальный состав еще глубже, чем свои идеи. Так как из всех слоев советского общества бюрократия наилучше разрешила свой собственный социальный вопрос, и вполне довольна тем, что есть, то она перестает давать какие бы то ни было субъективные гарантии социалистического направления своей политики. Она продолжает охранять государственную собственность, лишь поскольку страшится пролетариата. Этот спасительный страх питается и поддерживается нелегальной партией большевиков-ленинцев, которая есть наиболее сознательное выражение социалистической тенденции в противовес буржуазной реакции, пропитывающей термидорианскую бюрократию насквозь. Как сознательная политическая сила, бюрократия изменила революции. Но победоносная революция есть, к счастью, не только программа и знамя, не только политические учреждения, но и система социальных отношений. Мало изменить ей, - ее надо еще и опрокинуть. Октябрьская революция предана правящим слоем, но она еще не опрокинута. Она располагает большой силой сопротивления, которая совпадает с установленными отношениями собственности, с живой силой пролетариата, с сознанием его лучших элементов, с безвыходностью мирового капитализма, с неизбежностью мировой революции.

    Вопрос о характере СССР еще не решен историей.

    Чтобы лучше понять характер нынешнего СССР, привлечем два гипотетических варианта будущего. Представим себе, что советская бюрократия низвергнута революционной партией, которая имеет все качества старого большевизма и в то же время обогащена мировым опытом последнего периода. Такого рода партия начала бы с восстановления демократии профессиональных союзов и советов. Она могла бы и должна была бы восстановить свободу советских партий. Вместе с массами и во главе их она произвела бы беспощадную чистку государственного аппарата. Она уничтожила бы чины и ордена, всякие вообще привилегии и ограничила бы неравенство в оплате труда жизненно необходимыми потребностями хозяйства и государственного аппарата. Она дала бы молодежи возможность самостоятельно мыслить, учиться, критиковать и формироваться. Она внесла бы глубокие изменения в распределение народного дохода в соответствии с интересами и волей рабочих и крестьянских масс. Но посколько дело касается отношений собственности, новой власти не пришлось бы прибегать к революционным мерам. Она продолжила и развила бы дальше опыт планового хозяйства. После политической революции, т.е. низвержения бюрократии, пролетариату пришлось бы в экономике произвести ряд важнейших реформ, но не новую социальную революцию.

    Если, наоборот, правящую советскую касту низвергла бы буржуазная партия, она нашла бы немало готовых слуг среди нынешних бюрократов, администраторов, техников, директоров, партийных секретарей, вообще привилегированных верхов. Чистка государственного аппарата понадобилась бы, конечно, и в этом случае; но буржуазной реставрации пришлось бы, пожалуй, вычистить меньше народу, чем революционной партии. Главной задачей новой власти было бы, однако, восстановление частной собственности на средства производства. Прежде всего потребовалось бы создание условий для выделения из слабых колхозов крепких фермеров и для превращения сильных колхозов в производственные кооперативы буржуазного типа, в сельско-хозяйственные акционерные компании. В области промышленности денационализация началась бы с предприятий легкой и пищевой промышленности. Плановое начало превратилось бы на переходный период в серию компромиссов между государственной властью и отдельными "корпорациями", т.е. потенциальными собственниками из советских капитанов промышленности, их бывших собственников-эмигрантов и иностранных капиталистов. Несмотря на то, что советская бюрократия многое подготовила для буржуазной реставрации, в области форм собственности и методов хозяйства новый режим должен был бы произвести не реформу, а социальный переворот.

    Допустим, однако, что ни революционная ни контр-революционная партии не овладевают властью. Бюрократия попрежнему остается во главе государства. Социальные отношения и при этом условии не застынут. Никак нельзя рассчитывать и на то, что бюрократия мирно и добровольно откажется от самой себя в пользу социалистического равенства. Если сейчас, несмотря на слишком очевидные неудобства подобной операции, она сочла возможным ввести чины и ордена, то на дальнейшей стадии она должна будет неминуемо искать для себя опоры в имущественных отношениях. Можно возразить, что крупному бюрократу безразлично, каковы господствующие формы собственности, лишь бы они обеспечивали ему необходимый доход. Рассуждение это игнорирует не только неустойчивость прав бюрократа, но и вопрос о судьбе потомства. Новейший культ семьи не свалился с неба. Привилегии имеют лишь половину цены, если нельзя оставить их в наследство детям. Но право завещания неотделимо от права собственности. Недостаточно быть директором треста, нужно быть пайщиком. Победа бюрократии в этой решающей области означала бы превращение ее в новый имущий класс. Наоборот, победа пролетариата над бюрократией обеспечила бы возрождение социалистической революции. Третий вариант возвращает нас, следовательно, к двум первым, с которых мы начали в интересах простоты и ясности.

    --------------------------------------------------------------------------------

    Назвать советский режим переходным, или промежуточным, значит отвергнуть законченные социальные категории, как капитализм (в том числе и "государственный капитализм"), так и социализм. Но определение это, совершенно недостаточное само по себе, способно даже вызвать ошибочное представление, будто от нынешнего советского режима возможен переход только к социализму. На самом деле вполне возможен и откат к капитализму. Более полное определение получило бы, по необходимости, сложный и тяжеловесный характер.

    СССР представляет промежуточное между капитализмом и социализмом противоречивое общество, в котором: а) производительные силы еще далеко недостаточны, чтоб придать государственной собственности социалистический характер; б) порождаемая нуждою тяга к первоначальному накоплению прорывается через бесчисленные поры планового хозяйства; в) нормы распределения, сохраняющие буржуазный характер, лежат в основе новой дифференциации общества; г) экономический рост, медленно улучшая положение трудящихся, содействует быстрому формированию привилегированного слоя; д) эксплоатируя социальные антагонизмы, бюрократия превратилась в бесконтрольную и чуждую социализму касту; е) преданный правящей партии социальный переворот живет еще в отношениях собственности и в сознании трудящихся; ж) дальнейшее развитие накопившихся противоречий может как привести к социализму, так и отбросить назад, к капитализму; з) на пути к капитализму контр-революция должна была бы сломить сопротивление рабочих; и) на пути к социализму рабочие должны были бы низвергнуть бюрократию. В последнем счете вопрос решится борьбой живых социальных сил, как на национальной, так и на мировой арене.

    Доктринеры не удовлетворятся, несомненно, таким факультативным определением. Они хотели бы категорической формулы: да - да, нет - нет. Социологические вопросы были бы, несомненно, проще, если бы социальные явления имели всегда завершенный характер. Нет, однако, ничего опаснее, как в погоне за логической законченностью устранять из действительности такие элементы, которые уже сегодня нарушают схему, а завтра могут совсем опрокинуть ее. В своем анализе мы больше всего остерегаемся производить насилия над динамической общественной формацией, которая не имела прецедентов и не знает аналогии. Научная, как и политическая задача не в том, чтоб дать законченное определение незаконченному процессу, а в том, чтоб следить за всеми его этапами, выделять его прогрессивные и реакционные тенденции, вскрывать их взаимодействие, предвидеть возможные варианты развития и находить в этом предвидении опору для действия.


Глава 10:

    СССР В ЗЕРКАЛЕ НОВОЙ КОНСТИТУЦИИ

    Работа "по способностям" и личная собственность.

    11 июня 1936 года ЦИК'ом одобрен проект новой советской конституции, которая, по заявлению Сталина, ежедневно повторяемому всей прессой, будет "самой демократической в мире". Правда, порядок, в котором конституция вырабатывалась, способен вызвать сомнения. Ни в печати, ни на собраниях о великой реформе не было и речи. Между тем уже 1-го марта 1936 г. Сталин заявил американскому интервьюеру Рой Говарду: "мы примем нашу новую конституцию, должно быть, в конце этого года". Таким образом Сталин совершенно точно знал, когда именно будет принята конституция, о которой народ в тот момент еще ничего не знал. Нельзя не сделать вывода, что "самая демократическая в мире конституция" вырабатывалась и проводилась не вполне демократическим образом. Правда, в июне проект поставлен был на "обсуждение" народов СССР. Тщетно было бы, однако, искать на протяжении шестой части земного шара такого коммуниста, который осмелился бы критиковать дело рук Центрального Комитета, или такого беспартийного, который отверг бы предложение правящей партии. Обсуждение сводится к посылке благодарственных резолюций Сталину за "счастливую жизнь". Содержание и стиль этих приветствий успели прочно выработаться уже при старой конституции.

    Первый раздел, озаглавленный "Общественное устройство", заканчивается такими словами: "В СССР осуществляется принцип социализма: от каждого по его способностям, каждому - по его труду". Эта внутренне несостоятельная, чтоб не сказать, бессмысленная формула, перешедшая, как это ни невероятно, из речей и статей в тщательно обдуманный текст основного государственного закона, свидетельствует не только о полном упадке теоретического уровня законодателей, но и о той лжи, которая проникает новую конституцию, как зеркало правящего слоя. Разгадать возникновение нового "принципа" не трудно. Для характеристики коммунистического общества Маркс пользовался знаменитой формулой: "от каждого - по способностям, каждому - по потребностям". Обе части этой формулы неотделимы одна от другой. "От каждого по способностям", в коммунистическом, а не капиталистическом понимании, означает: труд перестал уже быть повинностью, а остался индивидуальной потребностью; общество не нуждается больше ни в каком принуждении; уклоняться от труда могут только больные и ненормальные особы. Работая "по способностям", т.е. в зависимости от своих физических и психических сил, без всякого насилия над собою, члены коммуны будут, благодаря высокой технике, достаточно заполнять склады общества, чтоб оно могло щедро наделять всех и каждого "по потребностям", без унизительного контроля. Двучленная, но нераздельная формула коммунизма предполагает, таким образом, изобилие, равенство, всесторонний расцвет личности и ее высокую культурную дисциплину.

    Советское государство во всех этих отношениях гораздо ближе к отсталому капитализму, чем к коммунизму. Оно не может еще и думать оделять каждого "по потребностям". Но именно поэтому оно не может позволять своим гражданам работать "по способностям". Оно видит себя вынужденным сохранять в силе систему сдельной платы, принцип которой можно выразить так: "выжать из каждого, как можно, больше и дать ему в обмен, как можно, меньше". Разумеется, никто в СССР не работает выше своих "способностей" в абсолютном смысле слова, т.е. выше своего физического и психологического потенциала; но этого нет и при капитализме: самые зверские, как и самые изощренные методы эксплуатации упираются в пределы, поставленные природой. Ведь и мул под бичем погонщика работает "по способностям", из чего не вытекает, что бич есть социалистический принцип для мулов. Наемный труд не перестает и при советском режиме нести на себе унизительное клеймо рабства. Оплата "по труду", - на самом деле оплата в интересах "умственного" труда за счет физического, особенно неквалифицированного, - является источником несправедливостей, угнетения и принуждения для большинства, привилегий и "веселой жизни" - для меньшинства.

    Вместо того, чтобы открыто признать, что в СССР господствуют еще буржуазные нормы труда и распределения, авторы конституции перерезали целостный коммунистический принцип пополам, отложили вторую половину на неопределенное будущее, объявили первую половину уже осуществленной, механически присоединили к ней капиталистическую норму сдельщины, назвали все вместе "принципом социализма" и на этой фальши воздвигли здание конституции!

    Наибольшее практическое значение в экономической сфере получит несомненно статья 10, которая, в отличие от большинства других статей, достаточно ясна и имеет задачей обеспечить от посягательств самой бюрократии личную собственность граждан на предметы домашнего хозяйства, потребления, удобства и обихода. За вычетом "домашнего хозяйства" собственность такого рода, очищенная от облипающей ее психологии жадности и зависти, не только сохранится при коммунизме, но получит при нем небывалое развитие. Дозволительно, правда, сомневаться, чтоб человек высокой культуры захотел обременять себя мусором роскоши. Но он не откажется ни от одного из завоеваний комфорта. В обеспечении жизненных удобств для всех и состоит ближайшая задача коммунизма. В Советском Союзе вопрос о личной собственности стоит, однако, пока еще не в коммунистическом, а в мелкобуржуазном аспекте. Личная собственность крестьян и не-"знатного" городского люда составляет объект возмутительного произвола со стороны бюрократии, которая, на низших звеньях, именно такими способами обеспечивает нередко свой собственный относительный комфорт. Рост благосостояния страны позволяет ныне отказаться от захватов личного имущества и даже побуждает ограждать его накопление, как стимул к повышению производительности труда. Вместе с тем, и это немаловажно, охранение законом избы, коровы и домашнего скарба крестьянина, рабочего или служащего легализует особняк бюрократа, его дачу, его автомобиль и все прочие "предметы личного потребления и удобства", которые он присвоил себе на основе социалистического принципа: "от каждого - по способностям, каждому - по труду". Автомобиль бюрократа новый основной закон оградит, во всяком случае, прочнее, чем телегу крестьянина.

    Советы и демократия.

    В области политической отличием новой конституции от старой является возвращение от советской системы выборов, по классовым и производственным группировкам, к системе буржуазной демократии, базирующейся на так называемом "всеобщем, равном и прямом" голосовании атомизированного населения. Дело идет, короче говоря, о юридической ликвидации диктатуры пролетариата. Где нет капиталистов, там нет и пролетариата, разъясняют творцы новой конституции, а следовательно и самое государство из пролетарского становится народным. Это рассуждение, при всей своей внешней соблазнительности, либо запоздало на 19 лет, либо забегает на многие годы вперед. Экспроприировав капиталистов, пролетариат действительно приступил к своей собственной ликвидации, как класса. Но от ликвидации в принципе до действительного растворения в обществе остается тем более длительный путь, чем дольше новому государству приходится выполнять черную работу капитализма. Советский пролетариат все еще существует, как класс, глубоко отличный от крестьянства, технической интеллигенции и бюрократии; более того, как единственный класс, до конца заинтересованный в победе социализма. Между тем новая конституция хочет растворить его политически в "нации", задолго до того, как он растворился анатомически в обществе.

    Правда, после некоторых колебаний реформаторы решили по прежнему именовать государство советским. Но это лишь грубая политическая подстановка, продиктованная теми же соображениями, в силу которых империя Наполеона продолжала именоваться республикой. Советы, по самой сути своей, суть органы классового государства и не могут быть ничем иным. Демократически выбранные органы местного самоуправления суть муниципалитеты, думы, земства, все, что угодно, но не советы. Общегосударственное законодательное учреждение на основе демократической формулы есть запоздалый парламент (вернее, - его карикатура), но ни в каком случае не верховный орган советов. Пытаясь прикрыться историческим авторитетом советской системы, реформаторы лишь показали, что то принципиально новое направление, какое они дают государственной жизни, не смеет еще выступать под собственным именем.

    Само по себе уравнение политических прав рабочих и крестьян может и не нарушить социальной природы государства, если влияние пролетариата на деревню достаточно обеспечено общим состоянием хозяйства и культуры. В эту сторону должно несомненно вести развитие социализма. Но если пролетариат, оставаясь меньшинством народа, действительно перестает нуждаться в политических преимуществах для обеспеченья социалистического курса общественной жизни, значит самая потребность в государственном принуждении сходит на нет, уступая место культурной дисциплине. Отмене избирательного неравенства должно было бы в таком случае предшествовать явное и очевидное ослабление принудительных функций государства. Об этом, однако, нет и речи, ни в новой конституции, ни, что важнее, в жизни.

    Правда, новая хартия "гарантирует" гражданам так называемые "свободы" - слова, печати, собраний, уличных шествий. Но каждая из этих гарантий имеет форму тяжелого намордника или ручных и ножных кандалов. Свобода печати означает сохранение свирепой предварительной цензуры, цепи которой сходятся в секретариате никем не избранного ЦК. Свобода византийских похвал "гарантирована", конечно, полностью. Зато многочисленные статьи, речи и письма Ленина, кончая его "Завещанием", и при новой конституции останутся под запретом, только потому что гладят против шерсти нынешних вождей. Что же говорить в таком случае о других авторах? Грубое и невежественное командование над наукой, литературой и искусством сохраняется целиком. "Свобода собраний" будет и впредь означать обязанность известных групп населения являться на собрания, созываемые властью, для вынесения заранее составленных решений. При новой конституции, как и при старой, сотни иностранных коммунистов, доверившихся советскому "праву убежища", останутся в тюрьмах и концентрационных лагерях за преступления против догмата непогрешимости. В отношении "свобод" все остается по старому: советская печать даже не пытается сеять на этот счет иллюзии. Наоборот, главной целью конституционной реформы провозглашается "дальнейшее укрепление диктатуры". Чьей диктатуры и над кем?

    Как мы уже слышали, почву для политического равенства подготовило упразднение классовых противоречий. Дело идет не о классовой, а о "народной" диктатуре. Но когда носителем диктатуры становится освободившийся от классовых противоположностей народ, это не может означать ничего другого, как растворение диктатуры в социалистическом обществе, и прежде всего - ликвидацию бюрократии. Так учит марксистская доктрина. Может быть она ошиблась? Но сами авторы конституции ссылаются, хотя и очень осторожно, на написанную Лениным программу партии. Вот что там на самом деле сказано: "...лишение политических прав и какие бы то ни было ограничения свободы необходимы исключительно в качестве временных мер... По мере того, как будет исчезать объективная возможность эксплуатации человека человеком, будет исчезать и необходимость в этих временных мерах...". Отказ от "лишения политических прав" нерасторжимо связывается, таким образом, с отменой "каких бы то ни было ограничений свободы". Вступление в социалистическое общество характеризуется не тем только, что крестьяне уравниваются с рабочими, и что возвращаются политические права нескольким процентам граждан буржуазного происхождения, а прежде всего тем, что устанавливается действительная свобода для всех 100% населения. С упразднением классов отмирает не только бюрократия, не только диктатура, но и самое государство. Пусть, однако, кто-нибудь попробует заикнуться на этот счет: ГПУ найдет в новой конституции достаточную опору, чтоб отправить бесрассудного в один из многочисленных концентрационных лагерей. Классы уничтожены, от советов сохраняется лишь имя, но бюрократия остается. Равенство прав рабочих и крестьян означает фактически равенство их бесправия перед бюрократией.

    Не менее знаменательно введение тайного голосования. Если принять на веру, что политическое равенство отвечает достигнутому социальному равенству, то загадочным представляется вопрос: почему же в таком случае голосование должно отныне ограждаться тайной? Кого собственно боится население социалистической страны и от чьих покушений требуется защищать его? Старая советская конституция видела в открытой подаче голосов, как и в ограничениях избирательного права, орудие революционного класса против буржуазных и мелкобуржуазных врагов. Нельзя допустить, что ныне тайное голосование вводится для удобств контр-революционного меньшинства. Дело идет, очевидно, о защите прав народа. Кого же боится социалистический народ, не так давно сбросивший царя, дворян и буржуазию? Сикофанты даже не задумываются над этим вопросом. Между тем в нем одном больше содержания, чем во всех писаниях Барбюсов, Луи Фишеров, Дюранти, Веббов и им подобных.

    В капиталистическом обществе тайна голосования должна защищать эксплоатируемых от террора эксплуататоров. Если буржуазия пошла в конце концов, на такую реформу, конечно, под давлением масс, то только потому, что сама она оказалась заинтересованной в том, чтоб хоть отчасти оградить свое государство от той деморализации, какую она же насаждала. Но в социалистическом обществе не может быть, казалось бы, террора эксплуататоров. От кого же приходится защищать советских граждан? Ответ ясен: от бюрократии. Сталин довольно откровенно признал это. На вопрос: почему нужны тайные выборы? он ответил буквально: "А потому что мы хотим дать советским людям полную свободу голосовать за тех, кого они хотят избрать". Так человечество узнало из авторитетного источника, что сегодня "советские люди" не могут еще голосовать за тех, кого они хотят избрать. Было бы, однако, поспешно заключать отсюда, будто новая конституция действительно принесет им завтра эту возможность. Но сейчас нас занимает другая сторона вопроса. Кто собственно эти "мы", которые могут дать и не дать народу свободу голосования? Это все та же бюрократия, от имени которой говорит и действует Сталин. Его разоблачение относится к правящей партии так же точно, как и к государству, ибо сам Сталин занимает должность генерального секретаря при помощи такой системы, которая не позволяет членам правящей партии избирать тех, кого они хотят. Слова: "мы хотим дать советским людям" свободу голосования неизмеримо важнее старой и новой конституции, вместе взятых, ибо эта неосторожная фраза есть подлинная конституция СССР, как она сложилась не на бумаге, а в борьбе живых сил.

    Демократия и партия.

    Обещание предоставить советским людям свободу голосовать "за тех, кого они хотят избрать", представляет собою скорее художественный образ, чем политическую формулу. Советские люди будут иметь право выбрать своих "представителей" лишь из числа тех кандидатов, которых укажут им, под флагом партии, центральные или местные вожди. Правда, большевистская партия имела монопольное положение и в первый период советской эры. Однако, отождествлять эти два явления значило бы принимать видимость за существо. Запрещение оппозиционных партий было временной мерой, продиктованной условиями Гражданской войны, блокады, интервенций и голода. Правящая партия, представлявшая в тот период подлинную организацию пролетарского авангарда, жила полнокровной внутренней жизнью: борьба группировок и фракций до некоторой степени возмещала борьбу партий. Сейчас, когда социализм победил "окончательно и бесповоротно", образование фракций карается концентрационным лагерем, если не расстрелом. Запрещение других партий из временного зла возведено в принцип. Даже у Комсомола, как раз к моменту опубликования новой конституции, отнято право заниматься политическими вопросами. Между тем избирательным правом граждане и гражданки пользуются с 18 лет, а существовавший до 1936 г. возрастный предел для комсомольцев (23 года) ныне вовсе упразднен. Политика раз навсегда объявлена монополией бесконтрольной бюрократии.

    На вопрос американского интервьюера о роли партии в новой конституции Сталин ответил: "Коль скоро нет классов, коль скоро грани между классами стираются, ("нет классов" - "грани между классами - которых нет - стираются" Л.Т.) остается лишь некоторая, но не коренная разница между различными прослойками социалистического общества, не может быть питательной почвы для создания борющихся между собой партий. Где нет нескольких классов, не может быть нескольких партий, ибо партия есть часть класса". Каждое слово - ошибка, а иногда и две! Выходит так, будто классы однородны; будто границы классов строго и раз навсегда очерчены; будто сознание класса точно соответствует его месту в обществе. Марксистское учение о классовой природе партий превращено в карикатуру. Динамика политического сознания выключается из исторического процесса в интересах административного порядка. На самом деле классы разнородны, раздираются внутренними антагонизмами и к разрешению общих задач приходят не иначе, как через внутреннюю борьбу тенденций, группировок и партий. Можно, с известными ограничениями, признать, что "партия есть часть класса". Но так как у класса есть много "частей" - одни глядят вперед, другие назад, - то один и тот же класс может выделить несколько партий. По той же причине одна партия может опираться на части разных классов. Такого примера, где одному классу соответствовала бы только одна партия, не найти на всем протяжении политической истории, если, конечно, не принимать полицейской видимости за реальность.

    По своей социальной структуре, пролетариат является наименее разнородным классом капиталистического общества. Тем не менее наличия таких "прослоек", как рабочая аристократия и рабочая бюрократия, достаточно для создания оппортунистических партий, превращающихся ходом вещей в одно из орудий буржуазного господства. Является ли, с точки зрения сталинской социологии, разница между рабочей аристократией и пролетарской массой "коренной" или лишь "некоторой", это все равно: но именно из этой разницы выросла в свое время необходимость разрыва с социал-демократией и создания Третьего Интернационала. Если в советском обществе "нет классов", то оно, во всяком случае неизмеримо разнороднее и сложнее, чем пролетариат капиталистических стран, и следовательно может представить достаточную питательную почву для нескольких партий. Вступив неосторожно в область теории, Сталин доказывает гораздо более, чем хотел. Из его рассуждения вытекает не то, что в СССР не может быть разных партий, а то, что там не может быть ни одной партии: ибо где нет классов, там вообще нет места для политики. Однако, из этого закона Сталин делает "социологическое" исключение в пользу той партии, генеральным секретарем которой он состоит.

    Бухарин пытается подойти к вопросу с другой стороны. В Советском Союзе вопрос о том, куда идти: назад, к капитализму, или вперед к социализму, не подлежит более обсуждению; поэтому "сторонники враждебных ликвидированных классов, организованных в партии, допущены быть не могут". Не говоря уж о том, что в стране победоносного социализма сторонники капитализма должны были бы оказаться смешными Донкихотами, неспособными создать партию, наличные политические разногласия вовсе не исчерпываются альтернативой: к социализму или к капитализму? Существуют еще вопросы, как идти к социализму? какими темпами? и пр. Выбор пути не менее важен, чем выбор цели. Кто же будет выбирать путь? Если питательная почва для политических партий действительно исчезла, то незачем и запрещать их. Наоборот, нужно, в соответствии с программой, упразднить "какие бы то ни было ограничения свободы".

    Пытаясь рассеять естественные сомнения американского собеседника, Сталин выдвинул новое соображение: "Избирательные списки на выборах будут выставлять не только коммунистическая партия, но и всевозможные общественные беспартийные организации. А таких у нас сотни"... "Каждая из прослоек (советского общества) может иметь свои специальные интересы и отражать (выражать?) их через имеющиеся многочисленные общественные организации". Этот софизм не лучше других. Советские "общественные" организации, - профессиональные, кооперативные, культурные и пр. - вовсе не представляют интересы разных "прослоек", ибо все они имеют одну и ту же иерархическую структуру: даже в тех случаях, когда они, по видимости, представляют массовые организации, как профессиональные союзы и кооперативы, активную роль в них играют исключительно представители привилегированных верхов, а последнее слово остается за "партией", т.е. бюрократией. Конституция попросту отсылает избирателя от Понтия к Пилату.

    Эта механика совершенно точно выражена в самом тексте основного закона. Статья 126, которая является осью конституции, как политической системы, "обеспечивает право" всем гражданам и гражданкам группироваться в профессиональные, кооперативные, юношеские, спортивные, оборонные, культурные, технические и научные организации. Что касается партии, то-есть средоточия власти, то здесь дело идет не о праве для всех, а о привилегии для меньшинства. "...Наиболее активные и сознательные (т.е. признанные таковыми сверху Л.Т.) граждане из рядов рабочего класса и других слоев трудящихся объединяются в коммунистическую партию..., представляющую руководящее ядро всех организаций, как общественных, так и государственных". Эта удивляющая своей откровенностью формула, внесенная в текст самой конституции, обнаруживает всю фиктивность политической роли "общественных организаций", этих подчиненных филиалов бюрократической фирмы.

    Но если не будет борьбы партий, то может быть разные фракции внутри единой партии смогут проявить себя на демократических выборах? На вопрос французского журналиста о группировках правящей партии Молотов ответил: "в партии... делались попытки создания особых фракций,... но вот уже несколько лет, как положение в этом отношении в корне изменилось, и коммунистическая партия действительно едина". Лучше всего это доказывается непрерывными чистками и концентрационными лагерями! После комментариев Молотова механика демократии окончательно ясна. "Что остается от Октябрьской революции, - спрашивает Виктор Серж, - если каждый рабочий, который позволяет себе требование или критическую оценку, подвергается заключению? О, после этого можно устанавливать какое угодно тайное голосование". Действительно: на тайное голосование не посягнул и Гитлер.

    Теоретические рассуждения о взаимоотношении классов и партий притянуты реформаторами за волосы. Дело идет не о социологии, а о материальных интересах. Правящая партия СССР есть монопольная политическая машина бюрократии, которой, поистине, есть, что терять, и нечего больше завоевывать<,> "питательную почву" она хочет сохранить только для себя.

    --------------------------------------------------------------------------------

    В стране, где лава революции еще не остыла, привилегированных жгут их собственные привилегии, как новичка-вора - украденные золотые часы. Правящий советский слой научился бояться масс чисто буржуазным страхом. Сталин дает возрастающим преимуществам верхов "теоретическое" оправдание при помощи Коминтерна и защищает советскую аристократию от недовольства при помощи концентрационных лагерей. Чтоб эта механика могла держаться, Сталин должен время от времени становиться на сторону "народа" против бюрократии, разумеется, с ее молчаливого согласия. К тайному голосованию он оказывается вынужден прибегнуть, чтоб хоть отчасти очистить государственный аппарат от разъедающей его коррупции.

    Еще в 1928 г. Раковский писал по поводу ряда прорвавшихся наружу случаев бюрократического гангстеризма: "Самым характерным в разлившейся волне скандалов и самым опасным является пассивность масс, коммунистических даже больше, чем беспартийных... Вследствие страха перед власть имущими или просто вследствие политического равнодушия, они проходили мимо без протеста, или ограничивались одним ворчанием". За протекшие после того восемь лет положение стало неизмеримо хуже. Загнивание аппарата, открывающееся на каждом шагу, стало грозить самому существованию государства, уже не как орудия социалистического преобразования общества, а как источника власти, доходов и привилегий правящего слоя. Сталину пришлось приоткрыть этот мотив реформы. "У нас не мало учреждений, - говорил он Говарду - которые работают плохо... Тайные выборы в СССР будут хлыстом в руках населения против плохо работающих органов власти". Замечательное признание: после того, как бюрократия создала собственными руками социалистическое общество, она почувствовала потребность... в хлысте! Таков один из мотивов конституционной реформы. Есть другой, не менее важный.

    Упраздняя советы, новая конституция растворяет рабочих в общей массе населения. Политически советы, правда, давно уже потеряли значение. Но с ростом новых социальных антагонизмов и с пробуждением нового поколения они могли бы снова ожить. Больше всего надо, конечно, опасаться городских советов, с возрастающим участием свежих и требовательных комсомольцев. В городах контраст роскоши и нужды слишком бьет в глаза. Первая забота советской аристократии - отделаться от рабочих и красноармейских советов. С недовольством распыленной деревни справиться гораздо легче. Колхозников можно даже не без успеха использовать против городских рабочих. Бюрократическая реакция не в первый раз опирается на деревню против города.

    Что в новой конституции есть принципиального и значительного, действительно поднимающего ее высоко над самыми демократическими конституциями буржуазных стран, представляет лишь водянистый пересказ основных документов Октябрьской революции. Что относится к оценке экономических завоеваний, искажает действительность ложной перспективой и самохвальством. Наконец, все, что касается свобод и демократии, насквозь пропитано духом узурпации и цинизма.

    Представляя собою огромный шаг назад, от социалистических принципов к буржуазным, новая конституция, скроенная и сшитая по мерке правящего слоя, идет по той же исторической линии, что отказ от мировой революции в пользу Лиги Наций, реставрация мелкобуржуазной семьи, замена милиции казарменной армией, восстановление чинов и орденов и рост неравенства. Юридически закрепляя абсолютизм "внеклассовой" бюрократии, новая конституция создает политические предпосылки для возрождения нового имущего класса.


Глава 11:

    КУДА ИДЕТ СССР?

    Бонапартизм, как режим кризиса.

    Вопрос, который мы поставили в своем месте от имени читателя: каким образом правящая группировка, при своих неисчислимых ошибках, могла сосредоточить в своих руках неограниченную власть? или иначе: как объяснить противоречие между идейной скудостью термидорианцев и их материальным могуществом? допускает ныне гораздо более конкретный и категорический ответ. Советское общество не гармонично. То, что для одного класса или слоя - порок, оказывается для другого добродетелью. Если с точки зрения социалистических форм общества политика бюрократии поражает противоречиями и несообразностями, то та же политика оказывается очень последовательной, с точки зрения упрочения могущества нового командующего слоя.

    Государственная поддержка кулака (1923-1928 г.г.) заключала в себе смертельную опасность для социалистического будущего. Зато, при помощи мелкой буржуазии, бюрократии удалось связать по рукам и по ногам пролетарский авангард и раздавить большевистскую оппозицию. "Ошибка" с точки зрения социализма явилась чистым выигрышем с точки зрения бюрократии. Когда кулак стал непосредственно угрожать ей самой, она повернула оружие против него. Паническая расправа над кулаком, распространившаяся на середняка, обошлась хозяйству не дешевле, чем иноземное нашествие. Но свои позиции бюрократия отстояла. Едва успев разгромить вчерашнего союзника она стала изо всех сил взращивать новую аристократию. Подрыв социализма? Конечно, зато укрепление командующей касты. Советская бюрократия похожа на все господствующие классы в том отношении, что готова закрывать глаза на самые грубые ошибки своих вождей в области общей политики, если, в обмен за это, они проявляют безусловную верность в защите ее привилегий. Чем тревожнее настроения новых господ положения, тем выше они ценят беспощадность против малейшей угрозы их благоприобретенным правам. Под этим углом зрения каста выскочек подбирает своих вождей. В этом секрет успеха Сталина.

    Рост могущества и независимости бюрократии, однако, не беспределен. Есть исторические факторы, которые сильнее маршалов и даже генеральных секретарей. Рационализация хозяйства немыслимо без точного учета. Учет непримирим с произволом бюрократии. Заботы о восстановлении устойчивого, т.е. независимого от "вождей" рубля, навязываются бюрократии тем обстоятельством, что ее самодержавие приходит во все большее противоречие с развитием производительных сил страны, как абсолютная монархия стала, в свое время, несовместимой с развитием буржуазного рынка. Денежный расчет не может, однако, не придать более открытый характер борьбе разных слоев за распределение национального дохода. Почти безразличный в эпоху карточной системы вопрос о расценках получает теперь для рабочих решающее значение, а вместе с ним - и вопрос о профессиональных союзах. Назначение профессиональных чиновников сверху должно будет наталкиваться на все больший отпор. Мало того: при сдельной плате рабочий непосредственно заинтересован в правильной постановке заводского хозяйства. Стахановцы все громче жалуются на недостатки в организации производства. Бюрократический деспотизм в области назначения директоров, инженеров и проч. становится все более нестерпимым. Кооперация и государственная торговля в гораздо большей мере, чем ранее, попадают в зависимость от потребителей. Колхозы и отдельные колхозники научаются переводить свои расчеты с государством на язык цифр. Они не захотят покорно терпеть назначенных сверху руководителей, единственным достоинством которых является нередко их близость к местной бюрократической клике. Наконец, рубль обещает пролить свет на наиболее потаенную область: законных и незаконных доходов бюрократии. Так в политически задушенной стране денежный оборот становится важным рычагом мобилизации оппозиционных сил и предвещает начало заката "просвещенного" абсолютизма.

    В то время, как рост промышленности и вовлечение земледелия в сферу государственного плана чрезвычайно усложняют задачи руководства, ставя на первое место проблему качества, бюрократизм убивает творческую инициативу и чувство ответственности, без которых нет и не может быть качественного прогресса. Язвы бюрократизма, может быть, не столь явны в крупной промышленности, но зато, наряду с кооперацией, разъедают легкую и пищевую промышленность, колхозы, мелкую промышленность, т.е. все те отрасли хозяйства, которые ближе всего стоят к населению.

    Прогрессивная роль советской бюрократии совпадает с периодом перенесения важнейших элементов капиталистической техники в Советский Союз. На заложенных революцией основах совершалась черновая работа заимствования, подражания, пересаживания, прививки. О каком нибудь новом слове в области техники, науки или искусства пока еще не было и речи. Строить гигантские заводы по готовым западным образцам можно и по бюрократической команде, правда, в три-дорога. Но чем дальше, тем больше хозяйство упирается в проблему качества, которое ускользает от бюрократии, как тень. Советская продукция как бы отмечена серым клеймом безразличия. В условиях национализованного хозяйства качество предполагает демократию производителей и потребителей, свободу критики и инициативы, т.е. условия, несовместимые с тоталитарным режимом страха, лжи и лести.

    За вопросом о качестве встают более сложные и грандиозные задачи, которые можно обнять понятием самостоятельного технического и культурного творчества. Древний философ сказал, что отцом всех вещей является спор. Где свободное столкновение идей невозможно, там нет и творчества новых ценностей. Правда, революционная диктатура, по самой сути своей, означает суровые ограничения свободы. Но именно поэтому эпохи революций никогда не были непосредственно благоприятны для культурного творчества: они только расчищали для него арену. Диктатура пролетариата открывает человеческому гению тем более простора, чем более она перестает быть диктатурой. Социалистическая культура будет расцветать только по мере отмирания государства. В этом простом и непреклонном историческом законе заложен смертельный приговор для нынешнего политического режима СССР. Советская демократия не есть требование отвлеченной политики, еще менее - морали. Она стала вопросом жизни или смерти для страны.

    Если б новое государство не имело других интересов, кроме интересов общества, отмирание функций принуждения получило бы постепенно безболезненный характер. Но государство не бесплотно. Специфические функции создали специфические органы. Бюрократия, взятая в целом, заботится не столько о функции, сколько о той дани, которую эта функция ей приносит. Командующая каста стремится укрепить и увековечить органы принуждения. Для обеспечения своей власти и своих доходов она не щадит ничего и никого. Чем больше ход развития направляется против нее, тем беспощаднее она становится по отношению к передовым элементам народа. Как и католическая церковь, догмат непогрешимости она выдвинула в период заката, но зато сразу поставила его на такую высоту, о которой римский папа не может и мечтать.

    Все более назойливое обожествление Сталина является, при всей своей карикатурности, необходимым элементом режима. Бюрократии нужен неприкосновенный супер-арбитр, первый консул, если не император, и она поднимает на своих плечах того, кто наиболее отвечает ее притязаниям на господство. "Сила характера" вождя, которой так восторгаются литературные дилетанты Запада, есть на самом деле итог коллективного напора касты, готовой на все, лишь бы отстоять себя. Каждый из них на своем посту считает: "государство - это я". В Сталине каждый без труда находит себя. Но и Сталин в каждом из них открывает частицу своего духа. Сталин есть персонификация бюрократии: в этом и состоит его политическая личность.

    Цезаризм, или его буржуазная форма, бонапартизм, выступает на сцену в те моменты истории, когда острая борьба двух лагерей как бы поднимает государственную власть над нацией и обеспечивает ей, на вид, полную независимость от классов, а на самом деле - лишь необходимую свободу для защиты привилегированных. Сталинский режим, который возвышается над политически атомизированным обществом, опирается на полицейский и офицерский корпус и не допускает над собою никакого контроля, представляет явную вариацию бонапартизма, нового, еще не виданного в истории типа. Цезаризм возник в условиях потрясаемого внутренней борьбой рабского общества. Бонапартизм есть одно из политических орудий капиталистического режима, в его критические периоды. Сталинизм есть разновидность той же системы, но на фундаменте рабочего государства, раздираемого антагонизмом между организованной и вооруженной советской аристократией и безоружными трудящимися массами.

    Как свидетельствует история, бонапартизм отлично уживается со всеобщим и даже тайным избирательным правом. Демократическим ритуалом бонапартизма является плебисцит. Время от времени гражданам ставится вопрос: за или против вождя? причем голойства качество предполагает демократию производителей и потребителей, свободу критики и инициативы, т.е. условия, несовместимые с тоталитарным режимом страха, лжи и лести.

    За вопросом о качестве встают более сложные и грандиозные задачи, которые можно обнять понятием самостоятельного технического и культурного творчества. Древний философ сказал, что отцом всех вещей является спор. Где свободное столкновение идей невозможно, там нет и творчества новых ценностей. Правда, революционная диктатура, по самой сути своей, означает суровые ограничения свободы. Но именно поэтому эпохи революций никогда не были непосредственно благоприятны для культурного творчества: они только расчищали для него арену. Диктатура пролетариата открывает человеческому гению тем более простора, чем более она перестает быть диктатурой. Социалистическая культура будет расцветать только по мере отмирания государства. В этом простом и непреклонном историческом законе заложен смертельный приговор для нынешнего политического режима СССР. Советская демократия не есть требование отвлеченной политики, еще менее - морали. Она стала вопросом жизни или смерти для страны.

    Если б новое государство не имело других интересов, кроме интересов общества, отмирание функций принуждения получило бы постепенно безболезненный характер. Но государство не бесплотно. Специфические функции создали специфические органы. Бюрократия, взятая в целом, заботится не столько о функции, сколько о той дани, которую эта функция ей приносит. Командующая каста стремится укрепить и увековечить органы принуждения. Для обеспечения своей власти и своих доходов она не щадит ничего и никого. Чем больше ход развития направляется против нее, тем беспощаднее она становится по отношению к передовым элементам народа. Как и католическая церковь, догмат непогрешимости она выдвинула в период заката, но зато сразу поставила его на такую высоту, о которой римский папа не может и мечтать.

    Все более назойливое обожествление Сталина является, при всей своей карикатурности, необходимым элементом режима. Бюрократии нужен неприкосновенный супер-арбитр, первый консул, если не император, и она поднимает на своих плечах того, кто наиболее отвечает ее притязаниям на господство. "Сила характера" вождя, которой так восторгаются литературные дилетанты Запада, есть на самом деле итог коллективного напора касты, готовой на все, лишь бы отстоять себя. Каждый из них на своем посту считает: "государство - это я". В Сталине каждый без труда находит себя. Но и Сталин в каждом из них открывает частицу своего духа. Сталин есть персонификация бюрократии: в этом и состоит его политическая личность.

    Цезаризм, или его буржуазная форма, бонапартизм, выступает на сцену в те моменты истории, когда острая борьба двух лагерей как бы поднимает государственную власть над нацией и обеспечивает ей, на вид, полную независимость от классов, а на самом деле - лишь необходимую свободу для защиты привилегированных. Сталинский режим, который возвышается над политически атомизированным обществом, опирается на полицейский и офицерский корпус и не допускает над собою никакого контроля, представляет явную вариацию бонапартизма, нового, еще не виданного в истории типа. Цезаризм возник в условиях потрясаемого внутренней борьбой рабского общества. Бонапартизм есть одно из политических орудий капиталистического режима, в его критические периоды. Сталинизм есть разновидность той же системы, но на фундаменте рабочего государства, раздираемого антагонизмом между организованной и вооруженной советской аристократией и безоружными трудящимися массами.

    Как свидетельствует история, бонапартизм отлично уживается со всеобщим и даже тайным избирательным правом. Демократическим ритуалом бонапартизма является плебисцит. Время от времени гражданам ставится вопрос: за или против вождя? причем голосующий чувствует дуло револьвера у виска. Со времени Наполеона III, который кажется ныне провинциальным дилетантом, эта техника достигла необыкновенного развития. Новая советская конституция, устанавливающая бонапартизм на плебисцитарной основе, является подлинным увенчанием системы. В последнем счете советский бонапартизм обязан своим возникновением запоздалости мировой революции. Но та же причина породила в капиталистических странах фашизм. Мы приходим к неожиданному, на первый взгляд, но на самом деле непреложному выводу: подавление советской демократии всесильной бюрократией, как и разгром буржуазной демократии фашизмом, вызваны одной и той же причиной: промедление мирового пролетариата в разрешении поставленной перед ним историей задачи. Сталинизм и фашизм, несмотря на глубокое различие социальных основ, представляют собою симметричные явления. Многими чертами своими они убийственно похожи друг на друга. Победоносное революционное движение в Европе немедленно же потрясло бы не только фашизм, но и советский бонапартизм. Поворачиваясь спиною к международной революции, сталинская бюрократия по своему права: она лишь повинуется голосу самосохранения. Борьба бюрократии с "классовыми врагами".

    Противовесом бюрократии, с первых дней советского режима, служила партия. Если бюрократия управляла государством, то партия контролировала бюрократию. Зорко блюдя за тем, чтобы неравенство не переходило за пределы необходимости, партия всегда находилась в состоянии то открытой то замаскированной борьбы с бюрократией. Историческая роль фракции Сталина состоит в том, что она уничтожила это раздвоение, подчинив партию ее собственному аппарату и слив этот последний с аппаратом государства. Так создался нынешний тоталитарный режим. Победа Сталина тем именно и была обеспечена, что он оказал бюрократии эту немаловажную услугу. В течение первых десяти лет борьбы левая оппозиция не переходила с пути идейного завоевания партии на путь завоевания власти против партии. Лозунг ее гласил: реформа, а не революция. Однако, бюрократия уже в то время готова была на любой переворот, чтоб оградить себя от демократической реформы. В 1927 г., когда борьба вошла в особенно острую стадию, Сталин заявил на заседании Центрального Комитета, обращаясь к оппозиции: "Эти кадры можно снять только гражданской войной". То, что в словах Сталина было угрозой, стало, благодаря ряду поражений европейского пролетариата, историческим фактом. Путь реформы превратился в путь революции. Непрерывные чистки партии и советских организаций имеют задачей воспрепятствовать недовольству масс найти членораздельное политическое выражение. Но репрессии не убивают мысль, а лишь загоняют ее в подполье. Широкие круги коммунистов, как и беспартийных, имеют две системы воззрений: официальную и тайную. Ссыск и донос разъедают общественные отношения насквозь. Своих противников бюрократия неизменно изображает врагами социализма. При помощи судебных подлогов, ставших нормой, она подкидывает им любое преступление, по собственному выбору. Под ультиматумом расстрела она исторгает у слабых ею же продиктованные признания и полагает затем эти свидетельства в основу обвинения против наиболее стойких своих врагов. "Было бы непростительно глупо и преступно", поучает "Правда" от 5 июня 1936 г., комментируя "самую демократическую в мире" конституцию, - полагать, что, несмотря на уничтожение классов, "классово враждебные социализму силы примирились со своим поражением... Борьба продолжается". Кто же эти "классово враждебные силы"? Ответ гласит: "Остатки контр-революционных групп, белогвардейцев всех мастей, особенно троцкистско-зиновьевской"...После неизбежной ссылки на "шпионскую и террористическую работу" (троцкистов и зиновьевцев), орган Сталина обещает: "твердой рукой мы будем и впредь бить и уничтожать врагов народа, троцкистских гадов и фурий, как бы искусно они не маскировались". Такие угрозы, ежедневно повторяющиеся в советской печати, являются простым аккомпаниментом к работе ГПУ. Некий Петров, член партии с 1918 г., участник Гражданской войны, впоследствии советский агроном и участник правой оппозиции, бежавший в 1936 г. из ссылки за границу, следующими чертами характеризует ныне в либеральной эмигрантской газете так называемых троцкистов: "Левые?... Психологически - последние революционеры. Подлинные, горящие. Никакого серого делячества, никаких компромиссов. Люди - прекрасные. Но идиотские идеи... Мировой пожар и прочий бред...". Оставим в стороне вопрос об "идеях". Морально-политическая оценка левых сагроном и участник правой оппозиции, бежавший в 1936 г. из ссылки за границу, следующими чертами характеризует ныне в либеральной эмигрантской газете так называемых троцкистов: "Левые?... Психологически - последние р Истерия бюрократической ненависти против большевистской оппозиции приобретает особенно яркий политический смысл наряду со снятием ограничений против лиц буржуазного происхождения. Примирительные декреты в отношении службы, работы и образования исходят из того соображения, что сопротивление господствовавших ранее классов замирает особенно яркий политический смысл наряду со снятием ограничений против лиц буржуазного происхождения. Примирительные декреты в отношении службы, работы и образования исходят из того соображения, что сопротивление господствовавших ранее классов замирает по мере того, как выясняется незыблемость нового порядка. "Теперь нет нужды в этих ограничениях", разъяснял Молотов на сессии ЦИК'а в январе 1936 г. Одновременно с этим оказывается, однако, что злейшие "классовые враги" вербуются из числа тех, которые всю жизнь боролись за социализм, начиная с ближайших сотрудников Ленина, как Зиновьев и Каменев. В отличие от буржуазии, "троцкисты" приходят, по словам "Правды", в тем большее отчаяние, "чем ярче вырисовываются очертания безклассового социалистического общества". Бредовый характер этой философии, возникшей из необходимости прикрывать новые отношения старыми формулами, не может, конечно, скрыть реального сдвига социальных антагонизмов. С одной стороны, создание "знати" открывает широкие карьерные в Меч диктатуры, разивший ранее тех, которые хотели восстановить привилегии буржуазии, направляется сейчас против тех, которые восстают против привилегий бюрократии. Удары падают не на классовых врагов пролетариата, а на пролетарский авангард. В соответствии с коренным изменением своей функции политическая полиция, когда-то вербовавшаяся из особо преданных и самоотверженных большевиков, составляет ныне наиболее деморализованную часть бюрократии. В преследование революционеров термидорианцы вкладывают всю ненависть к тем, которые напоминают им о прошлом и заставляют бояться будущего. Тюрьмы, глухие углы Сибири и Центральной Азии, множающиеся концентрационные лагери, содержат в себе цвет большевистской партии, наиболее стойких и верных. Даже в изоляторах и Сибири оппозиционеров продолжают донимать обысками, почтовой блокадой и голодом. Жен насильственно отделяют в ссылке от мужей, с единственной целью: сломить хребет и выжать покаяние. Но и покаявшиеся не спасаются: при первом подозрении или доносе они подвергаются двойной каре. Помощь ссыльным, даже со стороны родных, преследуется, как преступление. Взаимопомощь карается, как заговор. Единственным средством самозащиты является, в этих условиях, стачка голода. ГПУ отвечает на нее насильственным кормлением, либо предоставляет свободу умирать. Сотни оппозиционеров, русских и иностранных, были за эти годы расстреляны, погибли от голодовок или прибегли к самоубийству. На протяжении 12 лет власть десятки раз оповещала мир об окончательном искоренении оппозиции. Но во время "чистки" в последние месяцы 1935 г. и первой половине 1936 г. снова исключены были сотни тысяч членов партии, в том числе несколько десятков тысяч "троцкистов". Наиболее активные были немедленно же арестованы, разбросаны по тюрьмам и концентрационным лагерям. В отношении остальных Сталин через "Правду" открыто предписал местным органам не давать им работы. В стране, где единственным работодателем является государство, эта мера означает медленную голодную смерть. Старый принцип: кто не работает, тот не ест, заменен новым: кто не повинуется, тот не ест. Сколько именно большевиков исключено, арестовано, истреблено начиная с 1923 г., когда открылась эра бонапартизма, мы узнаем, когда развернем архивы политической полиции Сталина. Сколько их остается в подполье, обнаружится, когда начнется крушение бюрократии. Какое значение могут иметь 20-30 тысяч оппозиционеров на партию в два миллиона членов? Голое сопоставление цифр не говорит в таком вопросе ничего. Десятка революционеров на полк достаточно, чтобы в накаленной политической атмосфере увлечь его на сторону народа. Не даром штабы смертельно боятся малочисленных подпольных кружков, даже одиночек. Этот реакционный штабной страх, пропитывающий сталинскую бюрократию насквозь, объясняет бешеный характер ее преследований и ее отравленных клевет. Виктор Серж, проделавший в Советском Союзе все этапы репрессии, принес Западной Европе потрясающую весть от тех, которые подвергаются пыткам за верность революции и вражду к ее могильщикам. "Я ничего не преувеличиваю, - пишет он, - я взвешиваю каждое слово, и могу каждое из них подкрепить трагическими доказательствами и именами. Среди этой массы жертв и протестантов, в большинстве молчаливых, одно героическое меньшинство мне ближе всех других, драгоценное своей энергией, своей проницательностью, своим стоицизмом, своей преданностью большевизму великой эпохи. Тысячи этих коммунистов первого часа, сотоварищей Ленина и Троцкого, строителей советской республики, когда существовали советы, противопоставляют внутреннему разложению режима принципы социализма, защищает, как могут, (а то, что они могут, это соглашаться на все жертвы) права рабочего класса... Я приношу вам весть о тех, кто там взаперти. Они будут держаться, сколько нужно, до конца, даже если бы им не пришлось увидеть над революцией новую зарю... Революционеры Запада могут расчитывать на них: пламя будет поддержано, пусть только в одних тюрьмах. Они также расчитывают на вас. Вы должны, мы должны защищать их, чтобы защитить рабочую демократию в мире, возродить освободительный облик диктатуры пролетариата, вернуть когда-либо СССР его моральное величие и доверие рабочих...". Неизбежность новой революции.

    Рассуждая об отмирании государства, Ленин писал, что привычка в соблюдении правил общежития способна устранить всякую необходимость принуждения, "если нет ничего такого, что возмущает, вызывает протест и восстание, создает необходимость подавления". В этом если вся суть. Нынешний режим СССР на каждом шагу вызывает протест, тем более жгучий, что подавленный. Бюрократия не только аппарат принуждения, но и постоянный источник провокации. Самое существование жадной, лживой и циничной касты повелителей не может не порождать затаенного возмущения. Улучшение материального положения рабочих не примиряет их с властью, наоборот, повышая их достоинство и освобождая их мысль для общих вопросов политики, подготовляет открытый конфликт с бюрократией. Несменяемые "вожди" любят твердить о необходимости "учения", "овладения техников", "культурного самовоспитания" и прочих прекрасных вещах. Но сам правящий слой невежествен и мало культурен, ничему серьезно не учится, нелоялен и груб в обращении. Тем нестерпимее его претензии опекать все области общественной жизни, командовать не только кооперативной лавкой, но и музыкальной композицией. Советское население не может подняться на более высокую ступень культуры, не освободившись от унизительного подчинения касте узурпаторов. Чиновник ли съест рабочее государство, или же рабочий класс справится с чиновником? Так стоит сейчас вопрос, от решения которого зависит судьба СССР. Огромное большинство советских рабочих уже и сейчас враждебно бюрократии, крестьянские массы ненавидят ее здоровой плебейской ненавистью. Если, в противоположность крестьянам, рабочие почти не вступали на путь открытой борьбы, обрекая тем протестующую деревню на блуждания и бессилие, то не только из-за репрессий: рабочие боялись, что, опрокинув бюрократию, они расчистят поле для капиталистической реставрации. Взаимоотношение между государством и классом гораздо сложнее, чем представляется вульгарным "демократам". Без планового хозяйства Советский Союз был бы отброшен на десятки лет назад. В этом смысле бюрократия продолжает выполнять необходимую функцию. Но она выполняет ее так, что подготовляет взрыв всей системы, который может полностью смести результаты революции. Рабочие - реалисты. Нисколько не обманывая себя насчет правящей касты, по крайней мере, ближайших к ним низших ее ярусов, они видят в ней пока-что сторожа некоторой части своих собственных завоеваний. Они неизбежно прогонят нечестного, наглого и ненадежного сторожа, как только увидят другую возможность: для этого нужно, чтоб на Западе или на Востоке открылся революционный просвет. Прекращение видимой политической борьбы изображается друзьями и агентами Кремля, как "стабилизация" режима. На самом деле оно означает лишь временную стабилизацию бюрократии при загнанном вглубь недовольстве народа. Молодое поколение особенно болезненно ощущает ярмо "просвещенного абсолютизма", в котором гораздо больше абсолютизма, чем просвещенности. Все более зловещая настороженность бюрократии ко всякому проблеску живой мысли, как и невыносимая напряженность славословий по адресу благого провидения, в лице "вождя", одинаково знаменуют возрастающее расхождение между государством и обществом, все большее сгущение внутренних противоречий, которые напирают на стенки государства, ищут выхода и неизбежно найдут его. Для правильной оценки положения в стране крупнейшее значение имеют нередкие террористические акты против представителей власти. Наиболее нашумевшим было убийство Кирова, ловкого и беззастенчивого ленинградского диктатора, типичного представителя своей корпорации. Сами по себе террористические акты меньше всего способны опрокинуть бонапартистскую олигархию. Если отдельный бюрократ страшится револьвера, то бюрократия в целом не без успеха эксплоатирует террор для оправдания своих собственных насилий, пристегивая попутно к убийству своих политических противников (дело Зиновьева, Каменева и других). Индивидуальный террор - орудие нетерпеливых или отчаявшихся одиночек, принадлежащих чаще всего к младшему поколению самой бюрократии. Но, как и в царские времена, политические убийства являются безошибочным признаком предгрозовой атмосферы и предрекают наступление открытого политического кризиса. Введением новой конституции бюрократия показывает, что сама она чувствует опасность и принимает предупредительные меры. Однако, уже не раз случалось, что бюрократическая диктатура, ища спасенья в "либеральных" реформах, только ослабляла себя. Обнажая бонапартизм, новая конституция создает, в то же время, полулегальное прикрытие для борьбы с ним. Состязание бюрократических клик на выборах может стать началом более широкой политической борьбы. Хлыст против "плохо работающих органов власти", может превратиться в хлыст против бонапартизма. Все показания сходятся на том, что дальнейший ход развития должен с неизбежностью привести к столкновению между культурно возросшими силами народа и бюрократической олигархией. Мирного выхода из кризиса нет. Ни один дьявол еще не обстригал добровольно своих когтей. Советская бюрократия не сдаст без боя своих позиций. Развитие явно ведет на путь революции. При энергичном натиске народных масс и неизбежном, в этих условиях, расслоении правительственного аппарата, сопротивление властвующих может оказаться гораздо слабее, чем представляется ныне. Но на этот счет возможны только предположения. Во всяком случае снять бюрократию можно только революционной силой и, как всегда, с тем меньшими жертвами, чем смелее и решительнее будет наступление. Подготовить его и стать во главе масс в благоприятной исторической ситуации - в этом и состоит задача советской секции Четвертого Интернационала. Сегодня она еще слаба и загнана в подполье. Но нелегальное существование партии не есть небытие: это лишь тяжелая форма бытия. Репрессии могут оказаться вполне действительными против сходящего со сцены класса: революционная диктатура 1917-1923 годов вполне доказала это. Но насилия над революционным авангардом не спасут пережившую себя касту, если Советскому Союзу суждено вообще дальнейшее развитие. Революция, которую бюрократия подготовляет против себя, не будет социальной, как Октябрьская революция 1917 г.: дело не идет на этот раз об изменении экономических основ общества, о замене одних форм собственности другими. История знала и в прошлом не только социальные революции, которые заменяли феодальный режим буржуазным, но и политические, которые, не нарушая экономических основ общества, сметали старую правящую верхушку (1830 г. и 1848 г. во Франции, февраль 1917 г. в России и пр.). Низвержение бонапартистской касты будет, разумеется, иметь глубокие социальные последствия; но само по себе оно уОктябрьская революция 1917 г.: дело не идет на Государство, вышедшее из рабочей революции, существует впервые в истории. Нигде не записаны те этапы, через которые оно должно пройти. Правда, теоретики и строители СССР надеялись, что насквозь прозрачная и гибкая система советов позволит государству мирно преобразовываться, растворяться и отмирать в соответствии с этапами экономической и культурной эволюции общества. Жизнь, однако, и на этот раз оказалась сложнее, чем рассчитывала теория. Пролетариату отсталой страны суждено было совершить первую социалистическую революцию. Эту историческую привилегию он, по всем данным, должен будет оплатить второй, дополнительной революцией - против бюрократического абсолютизма. Программа новой революции зависит во многом от момента, когда она разразится, от уровня, какого достигнет к тому времени страна, и, в огромной степени, от международной обстановки. Основные элементы программы, ясные уже сейчас, даны на протяжении этой книги, как объективный выход из анализа противоречий советского режима. Дело идет не о том, чтобы заменить одну правящую клику другой, а о том, чтобы изменить самые методы управления хозяйством и руководства культурой. Бюрократическое самовластье должно уступить место советской демократии. Восстановление права критики и действительной свободы выборов есть необходимое условие дальнейшего развития страны. Это предполагает восстановление свободы советских партий, начиная с партии большевиков, и возрождение профессиональных союзов. Перенесенная на хозяйство демократия означает радикальный пересмотр планов в интересах трудящихся. Свободное обсуждение хозяйственных проблем снизит накладные расходы бюрократических ошибок и зигзагов. Дорогие игрушки - Дворцы советов, новые театры, показные метрополитены - потеснятся в пользу рабочих жилищ. "Буржуазные нормы распределения" будут введены в пределы строгой необходимости, чтоб, по мере роста общественного богатства, уступать место социалистическому равенству. Чины будут немедленно отменены, побрякушки орденов поступят в тигель. Молодежь получит возможность свободно дышать, критиковать, ошибаться и мужать. Наука и искусство освободятся от оков. Наконец, внешняя политика вернется к традициям революционного интернационализма. Более, чем когда-либо судьба Октябрьской революции связана ныне с судьбой Европы и всего мира. На Пиренейском полуострове, во Франции, в Бельгии решается сейчас проблема Советского Союза. К тому моменту, когда эта книга появится в печати, положение будет, вероятно, несравненно яснее, чем сегодня, в дни гражданской войны под стенами Мадрида. Если советской бюрократии удастся, через вероломную политику "народных фронтов", обеспечить победу реакции в Испании и Франции - а Коминтерн делает все, что может, в этом направлении - Советский Союз будет поставлен на край гибели, и в порядок дня станет скорее буржуазная контр-революция, чем восстание рабочих против бюрократии. Если же, несмотря на объединенный саботаж реформистских и "коммунистических" вождей, пролетариат Западной Европы проложит себе дорогу к власти, откроется новая глава и в истории СССР. Первая же победа революции в Европе пройдет электризующим током через советские массы, выправит их, поднимет дух независимости, пробудит традиции 1905 и 1917 годов, подорвет позиции бонапартистской бюрократии и приобретет для Четвертого Интернационала не меньшее значение, чем Октябрьская революция имела для Третьего. Только на этом пути первое рабочее государство будет спасено для социалистического будущего.


АВТОРСКИЕ ПРИЛОЖЕНИЯ

    "Социализм в отдельной стране"

    Реакционные тенденции автаркии представляют оборонительный рефлекс старческого капитализма на поставленную историей задачу: освободить экономику из оков частной собственности и национального государства и планомерно организовать ее на поверхности всей нашей планеты.

    В ленинской "Декларации прав трудящегося и эксплоатируемого народа", представленной Советом народных комиссаров на утверждение Учредительного Собрания, в короткие часы его жизни, "основная задача" нового строя определяется так: "установление социалистической организации общества и победа социализма во всех странах". Международный характер революции записан в основном документе нового режима. Никто и не смел в то время ставить проблему иначе! В апреле 1924 года, три месяца после смерти Ленина, Сталин писал в своей компилятивной брошюре "Об основах ленинизма": "Для свержения буржуазии достаточно усилий одной страны - об этом говорит и история нашей революции. Для окончательной победы социализма, для организации социалистического производства усилий одной страны, особенно такой крестьянской страны, как наша, уже недостаточно, - для этого необходимы усилия пролетариев нескольких передовых стран". Эти строки не требуют пояснений. Зато издание, в которое они вошли, изъято из обращения.

    Крупные поражения европейского пролетариата и первые, еще очень скромные экономические успехи Советского Союза внушили Сталину осенью 1924 г. мысль, что историческим призванием советской бюрократии является построение социализма в отдельной стране. Вокруг этого вопроса развернулась дискуссия, которая многим поверхностным умам казалась академической или схоластической, но которая, на самом деле, отражала начавшееся перерождение Третьего Интернационала и подготовляла Четвертый.

    Уже знакомый нам бывший коммунист, ныне белый эмигрант Петров рассказывает, по собственным воспоминаниям, как жестоко упиралось молодое поколение администраторов против учения о зависимости СССР от международной революции. "Как же это так, что мы сами не справимся с устройством в нашей стране счастливой жизни?" Если по Марксу выходит иначе, значит "мы никакие не марксисты, большевики мы российские, вот что". К этим воспоминаниям о спорах середины 20-х годов Петров прибавляет: "сегодня не могу не подумать: теория о построении социализма в отдельной стране - не просто сталинская выдумка". Совершенно правильно! Она безошибочно выражала настроения бюрократии: говоря о победе социализма, она понимала под этим свою собственную победу.

    В обоснование разрыва с марксистской традицией интернационализма Сталин имел неосторожность сослаться на то, что Марксу и Энгельсу неизвестен был закон... неравномерного развития капитализма, впервые будто бы открытый Лениным. В каталоге идейных курьезов это утверждение должно, по праву, занять одно из первых мест. Неравномерность развития проходит через всю историю человечества, особенно же через историю капитализма. Молодой русский историк и экономист Солнцев, человек исключительных дарований и нравственных качеств, замученный на смерть в тюрьмах советской бюрократии за принадлежность к левой оппозиции, дал в 1926 г. превосходную теоретическую справку о законе неравномерного развития у Маркса: разумеется, она не могла быть напечатана в Советском Союзе. Под запрет попала также, но по соображениям противоположного порядка, работа давно уже умершего и забытого немецкого социал-демократа Фольмара, который еще в 1878 г. развивал перспективу "изолированного социалистического государства" - не для России, а для Германии - со ссылкой на неизвестный будто бы до Ленина "закон" неравномерного развития.

    "Социализм безусловно предполагает экономически развитые отношения, - писал Георг Фольмар, - и если бы дело ограничилось только ими, он должен был бы быть наиболее могущественным там, где хозяйственное развитие наивыше. Но дело ни в каком случае не обстоит так. Англия несомненно экономически наиболее развитая страна; тем не менее социализм, как мы видим, играет в ней весьма второстепенную роль, тогда как в экономически менее развитой Германии он представляет сейчас уже такую силу, что все старое общество не чувствует себя более прочным"... Ссылаясь на множественность исторических факторов, определяющих ход событий, Фольмар продолжает: "ясно, что при взаимодействии столь многочисленных сил развитие какого бы то ни было общечеловеческого движения не могло и не может быть одинаковым, в отношении времени и формы, хотя бы в двух странах, не говоря уже обо всех... Тому же закону подлежит и социализм... Предположение единовременной победы социализма во всех культурных странах является начисто исключенным, равно как, и по тем же причинам, и предположение, что примеру социалистически организованного государства неизбежно тотчас же последуют остальные цивилизованные государства... Таким образом - заключает Фольмар - мы приходим к изолированному социалистическому государству, относительно которого я, как надеюсь, доказал, что оно является хотя и не единственной возможностью, но наибольшей вероятностью". В этой работе, написанной, когда Ленину было 8 лет, закону неравномерного развития дается гораздо более правильное истолкование, чем то, какое мы находим у советских эпигонов, начиная с осени 1924 года. Надо впрочем отметить, что в этой части своего исследования Фольмар, весьма второстепенный теоретик, только пересказывает мысли того самого Энгельса, которому будто бы оставался "неизвестен" закон неравномерности развития капитализма.

    "Изолированное социалистическое государство" из исторической гипотезы стало фактом, правда, не в Германии, а в России. Но факт изолированности и есть как раз выражение относительной силы мирового капитализма, относительной слабости социализма. От изолированного "социалистического" государства до социалистического общества, навсегда покончившего с государством, остается большой исторический путь, который как раз и совпадает с путем международной революции.

    Беатриса и Сидней Веббы уверяют нас, с своей стороны, что Маркс и Энгельс только потому не верили в возможность построения изолированного социалистического общества, что им не снилось (neither Marx nor Engels had ever dreamt) такое могучее орудие, как монополия внешней торговли. Нельзя без неловкости за престарелых авторов читать эти строки. Огосударствление торговых банков и компаний, железных дорог и торгового флота является такой же необходимой мерой социалистической революции, как и национализация средств производства, в том числе и экспортных отраслей промышленности. Монополия внешней торговли есть не что иное, как сосредоточение в руках государства материальных средств экспорта и импорта. Сказать, что Марксу и Энгельсу "не снилась" монополия внешней торговли, значит сказать, что им не снилась социалистическая революция. В довершение беды в работе того же Фольмара монополия внешней торговли выдвигается, и вполне справедливо, как одно из важнейших орудий "изолированного социалистического государства". Маркс и Энгельс должны были бы, следовательно, узнать об этом секрете от Фольмара, если б сам он не узнал о нем раньше от них.

    "Теория" социализма в отдельной стране, самим Сталиным нигде, кстати сказать, не изложенная и не обоснованная, сводилась к той достаточно бесплодной внеисторической мысли, что, благодаря естественным богатствам страны, социалистическое общество может быть построено в географических границах СССР. С таким же успехом можно утверждать, что социализм мог бы победить и в том случае, если б население земного шара было в 12 раз меньше нынешнего. На самом деле, однако, новая теория стремилась ввести в общественное сознание более конкретную систему взглядов, именно: революция завершена окончательно; социальные противоречия будут непрерывно смягчаться; кулак будет незаметно врастать в социализм; развитие в целом, независимо от событий внешнего мира, сохранит мирный и планомерный характер. Бухарин, пытавшийся обосновать новую теорию, провозглашал незыблемо доказанным, "что из-за классовых различий внутри нашей страны, из-за нашей технической отсталости мы не погибнем, что мы можем строить социализм даже на этой нищенской технической базе, что этот рост социалиизложенная и не обоснованная, сводилась к той достаточно бесплодной внеисторической мысли, что, благодаря естественным богатствам страны, социалистическое общество может быть построено в географических границах СССР. С таким же успехом можно утверждать, что социализм мог бы победить и в том случае, если б население земного шара было в 12 раз меньше нынешнего. На самом деле, однако, новая теория стремилась ввести в общественное сознание более конкретное понимание.

    В апреле 1926 г. левой оппозицией внесена была на пленум ЦК следующая поправка против теории черепашьего шага: "Было бы в корне неправильно думать, будто к социализму можно идти произвольным темпом, находясь в капиталистическом окружении. Дальнейшее продвижение к социализму будет обеспечено лишь при том условии, если расстояние, отделяющее нашу промышленность от передовой капиталистической... будет явно и осязательно уменьшаться, а не возрастать". Сталин с полным основатеории черепашьего шага: "Было бы в корне неправильно думать, будто к социализму можно идти произвольным темпом, находясь в капиталистическом окружении. Дальнейшее продвижение к социализму будет обеспечено лишь при том условии, если расстояние, отделяющее нашу промышленность от передовой капиталистической... будет явно и осязательно уменьшаться, а не возрастать". Сталин с полным основанием объявил эту поправку "замаскированной" атакой на теорию социализма в отдельной стране.

    Но иллюзия социализма, который черепашьим темпом строится на нищенской базе, в окружении могущественных врагов, недолго продержалась под ударами критики. В ноябре того же года XV партийная конференция, без малейшей подготовки в печати, признала необходимым "в относительно (?) минимальный исторический срок нагнать, а затем и превзойти уровень индустриального развития передовых капиталистических стран". Левая оппозиция во всяком случае оказалась "превзойдена". Но выдвигая лозунг: догнать и перегнать весь мир "в минимальный срок", вчерашние теоретики черепашьего шага попадали в плен к тому самому "международному фактору", к которому советская бюрократия относится с суеверным страхом. Так, на протяжении восьми месяцев ликвидирована была чистая версия сталинской теории.

    Социализм неминуемо должен будет "перегнать" капитализм во всех областях, писала Левая оппозиция в нелегально распространявшемся ею в марте 1927 г. документе. "Но сейчас речь идет не об отношении социализма к капитализму а об экономическом развитии СССР по отношению к Германии, Англии и Соединенным Штатам. Что следует понимать под словами: "минимальный исторический срок"? В течение ряда ближайших пятилеток мы далеко еще не достигнем уровня передовых стран Запада. Что же за это время произойдет с капиталистическим миром?.. Если допускать возможность его нового расцвета, охватывающего десятки лет, тогда жалкой пошлостью будут речи о социализме в нашей отсталой стране; тогда надо будет сказать, что мы ошиблись в оценке всей эпохи, как эпохи капиталистического загнивания; тогда Советская республика оказалась бы вторым, после Коммуны, опытом диктатуры пролетариата, более широким и плодотворным, но только опытом... Имеются ли, однако, какие либо серьезные основания для такой решительной переоценки всей нашей эпохи и смысла Октябрьской революции, как звена международной? Нет!.. Завершая, в большей или меньшей степени, свой восстановительный период (после войны)... капиталистические страны восстанавливают, притом в несравненно более остром, чем до войны, виде, все свои старые противоречия, внутренние и международные. Это и есть основа пролетарской революции. То, что мы строим социализм, есть факт. Но не меньшим, а большим фактом, поскольку целое вообще больше части, является подготовка европейской и мировой революции. Часть сможет победить только совместно с целым... Европейскому пролетариату на разбег для захвата власти нужен гораздо более короткий срок, чем нам для того, чтобы технически сравняться с Европой и Америкой... Нам нужно тем временем систематически сокращать расстояние, отделяющее нашу производительность труда от мировой. Чем больше продвинемся вперед, тем менее опасна для нас возможная интервенция дешевых цен, а, следовательно, и военная интервенция... Чем выше поднимем жизненный уровень рабочих и крестьян, тем вернее ускорим пролетарскую революцию в Европе, тем скорее эта революция обогатит нас мировой техникой, тем вернее и полнее пойдет наше социалистическое строительство, как часть европейского и мирового". Этот документ, как и другие, остался без реплики, если не считать репликой исключения из партии и аресты.

    Вслед за отказом от идеи черепашьего темпа пришлось отказаться и от связанной с нею идеи врастания кулака в социализм. Административный разгром кулачества дал, однако, теории социализма в отдельной стране новое питание: раз классы "в основном" уничтожены, значит социализм "в основном" осуществлен (1931 г.). В сущности этим реставрировалась концепция социалистического общества "на нищенской базе". Именно в те дни, как мы помним, официозный журналист объяснял, что отсутствие молока для детей объясняется недостатком коров, а вовсе не недостатками социалистической системы.

    Забота о производительности труда не позволила, однако, надолго задерживаться на успокоительных формулах 1931 года, которые должны были служить моральным удовлетворением за опустошения сплошной коллективизации. "Некоторые думают, - неожиданно заявил Сталин в связи со стахановским движением, - что социализм можно укрепить путем некоторого материального поравнения людей на базе бедняцкой жизни. Это неверно... На самом деле социализм может победить только на базе высокой производительности труда, более высокой, чем при капитализме". Совершенно правильно! Однако, в то же самое время новая программа Комсомола, принятая в апреле 1936 г., на том самом съезде, который отнял у Комсомола последние остатки политических прав, определяет социальный характер СССР следующими категорическими словами: "Все народное хозяйство страны стало социалистическим". Никто не заботится о согласовании этих противоречащих друг другу концепций. Каждая из них пускается в оборот в зависимости от потребностей момента. Критиковать все равно никто не посмеет.

    Самую необходимость новой программы комсомольский докладчик мотивировал следующими словами: "в старой программе содержится глубоко ошибочное, утверждение о том, что Россия "может прийти к социализму лишь через мировую пролетарскую революцию". Этот пункт программы в корне неправилен: в нем нашли отражение троцкистские взгляды", т.е. те самые, которых Сталин защищал еще в апреле 1924 г. Остается во всяком случае необъяснимым, каким образом программа, написанная в 1921 г. Бухариным и тщательно проверенная Политбюро, с участием Ленина, оказалась через 15 лет "троцкистской" и потребовала пересмотра в прямо противоположном направлении! Но логические доводы бессильны там, где дело идет об интересах. Завоевав независимость от пролетариата собственной страны, бюрократия не может признать зависимость СССР от мирового пролетариата.

    Закон неравномерности привел к тому, что противоречие между техникой и имущественными отношениями капитализма разорвало самое слабое звено мировой цепи. Отсталый русский капитализм первым поплатился за несостоятельность мирового капитализма. Закон неравномерного развития дополняется, на всем протяжении истории, законом развития. Крушение буржуазии в России привело к пролетарской диктатуре, т.е. к скачку отсталой страны вперед по сравнению с передовыми странами. Однако, установление социалистических форм собственности в отсталой стране натолкнулось на недостаточный уровень техники и культуры. Родившись сама из противоречия между высокими мировыми производительными силами и капиталистической собственностью, Октябрьская революция породила, в свою очередь, противоречие между низкими национальными производительными силами и социалистической собственностью.

    Изолированность Советского Союза не имела, правда, непосредственно тех грозных последствий, каких можно было опасаться: капиталистический мир оказался слишком дезорганизован и парализован, чтоб обнаружить в полной мере свое потенциальное могущество. "Передышка" получилась более длительная, чем позволял надеяться критический оптимизм. Однако, изолированность и невозможность пользоваться ресурсами мирового хозяйства, хотя бы на капиталистических началах, (размеры внешней торговли снизились с 1913 года в 4-5 раз) влекли за собою, наряду с огромными расходами на военную оборону, крайне невыгодное распределение производительных сил и медленный подъем жизненного уровня масс. Но наиболее злокачественным продуктом изолированности и отсталости является спрут бюрократизма.

    Юридические и политические нормы, заложенные революцией, оказывают, с одной стороны, прогрессивное воздействие на отсталое хозяйство, с другой - сами испытывают принижающее влияние отсталости. Чем дольше СССР остается в капиталистическом окружении, тем глубже заходит процесс перерождения общественных тканей. Дальнейшая изолированность должна была бы неминуемо завершиться не национальным коммунизмом, а реставрацией капитализма.

    Если буржуазия не может мирно врасти в социалистическую демократию, то и социалистическое государство не может мирно врасти в мировую капиталистическую систему. В порядке исторического дня стоит не мирное социалистическое развитие "отдельной страны", а долгая серия мировых потрясений: войн и революций. Потрясения неизбежны и во внутренней жизни СССР. Если бюрократии пришлось в борьбе за плановое хозяйство раскулачивать кулака, то рабочему классу придется в борьбе за социализм разбюрократить бюрократию. На могиле ее он начертает эпитафию: "здесь покоится теория социализма в отдельной стране".

    "Друзья" СССР

    Впервые могущественное правительство орошает за-границей не правую, благомыслящую, а левую и крайне-левую печать. Симпатии народных масс к величайшей революции очень искусно канализируются и отводятся на мельницу советской бюрократии. "Сочувствующая" западная печать незаметно теряет право публиковать что-либо, что может огорчить правящий слой СССР. Книги, неугодные Кремлю, злостно замалчиваются. Крикливые и бездарные апологии выходят на многих языках. Мы избегали на протяжении этой работы цитировать специфические произведения официальных "друзей", предпочитая грубые оригиналы стилизованным иностранным пересказам. Однако, литература "друзей", совместно с литературой Коминтерна, наиболее ее плоской и вульгарной частью, представляет в кубо-метрах внушительную величину и играет в политике не последнюю роль. Нельзя не посвятить ей в заключение несколько страниц.

    Сейчас великим вкладом в сокровищницу мысли объявлена книга Веббов "Советский коммунизм". Вместо того, чтоб рассказать, что достигнуто, и в какую сторону достигнутое развивается, авторы на протяжении 1.200 страниц излагают, что задумано, намечено в канцеляриях или постановлено в законах. Их вывод гласит: когда замыслы, планы и законы будут выполнены, тогда в СССР осуществится коммунизм. Таково содержание удручающей книги, пересказывающей отчеты московских канцелярий и юбилейные статьи московской прессы.

    Дружба к советской бюрократии не есть дружба к пролетарской революции, наоборот, скорее страховка от нее. Веббы готовы, правда, признать, что коммунистическая система распространится когда-нибудь и в остальном мире. "Но как, когда, где, с какими видоизменениями, при посредстве ли насильственной революции, или путем мирного проникновения, или даже путем сознательного подражания, на эти вопросы мы не можем ответить". ("But how, when, where, with what modifications, and whether through violent revolution or by peaceful penetration, or even by conscious imitation, are questions we cannot answer"). Этот дипломатический отказ от ответа, а на самом деле недвусмысленный ответ, в высшей степени характерен для "друзей" и определяет действительную цену их дружбы. Если б все так отвечали на вопрос о революции, например, до 1917 года, когда отвечать было неизмеримо труднее, на свете не было бы советского государства, и британским "друзьям" пришлось бы расходовать запасы своей дружбы на другие объекты.

    Веббы говорят, как о чем то само собою разумеющемся, о тщете надежд на европейские революции в близком будущем и почерпают в этом утешительное доказательство правильности теории социализма в одной стране. С авторитетом людей, для которых Октябрьский переворот явился полной и притом неприятной неожиданностью, они поучают нас необходимости строить социалистическое общество в границах СССР, за отсутствием других перспектив. Трудно удержаться от неучтивого движения плечами! На самом деле спор с Веббами у нас может идти не о том, нужно ли строить в СССР заводы и применять в колхозах минеральные удобрения, а о том, нужно ли и как именно готовить революцию в Великобритании. Но на этот счет ученые социологи отвечают: "не знаем". Самый вопрос они, конечно, считают противоречащим "науке".

    Ленин со страстной неприязнью относился к консервативным буржуа, воображающим себя социалистами, в частности, к британским фабианцам. По именному указателю, приложенному к его сочинениям, не трудно убедиться, что его отношение к Веббам на протяжении всей его деятельности остается неизменным в своей свирепой враждебности. В 1907 г. он впервые пишет о Веббах, как о "тупых хвалителях английского мещанства", которые "стараются представить чартизм, революционную эпоху английского рабочего движении, простым ребячеством". Между тем без чартизма не было бы Парижской коммуны; без обоих не было бы Октябрьской революции. Веббы нашли в СССР только административный механизм и бюрократические планы: ни чартизма, ни Коммуны, ни Октябрьского переворота они не нашли. Революция остается для них и сегодня чужим и враждебным делом, если не "простым ребячеством".

    В полемике с оппортунистами Ленин не стеснялся, как известно, салонными соображениями. Но его бранные эпитеты ("лакеи буржуазии", "предатели", "лакейские души" и пр.) выражали в течение ряда лет тщательно взвешенную оценку Веббов, как проповедников фабианства, т.е. традиционной респектабельности и преклонения пред существующим. О каком-либо переломе во взглядах Веббов за последние годы не может быть и речи. Те самые люди, которые во время войны поддерживали свою буржуазию и принимали позже из рук короля звание лорда Пасфильда, ни от чего не отказываясь, ни в чем не изменяя себе, примкнули к коммунизму в отдельной и притом чужой стране. Сидней Вебб был министром колоний, т.е. старшим тюремщиком британского империализма, как раз в тот период своей жизни, когда он сблизился с советской бюрократией, получал из ее канцелярии материалы и на основании их работал над своей двухтомной компиляцией.

    Еще в 1923 г. Веббы не видели большой разницы между большевизмом и царизмом (см. напр., "The Decay of Capitalist Civilisation", 1923). Зато ныне они полностью признали "демократию" сталинского режима. Не надо искать здесь противоречия. Фабианцы возмущались, когднапр., "The Decay of Capitalist Civilisation", 1923). Зато ныне они полностью признали "демократию" сталинского режима. Не надо искать здесь противоречия. Фабианцы возмущались, когда революционный пролетариат отнимал свободу действий у "образованного" общества, но считают в порядке вещей, когда бюрократия отнимает свободу действий у пролетариата. Не в этом ли состояла всегда функция лейбористской рабочей бюрократии? Веббы клянутся, например, что критика в СССР совершенно свободна. Чувство юмора не свойственно этим людям. Они совершенно серьезно утверждают это.

    Наивность? Ни Энгельс, ни Ленин не считали Сиднея Вебба наивным. Скорее - респектабельность. Ведь дело идет об установленном режиме и гостеприимных хозяевах. Веббы крайне неодобрительно относятся к марксистской критике существующего. Они считают себя призванными охранять наследство Октябрьской революции от левой оппозиции. Отметим для полноты, что лейбористское правительство, в которое входил Лорд Пасфильд (Сидней Вебб), отказало в свое время автору этой работы в визе на въезд в Великобританию. Таким образом Сидней Вебб, который как раз в те дни работал над своей книгой об СССР, теоретически защищает от подрывной работы Советский Союз, а практически - Империю Его Величества. К чести его, он в обоих случаях остается верен себе.

    Для многих мелких буржуа, не владеющих ни пером, ни кистью, официально зарегистрированная "дружба" с СССР есть как бы свидетельство высших духовных интересов. Участие во франк-масонских ложах или в пацифистских клубах имеет много общего с участием в обществе "друзей СССР", ибо позволяет одновременно вести два существования: одно - будничное, в кругу повседневных интересов, другое - праздничное, возвышающее душу. Время от времени "друзья" посещают Москву. Они отмечают в своей памяти тракторы, ясли, пионеров, парады, парашютисток, словом, все, кроме новой аристократии. Лучшие из них закрывают на нее глаза из чувства вражды к капиталистической реакции. Андре Жид откровенно признает это: "Глупость и бесчестность атак против СССР привели к тому, что ныне мы с некоторым упрямством защищаем его". Но глупость и бесчестность врагов не есть оправдание собственной слепоты. Рабочие массы нуждаются, во всяком случае, в зрячих друзьях.

    Повальные симпатии буржуазных радикалов и социалистических буржуа к правящему слою СССР имеют немаловажные причины. В кругу профессиональных политиков, несмотря на все различие программ, неизменно преобладают друзья уже осуществленного или легко осуществимого "прогресса". Реформистов на свете неизмеримо больше, чем революционеров. Приспособляющихся больше, чем непримиримых. Только в исключительные исторические периоды, когда массы приходят в движение, революционеры выходят из изолированности, а реформисты становятся похожи на рыб, выброшенных на берег.

    В среде нынешней советской бюрократии нет никого, кто до апреля 1917 года, и даже значительно позже, не считал бы идею диктатуры пролетариата в России фантастичной (тогда эта "фантастика" называлась... троцкизмом). Иностранные "друзья" старшего поколения в течение десятков лет считали реальными политиками русских меньшевиков, стоявших за "народный фронт" с либералами и отвергавших идею диктатуры, как явное безумие. Другое дело - признать диктатуру, когда она уже осуществлена и даже бюрократически изгажена: эта задача "друзьям" как раз по плечу. Теперь они не только отдают должное советскому государству, но и охраняют его от врагов, не столько, правда, от тех, которые тянут к прошлому, сколько от тех, которые подготовляют будущее. Если "друзья" оказываются активными патриотами, как французские, бельгийские, английские и иные реформисты, им удобно прикрывать свой союз с буржуазией заботами об обороне СССР. Если они, наоборот, стали пораженцами поневоле, как немецкие и австрийские социал-патриоты вчерашнего дня, они надеются, что союз Франции с СССР поможет им справиться с Гитлером или Шушнигом. Леон Блюм, который был врагом большевизма в его героическую эпоху и открывал страницы "Попюлер" для прямой травли против Октябрьской революции, теперь не напечатает ни одной строки, разоблачающей подлинные преступления советской бюрократии. Как библейскому Моисею, жаждавшему лицезреть Иегову, дано было поклониться лишь задней части божественной анатомии, так господа реформисты, идолопоклонники совершившегося факта, способны познать и признать в революции лишь ее мясистое бюрократическое a posteriori.

    Нынешние коммунистические "вожди" принадлежат, в сущности, к тому же типу. После долгой серии обезьяньих ужимок и прыжков, они открыли вдруг великие преимущества оппортунизма и ухватились за него со свежестью невежества, которое их всегда отличало. Уже одно их рабское и не всегда бескорыстное преклонение перед кремлевской верхушкой делает их абсолютно неспособными на революционную инициативу. Они отвечают на критические доводы не иначе, как рычаньем и лаем; зато под хлыстом хозяина они виляют хвостом. Эта малопривлекательная публика, которая в час опасности рассыплется во все стороны, считает нас отъявленными "контр-революционерами". Что поделать? История, несмотря на свой суровый характер, не может обойтись без фарсов.

    Более честные или зрячие из "друзей" признают, по крайней мере, с глазу на глаз, пятна на советском солнце, но, подменяя диалектический анализ фаталистическим, утешают себя тем, что "некоторое" бюрократическое перерождение явилось, при данных условиях, исторической неизбежностью. Пусть так! Но и отпор этому перерождению не свалился с неба. У необходимости оказываются два конца: реакционный и прогрессивный. История учит, что лица и партии, которые тянут за разные концы необходимости, оказываются в конце концов по противоположные стороны баррикады.

    Последний довод "друзей": за критику советского режима хватаются реакционеры. Совершенно бесспорно! Они попытаются, надо думать, извлечь для себя выгоду и из этой книги. Когда же бывало иначе? Еще "Коммунистический Манифест" упоминал презрительно о том, как феодальная реакция пыталась использовать против либерализма стрелы социалистической критики. Это не помешало, однако, революционному социализму идти своей дорогой. Не помешает и нам. Пресса Коминтерна доходит, правда, до утверждения, что наша критика подготовляет... военную интервенцию против Советов. Это надо, очевидно понимать в том смысле, что капиталистические правительства, узнав из наших работ о перерождении советской бюрократии, немедленно снарядят карательную экспедицию для отомщения за попранные принципы Октября. Полемисты Коминтерна вооружены не рапирой, а оглоблей или другими еще менее поворотливыми инструментами. На самом деле марксистская критика, называющая вещи своими именами, может лишь укрепить консервативный кредит советской дипломатии в глазах буржуазии. Другое дело - рабочий класс и его искренние сторонники в рядах интеллигенции. Здесь наша работа может действительно породить сомнения и вызвать недоверие - не к революции, а к ее узурпаторам. Но именно эту цель мы себе и ставим. Двигателем прогресса является правда, а не ложь.

上一页 目录页