保加利亚国防部长回忆

Панчевский Пётр* | Панчевски Петър
Посвящаю болгарским и советским воинам, их боевой дружбе во имя счастья наших братских народов
Школьные годы
Борьба за рабоче-крестьянскую власть
К Бойчиновцам
В Югославии
В Стране Советов
В Испании
Под стенами Мадрида
Харамское сражение
Сила духа
В Сибирском военном округе
Великое испытание
Окружение и выход из него
В боях под Москвой
На Южном фронте
Бой за Мелитополь
Бои за Крым
Мост через Сиваш
Бои за Севастополь
В боях за освобождение Румынии
Здравствуй, моя родина!
Освобождение Будапешта
В боях за Вену
На родине
Высокое доверие
Примечания

保加利亚国防部长回忆


Панчевский Пётр* | Панчевски Петър

    Огненные дороги

    --------------------------------------------------------------------------------

    Издание: Панчевский П. Огненные дороги. — М.: Воениздат, 1980.

    Панчевский П. Огненные дороги: Воспоминания / Перевод с болгарского Е. В. Рудакова. — М.: Воениздат, 1980. — 191 с. Тираж 100000 экз. / Панчевский П. Огнени пътища: Спомени. — София: Военно Издателство, 1977. / Записал и обработил Даньо Борисов.

    Содержание

    На берегу Огосты

    Школьные годы

    Борьба за рабоче-крестьянскую власть

    К Бойчиновцам

    В Югославии

    В Стране Советов

    В Испании

    Под стенами Мадрида

    Харамское сражение

    Сила духа

    В Сибирском военном округе

    Великое испытание

    Окружение и выход из него

    В боях под Москвой

    На Южном фронте

    Бой за Мелитополь

    Бои за Крым

    Мост через Сиваш

    Бои за Севастополь

    В боях за освобождение Румынии

    Здравствуй, моя родина!

    Освобождение Будапешта

    В боях за Вену

    На родине

    Высокое доверие

    Примечания

目录页 下一页


Посвящаю болгарским и советским воинам, их боевой дружбе во имя счастья наших братских народов

    На берегу Огосты

    Много дорог прошел я, много стран и народов видел, но не довелось встретить ничего дороже родного края. Будь благословенно, дорогое мое отечество!

    То прозрачная и тихая, то бурная и полноводная, тысячелетиями течет река Огоста через Златию, течет и спешит слиться с Дунаем. В 20 километрах от того места, где великая река принимает Огосту в свои объятия, на ее левом берегу раскинулось мое родное село Бутан. Еще в XIX веке около десяти семей, гонимых бедностью, спустились с гор и направились к Дунайской равнине. Они поселились возле села Бутан. Хутор назвали так же, как и покинутое ими село — Кунино.

    На Кунинском хуторе около села Бутан жила многочисленная семья деда Пело Панчева. У деда Пело было три сына: Тончо, Павел и Крыстю. Я был третьим ребенком его второго сына Павла и снохи Евдокии.

    Родился я в январе 1902 года и наречен был Петром.

    Отец мой, среднего роста, светловолосый, голубоглазый, был жизнерадостным и любознательным. Он окончил два класса начальной школы в Оряхово и слыл грамотным, знающим человеком. Одно время он даже работал писарем при адвокате и потому имел какое-то представление о законах. В силу всего этого отец считался авторитетом для крестьян, и они шли к нему за советом. Дедо Пано, как называли отца в селе, был активным деятелем читалища{1}. А вообще-то он был крестьянином среднего достатка и имел 15 гектаров земли. Семья обрабатывала землю своим трудом, и, пока мы, дети, были маленькими, вся тяжесть полевых работ ложилась на плечи [4] отца и матери. Когда подросли, начали помогать и мы. В страду обычно не уходили с поля, потому что земельные участки были разбросаны: некоторые из них находились дальше чем в 15 километрах от села. Ночевали в поле, чтобы не гонять лошадей и беречь время для работы. Домой приезжали только в субботу, но кто-то один из нас оставался в поле стеречь стан, волов, инвентарь и бочонок с питьевой водой.

    До сих пор не могу забыть чудесных летних ночей! Когда я оставался в поле один, меня сначала охватывал страх. Я прижимался к волам, уставшим от дневного зноя и равномерно жевавшим жвачку. Ночную тишину нарушал лишь стрекот кузнечиков. Потом я забирался в повозку, садился на бочонок с водой и долго-долго смотрел, как сгущаются сумерки и исчезают силуэты деревьев и кустов. Наконец, уставший и успокоенный удивительной тишиной и запахом спелой пшеницы, я устраивался в повозке и засыпал сладким детским сном. Незабываемые летние ночи родной Златии!

    Воскресенье для мамы не было днем отдыха. Ее ждала тяжелая домашняя работа. Нужно было замесить и испечь хлеб на всю неделю, постирать белье и помыть нас, ребят. Зимой мама пряла шерсть и ткала шерстяную материю для верхней одежды.

    Под влиянием местного учителя Владимира Петрова отец примкнул к радикальной партии. Во время первой мировой войны он был на фронте обозником. С фронта возвратился убежденным земледельцем — членом Болгарского земледельческого народного союза (БЗНС).

    9 июня 1923 года, когда власть в стране в блоке с радикалами захватили ?сговористы?{2}, учитель Петров на сельском сходе заявил: ?Пано изменил радикалам и перешел к земледельцам?. И, чтобы подчеркнуть свое презрение к ?изменнику?, публично дал отцу пощечину.

    Мама всегда была задумчивой. Ее слегка ссутулившаяся фигура как бы воплощала собой все заботы о многочисленной семье. У нас в семье было пять мальчишек и ни одной девочки, которая могла бы стать помощницей [5] в домашнем хозяйстве. Правда, шестой в нашей семье родилась девочка, которую назвали Недкой, но наша сестричка умерла совсем маленькой, и мама долго и безутешно плакала.

    В школу я пошел в 1908 году. Первый учебный год был очень трудным, потому что мне тогда еще не исполнилось семи лет. Постепенно во мне проснулась большая тяга к знаниям. Это всячески поощряли отец и старшие братья. После школы время у меня проходило в играх и озорстве. Более взрослые дети ухаживали за скотом. Я прилежно учился, и отец и мама баловали меня.

    В летние каникулы мы работали в поле: пололи и окапывали кукурузу, помогали и во время жатвы. Для детей это был напряженный, тяжелый труд. Дети сельских богатеев находились в другом положении. Богатеи сдавали землю неимущим крестьянам для обработки исполу или в аренду, и их дети не работали в поле.

    Дети богатеев отличались и в школе. Одежду им шили из покупной материи.

    Наша семья и семьи двух братьев отца жили в трех маленьких комнатках. Теснота была невероятная, и часто не хватало дров для отопления. Комнаты обогревались печками, сделанными из листового железа, и освещались керосиновыми лампами.

    Когда вспыхнула Балканская война, я учился в третьем классе. Отца послали воевать с турками. Власти реквизировали упряжной скот вместе с повозками. В магазинах исчезли соль и керосин. Отсутствие керосина почувствовали и мы, дети, потому что керосиновые лампы были заменены лучиной.

    На фронт взяли и младшего сына деда Пело, дядю Крыстю. Его жена, тетя Гана, была неграмотной, и письма дяди с фронта читал мой старший брат Яким, которому исполнилось 16 лет. Дядя Крыстю делился с ним, завтрашним солдатом, всеми тяготами фронтовой жизни. В одном письме дядя писал: ?История-то славная, да дни-то ее ?черные?.

    Балканская война окончилась, но дядя Крыстю домой не вернулся. Потом началась межсоюзническая война, раскрывшая предательство царя Фердинанда и послушного ему правительства.

    Крестьяне начали восстанавливать разрушенное войной хозяйство. Им приходилось днем и ночью работать [6] в поле, чтобы как-то прокормиться и вернуть богатеям долги, накопившиеся за войну.

    Весной и летом крестьяне пропалывали посевы, окапывали кукурузу и ждали, что бог даст. Об орошении полей и речи не могло быть. Среди бескрайних полей Златии находился всего один колодец в местности Брестовец. Из него в горячие летние дни люди с трудом могли утолить жажду и напоить скот. Там всегда была толкучка: по нескольку часов ждали, пока дойдет очередь. К колодцу мы ходили вдвоем и на тележке возили бочонок, который наполняли питьевой водой. Один из нас доставал бадьей воду из колодца, а другой через большую жестяную воронку наполнял бочонок.

    Урожаи были низкими. В самые благоприятные годы крестьяне получали по 90–100 мер пшеницы с гектара (мера равна 120–150 килограммам), ячменя — немного больше. А в засушливые годы часто бедняки и середняки, едва возвратив семена, почти сразу же вновь становились должниками. Бедняки оказывались в постоянной зависимости от сельских богатеев и ростовщиков.

    Экономическая зависимость, как правило, превращалась в политическую. Должник обязан был поддерживать партию ?благодетеля?, давшего ему взаймы, а это была буржуазная партия.

    В конце Балканской войны вспыхнула холера. Общинные власти устанавливали перед домами, где были больные, красные флажки, выставляли и часовых. Но, несмотря на это, холера быстро распространялась и унесла много жизней. От холеры умер и наш дед Пело.

    Не оправившись от потерь в Балканской войне, Болгария была ввергнута в еще более страшную — первую мировую войну. Отца взяли на фронт. Немного погодя призвали и старшего брата Якима. Обработка земли легла целиком на плечи мамы. Мне пришлось на год оставить учебу.

    Иногда фронтовики приезжали в отпуск, и тогда мы узнавали о недовольстве солдат войной, о тяготах походкой жизни. Те, кто находился под влиянием Болгарской рабочей социал-демократической партии (тесных социалистов){3}. гневно осуждали войну и открыто говорили о [7] ее бессмысленности и пагубности для болгарского народа.

    Вести о событиях 1917 года в России проникали сквозь проволочные заграждения в окопы болгарских солдат и порождали у них революционные настроения. Росло недовольство войной и в тылу. Под влиянием Октябрьской революции солдаты начали покидать окопы. Во многих местах вспыхивали бунты. Отдельные волнения переросли затем в большое Владайское солдатское восстание.

    Вопреки непрекращавшейся клевете буржуазной прессы на Советскую Россию, бурные революционные события 1917–1918 годов в России не могли не оказать положительного влияния и на нас, учащихся школы села Бутан.

上一页 目录页 下一页


Школьные годы

    Я ходил в третий класс, когда брат Яким приехал с фронта в отпуск. От него я впервые услышал о расстреле солдат-социалистов. В это же время посадили в тюрьму и нашего учителя Петрова, анархиста, часто высказывавшегося против войны. Расставаясь с нами, учитель сказал: ?Прощайте, дети! Из-за преступлений царя Фердинанда я должен сидеть в тюрьме?.

    Яким с увлечением и восхищением рассказывал об Октябрьской революции, о большевиках, которые свергли русского царя и буржуазно-помещичью власть, ликвидировали частную собственность, а фабрики и землю передали в руки народа. С гневом и возмущением говорил брат о муках и голоде, которые терпели наши солдаты по вине союзников и разжиревших болгарских торговцев. Я слушал его рассказы, и в моей душе тоже поднимался гнев против притеснителей и эксплуататоров народа.

    Несправедливые войны, которые вела Болгария в интересах монархии и буржуазии в 1913–1918 годах, принесли много бед и несчастий трудящимся города и деревни. Первая мировая война переполнила чашу терпения рабочих и крестьян, одетых в солдатские шинели. Они оставляли окопы и с винтовками в руках отправлялись домой, чтобы привлечь к ответу виновников национальной катастрофы. Война открыла им глаза. Под влиянием активной пропагандистской работы тесных социалистов солдаты на фронтах в Македонии и Фракии осознали свою [8] роль и стали главной движущей силой всех революционных битв народа, развернувшихся после войны. Коммунисты и земледельцы-антифашисты, пробывшие по два-три года в окопах, составили основную массу, участников первого в мире антифашистского восстания, вспыхнувшего в Болгарии в сентябре 1923 года.

    В Оряхово, как и во всей стране, политическая жизнь била ключом. На собраниях и митингах широкие народные массы требовали привлечь к суду и наказать виновников войны, тех, кто обогатился во время войны. Учащимся запрещалось ходить на собрания и митинги и заниматься политикой, но мы находили возможности и способы посещать их, особенно те, которые проводились открыто. В школе и классах горячо обсуждались требования партий и их программы.

    В четвертом классе (по-теперешнему в восьмом) я был членом школьного туристического общества, которым руководили молодые коммунисты. Большое влияние на формирование моего мировоззрения оказал один из видных молодежных деятелей Асен Воденичарский. В 1919 году я был принят в Молодежный коммунистический союз. Зимой я занимался с прогрессивно настроенной молодежью из народа, читая им произведения великих учителей пролетариата, а летом работал с семьей в поле. Трудовая жизнь еще теснее связывала меня с народом.

    После окончания оряховской школы в 1921 году я поступил в Ломское педагогическое училище, которое окончил в 1923 году.

    В Ломе было больше промышленных предприятий и рабочих. Вместе с портовыми грузчиками рабочие составляли прочную опору коммунистической партии — самой влиятельной партии в городе и в этом районе.

    Многие преподаватели училища были передовыми людьми по своим убеждениям. Некоторые сочувствовали коммунистической партии. Логику и психологию нам преподавал коммунист Тодор Павлов.

    В Ломе я сразу же включился в молодежное коммунистическое движение, а в начале 1922 года был избран секретарем молодежной организации училища. Мы посещали клуб коммунистической партии, почти каждый выходной день проводили собрания, на которых слушали и обсуждали доклады и рефераты. На этих собраниях присутствовали представители городского комитета партии [9] и молодежного комитета. Очень часто с докладами на наших собраниях выступал Тодор Павлов.

    В училище мы готовили рефераты на педагогические темы. Помню, мне поручили доклад ?Образование и воспитание в Советской России?. При его подготовке я использовал книгу Петра Блонского ?Образование в Советском Союзе?. Училищное начальство, ознакомившись с докладом, одобрило его, но рекомендовало убрать положения, касавшиеся общественного строя. Тогда я договорился с товарищами о том, чтобы они задали мне вопросы по тем положениям, которые были убраны из доклада. И получилось так, что, отвечая на вопросы, я разъяснил положения, связанные с классовым характером образования и воспитания в СССР.

    В Ломском педагогическом училище значительным влиянием пользовались толстовцы и вегетарианцы. Мы спорили с ними и на наших, и на их собраниях. Спорили и в классах, и на переменах. В этих спорах мы всегда чувствовали поддержку старших товарищей — коммунистов.

    Городской комитет партии и комсомола организовал для нас и военную подготовку. Чаще всего она проводилась под видом пикника или экскурсии в окрестностях города и по берегу Дуная. Так мы изучили оружие и несколько раз организовывали стрельбы.

    Основной боевой единицей была тройка. Руководители молодежных и партийных десяток назначались руководителями боевых групп. Оружия было мало, а приобретать его становилось все труднее. Доктор Александр Карастоянов отвечал за молодежную организацию перед городским комитетом партии. Он ознакомил нас с инструкцией Центральной военной комиссии, которая требовала: ?Немедленно сообщай руководителю десятки или прямо секретарю партийного комитета о важных событиях. Будь внимательным и бдительным! Не записывай имен и адресов. Не оставляй там, где живешь, документен и нелегальной литературы. Помни, что ты боец за коммунизм и поэтому должен самым непосредственным образом изучать противника, знать, какую организацию он имеет, кто в нее входит, что это за люди, как их воспитывают, вооружены ли они и откуда получают оружие, каковы их настроения, какова их жизнь, есть ли в их рядах коммунисты или сочувствующие?. [10]

    В молодежную организацию входили комсомольцы из солдат 2-го кавалерийского полка, где были созданы боевые группы. Они осведомляли партийную организацию о жизни в казармах, о произволе некоторых офицеров, рассказывали о прогрессивных офицерах, которые сочувствовали нам. Очень большое значение для нас имел революционный опыт доктора Карастоянова. Будучи студентом в Одессе, он участвовал в борьбе одесской большевистской организации (Благоевская группа) вместе с Николой Димитровым и Стояном Джаровым. Продержав Карастоянова несколько месяцев в тюрьме, царские власти выслали его в Болгарию. Позже мы узнали, что он был единственным из партийных руководителей Лома, кто остался в Болгарии до конца Сентябрьского восстания. Карастоянов погиб вместе с последними защитниками свободы. Два года спустя фашисты убили и его брата.

    Молодежная организация Лома развила бурную деятельность по оказанию помощи голодающим Поволжья. Эта работа имела большое политическое значение. В союзе с международным империализмом болгарская буржуазия не упускала случая объявить партию большевиков виновной в стихийных бедствиях, постигших Россию. БКП разъясняла болгарскому народу, что кроме засухи есть и другие причины голода на Волге — иностранная интервенция и наследие, оставленное царской властью.

    Вместе с партийными руководителями члены ломской молодежной организации ходили по селам, выступали перед сельской молодежью. Вместе с Александром Карастояновым я ходил в Медковец, Крива-бара и другие села Ломской околии{4}, призывая оказать помощь голодающим детям Поволжья.

    Примером всем нам служила интернациональная солидарность ломских женщин. Женским сектором в партийной организации руководила Георгица Карастоянова. Она рассказывала о действительных причинах голода в России, объясняла обращение ЦК, опубликованное в газете ?Равенство?. На собрании она объявила о решении взять в свою семью на воспитание одного русского мальчика. [11]

    — У меня две дочки, пусть будет у них братишка, — сказала она.

    Около двадцати женщин выразили желание приютить в своих семьях русских детей.

    Газета ?Равенство? в августе 1921 года поместила статью о поступке ломских женщин. В ней говорилось: ?Комиссии сразу начали работу и собрали 1300 левов и 10 мер зерна, выявили желающих принять в свои семьи двадцать детей?.

    Не пройдет и четырех лет со времени этого собрания, как советские женщины примут в свои семьи десятки болгарских детей, вынужденных покинуть родину.

    В 1922 году я был избран от ломской молодежной организации на съезд комсомола, который состоялся в Софии в первых числах июня. В Софию мы прибыли в последний день работы IV съезда партии, на котором присутствовала советская делегация во главе с Владимиром Милютиным. Были делегации и от других братских компартий.

    От нашего города в делегацию на съезд комсомола входили: Никола Аврамов — секретарь городской молодежной организации; я — секретарь молодежной организации педагогического училища; третьим делегатом был младший из трех братьев Чушковых — выходец из рабочей семьи, преданной партии. Из конспиративных соображений мы сели в поезд не на Ломском вокзале, а на станции Медковец. Вместе с нами в Софию ехал и Тодор Павлов. Ему предстояло выступать на съезде комсомола докладчиком по вопросам печати. После съезда он не вернулся в Лом.

    Съезд завершился грандиозным митингом, состоявшимся перед Народным домом на площади Львов Мост. С вокзала мы отправились прямо на митинг. Огромная площадь была заполнена волнующейся людской массой. Когда с балкона Народного дома раздались звуки боевой трубы, в шести местах одновременно взвились красные знамена, обозначившие места трибун для ораторов. Кто-то запел ?Интернационал?, и его подхватила вся площадь.

    На общинных выборах, проводившихся до 9 июня, ломские коммунисты получили больше депутатских мест по сравнению с любой другой партией. Несмотря на огромные трудности, Ломская коммуна, прежде чем была распущена, до конца 1922 года сумела провести ряд социальных мероприятий. На последних выборах в мае [12] коммунисты получили большинство — 8 из 14 мандатов, но правительственная комиссия шесть месяцев отказывалась передать власть новому общинному совету. Тогда партийная организация сама решила привести в исполнение то, что предусматривалось законом. В декабре 1922 года после проведения четырех митингов две боевые группы комсомольцев захватили здание общинного совета. Председатель правительственной комиссии сбежал через окно. Над Ломской общиной вновь развевалось красное знамя.

    На первом заседании Ломской коммуны доктор Александр Карастоянов от имени партийной группы сделал заявление о планах работы партии в Ломе по преодолению запущенности хозяйства города и бедственного положения его жителей:

    — В кварталах на окраине города нет воды и освещения. Улицы совершенно разбиты и запущены. До сих пор средства, отпускавшиеся для благоустройства центра города, использовались в интересах богачей, а о простом народе не проявлялось никакой заботы. Школьные здания не ремонтируются, нет учебных пособий. Граждане вынуждены не пускать детей в школу, так как нет одежды и обуви... Сто пятьдесят четыре жителя города Лома погибли на войне. Их сироты оставлены на произвол судьбы. Наш человеческий долг — позаботиться о них, как о собственных сыновьях и дочерях. Повсюду царит безработица. Нужно организовать бюро по трудоустройству и предусмотреть бюджетом средства для содержания тех рабочих, которым своевременно не будет предоставлена работа. Крайне необходимо организовать школьные столовые. В рабочих кварталах следует ввести должности работниц, которые присматривали бы за детьми. В деятельность общины нужно внести коренные изменения. Община больше не собирается обслуживать спекулянтов и богатеев, а будет заботиться о благе народа...

    Карастоянов предполагал открыть приюты для инвалидов войны, для больных и престарелых, для душевнобольных. Затем он выступил с резкой критикой общества по борьбе с туберкулезом и открыто отказался предоставить обществу помощь. Представители буржуазии в общинном совете поспешили возмутиться: ?Как это так можно, чтобы врач выступал против помощи больным?..?

    Однако Карастоянов дал достойный отпор. С трибуны общинного совета он разоблачал грабительский характер [13] этого общества. На протяжении многих лет его руководители присваивали отпускаемые общиной средства, собранные у населения. Чтобы ввести горожан в заблуждение, общество устраивало шумные вечеринки якобы с благотворительной целью, а в действительности доходы от них поступали в карманы организаторов.

    Карастоянов привел данные и о беззакониях на табачной фабрике ?Добруджа?: сорок несовершеннолетних детей в возрасте от 14 до 17 лет работали по 10 часов в сутки в крайне антисанитарных условиях. Защитник общества по борьбе с туберкулезом возразил ему, что это, мол, дело не общины, а центральной власти. Карастоянов гневно прервал его:

    — Где остались ваши заботы о больных туберкулезом?

    Мы, молодежь, поддержали нашего руководителя бурными аплодисментами, и он закончил свою речь словами:

    — Прошу, господа депутаты, Голосовать за представленный проект бюджета и тем самым подкрепить идеи, направленные на благо народа, ибо сегодня рабочая скотина ценится дороже человека.


Борьба за рабоче-крестьянскую власть

    Буржуазные партии — народники, радослависты и прочие ?исты? — не могли примириться с экономическими и политическими ограничениями, которые правительство Александра Стамболийского ввело по отношению к крупной буржуазии, хотя эти ограничения и носили половинчатый характер.

    Осенью 1922 года эти партии организовали так называемую встречу в Велико-Тырново. В действительности же это была не встреча, а сборище реакции, фашиствующей буржуазии, которая надеялась при благоприятных условиях расправиться с правительством Земледельческого союза.

    Подготовка этого сборища велась открыто, и правительство Стамболийского приняло контрмеры: ?оранжевая гвардия?{5} очень быстро разогнала эту ?встречу?. [14]

    После столь успешной акции правительство Стамболийского решило, что с буржуазией уже покончено, и нацелило свои удары против коммунистической партии. До тырновских событий правительство проявляло к коммунистам определенную терпимость и сам Стамболийский, чтобы припугнуть руководителей буржуазных партий, не раз заявлял в парламенте, что, если потребуется, он передаст власть коммунистам.

    В апреле 1923 года в стране проходили выборы в Народное собрание и в общинные советы. БЗНС получил на выборах подавляющее большинство голосов и депутатских мест. В это время крупная буржуазия и царь готовили фашистский переворот, направляя своих агентов в Земледельческий союз, которые вели подрывную деятельность против земледельцев и коммунистов.

    В город Лом — эту крепость коммунистической партии — власти привезли уголовников из русенской тюрьмы. Прямо с пристани, вооруженные дубинками и плетями, они двинулись по главной улице города, стремясь угрозами и побоями запугать коммунистов и обеспечить земледельцам победу на выборах. Они терроризировали коммунистов и в день выборов били каждого, кто голосовал за них. Ломская буржуазия голосовала за Земледельческий союз. После победы на выборах богачи нацепили оранжевые ленты и устроили демонстрацию. Ломские богачи ликовали. Преследование коммунистов усилилось.

    Утром 9 июня в Ломе стало известно, что правительство Стамболийского свергнуто. Войска блокировали город. На улицах появились плакаты о падении ?ненавистной власти оранжевых?, а те, кто несколько дней назад демонстрировал радость по случаю победы земледельцев, теперь сменили оранжевые ленты на трехцветные и кричали: ?Долой Стамболийского!?

    Молодые коммунисты, учащиеся последнего курса Ломского педагогического училища, собрались перед партийным клубом, где заседал городской комитет. Я доложил секретарю коммунистической молодежной организации Николе Аврамову о том, что мы готовы выполнить любую задачу, поставленную партией.

    — Ждем решения городского комитета, — сказал он. — С утра заседают.

    И мы ждали. В двенадцать часов дня к нам подошел адвокат Арсений Георгиев, член городского комитета партии, и сказал: [15]

    — Молодые товарищи, идите по домам. Борьба ведется между городской и сельской буржуазией. Наша партия не будет вмешиваться в эту борьбу. — Посмотрев на нас и понимая наше недовольство таким решением, он добавил: — Уходите скорее, а то вас исключат из училища.

    После него вышел Карастоянов. Он поговорил с Николой Аврамовым и, подойдя к нам, сказал:

    — Положение не совсем ясное. Необходимо быть в боевой готовности.

    В тот же день мы узнали, что на заседании городского комитета партии было высказано два мнения. Александр Карастоянов и Алексей Беремлиев призывали с оружием в руках поддержать земледельцев, другие же члены комитета предлагали выждать, как будут развиваться события.

    Тревожное предчувствие предстоящей беды вскоре подтвердилось. Переворот не только был направлен против центральной власти правительства земледельцев, но и в одинаковой мере представлял угрозу для коммунистической партии.

    Власть в Ломе находилась в руках коммунистов, и, хотя в первые дни сторонники переворота не посягали на эту власть, каждый чувствовал нависшую опасность. Вскоре вновь всплыли имена ненавистных ростовщиков, торговцев, мельников, которые два года вели скрытую борьбу против коммуны с первых дней ее создания. Многие семьи бедняков были обеспокоены тем, как решится вопрос с землей, полученной ими от общины. Раньше спекулянты получали бешеные деньги за эту землю, брали с торгов каждый клочок общинной земли и сдавали ее в аренду. Теперь инвалиды войны, больные и бездомные с тревогой ждали, что новая власть лишит их той помощи, которую им оказывали коммунисты.

    Эти предчувствия вскоре оправдались. Пользуясь поддержкой новой власти, крупные землевладельцы потребовали возвращения земель, розданных безземельным крестьянам. Некоторым крестьянам разрешили пользоваться полученной землей исполу. Крестьяне вынуждены были подписывать договоры, по которым обязывались отдавать землевладельцам половину урожая. Подняли голову и владельцы фабрик. Был введен более продолжительный рабочий день, начали использовать детский труд, притеснять рабочих штрафами. [16]

    На заседании актива ломской партийной организации, проведенном совместно с представителями окрестных сел, был избран революционный комитет, или, как его назвали сами повстанцы, штаб для руководства боевыми действиями в околии. Председатель совета Ломской коммуны Крум Пастармаджиев, а также Арсений Георгиев и два адвоката, которые были капитанами запаса и имели боевой опыт, стали руководителями повстанческих отрядов, Александр Карастоянов — руководителем боевого отряда партийной организации города.

    В качестве первой задачи революционный комитет выдвинул оказание помощи сельским организациям в подготовке восстания. Члены партийного комитета и руководства молодежной организации обходили села Ломской околии, изучали состояние боевой готовности партийных организаций, проводили совместные заседания с представителями Земледельческого союза. Повсюду самым больным вопросом было отсутствие оружия.

    Партия поставила перед комсомолом задачу найти оружие, которое военные укрывали в различных местах околии, чтобы оно не попало в руки англо-французской контрольной комиссии, созданной в Болгарии после окончания первой мировой войны.

    Сведения, поступавшие от молодежи, проверившей десятки мест, подтверждались донесениями некоторых членов партии. Были обнаружены десятки складов, о которых руководство партии не знало. Стало известно также, что затворы от винтовок и пулеметов хранились в отдельных тайниках.

    Как свидетельствуют полицейские и военные архивы, представители буржуазной власти города имели довольно точные сведения о подготовке восстания. ?По полученным от моих агентов сведениям, — писал начальник полицейского управления Ломской околии министру внутренних дел. — на собрании коммунистов г. Лома, на котором присутствовали и делегаты от сел, весьма оживленно обсуждался вопрос об акции, которую коммунисты намерены провести в ближайшее время. На собрании было высказано два мнения: одно, поддержанное Арсением Георгиевым. — о том, что они еще недостаточно готовы, и другое — о том, что полностью готовы для осуществления упомянутой акции.

    Другие сведения говорят о том, что и земледельцы усиленно готовятся к проведению в ближайшем будущем [17] совместной с коммунистами акции. Это обстоятельство полностью подтверждается и добытым нами воззванием № 1, изданным временным руководящим органом (постоянным присутствием) Земледельческого народного союза. Экземпляр воззвания находится в моем управлении?.

    Командир 2-го кавалерийского полка подполковник Халачев в дневнике о действиях полка писал: ?22 сентября. В 10 часов утра получена последняя телеграмма № 251 от командира 6-го полка из Видина следующего содержания: ?Особую бдительность соблюдать 22 и 23 сентября?. Полку приказано быть в полной боевой готовности. Город Лом и околия (35 сел) находятся полностью под влиянием коммунистов и земледельцев. Здесь представителей других партий почти нет, и мало надежды на их помощь.

    Весь день было затишье, казалось, будто что-то готовится. В восемь часов вечера по телефону было получено сообщение о том, что села Добри-дол, Ярловица и Толовица (теперь Сентябрийцы) объявили себя советскими республиками. Немедленно доложили об этом по телефону командиру 6-го пехотного полка и попросили у него помощи, однако он ответил: ?Сами справляйтесь с положением!? Позже он сообщил, что распорядился выслать подмогу из видинского гарнизона?.

    Эти далеко не полные сведения противника о действительном положении дел показывают, что при тесном взаимодействии между коммунистами и земледельцами, при хорошей организации и умелом руководстве народными массами фашизм не смог бы победить в роковой 1923 год.

    * * *

    К концу июня, получив аттестат зрелости, я вернулся в родное село Бутан. Коммунисты и земледельцы села были встревожены известием о том, что к нам скоро должен прибыть с отрядом капитан Маринов, который ?умиротворял? население околии. Спустя некоторое время он действительно прибыл в село. На другой же день мама взволнованно сообщила о том, что меня вызывают в общину.

    — Отца твоего вызвали еще с утра. Наверное, его будут бить, — сказала она и добавила: — Лучше не ходи, спрячься!

    Я ничего не ответил и пошел посоветоваться к своему товарищу Трифону Николову. Он и его старший брат [18] Христо разгружали воз со снопами. Когда сообщил ему, что меня вызывают в общину, он сказал:

    — И меня вызывают.

    Я посоветовал ему не ходить: Трифон пользовался большим авторитетом в селе и, если его арестуют, партийной организации будет нанесен большой удар. Со своей стороны Трифон с помощью почти таких же аргументов доказывал, что он пойдет в общину, а я должен скрыться. Брат Трифона Христо, беспартийный, но имевший больший, чем мы, житейский опыт, сказал:

    — О чем спорите? Знаете, для чего вас вызывают в общину? — И сам же ответил: — Чтобы переломать вам кости. Нашли о чем спорить. Садитесь в телегу, отвезу вас в кукурузу, а вечером посмотрим, что будет. Никому из вас нельзя являться в общину!

    Мы послушались Христо и до вечера пробыли в поле. В сумерках возвратились в село. Группа капитана Маринова расположилась в школе. В одной из самых маленьких комнат капитан Маринов вел ?следствие?.

    От ?следственной? комнаты до школьной ограды, представлявшей собой полутораметровую кирпичную стену, было около 20 метров. С Трифоном и Иваном Пулевским, моим одноклассником, мы прильнули к ограде и решили посмотреть, что за нею делается. В комнате находились капитан и два унтер-офицера. На дворе под окном стояли три местных кулака. Маринов, высунувшись из окна, сказал:

    — Следующий Лазар Джонов. Какие за ним числятся преступления и что он заслуживает?

    — Джонов? А, это хитрый коммунист. Много философствует и заслуживает хорошей взбучки, — отвечали ?храбрые? сторонники переворота 9 июня.

    Капитан вызвал жертву и начал задавать вопросы. Унтер-офицеры сопровождали его вопросы ударами.

    В ?следственную? комнату ввели моего отца. Кулаки осведомили ?следователя?, что это земледелец, опасный человек и что все его сыновья — коммунисты. Отца начали бить. Он пытался усовестить палачей:

    — Слушай, парень, не стыдно тебе меня бить? Я ведь ровесник твоему отцу.

    Схватив револьвер, я хотел выстрелить в офицера, но Трифон отвел мою руку:

    — Оставь этих гадов, мы еще с ними за все рассчитаемся. [19]

    После ?умиротворительной? работы, которую проделала бандитская шайка капитана Маринова, возросла решимость значительной массы крестьян к борьбе против антинародного правительства. Все честные, трудолюбивые люди ходили озабоченные и часто спрашивали нас, комсомольцев:

    — Ну что, разве ничего не будем предпринимать? Ведь ваша партия сильная, а мы все ее поддержим!

    Поскольку из центра не поступало никаких указаний, партийная организация села поручила мне поехать в Лом и узнать, что происходит. В начале августа я отправился в город. Там встретился с Николой Аврамовым.

    Каких-либо особых указаний я не получил, но Никола дал мне некоторые рекомендации и практические советы:

    — Использовать все возможности и способы для вооружения коммунистов. Не поддаваться на провокации. Постоянно поддерживать состояние боевой готовности. Коммунисты должны делать все возможное, чтобы не попасть в тюрьму, а те, кому это угрожает, должны переходить на нелегальное положение.

    Молодой, энергичный Никола вместе с Карастояновым и Беремлиевым возглавлял в то время группу в городском комитете партии Лома, выступавшую за проведение активных действий еще 9 июня.

    Эти указания околийского комитета партии, переданные в форме советов Николы, были неофициальными, но они полностью подтверждали нашу оценку положения и совпадали с общим настроением трудящихся масс. Мы хорошо понимали, что необходимы решительные действия против готовящегося удара по коммунистам со стороны фашизма. Поэтому, когда позже мы получили официальные указания о прямой подготовке вооруженного восстания на основе решения ЦК партии от 5–7 августа, вопросы практической работы по его проведению, материально-техническому обеспечению, планированию боевых действий и другие меры приобрели первостепенное значение.

    Прежде всего мы сосредоточили все усилия на том, чтобы достать как можно больше оружия. В начале сентября, темной ночью, во дворе соратника Ботева деда Спаса Цекова партийная организация села провела совещание. На нем присутствовали секретарь партийной организации Бено Гергов, Благой Иванов, Алексей Христов, Трифон Николов и я. Основным был вопрос об оружии. [20]

    Трифон Николов сказал, что может приобрести оружие у одного человека из села Ботево, но для этого нужны деньги. Наши возможности в этом отношении были небольшие: удалось собрать 2800 левов. Трифон сразу поехал в село Ботево, но не смог купить оружия, так как человек, который должен был его встретить, не явился.

    В это время полиция уже начала проводить аресты. В селе были задержаны Благой Иванов и три брата — Спас, Цено и Иван Еленковы, все члены БЗНС. 12 сентября арестовали Трифона Николова и отвезли в Оряхово. Атмосфера становилась все более напряженной. Начались аресты активных коммунистов в соседних селах. Обсудив создавшееся положение, наша организация решила, что Благою Иванову и мне необходимо перейти на нелегальное положение, так как нас могли арестовать в первую очередь.

    23 сентября мы узнали, что произошло восстание в городах Лом и Фердинанд, а также в ряде сел. Вечером 23 сентября мы с Благоем Ивановым и некоторыми другими товарищами обсуждали вопрос о том, как захватить общину. В это время в другом конце села послышались ружейные выстрелы. Оказалось, это нам на помощь спешили около десяти товарищей из села Крива-бара. Вместе с ними мы немедленно двинулись к общине, открыли огонь и бросили несколько ручных гранат в окна. В общине не застали никого: староста и стражник успели скрыться. Так в ночь на 24 сентября 1923 года власть в селе Бутан перешла в наши руки. Соседи из Крива-бара ушли, а мы начали арестовывать старосту, стражников и особенно активных кулаков и фашистов.

    Рано утром 24 сентября коммунисты Алексей Христов, Горган Мечников и я вместе с двумя земледельцами Василом Младеновым и Спасом Стойковым провели первое совместное собрание, посвященное установлению новой власти и проведению первых революционных мероприятий. На этом заседании было решено создать революционный комитет вместо ранее существовавшей в общине трехчленной комиссии.

    В революционный комитет вошли пять коммунистов, а также Александр (Сандо) Микин и еще один член БЗНС, имени которого я не помню. Помню только, что он был кавалеристом во время войны и, когда на другой день, 25 сентября, пришлось пойти на помощь восставшим в селе Бойчиновцы, он с готовностью откликнулся, [21] сказав: ?Раз придется вести бой, дайте мне коня, я кавалерист!?

    Революционный комитет единогласно избрал меня председателем. Это было сделано по предложению Васила Младенова.

    — Он молодой, энергичный, к тому же учитель, сумеет организовать работу, — сказал Васил.

    Васил Младенов был трудолюбивым и честным человеком, он пользовался уважением в селе и в местной организации БЗНС. Когда у власти находился Александр Стамболийский, Младенов не увлекался политиканством и административным карьеризмом. Он правильно оценил антинародный режим Цанкова и сам пришел к выводу о необходимости единства действий с коммунистами против засилья монархии и крупного капитала. Васил Младенов понимал, что коммунистическая партия обладает более высокой организованностью и революционной силой, что она тоже в борьбе с эксплуататорами защищает интересы трудящихся как города, так и деревни. Его предложение об избрании меня председателем революционного комитета было единодушно всеми поддержано. Люди верили в новую власть, в ее долговечность и понимали необходимость хорошей организации.

    В первый день установления новой власти работа революционного комитета состояла в том, чтобы собрать все имеющееся оружие, арестовать еще остававшихся на свободе некоторых фашистов и установить связь с соседними селами. Оружие собрали довольно быстро. Это были преимущественно старые винтовки, хранившиеся в домах фронтовиков, охотничьи ружья, пистолеты различных систем и сомнительной годности. Владельцы сами приносили и передавали оружие, и этот факт сам по себе говорил о доверии к новой власти. Были, конечно, и такие, кто сдавал оружие из страха, боясь, что иначе последуют строгие меры.

    В течение нескольких часов были арестованы все лица, которые, по мнению революционного комитета, могли предпринять активные действия против новой власти. Не сумели отыскать только наиболее ярого фашиста — сельского богача Стефана Опрова. Это он составлял и передавал капитану Маринову списки коммунистов и земледельцев, которых подвергали истязаниям. Думаю, что в тот вечер, когда капитан Маринов вел ?следствие?, Опров был одним из троих, кто стоял под окном школы. Чувствуя [22] свою вину, Стефан Опров сбежал из села и, по словам его сына, прятался где-то в зарослях на берегу Огосты.

    Ко всем арестованным мы отнеслись весьма гуманно. Они шли под арест со всем необходимым для тюремной жизни скарбом (матрацами, подушками и т. д.), а за ними их жены и дочери несли хлеб, жареных кур и вино. Единственным, кто нарушил спокойствие арестованных, был мой отец.

    Я решил посмотреть, что делают арестованные и как их охраняют. У дверей стоял часовой. Он не служил в армии, не знал порядка и находился прямо в помещении арестованных. Часовой объяснил, что не имеет права пропустить меня. Более того, он сообщил, что у арестованных ведет следствие комиссия. Как оказалось, ?следствие? организовал мой отец. Мне же было известно, что отец находился в поле с овцами. Часовой Марин Бануцов не пустил председателя революционного комитета к арестованным!..

    Как выяснилось, отец, узнав о перемене власти, оставил своих овец на попечение товарищей, а сам бегом поспешил в село. Вооружившись железной спицей от воловьего ярма и прихватив одного или двух человек, отец направился к арестованным. Их часовой пропустил, и отец начал проводить ?следствие?. От его ?следствия? пострадал лишь один-единственный человек — сын Стефана Опрова Ванко, от которого плакало буквально все село.

    25 августа я находился в общине и просматривал мобилизационные списки, которые с усердием готовил мне Коцо Петков Хубавешкий — бессменный писарь при любой власти. В это время кто-то закричал: ?Грузовик едет!?

    Я подумал, что это грузовик с солдатами, и вместе с несколькими товарищами, находившимися в общине, схватил оружие и залег, чтобы встретить противника. Грузовик остановился. Выскочивший из него шофер сердито крикнул:

    — Чего выставили винтовки? Мы ведем бой у села Бойчиновцы, а вы в нас стрелять хотите? Мы за подмогой прибыли!..

    Приехавшие на грузовике рассказали, что под Бойчиновцами и Фердинандом против повстанцев действуют белогвардейцы и регулярные войсковые части, что повстанцы [23] храбро сражаются, но им необходимо подкрепление. Захватив с собой нескольких человек, они уехали.

    Я вновь занялся мобилизационными списками, отбирая тех, кто мог быть зачислен в отряд и завтра же отправлен на фронт. Таких набралось около 70 человек. Утром они явились к общине. В это время нам стало известно, что по пути в Бойчиновцы через наше село пройдет отряд из Оряхова и окрестных сел под командой Павла Пурчева. Нашему отряду следовало присоединиться к нему.

    Перед общиной собрали сельский сход. Пришло около 250 мужчин. Я забрался на телегу и рассказал о событиях под Бойчиновцами и Фердинандом, о том, что мы идем туда на помощь.

    — Кто за победу революции, пусть идет с нами! — закончил я свою речь.

    Сход одобрил это выступление громким ?ура?.

    И одновременно мощное ?ура? раздалось со стороны приближавшейся колонны отряда Пурчева, насчитывавшего 450 человек. После короткого совещания наш отряд влился в общую колонну и мы двинулись на помощь повстанцам под Бойчиновцами. Вместо меня председателем революционного комитета остался Алексей Христов.

    — Нужно, — сказал Пурчев, — реквизировать все царвули{6} в лавке. В отряде много босых людей. Необходимо также взять и продовольствие.

    Павел Пурчев был функционером окружного комитета партии в городе Враца. Ему поручили организовать отряд в Оряхово и прилегающем к нему районе, а затем принять участие в боевых действиях в центре восстания — городе Фердинанд и селе Бойчиновцы. Сам он был из села Остров Оряховской околии, расположенного на берегу Дуная. Из своего села Пурчев двинулся с повстанцами через город Оряхово, потом через села Буковицы, Гложене, Бутан, Крива-бара, Хайредин, Михайлово, Лехчево и оттуда на Бойчиновцы. Нам сообщили, что в каждом селе к отряду должны были присоединиться местные повстанцы.

    После Сентябрьского восстания Павел Пурчев эмигрировал в Югославию. У политэмигрантов он пользовался большим доверием и авторитетом как активный партийный [24] деятель и один из руководителей восстания в нашем краю. Затем по поручению партийного руководства ему предстояло перейти границу и возвратиться в Болгарию, чтобы помочь восстановлению и укреплению партийных организаций после ударов, нанесенных им в сентябре 1923 года.

    Реквизицией обуви занимался я. Хозяин лавки Димитр Стоянов заявил, что с радостью отдаст все для революции, только пусть ему дадут расписку. Не долго думая, я написал расписку за все царвули, которые были в лавке (около 150 пар). Позже, после подавления восстания, Димитр Стоянов воспользовался данной мною распиской и с помощью фашистских властей опять же с радостью предъявил ее моему отцу для оплаты. Отец продал все, что мог, и оплатил эти царвули.


К Бойчиновцам

    Отряд Павла Пурчева пополнился 70 добровольцами в селе Бутан и 15 добровольцами в селе Крива-бара. Обеспечив себя продовольствием и обувью, отряд двинулся к селу Хайредин, лежавшему на пути к Бойчиновцам. После пополнения в селах Крива-бара и Хайредин численность отряда достигла приблизительно 700 человек. Разбившись на взводы, отряд покинул Хайредин и двинулся на запад к селу Михайлово.

    Дорога между Хайредином и Михайловом шла по левому берегу реки Огоста. На правом, более высоком берегу реки в трех километрах от Хайредина находилось село Монастырище. Когда колонна поравнялась с этим селом, ее обстреляли из пулемета. Пули засвистели над нашими головами. Люди заволновались. Оценив обстановку, командование отряда решило направить группу повстанцев через реку с целью обойти село и ударить по противнику с тыла.

    Подразделения в отряде Пурчева формировались по территориальному (земляческому) принципу: люди из одного села составляли отдельную боевую единицу. Бутанский отряд (70 человек из села Бутан и 15 человек из села Крива-бара) следовал в хвосте колонны. Командир отряда П. Пурчев и его заместитель И. Чолаков, офицер запаса, земледелец, приказали нашему отряду [25] ликвидировать противника в селе Монастырище. Командиром Бутанского специального отряда был назначен Стефан Бонев, плотник по профессии, унтер-офицер запаса. Мне Пурчев поручил вести политическую работу в отряде и во всем оказывать помощь командиру. Одним словом, мне предстояло быть чем-то вроде политрука или комиссара отряда.

    Глубина реки была примерно по колено. Не разуваясь, мы перебрались на другой берег Огосты в 300–400 метрах восточнее того места, откуда обстреляли нашу колонну. Пулеметный огонь подгонял нас. Помню, кто-то крикнул:

    — Быстрее перебирайтесь на другой берег... Там безопаснее!

    Действительно, пули там не ложились рядом с нами. Позже, изучая теорию стрельбы и узнав о существовании так называемого мертвого пространства, я понял, что человек, который это крикнул, кое-что понимал в военном деле. Во всяком случае, он правильно оценил обстановку: если бы мы замешкались на левом берегу, то противник мог обнаружить нас и уничтожить фланговым огнем.

    Правый берег круто спускался к реке. Заросли молодого дубового леса скрывали нас от глаз противника и защищали от его пуль. К пяти часам дня мы остановились в 1,5 километра юго-восточнее села Монастырище. Местность была пересеченной, открытой. Начали обсуждать план атаки. Нашлись и ?специалисты? — участники первой мировой войны. Они предупреждали, что наступать с одними винтовками (а в отряде были люди и без винтовок) против пулеметов бессмысленно. ?Одного пулемета достаточно, — утверждали они, — чтобы скосить нас за несколько минут?.

    Я не служил в армии и не мог принять участия в споре уже воевавших людей. Четвертые сутки я не спал, и, как я ни старался, глаза у меня невольно слипались. Чтобы не заснуть, я время от времени дергал себя за отросшую бороду. Это прогоняло сон. Недалеко от нас паслись овцы. Пастух сообщил, что в селе находятся три пулемета и около 30 солдат, прибывших из города Враца, и что ими командует капитан Гашевский.

    Гашевских было два брата, и оба они участвовали в событиях 1923 года. Один из них, Иван, был коммунистом и сражался вместе с повстанцами из Оряхово. В бою за [26] село Галатин, в пяти километрах севернее станции Криводол, он был тяжело ранен. Другой, капитан Гашевский, служил офицером фашистских войск и активно участвовал в подавлении восстания в этом краю. Его группа как раз находилась в этот момент в селе Монастырище.

    Сведения пастуха о расположении пулеметов и его настойчивое предложение провести отряд скрытым путем к занятому противником селу вызвали подозрения у некоторых из отряда, и прежде всего у командира Стефана Бонева.

    Положение было напряженным. Люди нервничали. Марин Шейтончев расплакался и в страхе закричал: ?Зачем умирать здесь зря?..? У меня еще не было ни большого жизненного, ни тем более военного опыта, но я понимал, что Марин трус и паникер и что его поведение может плохо повлиять на неустойчивых людей в отряде. Я назвал его перед всеми трусом и приказал молчать, пригрозив расстрелом за неисполнение приказа.

    Пока обсуждали положение, начало темнеть. Пастух пошел в село, и у меня мелькнула мысль, что он может нас выдать. Почувствовав колебания командира, я спросил:

    — Сколько потребуется времени расчету пулемета, чтобы подготовиться к ведению стрельбы в обратном направлении?

    Ответы были разными. Самым правдоподобным показался мне ответ Сандо Микина — три — пять минут. В наших спорах предложения Сандо всегда отличались смелостью. Он без колебаний хотел принять предложение пастуха, обещавшего скрытно провести нас к пулеметам. Сандо просил разрешить ему с двумя-тремя бойцами из отряда пойти в село и захватить пулеметы. У меня все определеннее складывалось мнение, что если бы командиром был он, а не Стефан Бонев, то мы к этому времени уже разбили бы противника. Я обратился к командиру:

    — Если через три минуты можно открыть огонь из пулеметов в другом направлении, незачем больше ждать. Нужно немедленно наступать! Воспользуемся темнотой, скрытно приблизимся к огневым точкам и одним рывком овладеем ими.

    Я решил действовать — встал и пошел. Сандо Микин поднялся вслед за мной. Пошли и другие. Все двинулись вперед, но в это время противник открыл огонь, над нашими [27] головами засвистели пули. Мы еще находились на пологом обратном скате, и пули никого не задели. На минуту залегли. Пулеметы вдруг смолкли и больше не стреляли.

    Колебания командира и слабая дисциплина замедлили наши действия, и мы упустили момент. Кто-то все же сообщил Гашевскому о нас, и он теперь знал наши силы и местонахождение. Чтобы расчистить себе путь и припугнуть нас, он приказал дать несколько очередей в нашу сторону. Прикрываясь ночной темнотой, противник отошел на юг.

    Мы продолжали наступление и к двадцати двум часам вошли в село, но солдат там уже не застали. Крестьяне сообщили, что после стрельбы они отошли в южном направлении.

    В селе мы встретили пастуха, который хотел провести отряд в тыл вражеским пулеметчикам. Он упрекнул нас в том, что мы его не послушались: ведь если бы мы сделали так, как он предлагал, Гашевскому не удалось бы уйти и он попал бы к нам в плен. Пастух был прав, и я был убежден, что говорил он совершенно искренне. Больше того, этот человек имел военную подготовку, отличался смекалкой и очень хотел нам помочь. Жаль, что не запомнил его имени.

    Буржуазия тоже не дремала. Она упорно распускала слухи о том, что идут войсковые части из Врацы, Лома и даже из Южной Болгарии. Эти слухи оказывали отрицательное влияние на колеблющихся.

    Утром 27 сентября мы получили приказ Пурчева: ?Бутанскому отряду остаться в Оряховской околии и пресечь попытки фашистов поднять бунт против народной власти!?

    К обеду мы прибыли в Хайредин и предполагали там остановиться, но к вечеру нам сообщили, что в селе Сырбеница (теперь Софрониево) фашисты захватили власть, прогнав наших людей.

    Отряд отправился в село Бутан. Людей в отряде осталось гораздо меньше. Ушли такие, как Марин, который плакал возле села Монастырище. Не помню как, но исчез и сам командир. Командование приняли мы с Благоем Ивановым. Отряд пополнился несколькими добровольцами. Мы взяли двух хороших коней у самого богатого кулака Тончо Вырбина и направились к Сырбенице, находившейся примерно в трех километрах. [28]

    К 23 часам переправились через Огосту и вошли в село. Ночь была лунная, кругом царила тишина. Перейдя реку, мы стали искать наших ребят по дворам и по неопытности открыли беспорядочную стрельбу. По мере приближения к центру села стрельба усиливалась. Создалась угроза, что повстанцы поранят друг друга.

    С трудом прекратили огонь. К двенадцати часам ночи заняли общину, но там никого не нашли. Председатель революционного комитета Димитр Димчев спрятался. Послали его разыскивать, и вскоре он с группой людей предстал перед нами.

    Как оказалось, после ухода отряда Пурчева Димчев поддался слухам, распускаемым представителями буржуазных партий в селе, и, вместо того чтобы проявить революционную активность, покинул общину. Фашисты, однако, ввиду неясности обстановки побоялись захватывать власть, но их подрывная деятельность и угрозы жестоко расправиться с повстанцами сделали свое дело. Среди наших товарищей царили неуверенность, смущение и страх.

    Многие оказались неспособны к решительным действиям.

    Мы приказали Димчеву держать власть в селе и предупредили, что, если он опять покинет общину, отдадим его на суд товарищей.

    Той же ночью мы возвратились в Бутан. Немного отдохнули. Утром 28 сентября по селу распространился слух, будто город Фердинанд захватили фашисты. Мы с Благоем Ивановым не смогли собрать весь отряд и лишь с 30 бойцами двинулись в направлении Хайредина. Поздно вечером остановились возле села Бызовец, в восьми километрах севернее Хайредина. Кроме повстанцев из села Бутан с нами шли добровольцы из Хайредина и села Бызовец.

    Обсудили положение. Полученные сведения подтвердили слухи о том, что центр восстания — город Фердинанд пал и повстанцы отошли к югославской границе.

    Благой Иванов предложил и нашей группе двигаться к югославской границе. Товарищи колебались. Спас Стоиков, земледелец из Бутана, сказал:

    — Благою и Петру легко предлагать идти в Югославию: они молодые, у них нет ни жен, ни детей, а для нас это не так просто. Мы останемся здесь. Если придется умереть, то умрем вместе со своими семьями.

    Стоиков выразил общее мнение, и наши усилия убедить [29] всех в необходимости пойти с нами к границе оказались напрасными.

    Все единогласно решили, что я и Благой Иванов направимся к границе, а остальные возвратятся по домам. В случае ареста договорились обвинить во всем меня и Благоя. Попрощались, и в ночь на 29 сентября мы с Благоем на лошадях двинулись к Берковице. Кони были хорошие, и часа за три мы отмахали около 60 километров. На рассвете остановились в густом лесу где-то между селами Ерден и Студено-буче. Решили днем не продвигаться, пока не выясним обстановку. Мы очень устали и хотели спать. Благой предложил мое поспать, а сам вызвался подежурить. Через два-три часа он обещал разбудить меня, чтобы я его сменил. Когда же я проснулся, было около четырех часов дня, а Благой спал возле меня. Рядом мирно паслись наши кони.

    Я разбудил его. Он вышел на ближайшую поляну сориентироваться. Спустя некоторое время на противоположной стороне поляны появился мужчина лет тридцати и двинулся прямо к нам. Благой направил на него винтовку, но незнакомец спокойно сказал:

    — Убери винтовку. Я сам такой же, как и вы.

    Он рассказал нам, что все повстанцы из Фердинанда и Берковицы перешли границу. Прошлой ночью он тоже пытался перейти границу, но ему это не удалось, так как ее охраняют воинские части и фашистские молодчики. Он был из Северной Добруджи.

    — Попытаюсь связаться со знакомыми и укрыться у них, пока положение не нормализуется. А потом выйду из подполья, — сказал он, посоветовав пока и нам тоже не переходить границу, а на несколько дней укрыться где-нибудь в лесу. — Когда станет спокойнее, вы легче сможете перейти на ту сторону... — закончил незнакомец.

    Этот человек внушал доверие. К тому же он оказался знакомым Стоила Генова Стоилова из нашего села, тоже переселенца из Добруджи, женатого на нашей учительнице, активного члена партии, участвовавшего вместе с нами в восстании.

    Мы сказали ему, что попытаемся следующей ночью перейти границу в районе Чипровцев, сели на коней и распрощались. Однако поехали не к Чипровцам, а в направлении Горна-Церовны и вершины Ком.

    В винограднике возле Горна-Церовны мы натолкнулись на группу скрывавшихся парней. Их было человек [30] восемь. Один из них, Георгий Митев, оказался моим одноклассником по Ломскому педагогическому училищу. Мы хорошо знали друг друга. Он тоже состоял членом ученического кружка, правда не отличался активностью. Парни рассказали, что участвовали в восстании, что восстание подавлено, что повсюду свирепствуют фашисты. Сообщили, в какой околии и сколько убито коммунистов, что село Лопушна сожжено.

    Мы расспросили парней о дороге к границе. Они нам ее показали, но посоветовали оставить коней:

    — Перейти с вашими конями через горы будет очень трудно. Любыми путями старайтесь обходить села и дороги, иначе вас схватят. Коней оставьте нам, — предложили парни. — Мы их передадим властям, а те переправят их в Бутан.

    Чтобы у них не было неприятностей из-за нас, я написал записку, что кони из села Бутан и принадлежат Тончо Вырбину. Записку положил в сумку седла, а с парнями договорился, что они скажут, будто нашли коней привязанными в лесу и обнаружили записку в сумке.

    Мы двинулись на юго-запад. Всю ночь шли. Рассвет встретили на высокой вершине южнее Лопушны. Село осталось справа от нас. Над догоравшими домами поднимался дым.

    Продолжали идти и днем, держась в стороне от населенных мест. 2 октября остановились на отдых на какой-то высоте и увидели Берковицу. Город оставался слева от нас, почти на востоке, примерно в 15 километрах. Решили продолжать путь и ночью, надеясь утром подойти к границе. Днем понаблюдаем, а ночью перейдем. Так и сделали. Когда начало темнеть, двинулись на юго-запад. Шли по какому-то хребту. Слева, вдали, виднелись освещенные окна населенного пункта. Мы думали, что это Берковица. Скоро вошли в буковый лес и начали спускаться по крутому, густо заросшему склону. Падали от усталости, вставали и продолжали спускаться. Мучила жажда. Благой успокаивал, утверждая, что внизу мы найдем воду.

    — Я родился в горах и знаю: стоит спуститься к подножию, найдешь ручей, — говорил он.

    На рассвете мы действительно наткнулись на ручеек. Однако, когда солнце осветило котловину, в которую мы спустились, мы с удивлением увидели прямо на северо-востоке Берковицу, примерно в пяти — семи километрах. [31]

    У ручья съели последние крошки хлеба, напились и двинулись на юго-запад, вверх по тому же крутому склону, заросшему буковым лесом, по которому спускались почти всю ночь. Цепляясь за деревья и кусты, мы поднимались все выше. Часам к трем дня вышли на опушку леса. Перед нами, как гигантский стог сена, поднимался голый склон вершины Ком.

    Благой утверждал, что знает местность:

    — Проходил тут много раз. Вон там — Петрохан. Давай возьмем южнее. Поднимемся на самую вершину, сориентируемся и перейдем границу...

    Заспорили. Я предлагал обойти вершину Ком по северо-западному склону на юго-запад. Спор был серьезным: ни тот ни другой уступать не хотел. Я зашагал в своем ?направлении. В конце концов Благой, чтобы не расставаться, догнал меня. Не прошли мы и 300 метров, как Благой вдруг крикнул:

    — Ложись!

    С самой высокой точки горы Ком, как раз оттуда, куда предлагал идти Благой, спускалось около 40 солдат и гражданских.

    Недалеко от того места, где мы залегли, торчали из земли на один-два метра над ровным голым склоном несколько больших камней.

    — Переползем к камням, — предложил Благой. — Там, если придется, будет удобнее вести бой.

    Заняли позицию за камнями и стали вести наблюдение за движением солдат. Они влезли в какой-то окоп, а потом, через 10–15 минут, стали спускаться по одному по северному склону.

    — Давай стрелять! — сказал я.

    — Нет, — воспротивился Благой. — У нас мало патронов.

    У Благоя был карабин ?манлихер? и около 100 патронов к нему, а у меня была трехлинейная винтовка с 40 патронами.

    — Как это — мало патронов? — удивился я. — Только у меня сорок, а их всего около сорока человек. На каждого — по патрону! Тебе и стрелять не придется. Сам справлюсь.

    Я серьезно полагал, что после каждого моего выстрела упадет солдат противника. Свою наивность я смог осознать лишь два года спустя, когда в военном училище [32] в Советском Союзе начал изучать теорию стрельбы и закон рассеивания.

    Солдаты нас не заметили. Они исчезли где-то в складках северо-восточного склона горы Ком. Мы продолжали двигаться в юго-западном направлении и через некоторое время оказались в глубокой долине. Спуск к ней был покрыт лесом. Пересекли лес и долину. На южном склоне, там, где кончался лес, остановились, чтобы сориентироваться. Осмотрелись и прислушались. Благой залез на. высокое буковое дерево и подал мне рукой знак, чтобы я не шевелился. Через несколько минут он слез с дерева и сообщил, что видел двух солдат, проходивших по тропинке вдоль опушки леса.

    — Это пограничники. Тут близко граница, — сказал он. — Нужно немного обождать, пока они подальше уйдут. Побежишь за мной. Местность здесь открытая, так что надо быстро перейти границу, — объяснил Благой.

    Через несколько минут мы побежали: Благой — впереди, я — за ним. Выскочив из леса, мы направились к аккуратно сложенной куче камней. Когда поравнялись с ней, Благой заметил:

    — Это пограничная пирамида. Беги следом за мной. Если нас заметят солдаты, будут стрелять.

    Никогда в жизни я не видел государственной границы. Я представлял ее себе как нечто солидное, ясно обозначенное, с частыми столбами и даже стеной. А тут — куча камней! Я даже остановился около пирамиды, чтобы лучше ее рассмотреть. В это время Благой, считавший, что я бегу следом за ним, удалился уже на шестьдесят — семьдесят шагов. Обернувшись и увидев, что я остановился возле пирамиды, он сердито замахал мне рукой. Волоча по земле длинную винтовку, я догнал его, л мы побежали к лесу, видневшемуся напротив. Заметив на опушке стадо овец, мы направились к пастуху. Когда мы приблизились к нему шагов на пятьдесят, он, увидев нас, начал махать рукой, показывая, чтобы мы бежали в лес. Но мы продолжали бежать к нему. Когда приблизились шагов на десять, он крикнул:

    — Бегите в лес! Я приду к вам!

    Мы скрылись в лесу, а немного погодя к нам пришел пастух. По одежде и особенно по его шапке мы с Благоем поняли, что перешли границу западнее горы Ком и находимся уже на территории Югославии. Это было во второй половине дня 3 октября 1923 года. [33]

    Пастух начал нас упрекать:

    — Знаю, вы — болгарские беглецы, но вон там... — он показал в сторону нашей границы на голый склон горы Ком, — находятся болгарские пограничники. У них пулемет, и они стреляют по таким, как вы.

    Пастух сказал, что мы должны пойти в ближайшее село Сенокос и сдать оружие властям.

    Мы спустились в село. Староста и сельский стражник потребовали сдать оружие. Мы его сдали. Староста приказал стражнику отвести нас в село Каменица. На пограничном участке нас обыскали и заперли в комнате. На другой день, 4 октября, два стражника пешком отвели нас в Пирот. Так началась наша нерадостная жизнь политэмигрантов в королевской Югославии.


В Югославии

    После жестокого подавления восстания правительством кровопийцы Цанкова часть повстанцев различными путями эмигрировала в Югославию. Там их направляли в специальные лагеря для болгарских эмигрантов, созданные в различных городах страны. Большая часть болгарских эмигрантов была размещена в городе Ниш.

    В Нише собрались люди из разных мест, но самой большой была группа повстанцев из северо-западной Болгарии, из Оряховской, Фердинандской, Ломской, Берковской околий. Мы с Благоем Ивановым прибыли туда 6 октября и оказались среди тех, кому последними удалось покинуть Болгарию. Из села Сенокос через села Каменица и Пират югославские власти доставили нас под конвоем.

    Передали нас в жупанство (окружное управление). Первый вопрос, который нам задали, был:

    — Вы коммунисты или земледельцы?

    Благой ответил, что мы земледельцы. Жупан на это заметил:

    — Ладно, мы знаем, что вы коммунисты, но не мутите наш народ! У нас для коммунистов тюрьмы имеются!

    Югославские власти не питали никаких симпатий к коммунистам. К членам БЗНС власти относились более благосклонно, потому что Югославия находилась в хороших [34] отношениях с правительством Александра Стамболийского. В связи с этим руководство политэмиграции, представлявшее нас перед югославскими властями, в большинстве состояло из земледельцев — таких, как Александр Обов, Недялко Атанасов и др.

    После инструктажа, который был сделан в жупанстве, нас освободили. Расположились мы в здании Красного Креста, приспособленном под общежитие. Там проживали многие болгарские политэмигранты, находившиеся в Нише.

    Условия жизни в лагерях для эмигрантов, в том числе и в Нише, были плохими. Здание Красного Креста находилось в северо-западной части города. В громадном пустом зале размещалось более 500 человек, а иногда и 800. Кроватей и постелей не было. Вместо подушек мы подкладывали под голову кирпичи.

    Однако население хорошо относилось к болгарским эмигрантам и к тому делу, за которое они боролись.

    Отношение югославских властей к нам, политэмигрантам, вполне определенно высказал нишский жупан:

    — Не баламутьте народ — и будете жить в Югославии!

    Мы, разумеется, никого не баламутили, но Сентябрьское восстание не могло не оказать влияния на югославских рабочих и крестьян.

    Когда отношения Югославии с болгарским фашистским правительством улучшились, югославские власти стали преследовать болгарских эмигрантов. Нас начали перемещать из одного лагеря в другой, загоняя в самые захолустные уголки страны. Жандармы организовывали нападения и устраивали на улицах городов избиение эмигрантов палками. Жандармы легко распознавали нас, так как. весной 1924 года на средства МОПР большинству эмигрантов выдали одежду из материала зеленоватого цвета, и мы стали как меченые.

    Когда отношения между правительствами наших стран снова обострились, отношение властей к нам улучшилось. Власти делали вид, будто не замечают, что эмигранты создают свои организации (по указанию коммунистов) и группы, которые переходят границу для ведения нелегальной работы в Болгарии. Так, летом 1924 года несколько групп нелегально работали в районах, где недавно происходили классовые бои, и восстанавливали партийные организации. Больше всего групп ушло в Северо-Восточную Болгарию. С такой же задачей была [35] направлена группа и в Оряховскую околию. В эту группу вошли Фердинанд Козовский из Кнежа, Мончо Турманов из села Ставерцы, Коцо Петров из села Остров и Благой Иванов из села Бутан. Летом 1924 и весной 1925 годов некоторым группам удалось переправить в Болгарию оружие.

    Конечно, в такой деятельности не могла участвовать вся эмиграция. Наши товарищи, разбросанные по различным лагерям, должны были работать, чтобы содержать себя. Лишь очень немногие получали деньги от своих родных из Болгарии. Основная же масса эмигрантов отправлялась рано утром в поисках работы. Желающих получить работу было много, и хозяева за бесценок покупали рабочие руки. Иногда удавалось найти работу на два-три дня. Однажды мне повезло — нашел работу на целый месяц. Один мастер вел отделку дома богача и предложил мне быть его помощником. Он штукатурил стены, клал плитку, а я готовил и подносил ему раствор. Это был очень добрый человек. Заметив как-то, что я быстро сделал свою работу, он посоветовал:

    — Никогда не спеши сделать работу до конца, чтобы, когда придет хозяин, всегда оставалось, что делать, иначе тебя выгонят.

    И действительно, когда появлялся хозяин, мастер обычно кричал:

    — Петро, иди заканчивай работу!

    В Нише еще в первые месяцы пребывания там Благой Иванов и Васил Генов (брат Гаврила Генова), будучи оба мастерами-строителями, нанялись строить двухэтажный дом одному богачу. На строительстве этого дома трудились также Георгий Михайлов и Фердинанд Козовский. Нашли дела и наши ремесленники — портные и сапожники. Но работа в основном была временной. Лишь немногим удавалось устроиться на более длительные сроки работы. Приходилось учитывать и интересы местных рабочих: нельзя было настраивать их против эмигрантов, создавая конкуренцию.

    Разгул фашистского террора в Болгарии, бесперспективность эмиграции, беспокойство за судьбы близких, оставшихся на родине, — все это нередко способствовало упадническим настроениям. Коммунистическая партия развернула активную деятельность среди эмигрантов. Интенсивно обсуждались причины поражения восстания, анализировались ошибки, делались выводы. [36]

    Под воздействием международного общественного мнения и решительной борьбы коммунистической партии в стране монархофашистское правительство Болгарии объявило амнистию. Однако террор в стране не прекратился, и партийная организация эмиграции под руководством заграничного представительства ЦК БКП и Коминтерна разъясняла смысл и цели проводимой фашистами амнистии. Местные болгарские власти различных районов страны начали направлять политэмигрантам личные письма с сообщением об их амнистии и с предложением вернуться в Болгарию. Партийная организация разъясняла, кто из коммунистов может воспользоваться амнистией, а кому грозит расправа.

    Среди эмигрантов действовала и комсомольская организация. В мае 1924 года в нашем лагере была избрана тройка для руководства комсомольской организацией. В тройку вошли Благой Попов, Пело Пеловский и я.

    Июнь был для меня счастливым и радостным. Я подал заявление о вступлении в партию. Рекомендовали меня коммунисты Цеко Илчев из Кнежа и Васил Мишев из села Галиче. 20 июля 1924 года меня приняли в члены Болгарской коммунистической партии.

    Несмотря на тяжелые условия эмиграции, партия принимала все меры для того, чтобы сохранить кадры к предстоящим новым битвам.

    К тому времени в угоду болгарскому фашистскому правительству югославские власти начали систематически перемещать эмигрантов из одного лагеря в другой. В конце 1924 года большую группу эмигрантов из нишского лагеря перевели в город Горни-Милановац, находившийся юго-восточнее Белграда. В эту группу попал и я.

    Горни-Милановац был в тот период маленьким городком без какой-либо промышленности. Это оказалось для нас сущим адом, так как здесь мы не могли найти никакой работы и жили на весьма скудные средства, которые отпускались по линии МОПР.

    Позже, в начале 1925 года, большую группу эмигрантов из Ниша и Горни-Милановаца направили во вновь организованный лагерь в городе Пожаревац. В этом лагере меня назначили снабженцем по закупке продуктов для эмигрантов.

    В городе Пожаревац тоже оказалось очень трудно найти работу. Безработица охватывала значительную [37] часть местного населения. Складывалось очень сложное положение, так как местные капиталисты были заинтересованы в эксплуатации наших, особенно дешевых рабочих рук.

    После взрыва в соборе Св. Недели в апреле 1925 года партия отменила курс на вооруженное восстание и приняла меры для сохранения партийных кадров. Когда власти Болгарии объявили амнистию, партия порекомендовала определенной части товарищей вернуться в Болгарию и после перехода на легальное положение вновь включиться в партийную работу внутри страны. Тех, кому нельзя было возвращаться в Болгарию, особенно из молодых, заграничное бюро ЦК БКП направляло в Советский Союз для учебы и подготовки к будущей революционной борьбе.

    В июле 1925 года вместе с большой группой эмигрантов меня перевели в город Нови-Сад. Это был большой промышленный город. Здесь мы смогли устроиться получше. Многие из нас нашли работу сравнительно на долгий срок. Мы с Василом Кысовским из Кнежа нанялись к одному владельцу корчмы ремонтировать и расширять подвалы на берегу Дуная. Вскоре мне сообщили из партийной организации, чтобы я готовился к отъезду. В конце августа меня вызвали партийные руководители н вручили паспорт на имя югославского гражданина. Так я превратился в Гюро Обрадовича родом из города Скопле. Такой же паспорт получил и Васил Кысовский. По легенде, я как югославский студент направлялся учиться в Вену.

    Мы с Василом Кысовским сели в поезд и на другой же день благополучно прибыли в Вену. Указанную нам явку мы не смогли найти сразу и решили зайти в ресторан пообедать. Там нас нашел Иван Винаров. Он встречал товарищей, приезжавших из Югославии, и через советское посольство организовывал их выезд в Советский Союз. Он взял наши паспорта (они, очевидно, могли понадобиться для других товарищей), и мы остались в чужой стране без документов.

    В то время Советское правительство проводило среди белоэмигрантов кампанию за возвращение на Родину. Большая группа белоэмигрантов, собранная в Австрии, 25 сентября 1925 года отправлялась в СССР. В составе этой группы ехали и мы, около 70 болгарских политэмигрантов. В советских списках мы значились как белоэмигранты. [38] Я числился Петром Георгиевичем Павловским из города Симферополя.

    Поезд следовал через Чехословакию и Польшу. Мы, болгары, ехали в двух вагонах. Русские белоэмигранты, около 700 человек, занимали остальные вагоны. Они знали, что мы болгары.

    На чехословацко-польской границе польские власти высадили нас из вагонов. Польский пограничник начал выкрикивать фамилии по списку. Прочитав весь список, он спросил, кто не слышал своей фамилии. И вдруг один из наших, болгар, ответил ?по-русски?:

    — Я не чух{7}.

    Мы заволновались, но один из белоэмигрантов, махнув рукой, сказал:

    — Это болгарин!

    Инцидент был исчерпан без последствий, и мы потом лишь посмеивались над товарищем, забывшим свое новое имя. После второй проверки мы покинули польскую границу и направились в великую Советскую страну.


В Стране Советов

    На железнодорожной станции Негорелое мы впервые ступили на советскую землю. Когда мы пересекли советскую границу в конце сентября, нас, болгар, отделили от белоэмигрантов. Представители Советской власти трогательно встретили нас, сразу же повели в столовую и сытно накормили. Дальше мы ехали в пассажирском поезде.

    В Москве нас встретили советские товарищи и Станко Сапунов из болгарского представительства Коминтерна. Разместились мы в доме политэмигрантов на улице Воронцово Поле. Жили по нескольку человек в комнате. Здесь стояли кровати с матрацами, застеленные чистыми белыми простынями. Поверх одеял лежали подушки. После Югославии, где нам приходилось спать на голом полу, подкладывая кирпичи вместо подушек, все это казалось сказкой.

    Заграничное представительство ЦК вместе с советскими товарищами сразу же приняли меры по определению эмигрантов на работу, а более молодых — в учебные [39] заведения. Нам предоставили полную свободу выбора учебных заведений. Большинство наших товарищей поступили учиться в КУНМЗ (Коммунистический университет для национальных меньшинств Запада). Вторая крупная группа поехала в Ленинград в Коммунистический университет. Когда меня спросили, где я хочу учиться, я ответил без колебаний: ?В военном училище!? Я не служил в армии и в военном отношении не был подготовлен для предстоящей революции в Болгарии, но я глубоко верил в то, что она непременно произойдет и у нас. Желание стать военными высказали семь человек. Нас направили в Ленинград. Христофор Тенев и я поступили в военно-инженерную школу, Цветко Лалков из Борована и Бояджиев из Шуменской околии — в пехотное, а Илия Стойчев из Угырчина — в артиллерийское училище. Остальные товарищи из этой группы поступили в кавалерийское училище.

    Я был счастлив. 10 октября 1925 года меня зачислили в Ленинградскую военно-инженерную школу. Как командный состав, так и курсанты приняли нас радушно, окружив вниманием и заботой.

    В школе было четыре курса: подготовительный, младший, средний и старший. Успешно окончившие училище получали командирское звание и назначались в инженерные части на должность командира взвода.

    В школе было три роты, каждая из которых состояла из четырех взводов. В первый взвод входили курсанты старшего курса, часть из них занимала должности младших командиров в других взводах роты. Во втором взводе обучались курсанты среднего курса, а в третьем и четвертом — соответственно младшего и подготовительного. Мы с Христофором Теневым были зачислены в четвертый взвод третьей роты. В этой же роте на старшем курсе учился болгарин Эмануил Димитров Павлов. Это был тоже болгарский эмигрант, приехавший в Советский Союз в 1922 году.

    В первый же день нашего прибытия командование поручило Павлову познакомить нас со школой и порядками в ней, отвести на склад и помочь получить обмундирование. Перед тем как идти получать обмундирование, он завел нас в столовую. Курсанты уже поели, и мы втроем сели за стол обедать. Подали борщ и гречневую кашу. Ничего подобного мы в жизни не ели. Переглянулись, но, так как были голодны, начали есть. Каша показалась [40] сухой и как-то застревала в горле. Я спросил товарища Павлова, что это за блюдо.

    — Гречневая каша, — ответил он и добавил: — Очень питательная, содержит железо.

    — И часто кормят этим ?железом??

    — Почти каждый день.

    ?Ну, пропал?, — подумал я.

    В первый год курсантской жизни гречневая каша действительно очень часто фигурировала в нашем меню. В последующие годы положение с продовольствием в стране значительно улучшилось, и мы, курсанты, стали получать на завтрак по 20 граммов сливочного масла и белый хлеб. Гречневая каша стала подаваться в качестве гарнира к тушеному мясу. Привыкли и к ней.

    На подготовительном курсе, куда нас зачислили, учились курсанты самых разных возрастов и имели самую разную подготовку. Человек семь уже служили в Советской Армии. Они участвовали в гражданской войне и имели командирские звания. Все они были старше 25 лет, образование имели начальное или неполное среднее. Некоторые закончили только церковно-приходские школы, в которых за два-три года обучали лишь церковно-славянскому чтению. Остальные курсанты были ребята по 18–20 лет со средним и семилетним образованием. Они прибыли из самых разных районов необъятной Советской страны, пришли с производства или со школьной скамьи. На подготовительном курсе кроме военных дисциплин (огневой подготовки, фортификации и саперно-подрывного дела) мы изучали общеобразовательные предметы: русский язык, математику, физику и химию.

    Через несколько дней после прибытия в школу к нам пришел командир взвода Борис Александрович Оливетский — высокий, подтянутый, с отличной военной выправкой. Он был участником гражданской войны, имел солидную общую и политическую подготовку, отличался большой культурой. Наш первый командир взвода глубоко интересовался тем, как и где мы жили, как и где учились, какое участие принимали в борьбе партии и нашего народа. Он подробно расспрашивал о Сентябрьском восстании и под конец спросил, как относятся к нам товарищи, привыкли ли мы к русской кухне.

    — А как с русским языком? Понимаете, что вам преподают? — поинтересовался он.

    Перебивая друг друга, мы сказали, что все понимаем, [41] что русский язык учили еще в школе и что мы всем довольны.

    На следующий день товарищ Оливетский проводил взводное собрание. Рассказав о задачах школы, о порядке и дисциплине, он обратился к курсантам:

    — Среди нас есть два болгарских товарища. Это политические эмигранты. Они боролись против фашистской власти и изгнаны из своей страны. Для всех вас обстановка в школе является новой и трудной, а для них она еще труднее и непривычнее, тем более что оба по-русски ничего не понимают...

    Для нас это заключительное заявление явилось полной неожиданностью. После вчерашнего разговора мы думали, что убедили своего командира взвода в нашем понимании такого ?легкого? русского языка.

    Учебная программа была очень напряженной. На каждом следующем курсе изучали новые дисциплины: мостовое дело, дорожное строительство, строительную механику, сопротивление материалов. Строевая и огневая подготовка велась на протяжении всего обучения. Напряженность программы определяла исключительно строгий распорядок дня. С утра, сразу после подъема, начиналась физическая зарядка, а затем утренний туалет, завтрак и занятия.

    Летом курсанты выезжали в наш постоянный лагерь, находившийся в 120 километрах от Ленинграда, в районе города Луги. Лагерь располагался в красивом сосновом бору на берегу небольшого озера.

    В лагере на практике осваивали то, что зимой изучали в классах. Много времени занимали тактические учения, строительство фортификационных сооружений, дорог и мостов.

    Большое внимание уделялось изучению оружия и особенно огневой подготовке. Стрельбище находилось в восьми километрах от лагеря, и переходы туда и обратно мы совершали форсированным маршем при полном боевом снаряжении. Ранцев не было, их заменяли вещевые мешки, в которые вместо обмундирования и других принадлежностей мы насыпали два солдатских котелка песку (восемь килограммов). Это делалось для физической закалки курсантов. Нас готовили к суровой боевой жизни.

    Мне особенно тяжело давались форсированные марши, когда мешок с песком прилипал к спине, мокрой от пота. Однажды по пути на стрельбище у меня перехватило от [42] боли поясницу. Изнуренный жарой, уставший и потный, я вдруг почувствовал себя плохо. Понимая, что не смогу добежать до стрельбища, я попросил у командира взвода разрешения выйти из строя.

    — Ладно, отдохни. Дойдешь до стрельбища один, — разрешил он мне.

    Я немного полежал — отошло. Начал вставать, но тут мешок развязался, и мокрый песок высыпался на землю. Конечно, можно было идти и без него, но я подумал: ?Скажут, будто нарочно его высыпал. Нет! Насыплю песок обратно в мешок!?

    Превозмогая сильную боль, я встал на колени, снял скатку и отвязал котелок. Потом, насыпав два котелка песку в мешок, крепко завязал его, надел мешок и скатку на плечи, встал и, опираясь на винтовку, пошел к стрельбищу. Совесть моя была чиста.

    Двухмесячное пребывание в летнем лагере приносило нам большую пользу. Здесь на практике проверялись и пополнялись наши знания. Кроме того, строгий режим, серьезные физические нагрузки, солнце, воздух и вода способствовали закалке наших молодых организмов. А для нас, иностранцев, не привычных к ленинградскому климату, это оказалось особенно полезным и необходимым. Пребывание в лагере заканчивалось в сентябре, и мы, загоревшие и окрепшие, полные новых сил и новых надежд, возвращались в училище, чтобы продолжать учебу на следующем курсе.

    Мы получали увольнительные в город: в среду и в субботу — во второй половине дня, а в воскресенье — на целый день. Курсанты, семьи которых находились в городе, получали увольнение со второй половины дня в субботу до утра в понедельник.

    В школе проводились культурно-массовые мероприятия — вечера, демонстрации фильмов, концерты. Большинство спектаклей ставили мы сами, но иногда к нам в гости приезжали артисты. Вечера проходили в клубе школы. На наши концерты и вечера отдыха собиралось много гостей, близких и знакомых курсантов. Разумеется, больше всего было девушек. Эти вечера доставляли удовольствие и нам, и девушкам. Мы знакомились с ними, ну а потом...

    В 1927 году я познакомился с Марией Тимофеевной Амосовой из Ленинграда, и 31 декабря 1928 года мы поженились. С тех пор Мария Тимофеевна разделяла со мной [43] все тяготы военной жизни: были тут и частые переезды из гарнизона в гарнизон, и волнения, связанные с моим пребыванием в течение года в Испании, когда жена даже не знала, где я нахожусь, и лишения четырех лет Отечественной войны. Когда я уезжал в Испанию, у нас уже была пятилетняя дочь Эльмира, а когда 26 июня 1941 года уходил на фронт, жена оставалась в Новосибирске с двумя детьми на руках: сыну Брониславу было всего семь месяцев...

    В школе проводилась большая и разносторонняя партийно-политическая и общественно-воспитательная работа. В конце 1925 года меня перевели из БКП в ВКП(б). Партийная организация, комсомол и командование окружали нас, болгар, большим вниманием и постоянной заботой. Начальником школы был Малашинский — бывший офицер царской армии, среднего роста, с белой бородой и энергичной походкой, хотя ему уже было под семьдесят.

    Комиссаром школы был Карпов — участник гражданской войны. У него были русые волосы, голубые глаза, впалые щеки и мелкие морщинки на лбу. Он всегда улыбался. В Советской Армии тогда не было званий, знаки различия давались в соответствии с занимаемой должностью. Комиссар Карпов и начальник школы Малашинский носили в петлицах по два ромба. Они относились к категории высшего командно-политического состава.

    В организационно-штатном отношении три роты школы объединялись в один батальон. Командиром батальона и заместителем начальника школы по строевой части был комбат Никитин.

    Никитин тоже был офицером царской армии. В феврале — марте 1921 года он в рядах Советской Армии активно участвовал в подавлении контрреволюционного кронштадтского мятежа.

    Никитин, как командир, пользовался большим уважением и авторитетом. Помню, когда я учился на старшем курсе, комбат Никитин пришел в расположение роты. Я был помощником командира взвода и исполнял обязанности старшины роты. Обойдя помещение, комбат нашел много упущений и недостатков и приказал мне принять меры по их устранению. Спокойным тоном комбат говорил, в какой срок нужно устранить каждый из недостатков. Время, которое он для этого определял, мне показалось недостаточным, и я попытался возразить. Комбат [44] Никитин спокойно (другой бы мог накричать или отругать) повторил приказ и сказал:

    — Можно сделать. Сделаете.

    Я вытянулся и ответил:

    — Есть, выполнить!

    После этого случая я убедился, что комбат Никитин, отдавая распоряжения, как бы становился на место подчиненного и точно определял срок для выполнения приказа.

    Комиссар Карпов постоянно интересовался нами, болгарами. Где бы он нас ни встречал — во дворе, на улице или в казарме, всегда останавливал и с улыбкой долго обо всем расспрашивал. Он часто спрашивал меня о здоровье, потому что на первом и втором курсах я то и дело болел. Комиссар приказал врачу регулярно докладывать ему о том, как протекает лечение.

    Карпов и секретарь партийного бюро школы Блинов интересовались нашим участием в партийно-политической жизни. Еще на первом курсе мне поручили руководить работой МОПР в роте. На втором курсе меня избрали членом партийного бюро школы, а на третьем — секретарем партийной организации роты. По всему было видно, что комиссар и партийное бюро, выполняя интернациональный долг, старались подготовить меня не только как командира, но и как партийно-политического руководителя. Такая подготовка проводилась со всеми курсантами, но ко мне, как к болгарскому политэмигранту, отношение и внимание были особыми. Говорю ?ко мне?, потому что Эмануил Павлов, окончив школу в 1926 году, уехал в часть, а Христофор Тенев выбыл по болезни.

    1 сентября 1929 года я окончил Ленинградскую военно-инженерную школу (ЛВИШ). Эти четыре буквы мы носили в петлицах в течение четырех лет обучения. Окончившие школу получали звание ?командир взвода? и носили красный эмалированный квадрат в петлицах. Командование школы распределяло выпускников по частям в различные гарнизоны и города СССР. Отличники учебы, которых было около десяти, имели право выбрать место службы.

    По успехам в учебе я занимал пятое или шестое место. Первый год, живя в Ленинграде, я часто болел, и военврач школы Степанов успокаивал меня:

    — Ничего страшного, товарищ Панчевский! Вот окончите школу, направим вас на юг, там и окрепнете... [45]

    И вот закончилась учеба. Я имел право выбирать и... выбрал Ленинград. За четыре года я основательно акклиматизировался. Но... сыграла роль и другая, более важная причина. Моя жена, Мария Тимофеевна, была коренной ленинградкой и считала Ленинград самым лучшим городом в мире.

    Я получил назначение во 2-й отдельный автотранспортный батальон Ленинградского военного округа. В начале октября 1929 года представился командиру и комиссару батальона. Встретили меня очень хорошо. Зашел разговор о том, что мне будет трудно без специальной автомобильной подготовки.

    — Ничего, — весело сказал комиссар Завьялов, — поможем.

    И действительно, комиссар Завьялов постоянно заботился обо мне. Я получил назначение командиром третьего взвода второй роты. Командир роты Дитман носил в петлицах три кубика. Это был офицер, служивший еще в царской армии — высокий, сухощавый, замкнутый человек, хорошо знавший автомобильное дело.

    Отдельный автотранспортный батальон фактически был школой подготовки шоферов и мотоциклистов для частей Ленинградского военного округа. Как командир взвода, я должен был обучать и готовить шоферов. В инженерной школе мы очень мало изучали автомобиль. У нас было всего одно или два занятия по вождению, поэтому мне явно недоставало знаний по автомобильному делу.

    И тут комиссар батальона выполнил свое обещание. Он привел меня в ремонтную мастерскую к мастеру Лазаревичу, который имел многолетний опыт и очень хорошо знал устройство автомобиля. А материальная часть батальона была весьма разнообразной: тут ведь собрали все старые, чаще всего трофейные машины самых разных фирм и марок, какие только существовали в Европе.

    В то время в Советском Союзе производства автомобилей не было. Не было и запасных частей. Ремонтная мастерская поэтому была очень хорошо оборудована и представляла собой небольшой ремонтный завод, где производилось все необходимое для ремонта автомобилей.

    Я предварительно изучал автомобиль по учебнику, потом шел в мастерскую к товарищу Лазаревичу. Старому большевику нравилось мое усердие и стремление освоить автомобильное дело. Он не жалел ни сил, ни времени и [46] щедро делился своими обширными знаниями. Рассказывал, показывал, доказывал, пока не убеждался в том, что я полностью усвоил объяснение. Не знаю, то ли ему было известно о моем происхождении и биографии, то ли его большевистское сознание заставляло делать это, но он очень часто надолго оставался после работы, чтобы помочь мне. Для меня эти годы и работа бок о бок с русским большевиком остались незабываемым примером беззаветной дружбы и товарищества.

    Иногда я обращался за помощью и к начальнику мастерской Борисову. Так, с помощью учебника, Лазаревича и Борисова я готовился как преподаватель автодела.

    При подготовке приходилось сталкиваться и еще с одной трудностью — языковой. За четыре года обучения в школе я научился русскому языку и говорил свободно, но у меня оставался болгарский акцент. Кроме акцента важно было и само произношение, особенно тех слов, которые и по-болгарски, и по-русски пишутся одинаково, а произносятся по-разному.

    Помню, я готовился к занятиям по технологии металлов. Пришлось много упражняться в правильном произношении некоторых слов и специальных терминов. В таких случаях незаменимым моим помощником была жена, Мария Тимофеевна. Она работала тогда на металлургическом заводе, где производство велось в три смены. Возвращалась обычно в полночь. А я читал и натыкался на такие слова, как ?белый чугун?. По-болгарски произносится ?бял?, а по-русски ?белый?. Спрашиваю жену:

    — Скажи, как правильно произносится ?белый чугун??

    — Напиши и произноси! Как пишется, так и произносится, — отвечает она.

    Легко сказать: ?как пишется, так и произносится?. Я знаю, как пишется, но не могу произнести. Пишется через букву ?ы?, которая произносится как-то средне между нашими гласными ?ъ? и ?и?.

    — Давай произноси это слово! — говорит жена. Произношу ?белий?. Жена сердится:

    — Не ?белий?, а ?белый?.

    Начинаем снова: она произносит, а я повторяю ?белый?, пока мой язык не привыкает. Потом следует ?серый чугун?. Я опять произношу не ?серый?, а ?серий?. [47]

    Снова и снова повторяли мы с Марией эти упражнения. Я обычно предварительно выписывал на листочке трудные для произношения слова, вроде такого, как ?пыль?, которое в моем произношении звучало как ?пил?.

    — Не ?пил?, а ?пыль?, — поправляла меня жена. — Пьется вода и вино. По-болгарски ?прах?, а по-русски ?пыль?. Повторяй за мной!

    И я повторял до тех пор, пока у меня не получалось что-то похожее на ?пыль?.

    Труд, который я вкладывал в подготовку к занятиям с солдатами по автомобильному делу, не прошел даром: я учил других и учился сам. Технические знания, полученные во время службы в автотранспортном батальоне и других частях Советской Армии, помогали мне повсюду. Помогали и во время службы в болгарской Народной армии, когда в 1947 году мне приказано было принять командование 1-й танковой дивизией. И если я еще не знал тогда танка, то его сердце — двигатель был мне уже хорошо знаком.

    В автотранспортном батальоне я освоил и вопросы обслуживания и ремонта автомобильной техники.

    Осенью 1931 года я успешно выдержал экзамены в военно-техническую академию и был принят слушателем на военно-инженерный факультет. Первый курс на этом факультете мы проучились в Ленинграде, а летом 1932 года факультет перевели в Москву, где на его базе формировалась Военно-инженерная академия, которой в 1935 году присвоили имя В. В. Куйбышева. В академии было четыре факультета: командный, фортификационный, геодезический и промышленный. Академия находилась почти в центре города, на Покровском бульваре. Классных комнат и хорошо оборудованных лабораторий было достаточно, однако квартирный вопрос для слушателей представлял большую трудность. Население города росло буквально изо дня в день, а жилищное строительство только развертывалось. Моссовет выделил академии несколько домов в районе Красных Ворот. Там и организовали сначала общежитие для семейных слушателей. Позже большая часть сотрудников академии и их семей жили в так называемом типовом городке. Он был построен рядом с Измайловским парком. Городок строился силами самой академии, и в строительстве участвовали все сотрудники. [48]

    Командный факультет Военно-инженерной академии, который я закончил, готовил командиров с высшим специальным образованием для инженерных частей. Все поступавшие на учебу в академию служили до этого командирами или политработниками главным образом в инженерно-саперных частях, но были представители и других родов войск. В академии учились люди почти всех национальностей многонациональной Советской страны. Учебная программа, рассчитанная на пятилетний срок обучения, отличалась многопредметностью и поэтому была исключительно напряженной. Из военных дисциплин мы изучали общую тактику, тактику инженерных войск, инженерное обеспечение всех видов общевойскового боя (оборонительного, наступательного, встречного). Полевую фортификацию изучали в полном объеме, а долговременную — в более сокращенном. Слушали лекции по военной маскировке в тактическом и оперативном масштабах. Изучали высшую математику, теоретическую механику, сопротивление материалов, дорожное и мостостроительное дело. Значительное место в обучении занимали и социально-экономические науки: политическая экономия, исторический и диалектический материализм, история ВКП(б). Зимой велись преимущественно теоретические занятия, а летом слушатели на месяц направлялись на практику в части. Должности определялись в зависимости от курса, на котором слушатели обучались.

    Академия имела очень хороший командно-политический и профессорско-преподавательский состав. Здесь читали лекции такие замечательные советские ученые, имевшие мировую известность, как М. В. Келдыш, Д. М. Карбышев и другие.

    Д. М. Карбышев был одним из выдающихся специалистов военно-инженерного дела. Он пользовался большим авторитетом среди командно-преподавательского состава и слушателей академии. Дмитрий Михайлович руководил кафедрой тактики инженерных войск. В 1940 году ему было присвоено звание генерал-лейтенанта.

    Накануне вероломного нападения немецко-фашистских полчищ в 1941 году генерала Карбышева направили на западную границу для осуществления непосредственного руководства оборонительным строительством. Там его и застала война. Случилось так, что в первые же дни войны он попал в плен. Немцы знали Карбышева и надеялись получить от него ценную информацию, использовать [49] его в своих целях. Однако они просчитались. Патриотизм и стойкость советского генерала повергли их в изумление. Карбышев мужественно выдержал длительные пытки и издевательства. Взбешенные непоколебимостью Карбышева, гитлеровцы, раздев его догола, стали обливать на морозе водой. Генерал Карбышев погиб 18 февраля 1945 года. Советский народ высоко оценил героизм и самопожертвование своего верного сына. Посмертно ему было присвоено звание Героя Советского Союза.

    В мае 1936 года я окончил Военно-инженерную академию имени В. В. Куйбышева. Этот памятный день был отмечен особенно торжественно. Политбюро ЦК ВКП(б) и Правительство СССР устроили в Кремле торжественный прием для выпускников военных академий. Мы были вторым выпуском офицеров, окончивших военные академии. Первый выпуск состоялся в 1935 году.

    Вспоминая напряженные дни учебы в академии, исключительную загруженность и повышенные требования к нам, я позволю себе в этой книге остановить внимание читателя на очень сложном и ответственном вопросе — на подготовленности Советского Союза и его армии к отпору гитлеровского нашествия в 1941 году. Высказываются различные и противоречивые мнения. Историки и военные специалисты всего мира много написали по этому вопросу. Многим советским государственным и военным руководителям того времени сознательно или невольно предъявляют обвинения в неудачах начального периода войны и несчастьях, которые обрушились на советский народ. Несомненно, и впредь историки будут обращаться к этому вопросу и находить все новые подтверждения тем или иным выводам.

    Для меня, офицера и командира Советской Армии, прошедшего вместе с ней почти все этапы ее развития и укрепления, этот вопрос имеет один ответ. Это то, что молодой Советской державе, поднявшейся из пепелищ ограбленной и разоренной царской России, не хватило времени до рокового дня 22 июня 1941 года, чтобы подготовиться к иному развитию боевых действий на восточном фронте в начальный период.

    За год-два до начала войны в армию уже стали поступать на вооружение новые, более совершенные образцы оружия и боевой техники (танк Т-34, автомат Шпагина, ручной пулемет Дегтярева, даже гвардейский миномет [50] ?катюша? и ряд других). Как известно, это оружие и боевая техника выдержали испытания на войне и превосходили аналогичные немецкие образцы. Однако в 1940–1941 годах Советская Армия имела небольшое количество таких образцов, а ряд новых систем был еще не испытан.

    Я не исключаю роли таких важных факторов, как вероломство и внезапность, отдельные недостатки в организации армии, некоторая недооценка военно-стратегических и оперативных сторон в подготовке к войне, недостаточная работа с кадрами. Однако все они, как и многие другие, имели подчиненное значение по сравнению с основным фактором — недостатком времени для подготовки к этому, еще не виданному в мировой истории испытанию моральных и материальных сил всего народа. А международный империализм спешил. Он хорошо понимал, что время работает не на него, а на социализм, представленный тогда единственной страной — Советским Союзом. Международный империализм не мог не видеть, как с каждым днем молодая Советская страна становится все сильнее, и потому спешил и прилагал дьявольские усилия, для того чтобы противопоставить Советскому Союзу весь капиталистический мир.

    Как же смог советский народ компенсировать недостаток времени и подготовить иное развитие войны уже с 22 июня 1941 года? Как же он сумел накопить необходимые материальные силы, чтобы повернуть ход военных действий и обеспечить победу?

    Такого подвига целого народа история до сих пор не знала! Его моральные и физические источники коренятся в характере общественного строя, в социально-классовой сущности социализма. Сознавая свою историческую миссию перед народами всего мира, перед мировой цивилизацией и прогрессом, советские рабочие, колхозники и интеллигенция не жалели ни сил, ни времени, для того чтобы обеспечить армию необходимым оружием и боевой техникой. Весь народ работал по 16–18 часов в сутки в условиях войны, при скудном питании, в нетопленых помещениях, без необходимой одежды. И это не день и не два, а годы, чтобы наверстать то, чего не хватало к началу войны.

    Защищая свое Отечество, советский народ вел революционную по своей сути войну. Были мобилизованы все умственные и физические силы народа. Эта мобилизация [51] сил осуществлялась добровольно, сознательно и с готовностью. Благодаря этому произошло то чудо, которому еще долго будут удивляться многие коронованные и некоронованные ученые Запада. Разумеется, всесторонней организацией этого гигантского процесса, этого великого перелома руководила испытанная ленинская партия, слово которой было законом для коммунистов и беспартийных, мужчин и женщин, детей и стариков в борьбе во имя великого и священного дела — защиты Отечества. Коммунистическая партия Советского Союза олицетворяла единство, могущество и непобедимость народа. Она сделала невозможное реальным. Руководствуясь марксистско-ленинским учением, она воплощала в жизнь великие идеи коммунизма.

    С первых же дней существования Советской республики Советское правительство и Коммунистическая партия неустанно заботились о вооруженных силах страны, зная, что рано или поздно международный империализм предпримет новую попытку военным путем уничтожить светоч мирового коммунизма — первое в мире социалистическое государство. Решению этой генеральной задачи была подчинена деятельность КПСС и всех органов Советской власти.

    Наряду со всеми специальными видами подготовки, которые давали своим воспитанникам военные академии Советского Союза, исключительно ценным, на мой взгляд, было то, что их учебно-образовательные программы строились на основе диалектического материализма, вооружая командные и политические кадры Советской Армии творческим, а не догматическим подходом к сложным проблемам военной науки и военного искусства. Новой по своей сущности и предназначению Советской Армии не у кого было черпать опыт и знания. Она должна была сама прокладывать пути в теории и практике организации вооруженной защиты своей страны.

    Здесь же еще раз следует отметить, что помимо всех экономических, политических, военно-технических и других факторов, которые обеспечивали коренной перелом в борьбе с превосходящим в начале войны противником и готовили победу 9 мая 1945 года, не последнюю роль играл и творческий подход командных кадров всех степеней к руководству боевыми действиями во время войны. Такой подход открывал простор мысли и творческому воображению, помогал военачальникам, особенно в высших [52] инстанциях, углубленно анализировать меняющуюся обстановку, делать правильные выводы из только что проведенных армейских или фронтовых операций, ошеломлять противника не известными до того времени решениями и действиями, навязывать ему свою волю и в конечном счете добиваться победы.

    Прослеживая сегодня историю Великой Отечественной войны, мы сталкиваемся и с такой ее особенностью: каждая операция, проводившаяся Советской Армией на фронтах, отличалась от предшествующих; каждая операция была новой и отличной по замыслу и исполнению и почти всегда застигала противника врасплох по времени, по направлению главного удара, по использованию родов войск и видов оружия и по методам действия частей и соединений.

    Советские военачальники и командиры, творчески используя марксистско-ленинскую философию и метод диалектического материализма, создали новую, самую передовую военную науку — советскую военную доктрину, советское оперативное искусство и тактику. Советская военная наука выдержала огромное испытание в годы Великой Отечественной войны 1941–1945 годов и выдвинула таких выдающихся полководцев, как Маршалы Советского Союза Жуков, Василевский, Рокоссовский, Говоров, и многих других военачальников, кто вписал героическую страницу в историю Советского государства, чей подвиг будет вызывать восхищение у грядущих поколений.

    Высшие военачальники и командиры всех степеней любые распоряжения и приказы отдавали лишь после всестороннего творческого их изучения. После каждой операции они подробнейшим образом анализировали причины успехов и неудач, особенности действий исполнителей, способы противодействия противника, характер местности. Советские командиры делали выводы и излагали соображения, не скрывая ранее допущенных ошибок в своих решениях и действиях, и строго в определенный срок высылали доклады в вышестоящие штабы.

    Так, на базе солидной подготовки, полученной в военных и гражданских учебных заведениях, и в ходе практической деятельности в условиях самой различной и сложной обстановки советские военные кадры постоянно росли, совершенствовали свое профессиональное мастерство, становились квалифицированными вооруженными [53] защитниками социалистической Родины. Перед войной партия выдвигала на ответственные должности способных, талантливых, честных командиров и военачальников, доверяла им выполнение задач, определявших судьбы событий.

    По своей командирской практике в рядах Советской Армии, особенно в годы Великой Отечественной войны, я знаю, что нас учили подходить к любому вопросу творчески, с чувством высокой ответственности, опираясь на коллективный ум и опыт своих подчиненных, и мы справлялись, казалось бы, с невыполнимыми задачами.

    Специалисты в мирное время считали, что через гнилой Сиваш построить мост нельзя, однако в годы войны наши две бригады всего за 20 дней построили такой мост, по которому прошли танки. И это под прямым воздействием авиации и артиллерийского огня противника. Строительство моста ошеломило гитлеровцев и ввело их в заблуждение относительно направления главного удара 4-го Украинского фронта при проведении Крымской наступательной операции.

    После окончания академии я получил звание капитана (воинские звания в Советской Армии были введены в 1935 году) и был назначен начальником штаба отдельного саперного батальона 70-й мотострелковой дивизии. Постоянная дислокация батальона была в городе Пензе, но батальон находился севернее Ленинграда, на Карельском перешейке, и занимался укреплением границы.

    Оборонительное строительство на финской границе было обусловлено усилением антисоветской политики реакционного финского правительства.

    Поощряемая международным империализмом Финляндия превратилась в форпост мировой реакции. И, как известно, империалисты сумели позже спровоцировать советско-финляндский конфликт. С помощью главным образом германского империализма на финской территории была построена глубоко эшелонированная линия Маннергейма, которая стала серьезной опорой для финской армии, а империализм использовал ее для разведки мощи и боеспособности Советской Армии.

    Хотя это направление и не было основным стратегическим направлением для Советского Союза в случае возможной войны, но Советское правительство не могло оставить его без внимания. Находясь в должности начальника штаба отдельного саперного батальона, я мог [54] убедиться, с каким напряжением и в сколь короткие сроки предстояло осуществить оборонительное строительство. Здесь я впервые понял, какие основательные знания и подготовку нам дала академия.

    Мы создавали передовые позиции укрепленного района и работали на широком фронте. Строили дзоты, капониры, полукапониры и блиндажи. На коне с буссолью в руке передвигался я от одной строительной площадки к другой и проверял правильность строительного и технического выполнения проектов. В середине ноября меня вызвали в Москву. Нужно было ехать в качестве специалиста для помощи республиканской Испании.


В Испании

    В Москве я явился в специальный отдел Народного комиссариата обороны, где мне предстояло получить новое назначение по службе. С товарищами встречался накоротке, но сама подготовка к командировке и выполнению специального задания продолжалась около месяца. Отъезд должен был оставаться в тайне даже для моей семьи. Я готовился и к самому худшему...

    Интернациональная моральная и материальная помощь республиканской Испании не была тайной для капиталистической прессы и политических кругов Европы и всего мира. Советский Союз и Советская Армия, как и другие пролетарские интернациональные силы, не могли афишировать эту помощь и вынуждены были реализовать ее окольным, почти секретным путем. Это обусловливалось и разнородным составом испанского республиканского правительства, образованного на широкой демократической основе из представителей различных антифашистских партий и организаций. И все же наиболее стабильное и последовательное ядро в нем составляли представители Коммунистической партии Испании.

    От Москвы до Ленинграда я ехал на ?Красной стреле?. Вместе со мной в купе находился пожилой человек из специального отдела Народного комиссариата обороны. Он, как бы делясь личными переживаниями, дал мне ряд ценных советов, как вести себя за рубежом в самых сложных ситуациях и при встрече с различными людьми. Слушая своего попутчика, я еще раз почувствовал теплую руку и отцовскую заботу моих начальников и товарищей. [55]

    В последние дни декабря 1936 года с паспортом на имя одного чеха я прибыл в Финляндию. Затем Швеция, Дания. Из Копенгагена самолетом вылетел в Париж. Там республиканское правительство имело свое представительство.

    В парижском аэропорту произошел инцидент. Заполнив соответствующие формуляры, я направлялся к выходу, когда меня окликнули:

    — Мосье, вернитесь! Ваши документы не в порядке.

    Я вернулся к таможенному чиновнику, стараясь не показывать охватившего меня беспокойства.

    — Вы не указали точный адрес, где проживали в Чехии, — объяснил чиновник.

    Что делать, если я никогда не был в этой стране? Малейшая неточность могла вызвать подозрения. И тут меня осенило. Президентом Чехословакии в то время был Масарик. ?Не может быть, чтобы не было улицы, названной его именем!? — подумал я. И действительно, все обошлось благополучно.

    Шли последние дни 1936 года. Я сразу же отправился в испанское представительство и заявил, что являюсь добровольцем и прошу оказать мне содействие как можно быстрее выехать в Валенсию. Удивило то недоверие, с которым встретил меня чиновник. Позже я узнал, что под видом добровольцев в представительство шли различного рода провокаторы, а за деятельностью представительства неустанно наблюдали недружелюбно настроенные французские власти. Предновогодняя обстановка создавала дополнительные трудности. Занятые подготовкой к новогодним праздникам, многие чиновники нередко отсутствовали на рабочих местах. После нескольких дней блужданий и объяснений я обратился за содействием в советское посольство. Военный атташе товарищ Васильченко помог мне в этой запутанной обстановке. 4 января 1937 года я выехал с новым паспортом из Парижа и на следующий день благополучно прибыл в республиканскую Испанию.

    В Валенсии я направился к главному советнику Яну Карловичу Берзину (Старику). От него я должен был получить указания о предстоящей работе, предусмотренной приказом из Москвы. Ян Карлович Берзин, широкоплечий, с продолговатым лицом, голубыми глазами и густой сединой в волосах, приветливо принял меня, как человека, которого давно ожидал: [56]

    — Боевые действия ведутся преимущественно в Мадриде и вокруг Мадрида. Там Центральный фронт, — сказал Я. К. Берзин. — Вы — первый офицер из инженерных войск Советской Армии. Ваша помощь сейчас там особенно необходима. Явитесь к начальнику инженерных войск в генеральном штабе. Постарайтесь не задерживаться и быстрее выезжайте в Мадрид. Обстановка там очень напряженная.

    Начальнику инженерных войск, полковнику старой армии, было за шестьдесят. Знакомя с обстановкой на фронтах, он больше говорил о том, что лично он думает сделать, чем о том, что сделано или делается. Чувствовалось, что старый полковник не знает обстановки. Он одобрил мое желание поехать на Мадридский фронт, отметив, что это было бы очень хорошо, потому что там сейчас происходят основные боевые действия, и что сам он с удовольствием поехал бы в Мадрид, если бы не работа, которой так много в Валенсии. Не преминул также добавить и о том, что там сейчас очень опасно, и посоветовал мне ехать ночью.


Под стенами Мадрида

    В ночь на 7 января я направился к оплоту республиканской армии — Мадриду. Машина неслась с огромной скоростью. Незаметно я заснул. На рассвете меня разбудил какой-то хаотический грохот: стреляли пулеметы, винтовки, минометы, раздавались громкие орудийные залпы.

    — Это Мадрид, — сказал шофер.

    Было 7 января 1937 года. На пустынных улицах города кое-где горели костры, вокруг которых грелись рабочие.

    3 января интервенты и франкисты предприняли свое второе наступление на Мадрид. Нанося главный удар в направлении Эль-Пардо, пригорода Мадрида, в обход города с северо-запада, они стремились овладеть столицей республики. Линия фронта проходила в районе сел Лас-Росас и Умера, а на юго-востоке — в самом городе через Университетский городок, парк Каса-де-Кампо и Французский мост.

    В день моего прибытия на участке Лас-Росас и в Университетском городке шли ожесточенные бои с переменным успехом. Упорно и самоотверженно сражались первые [57] республиканские части, созданные испанской коммунистической партией. Они уже испытали свои силы и накопили известный опыт, отражая первое наступление мятежников в ноябре 1936 года.

    Западная пресса трубила о скором падении Мадрида. Франкисты готовились торжественно вступить в город, и белый конь, на котором Франко собирался принимать парад в Мадриде, вероятно, стоял оседланным в одной из сельских конюшен Аравака или Карабанчель-Бахо.

    К сожалению, скорого падения Мадрида жаждали не только мятежники и интервенты, но и многие из руководителей Мадридского фронта, такие, как, например, премьер-министр Ларго Кабальеро. Еще во время первого наступления фашистов, осенью 1936 года, он эвакуировал республиканское правительство в Валенсию.

    Это был удар в спину мадридским рабочим, удар в спину бойцам 5-го полка{8} — полка коммунистов и бойцов интернациональных бригад Мадрида.

    Рабочие и бойцы интербригад, руководимые коммунистической партией, сражались храбро и самоотверженно, героически отстаивая каждую баррикаду, каждый дом. Штыками и кровью они писали: ?Но пассаран!?{9}.

    Защитники Мадрида нанесли врагу тяжелые потери. Они сумели остановить наступление, а на некоторых участках фронта отбросить противника на исходные позиции. За спиной защитников Мадрида улицы, примыкавшие к фронтовой линии, были перегорожены крепкими баррикадами из гранитного булыжника. Для обороны республиканцы приспособили многие из домов. В них устраивались гнезда для станковых и ручных пулеметов, а в стенах пробивались амбразуры. Окна заделывались мешками с песком. Во дворах, между домами, были вырыты ходы сообщения. Эти, хотя и поспешно созданные, оборонительные сооружения значительно повысили устойчивость обороны и позволили вести эффективный огонь по наступавшим, вооруженным до зубов фашистским легионам. Они внесли свой вклад в успешное отражение как первого, так и второго наступления на Мадрид.

    Строительство баррикад и укреплений в Мадриде началось в конце октября 1936 года, когда под руководством [58] коммунистической партии трудящиеся города, все, как один, поднялись на защиту своей столицы. Рабочие знали, что баррикады необходимы, и построили их очень быстро, несмотря на то что среди них не было военных специалистов по строительству укрытий для защиты от артиллерийских снарядов. Кроме того, как при формировании республиканских воинских частей, так и при строительстве оборонительных сооружений и баррикад в Мадриде коммунистической партии приходилось преодолевать саботаж определенной части старых офицеров, оставшихся в республиканской армии. Партии приходилось бороться и с пораженческой политикой премьер-министра Ларго Кабальеро и правого социалиста Прието, а также с предательством анархистов и других врагов народа.

    Ларго Кабальеро и Прието считали, что храбрая республиканская армия не нуждается в сооружении оборонительных позиций, что для нее унизительно окапываться и зарываться в землю. Эта вредная теория пропагандировалась и проводилась в частях старыми офицерами.

    В штабе фронта, который располагался в здании военного министерства, я явился к советнику командующего фронтом комбригу Гореву, бывшему военному атташе СССР в республиканской Испании. Генерал Горев, высокий, стройный мужчина с тронутыми сединой волосами, подробно ознакомил меня с обстановкой, подчеркнув, что положение в городе очень сложное и что наиболее ожесточенные бои ведутся в районах Французского моста, парка Каса-де-Кампо и Университетского городка.

    — Завтра же отправляйтесь! Прежде всего в район Французского моста, а потом познакомитесь и с другими участками фронта. Помогите испанским товарищам и покажите, как им укреплять свои позиции. Они строят и уже построили кое-что, но все это весьма примитивно. У испанских товарищей нет кадровых саперов. Они не имеют опыта и не умеют использовать естественные условия местности для усиления своей обороны, — сказал генерал Горев. Потом он познакомил меня с офицерами, с которыми мне предстояло работать. — Помните, вы не должны командовать. Делайте так, чтобы ваши рекомендации и советы воспринимались, но не командуйте, — посоветовал генерал Горев, и мы расстались.

    В первый раз я осмотрел передовые позиции утром 8 января 1937 года. Когда мы сели с переводчиком в машину, [59] оба в гражданской одежде, рядом с шофером сел лейтенант. Он объяснил, что ему поручено сопровождать меня. Когда же мы тронулись в путь, справа и слева от нас затарахтели мотоциклы и выстроились клином перед машиной. Я спросил, что это за мотоциклисты. Лейтенант ответил, что это охрана, и добавил:

    — Так приказано!

    Приказ есть приказ, но с таким эскортом нельзя было приблизиться к передовой, а по характеру моей работы мне следовало бы побывать на самых передовых точках боевых порядков.

    В районе Французского моста предстояло осмотреть позиции и их инженерное оборудование. Передний край на этом участке фронта проходил по реке Мансанарес. Республиканцы занимали левый, а франкисты — правый берег реки.

    У республиканцев не было оборудованных позиций. Бойцы располагались в крайних, ближе всего находившихся к реке домах и из окон вели огонь по противнику. Примитивные позиции были сделаны только для пулеметов. В качестве укрытий использовались каменные постройки с пробитыми в них амбразурами, дощатые заборы и другие нагромождения во дворах. На открытых участках и в садах бойцы укрывались за деревьями, за сложенными из камней маленькими брустверами. Окопов, траншей и ходов сообщения на переднем крае обороны не оказалось, хотя бои здесь велись длительное время и все это можно было бы уже вырыть в ходе самих боев. Однако пехотинцы республиканцев не имели шанцевого инструмента.

    Многие из улиц, выходивших к реке, были перегорожены баррикадами, наскоро сложенными из камней, булыжника и каменных плит, взятых с мостовых и тротуаров.

    Позже укреплением Мадрида занялись сформированные инженерно-строительные, или, как их еще называли, фортификационные батальоны, которые к маю 1937 года создали стройную систему глубоко эшелонированных оборонительных позиций.

    На третий день, то есть 9 января, я представился начальнику инженерных войск Мадридского фронта полковнику Ардиду. Меня встретил пожилой человек с военной выправкой и серьезным выражением лица. Он уже знал о моем посещении позиций. Как пояснил мне сам Ардид, [60] лейтенант, сопровождавший меня, был его сыном и служил при нем офицером для поручений. Второй его сын был у него адъютантом. Кадровый офицер испанской армии, полковник Ардид до конца своей жизни остался верным республиканскому правительству.

    В отличие от своего начальника из Валенсии полковник Ардид хорошо представлял обстановку на фронте и превосходно разбирался в вопросах инженерного обеспечения боевых действий. Он проинформировал меня о том, что два фортификационных батальона уже готовы, а еще три — в стадии формирования, что в Университетском городке ведется подкоп для закладки мины, чтобы взорвать здание больницы, которую фашисты превратили в сильно укрепленный опорный пункт.

    Он попросил меня побывать на этом объекте и проверить, насколько правильно ведутся там работы. Для меня это было очень кстати, так как об этом объекте я уже знал и имел приказ генерала Горева заняться им. Сославшись теперь на просьбу начальника инженерных войск фронта, я мог легче объяснить свой визит командирам, выполнявшим этот подкоп.

    Объект находился на участке стрелковой бригады, которой командовал подполковник Мартинес Арагон, кадровый офицер примерно сорока пяти лет. Я доложил ему, что по поручению полковника Ардида прибыл познакомиться с ходом минноподрывных работ и помочь, если потребуется. Когда переводчик стал переводить мои слова, подполковник начал нервничать и лицо его покраснело, а когда он что-то ответил, краска залила лицо моего переводчика, испанца Трилье. Очень смущаясь, Трилье, довольно слабо владевший русским языком, перевел мне примерно следующие слова подполковника:

    — Я кадровый офицер, служил и воевал в Марокко и в помощи не нуждаюсь!

    Я понял, что задел самолюбие, и поспешил немедленно исправить положение. Я попросил перевести, что главная моя задача — изучить их опыт, а не поучать их. Подполковник сразу сменил тон и любезно пригласил меня осмотреть подкоп.

    Минных галерей было две: одна, длиной 125 метров, была готова и заряжена; в другой галерее, длиной около 85 метров, работы заканчивались. Вместе с подполковником Арагоном мы пошли на один из передовых наблюдательных пунктов, расположенных в доме по улице Энласе. [61]

    По этой улице проходил передний край обороны республиканцев. Опорные пункты обороны фашистов располагались в корпусах Университетского городка. Только что построенное, но еще не отделанное семиэтажное здание клинической больницы было одним из наиболее сильных, выдвинутых вперед опорных пунктов противника. Амбразуры пулеметных точек во многих местах просматривались невооруженным глазом, так как расстояние до здания составляло около 250 метров.

    После осмотра переднего края обороны противника мы по узкой каменной лестнице спустились под землю. Остановились на небольшой площадке. Во все четыре стороны отходили отсюда канализационные трубы эллипсоидного сечения. На каждом из четырех углов были прикреплены таблички с названиями ?улиц?.

    По одной из таких подземных ?улиц? высотой в рост человека мы двинулись друг за другом. Через некоторое время дошли до нового перекрестка, увидели надпись: ?Энласе?. Это означало, что над нами находился передний край республиканских позиций. Дальше двигались по наскоро вырытой галерее, над которой располагались позиции противника. Примерно в 50–60 метрах от улицы Энласе галерея под острым углом ответвлялась вправо. Это была готовая с установленными зарядами часть галереи длиной 150 метров.

    — Осталось только подключить электрокабели, — пояснил сопровождавший нас техник.

    Левое ответвление было более коротким, примерно 85 метров. Земляные работы здесь тоже были завершены, взрывной заряд положен, но еще не закрыт грунтом со стороны галереи.

    Я осмотрел готовую галерею и отметил, что забивка заряда грунтом технически выполнена неправильно: он был прикрыт всего двумя-тремя рядами мешков с песком. При такой забивке сила взрыва рассеется, взрывная волна направится по линии наименьшего сопротивления по длинной пустой галерее, а потом по канализационной сети. В итоге эффект взрыва будет минимальным. Я объяснил все это технику, сказал, какой должна быть забивка заряда и как ее произвести.

    Подполковник Мартинес Арагон молча слушал наш разговор с техником, но на лице его было написано возмущение. Когда вылезли на поверхность, подполковник вдруг раскричался: [62]

    — Где мой инженер? Расстреляю его!..

    После этой встречи мы с подполковником Арагоном стали лучшими друзьями. Он разыскивал меня через штаб фронта.

    — Прошу прислать ко мне майора Дунайского{10}! Он очень мне нужен, — обращался Арагон к советнику при командующем фронтом генералу Гореву.

    Я осматривал этот объект еще несколько раз. Мы спускались с инженером бригады (его, конечно, не расстреляли) в подземные галереи и проверяли забивку заряда, которая теперь была сделана весьма солидно. Тщательно все проверив, мы 17 января в 6.30 лично произвели взрыв. Эффект был огромным. Большая часть семиэтажного здания больницы взлетела в воздух вместе с находившимися там фашистами и их оружием.

    Бойцы бригады Мартинеса Арагона, вместо того чтобы сразу атаковать, выражая свой восторг, начали бросать в воздух головные уборы с криками: ?Да здравствует республика — смерть фашизму!?, ?Да здравствует Россия!?.

    В результате атака республиканцев запоздала. Это дало возможность фашистам опомниться, подтянуть резервы в уцелевшую часть здания и перегруппировать силы.

    Бойцы бригады Мартинеса Арагона бросились в атаку с опозданием на полчаса. Завязался ожесточенный бой, который продолжался до вечера.

    После взрыва соседние бригады открыли ураганный огонь из всех видов оружия по позициям противника, но в атаку не пошли. Не получив поддержки соседей, бойцы Арагона оставили здание больницы и возвратились на исходные позиции.

    Таким образом, успешно проведенный взрыв укрепленного здания, уничтоживший большую часть живой силы противника вместе с оружием, и паника, ?возникшая в рядах фашистов, не были использованы республиканцами.

    Так, важнейший опорный пункт в Университетском городке остался в руках фашистов. Но, несмотря на неудачу первой попытки, республиканцы разработали новый план подземной минновзрывной войны в Университетском городке, а потом в Карабанчель-Бахо и на других участках Мадридского фронта. [63]

    Противник предпринял ответные меры. Следует отметить, что у республиканцев не было никаких устройств или приборов для обнаружения подземных работ. Сведения об установке взрывных зарядов фашистами республиканцы получали от перебежчиков из лагеря противника. Эти сведения не отличались точностью, но, несмотря на это, республиканцы все же ухитрялись срывать усилия мятежников раньше, чем они достигали цели.

    В январе — мае 1937 года, когда республиканские саперы вели минную и контрминную войну в Мадриде и его пригородах, испанские фашисты и итало-германские интервенты предприняли еще две большие наступательные операции.

    После того как было приостановлено январское наступление противника, части корпуса, командиром которого был полковник Прадо, должны были укрепиться на занимаемых рубежах. По приказу начальника штаба фронта полковника Рохо я отправился проверять работу но укреплению позиций и для оказания помощи в этом деле командованию корпуса. Предстояло быстро возвести оборону — траншеи и другие фортификационные сооружения, — поскольку командование фронта намеревалось вывести в резерв несколько ударных соединений (11-ю и 12-ю интернациональные бригады и дивизию под командованием видного испанского коммуниста Листера), которые во время франкистского наступления действовали в полосе обороны корпуса.

    В штабе корпуса, разместившемся в виллах курортного пригорода Эль-Пардо, в пяти километрах северо-западнее Мадрида, меня любезно встретил полковник Прадо, высокий, стройный пятидесятилетний офицер с седеющей шевелюрой. Он пригласил меня сесть с ним у горящего камина в глубине большого зала, стены которого были увешаны оленьими рогами и кабаньими головами. Я доложил о цели своего визита, выразив желание ознакомиться с состоянием оборонительных сооружений на месте. Полковник приказал принести кофе и начал длинно и нудно объяснять, что во вверенных ему частях никаких работ по инженерному укреплению позиций не проводится.

    — Они не нужны! — заявил он и объяснил это тем, что испанцы — храбрые солдаты и в крайнем случае предпочтут укрыться за стеной или за деревом, но не унизятся до того, чтобы рыть землю и закапываться в нее. Между [64] прочим он высказал недовольство тем, что командование фронта не разрешило ему провести операцию с целью вернуть ранее занимаемые позиции, и попросил меня помочь ему получить такое разрешение.

    — Пожалуйста, посмотрите, какие сильные и удобные позиции для стрельбы, — сказал Прадо. — Там — каменные стены и много деревьев, а на открытых участках можно выкопать траншеи, если штаб фронта пришлет нам инженерные части, потому что мои солдаты не будут заниматься рытьем окопов.

    Я попросил разрешения осмотреть с кем-нибудь позиции. Полковник Прадо заявил, что сам пойдет со мной. Темнело, когда мы в сопровождении небольшой охраны приблизились к переднему краю. Полковник шел не пригибаясь, как рыцарь, не залезая в траншеи и ходы сообщения, сделанные солдатами. Я увидел неровную линию мелких окопчиков, брустверы которых не были выровнены и замаскированы. Выбравшись из ячеек и завернувшись в свои треугольные одеяла, бойцы сидели на земле группами по два-три человека. Одни ужинали, другие, кончив ужинать, курили, а третьи вытирали котелки сухой травой. Примерно в ста метрах от переднего края из небольшой ямы, прикрытой сверху фанерой, вылез командир роты, лейтенант, и доложил полковнику:

    — Все в порядке. Противник и мы огня не ведем. Бойцы ужинают.

    Полковник Прадо сказал лейтенанту, что я русский майор и интересуюсь окопами.

    — Окопы очень плохие. Нет инструмента. В соседних домах нашли кирки и лопаты, но их всего лишь несколько штук, — объяснил лейтенант.

    Около нас собралась группа в пятнадцать — двадцать человек. Вскоре подошел и командир батальона, майор, которому сообщили о нашем посещении.

    Я обратил внимание полковника на то, что противник может открыть огонь по нашей группе, которая все увеличивалась. Бойцы узнали, что офицер с черной бородой — ?камарадо русо?, и каждый хотел на него посмотреть.

    — Ничего, сейчас противник ужинает, но через двадцать пять минут начнет стрелять, — сказал майор и предложил пойти к нему на командный пункт, расположенный на обратном скате, где были отрыты траншеи и блиндажи. [65]

    Мне объяснили, что во время обеда и ужина обе стороны не ведут огня. И все-таки я попросил майора приказать солдатам занять свои места, чтобы противник не воспользовался нашим приходом и не предпринял атаки. Командир роты показал мне окопы, где находились наблюдатели. Действительно, в десяти — пятнадцати метрах от передовой линии я увидел окопы, в которых стояли бойцы в полном боевом снаряжении с оружием в руках. Позиции наблюдателей соединялись с передним краем обороны глубокими узкими ходами сообщения. ?Значит, — подумал я, — бойцы все-таки знают цену, траншей и ходов сообщения?.

    На командный пункт батальона полковник Прадо не пошел, сославшись на срочные дела. Командир батальона оказался офицером запаса, учителем по профессии, коммунистом. Он не разделял взглядов полковника по поводу того, что укрепления не нужны.

    — Нужны, очень нужны, но нам нечем их возводить. У бойцов нет шанцевого инструмента. Буквально вчера, отражая атаку, наши бойцы рыли землю руками и ставили перед собой камни, чтобы спастись от пулеметного огня. Многие из наших бойцов не служили в армии и теперь в ходе боев, учатся стрелять и окапываться.

    Жестокая действительность! Бойцы республиканской армии в бою учились искусству биться и окапываться. Никто их этому не учил, и шанцевого инструмента не было.

    В такой трудной обстановке следовало правильно решить вопросы инженерного обеспечения боевых действий. Было ясно, что оборона Мадрида носит затяжной характер, действия будут продолжаться длительный период, а это требовало планомерного создания прочной обороны с разветвленной системой траншей, ходов сообщения, баррикад и долговременных огневых точек. Кроме того, в результате сильных дождей старые баррикады и траншеи начали рушиться. Задачи по усилению обороны требовали создания инженерно-строительных батальонов.

    Строители первых мадридских баррикад — мадридские рабочие — стали ядром первых инженерно-строительных батальонов. Они начали создаваться в январе — феврале 1937 года. Им предстояло восстановить разрушенные и возвести новые баррикады и укрепления. На строительстве мадридских баррикад и укреплений формировались [66] и обучались фортификационные батальоны Мадридского, а потом и всего Центрального фронта.

    Одновременно с восстановлением и строительством новых баррикад на переднем крае началось их строительство и в глубине обороны. Необходимость в организации глубоко эшелонированной обороны и обеспечении быстрого маневрирования обусловила создание баррикад нового типа. Если старые баррикады полностью перекрывали улицы, новые образовывали два крыла, между которыми оставалось свободное пространство шириной в 2,5–3 метра для проезда транспорта и прохода войск. Однако оба типа баррикад имели одни и те же недостатки. Они строились наскоро. Тыловая сторона оказывалась без ограждений, которые предохраняли бы бойцов от осколков мин и снарядов, разорвавшихся за баррикадой. Первый тип баррикад полностью приостанавливал движение по улицам, а второй сильно затруднял его.

    К концу января мы сумели устранить эти недостатки, и на мадридских улицах появился новый, третий тип баррикад — башенный. Этот тип баррикад строился на тротуарах по обеим сторонам улиц параллельно внешним стенам многоэтажных зданий на расстоянии 0,8 метра от них. Таким образом, между баррикадой и стеной дома образовывался коридор, который надежно защищал бойцов от огня стрелкового оружия и осколков снарядов. Пулеметные точки устраивались в башнях на углу улицы. Их амбразуры располагались так, чтобы угол обстрела составлял 180 градусов, что давало возможность вести огонь в двух направлениях.

    Кроме передовых башен, в зависимости от необходимости создать более плотный огонь вдоль баррикады, строились дополнительные башни. Для стрельбы из винтовок по всей длине баррикад и в самих башнях делались бойницы. Башенная баррикада призвана была решить одну из животрепещущих проблем полуторамиллионного населения Мадрида — не мешать уличному движению и позволять свободно маневрировать воинским частям. В то же время многочисленные башни с пулеметами давали возможность вести многоярусный огонь во всех направлениях. Одновременно такие баррикады надежно защищали от огня противника. В сочетании с другими видами баррикад, многочисленными капонирами и прочими укреплениями, возведенными на улицах, площадях и в скверах, а также в сочетании с приспособленными для [67] обороны домами такая система превращала город в неприступную крепость, ставшую цитаделью республиканских сил Испании на протяжении почти трех лет.


Харамское сражение

    После предпринятой в январе неудачной попытки овладеть Мадридом с помощью фронтального удара итало-германские интервенты и франкисты сразу начали подготовку третьего большого наступления на цитадель республики. Замысел противника состоял в том, чтобы, нанося главный удар итальянским экспедиционным корпусом из района Сигуэнса в направлении на Гвадалахару, Алкала-де-Энарес и сходящийся вспомогательный удар силами корпуса ?Мадрид? из районов Уманес, Илескас, Сесенья в направлении на Арганда, окружить и уничтожить главные силы республиканских войск и овладеть Мадридом.

    Фашистский корпус ?Мадрид?, имевший около 30 тысяч солдат и усиленный значительным количеством артиллерии, примерно 100 танками и 70 самолетами, начал наступление на реке Харама 6 февраля 1937 года. Преодолев героическое сопротивление слабых республиканских частей, оборонявших этот участок фронта, фашистский корпус, пользуясь огромным превосходством в силах и несмотря на большие потери в первые дни наступления, сумел захватить небольшой плацдарм на восточном берегу Харамы.

    Февральское наступление франкистских войск в районе Харамы, всего в 25 километрах южнее Мадрида, поставило в исключительно тяжелое положение республиканское командование, и особенно командование войск, оборонявших Мадридский фронт, так как успех противника мог неблагоприятно отразиться на обороне столицы. Мадридский фронт не располагал резервами, которые можно было бы перебрасывать на угрожаемые участки, и поэтому приходилось маневрировать войсками, занятыми непосредственно обороной города. Это были дивизия Листера и интернациональные бригады, героически сражавшиеся в январе в Университетском городке, Каса-де-Кампо, Лас-Росас и на других участках Мадридского фронта. [68]

    Командование Мадрида начало быстро перебрасывать эти части в район Харамы. Силы республиканцев нарастали. За десять дней ожесточенных боев они сумели остановить наступление противника и 17 февраля начали контрнаступление, отбросившее фашистов на исходные позиции. Таким образом, 26 февраля Харамская операция почти полностью завершилась, и обе стороны вновь перешли к обороне.

    При проведении Харамской операции республиканским войскам даже после переброски резервов с Мадридского фронта пришлось вести борьбу с противником, значительно превосходившим их и в численности, и в боевой технике. Республиканцы добились быстрого успеха главным образом благодаря тому, что в этом сражении участвовали закаленные в январских боях части, которые уже имели основательный боевой опыт и по умению вести бой не уступали регулярным фашистским частям. Другой важной причиной успеха следует считать исключительно высокий моральный дух, патриотический подъем и готовность к самопожертвованию бойцов и командиров всех родов войск, участвовавших в Харамском сражении. Высокий боевой дух бойцов республиканской армии явился самым большим их преимуществом перед численно превосходившими войсками противника, снабженными первоклассным оружием и боевой техникой.

    В значительной мере успеху способствовал и накопленный командирами в январских боях опыт маневрирования наличными силами, когда на угрожаемые участки сразу же перебрасывались силы с относительно спокойных участков фронта. В условиях Мадрида расстояния между районами активных боевых действий и спокойными участками фронта были небольшими, и переброска ударных подразделений осуществлялась сравнительно легко. Однако при проведении Харамской операции ударные части, снятые с Мадридского фронта, предстояло спешно перебрасывать в районы боевых действий на расстояния в 30–50 километров, а для этого требовались высокоподвижные транспортные средства. Об использовании довольно густой железнодорожной сети около Мадрида не могло быть и речи, потому что она во многих местах была разрушена. Наиболее же удобная для данного случая ветка Мадрид — Аранхуэс находилась под артиллерийским обстрелом противника, а по железнодорожной [69] станции Хетафе мятежники вели даже пулеметный огонь. Нужны были автомашины, а Мадридский фронт, как и вся республиканская армия, автотранспорта не имел. В штабе фронта и в генеральном штабе республиканской армии не задумывались над этим вопросом. Части и соединения фронта располагали лишь небольшим количеством автомобилей, которые едва справлялись с подвозом боеприпасов и продовольствия для бойцов и населения оборонявшегося города.

    6 февраля, в начале наступления противника, когда в штабе Мадридского фронта обсуждались вопросы о том, какие части и каким образом можно быстрее перебросить в район реки Харама, командир 12-й интернациональной бригады генерал Лукач (Матэ Залка) заявил, что сможет перебросить бригаду на собственном автомобильном транспорте. Это заявление генерала Лукача не было неожиданностью для меня и некоторых работников штаба Мадридского фронта. В ходе январских боев мы несколько раз пользовались его транспортом для подвоза строительных материалов, необходимых для постройки укреплений. Об автомобилях бригады знал и начальник штаба Мадридского фронта полковник Рохо (позже стал генералом и начальником генерального штаба республиканской армии), которому не раз докладывали, что бойцы генерала Лукача подбирают потерпевшие аварию и брошенные грузовики, а в свободное время пытаются их отремонтировать.

    И вот теперь кропотливый труд бойцов генерала Лукача давал свои результаты: благодаря наличию автотранспорта удалось осуществить быстрое маневрирование.

    Успеху Харамской операции в значительной мере способствовали и инженерные войска. В этой операции впервые были организованно проведены мероприятия, содержавшие элементы инженерного обеспечения боя.

    В инженерном обеспечении Харамской операции участвовали 4 фортификационных батальона, каждый из которых насчитывал от 800 до 1000 человек. Батальоны были снабжены кирками и лопатами, но оружия не имели. Из Мадрида и его пригородов было мобилизовано еще 1000 рабочих. Таким образом, общая численность инженерных войск, привлеченных для инженерного обеспечения Харамской операции, составляла около 6 тысяч человек. Почти все фортификационные батальоны были сформированы в январе в Мадриде и принимали участие [70] в строительстве баррикад, траншей и других оборонительных сооружений на Мадридском фронте.

    В соответствии с испанскими наставлениями и уставами первая линия оборонительных позиций выбиралась общевойсковыми командирами и оборудовалась в инженерном отношении их собственными саперными подразделениями под руководством начальника инженерной службы части или соединения. Вторая линия обороны и тыловые позиции оборудовались инженерным начальником при согласовании с общевойсковым командиром. Разумеется, в Харамской операции такую схему использовать было нельзя. Три фортификационных батальона из четырех были приданы дивизиям (по батальону на каждую дивизию), а на батальон ?Мадридские рабочие? было возложено возведение тыловых позиций.

    На практике передовая линия окопов не определялась никем. Рабочие фортификационных батальонов приходили к бойцам вечером и начинали рыть траншеи в тех местах, где залегли бойцы, не имея возможности оценить удобства данной местности для стрельбы. Только там, где строительными работами руководили офицеры, техники или общевойсковые офицеры, имевшие известный опыт в выборе позиций (а таких, к сожалению, насчитывались единицы), траншейные работы проводились грамотно как с технической, так и с тактической точки зрения. Командный состав фортификационных батальонов комплектовался из гражданских инженеров и техников, которые быстро осваивали технические особенности военного строительства, однако в тактическом отношении их работа была еще далеко не совершенной.

    В результате напряженной и упорной работы личного состава инженерных частей уже в первые три-четыре дня операции весь участок фронта от Арагонского моста на реке Харама до Аранхуэса был покрыт траншеями, а наиболее важные направления прикрыты и проволочными заграждениями. Естественно, отрытые в таких условиях траншеи не были совершенными. Они не имели резких поворотов, создающих благоприятные условия для ведения огня в разных направлениях, не имели подбрустверных укрытий для бойцов и ниш для боеприпасов. Позиции носили преимущественно линейный характер. Грунт был твердым, каменистым, и потому глубина траншей в некоторых местах едва достигала 50 сантиметров, а чтобы создать условия для стрельбы стоя, перед траншеей [71] накладывали камни, а чаще всего мешки с землей или песком. Пулеметные гнезда и наблюдательные пункты также оборудовались с помощью мешков с песком или землей.

    И все же, несмотря на довольно примитивное оборудование позиций в инженерном отношении, они помогли республиканским войскам не только остановить наступление превосходящих сил противника, но и отбить его многократные атаки, а позже послужили в качестве исходных позиций для перехода в контрнаступление.


Сила духа

    8 марта 1937 года, почти сразу же по окончании боев на Хараме, фашисты предприняли последнее крупное наступление. Из района Сигуэнса на Гвадалахару начали наступать отборные части итало-германских интервентов и испанских фашистов, оснащенные самым современным оружием и большим количеством боевой техники. Главный удар наносил итальянский экспедиционный корпус, насчитывавший около 50 тысяч солдат и большое количество боевой техники: 220 орудий, 108 танков, 32 бронеавтомобиля, 1600 пулеметов и автоматов. Участвовала и авиация.

    Направление на Гвадалахару прикрывала только 12-я республиканская дивизия, которая насчитывала около 10 тысяч бойцов и сравнительно небольшое количество техники. Ввиду того что дивизия растянулась по фронту на 80 километров, она не могла создать прочной, глубоко эшелонированной обороны. Это дало возможность многократно превосходившему в силах противнику в первые же два дня боев прорвать ее оборону и, несмотря на упорное сопротивление республиканских частей, овладеть городом Бриуэга, расположенным в 90 километрах северо-восточнее Мадрида.

    К месту прорыва для усиления обороны нужно было перебросить новые части. Для этой цели был сформирован 4-й армейский корпус под командованием кадрового военного полковника Хурадо. В корпус вошли интернациональная бригада и некоторые другие части и соединения, снятые с харамского участка и взятые из резерва Мадридского фронта. Планировалось перебросить их в [72] новый район действий с помощью автотранспорта 12-й интернациональной бригады, теперь значительно пополненного за счет трофейных машин, захваченных в Харамской операции. Подразделения начали быстро перебрасываться к месту прорыва, и вечером 9 марта интернациональная бригада, сгрузившись с автомашин на шоссе в 10 километрах западнее Бриуэга, начала развертываться в боевой порядок в направлении города.

    В район шоссе Мадрид — Сарагоса на возвышенность, расположенную в 6–7 километрах восточнее города Ториха и в 8–9 километрах от только что занятого противником города Бриуэга, выдвинулась оперативная группа штаба вновь созданного 4-го корпуса вместе с командиром корпуса, чтобы на месте изучить обстановку и подготовить решения для предстоящего боя. Тут находились и командиры некоторых подходивших частей и соединений, включенных в состав корпуса (майор Листер и генерал Лукач), и большая группа добровольцев-интернационалистов, работавших в штабе Мадридского фронта и в генеральном штабе. Среди них были советник Петрович (К. А. Мерецков), генерал танковых войск Д. Г. Павлов, подполковник Ратнер и др. Мы находились на передних скатах возвышенности. Здесь на три-четыре километра по обе стороны от шоссе саперы и крестьяне из окрестных сел рыли траншеи для подходивших частей.

    Помню, внимание всех привлекли идущие от Бриуэга широким фронтом группы бойцов.

    — Это бойцы отступающей двенадцатой дивизии, — проговорил подполковник Модесто, выдающийся испанский коммунист.

    — Всем надо идти в части! — приказал генерал Петрович. — Солдат необходимо остановить на линии траншей, которые копает население. Пусть занимают оборону!

    В одно мгновение вся группа командиров направилась навстречу отступающим. Я встретил большую группу солдат, шедших вместе с командиром роты.

    — Почему отступаете? — спросил я их.

    — Противник наседает, — ответил лейтенант, показав в сторону Бриуэга.

    — Много сил у противника? — поинтересовался я.

    — Мучо! Мучо!{11} Там итальянцы. У них много танков. [73]

    — Нужно остановить роту и занять оборону на этом месте. — И я показал район, в котором должна была расположиться рота. — Видите, идут подкрепления.

    В это время к вершине возвышенности в боевом порядке подходили подразделения интернациональной бригады.

    — Да, мой майор, вижу. Сейчас перейдем к обороне. В течение часа отступавшие части были остановлены и размещены на оборонительных позициях. Командир корпуса со своей группой остался здесь для подготовки к предстоящему бою и встречи подходивших из тыла частей, а работники штаба фронта разъехались, чтобы организовать и ускорить переброску войск из Мадрида в район боевых действий.

    Ко мне обратился генерал Павлов:

    — Товарищ инженер, завтра наши танки вступят в бой. Необходимо атаку танков и пехоты поддержать авиацией, но погода плохая и аэродромы раскисли. Не поможете ли авиаторам, чтобы они смогли утром взлететь?

    — Задача трудная, — ответил я и начал перебирать в памяти, что можно сделать для того, чтобы укрепить раскисшие взлетные дорожки. — Попробуем уплотнить взлетные полосы соломой.

    — Не только попробуйте, но сделайте все возможное, чтобы наша авиация смогла подняться в воздух! — заметил генерал Петрович, в присутствии которого велся этот разговор. — Поезжайте в Мадрид и действуйте через начальника инженерных войск фронта. Я сегодня же вечером тоже поговорю с полковником Рохо, чтобы он оказал вам необходимое содействие.

    Поздно вечером прибыл в Мадрид. Начальника инженерных войск фронта полковника Ардида застал в его кабинете.

    — Опыта в этом отношении у меня нет, — проговорил он, внимательно выслушав меня.

    Я рассказал ему о нуждах фронта, о трудностях с использованием авиации и изложил свои соображения о том, как в данных условиях укрепить взлетную полосу.

    В это время зазвонил телефон. Звонил полковник Рохо.

    — Да, знаю, — ответил полковник Ардид. — Майор Дунайский у меня. Даю распоряжения. Времени очень мало. Может, запоздаем, но к полудню задачу выполним.

    Утром на аэродром Алкала и на два других, более отдаленных, подвезли необходимую солому. Команды, обслуживававшие аэродромы, и мобилизованное местное население [74] быстро разбрасывали тонким слоем солому на взлетной полосе и приминали ее колесами конских повозок, потом настилали новый слой соломы и вновь приминали ее повозками, а затем уплотняли с помощью катков, которые обычно использовали для уплотнения пашни. Таким образом, взлетная полоса на аэродроме Алкала к полудню была готова, и вскоре в воздух поднялись первые самолеты. Два других аэродрома были готовы на другой день к утру. 11 марта все три аэродрома уже действовали, и республиканские истребители ?чатос? (?курносые? — так испанцы называли советские истребители И-16) расстреливали колонны итальянской моторизованной дивизии ?Литторио?, проходившие по узкому глубокому дефиле реки Тахунья. Авиация же противника не смогла подняться в воздух 11 и 12 марта и поддержать наступление своих войск.

    После взятия Бриуэга противник продолжал наступление, однако героическое сопротивление частей 12-й республиканской дивизии и 12-й интернациональной бригады генерала Лукача быстро сбило его порыв. 10 марта наступление противника было окончательно остановлено на рубеже в 7–8 километрах юго-западнее Бриуэга. Неоднократные атаки противника встречали упорное сопротивление частей 4-го корпуса, и 12 марта противник вынужден был отойти на северо-восток. А 18 марта республиканские войска перешли в общее контрнаступление.

    Боевой дух и наступательный порыв республиканских войск нарастали. Помню, я спросил бойцов 12-й республиканской дивизии:

    — Ну как, сильны итальянцы?

    — Нет. Бросают оружие, поднимают руки и кричат: ?Камарадо, но тирар!?{12} Когда им дали по зубам, так и ?товарищами? нас стали называть.

    В результате решительного контрнаступления и развернувшихся в течение нескольких дней тяжелых боев войска итальянских фашистов не выдержали и начали панически отступать. Их преследовали танки и авиация. 22 марта итальянцы были полностью разгромлены.

    Республиканцы захватили много пленных, особенно из моторизованной дивизии ?Литторио?, много оружия и почти всю боевую технику и транспортные средства [75] итальянского корпуса. 22 марта, разгромив и отбросив противника за его исходные рубежи, с которых он начал наступление, мы вновь перешли к обороне и сразу же начали организованное строительство инженерных укреплений на своих позициях. Передний край главной оборонительной полосы на этот раз определялся не в зависимости от продвижения войск противника, а по воле командования республиканских войск и проходил по наиболее удобным для обороны высотам, расположенным в 35 километрах восточнее Бриуэга.

    Для инженерного обеспечения Гвадалахарской операции с харамского и других участков Мадридского фронта были привлечены пять фортификационных батальонов и две специальные роты для устройства заграждений и осуществления минновзрывных работ. В первые дни наступления противника, с 8 по 11 марта, республиканские инженерные подразделения подготовили для разрушения 120 объектов, в том числе все мосты и частично главные пути, по которым противник вел наступление на Гвадалахару, Саседон, Сифуэнтес, Беленья, Уманес. Многие из подготовленных для уничтожения объектов, попадавших в полосу наступления противника, были взорваны, что значительно замедлило его продвижение. Большую роль в успехе операции сыграла своевременная разведка моста на реке Тахунья, около села Масегосо на шоссе Ториха — Бриуэга — Масегосо-де-Тахунья. Его взорвали в тот момент, когда в извилистом и узком дефиле реки по шоссе двигалась итальянская моторизованная дивизия ?Литторио?. Республиканцы захлопнули ее здесь, как в мышеловке, и затем разгромили авиацией.

    В первые дни операции большая часть фортификационных батальонов использовалась для оборудования тылового оборонительного рубежа, а один батальон, приданный для инженерного обеспечения боя 11-й дивизии Листера, действовал на главном направлении. Во время наступления республиканских войск все фортификационные батальоны были приданы соединениям для обеспечения их наступления, а после перехода к обороне, 22 марта, четыре батальона приступили к оборудованию главного оборонительного рубежа. Один батальон был придан для создания полосы охранения, которую занимали части прикрытия.

    Благодаря накопленному опыту, упорству и самоотверженной работе бойцов фортификационных батальонов [76] только за четыре дня, с 22 по 26 марта, была создана прочная оборона протяженностью по фронту 80 километров с окопами для стрельбы стоя и с оборудованными огневыми позициями для ручных и станковых пулеметов. Работы проводились в условиях воздействия артиллерийского, а во многих местах и ружейно-пулеметного огня.

    Действия частей по инженерному обеспечению Гвадалахарской операции осуществлялись более организованно и внесли крупный вклад в достижение успеха. Большей слаженностью отличались действия всех родов войск, а общевойсковые штабы научились более четко организовывать оборону и взаимодействие между родами войск.

    Необходимо отметить также и то, что в ходе этой операции значительно возрос морально-политический дух частей и соединений, повысилась дисциплина и боеспособность, окрепла вера в конечную победу. Большой успех, достигнутый в Гвадалахарской операции, способствовал повышению боеспособности республиканских войск и на других фронтах.

    После успешных боев республиканской армии под Гвадалахарой главный советник генерал Петрович провел подробный разбор операции и боевых действий. Анализируя боевые действия различных родов войск и видов вооруженных сил, он отметил успешное взаимодействие между ними, более совершенную организацию боя общевойсковыми командирами и возросший боевой дух рядовых бойцов. Не выделяя особо героизма и роли интернациональных бригад и их командиров, он отметил их вклад в общий успех, призвав таким образом всех следовать их примеру. Более подробно генерал Петрович остановился на взаимодействии командиров и штабов и привел в качестве примера его эффективность при уничтожении итальянской дивизии ?Литторио?. Взаимодействие тогда выразилось в том, что успешно были подготовлены раскисшие от дождя взлетные полосы, своевременно был взорван мост на реке Тахунья, в результате чего целая дивизия оказалась, как в капкане, в узком глубоком дефиле, а также своевременно был сосредоточен эффективный артиллерийский огонь и проведена атака пехоты.

    Я прибыл в Мадрид на разбор операции и готовился докладывать по вопросам действий саперных подразделений и инженерного обеспечения операций, но этого не потребовалось. Генерал Петрович хорошо знал действия этих подразделений и подробно проанализировал их. [77]

    И был приятно удивлен, так как теперь отпала необходимость в моем докладе перед группой ответственных командиров и советников и мне оставалось только выслушать хорошую оценку своей деятельности и предпринятых мер.

    Главный советник сказал:

    — Хочу отметить, что успеху способствовали также своевременная помощь и ценные указания наших советников. Например, молодой капитан Павлито (А. И. Родимцев) как советник при общевойсковых командирах постоянно находился среди них. В самые тяжелые минуты боя он был рядом с бойцами в окопах, помогал устранять задержки в пулеметах, точно и верно выбирать цели. То же можно сказать и о нашем инженере майоре Дунайском, который во время боя находился вместе с бойцами и показывал им, как нужно выбирать позиции для ведения огня и как окапываться...

    Оценка генерала Петровича была для нас высокой наградой за нашу скромную, незаметную, но очень нужную помощь испанским товарищам.

    После поражения в Гвадалахарской операции франкисты и итало-германские интервенты долго не могли прийти в себя и были вынуждены отказаться от активных боевых действий. В стратегическом плане они перешли к организации голодной блокады республиканской Испании. Их поддерживали Англия, Франция и другие капиталистические страны, проводившие профашистскую политику ?невмешательства?.

    Для республиканской армии наступил период относительного затишья, который она использовала для дальнейшего организационного укрепления и повышения боеспособности своих войск. Появилась возможность всесторонне изучить проведенные до этого наиболее крупные операции, осмыслить накопленный боевой опыт, более организованно наладить учебно-боевую подготовку в частях. Для нас, советников, это время было заполнено напряженной работой: каждый на своем направлении помогал соответствующим командирам и штабам.

    Я старался помочь наладить работу по организации и снабжению фортификационных батальонов, укомплектованию их командным составом, старался улучшить, если позволяла обстановка, военно-инженерную подготовку этих подразделений и общими усилиями внедрить инженерное обеспечение боя в практическую деятельность [78] командиров и бойцов. Немало пришлось поработать, чтобы развенчать наивное и самоуверенное представление о том, будто окапывание оскорбительно и недостойно для храброго испанского бойца. Наряду со всем этим я стремился использовать в обучении некоторые новые элементы инженерного оборудования позиций: делать траншеи и ходы сообщения не прямолинейными, а с четко выраженной зигзагообразной формой; в полный рост отрывать ходы сообщения, окопы для бойцов и пулеметчиков; делать подбрустверные укрытия, отсутствие которых вело к большим потерям от огня авиации, артиллерии и минометов противника.

    Как в ходе проведенных операций, так и после гвадалахарских боев хорошими командирами зарекомендовали себя инженеры фортификационных батальонов майор Бутея, майор Эчеверия и многие другие, имена которых не сохранились в моей памяти. Все они имели гражданскую специальность инженера или техника-строителя. Это были верные сыновья испанского народа, пламенные патриоты, коммунисты, прошедшие школу 5-го полка. Под их руководством укреплялись саперные батальоны и в последних боях все активнее и эффективнее включались в боевые операции испанской республиканской армии.

    В период с августа по сентябрь 1937 года было проведено несколько операций местного значения. Так, Теруэльская операция ставила целью улучшить позиции республиканских войск и отразить удары противника. В ходе проведения этих боев все более активную роль играли фортификационные батальоны. Постепенно улучшалось инженерное оборудование огневых позиций стрелковых и артиллерийских подразделений.

    Для выполнения этих задач я в этот период регулярно посещал войска, был в 12-й бригаде генерала Лукача и 11-й интернациональной бригаде, которой командовал Вальтер (польский коммунист-интернационалист Кароль Сверчевский).

    К. Сверчевский, офицер Советской Армии, был отлично подготовленным и храбрым боевым командиром.

    На Теруэльском фронте советником командующего фронтом был генерал Батов, а порученцем у него служил болгарин Стефан Хаджикрыстев.

    Советники, направляемые из Советской Армии в испанскую республиканскую армию, находились там непродолжительное [79] время. Это делалось для того, чтобы как можно больше командиров приняло участие в боях, приобрело боевой опыт, изучило сильные и слабые стороны противника, а также особенности использования новых видов оружия и боевой техники.

    Приближалось время и моего возвращения в Советский Союз. Об этом меня никто не предупреждал, но я понял это, потому что многие из тех, кого я застал во время своего прибытия в Испанию, уже уехали, а их место заняли другие.

    В ноябре прибыл и тот, кто сменил меня. Встреча произошла в Мадриде, на квартире товарища Максимова. Он стал тогда главным советником и вместе с Родионом Малиновским познакомил меня с офицером Нагорным, прибывшим сменить меня в качестве советника по инженерным войскам.

    Вместе с товарищем Нагорным мы проработали около двадцати дней, пока я знакомил его с делами, людьми и вводил в обстановку. Затем я отправился в обратный путь и во второй половине декабря сошел с парохода в Ленинградском порту, а оттуда поехал в Москву. Мою работу в испанской республиканской армии оценили положительно, и я был награжден орденом Красного Знамени.

    Год напряженного труда в испанской республиканской армии для всех нас, советников, был очень полезной боевой школой. С чувством высокого сознания мы исполняли свой интернациональный долг, помогая испанскому народу защищать свободу и независимость в борьбе против иностранных интервентов и фашистских мятежников Франко. Как личное большое горе мы переживали позже падение республики.

    Известно, что главной причиной падения Испанской республики была фашистская интервенция Италии и Германии, а также политика ?невмешательства? западных держав, оказавшаяся самым лучшим союзником Гитлера, Муссолини и Франко.

    Франко и его союзники имели обширную агентуру в тылу республиканской армии и в правительстве Ларго Кабальеро, среди командного состава армии, в различных государственных учреждениях, организациях и среди населения. Они всегда были точно осведомлены как о состоянии армии, так и о настроениях в стране. Они имели [80] возможность предварительно знакомиться с планами и предстоящими действиями республиканской армии.

    Пользуясь этим, мятежники получали также самую активную помощь от интервентов оружием и боевой техникой. Кроме того, мятежники находились вблизи своих территорий и могли предпринимать упреждающие операции, чтобы изменить положение на фронтах в свою пользу.

    Разношерстный характер республиканского правительства, его мелкобуржуазная сущность, социал-демократическая нерешительность и оппортунизм в различной мере переносились во все штабы и части республиканской армии, за исключением интернациональных бригад и 5-го полка Мадрида. Все это привело к тому, что в армии в целом отсутствовала строгая воинская дисциплина, не было порядка и ответственности среди личного состава, и прежде всего среди командиров, не велась борьба за соблюдение военной тайны, не принимались эффективные меры против разведывательных действий противника.

    Корреспондент газеты ?Правда? на Мадридском фронте Михаил Кольцов, будучи талантливым журналистом, был и очень активным бойцом, успевал бывать на самых горячих участках фронта. Вместе с ним и испанскими товарищами мы не раз пробирались на передовые позиции, в подземные галереи под Университетским городком в период минновзрывной войны и в другие опасные места.

    Как журналист, он имел доступ в правительственные круги и лично к премьер-министру Ларго Кабальеро. В своих корреспонденциях и статьях Кольцов смело раскрывал неприглядные стороны республиканской власти.

    В 1938 году вышла его книга ?Испанский дневник? — свидетельство подлинной трагедии.

    В главе ?7 февраля? Кольцов пишет: ?Город (Валенсия, местопребывание правительства Кабальеро. — Прим. авт.) переполнен до отказа, квартиры уплотнены, министерства до сих пор дерутся из-за зданий; министры живут и столуются в гостиницах, за каждым ходит стайка журналистов, вечером в ресторанах отелей за общим кофе громко обсуждаются все военные и государственные дела.

    Ларго Кабальеро все ругают: противники — вслух, [81] сторонники — потихоньку. Но его побаиваются: у ?старика? суровые замашки, он покрикивает, не допускает возражений, военные вопросы он решает единолично как военный министр, все прочие вопросы — единолично как глава правительства. В конце концов, пусть бы решал. Но он не решает. Бумаги важнейшего военно-оперативного значения накапливаются грудами, нерассмотренные, неисполненные. Что бы ни случилось, Кабальеро ложится спать в девять часов вечера, и никто не смеет будить ?старика?. Если даже Мадрид падет в полночь, глава правительства узнает об этом только утром. Против него ведется глухая борьба, но он подавляет пока всех угрозами уйти и этим обезглавить народный фронт. Даже коммунисты, которые яснее других видят гибельность его политики, даже они считают пока преждевременной и вредной его отставку, думая, что это повредит внешнему авторитету правительства. ?Старик? чувствует это и потому нарочно терроризует всех: или его надо слушаться беспрекословно, или он бросит все.

    Новое наступление подготовляется страшно медленно, части не укомплектованы, до сих пор полностью не вооружены, хотя оружие есть. Кабальеро не выдает ни одной винтовки без своей личной визы; ему кажется, что чем позже он выдаст оружие, тем лучше он его сохранит. На самом деле наоборот. Солдаты упражняются на деревянных палках и, получив оружие перед самым боем, не смогут обращаться с ним, поломают, или бросят. О будущем наступлении знают все в городе, знает, конечно, и противник, и здесь знают о том, что противник знает, и противник знает, что мы это знаем. В кофейнях, в штабах, в трамваях спорят о том, удастся ли мятежникам упредить нас или нам удастся упредить противника.

    После Мадрида все это непривычно, обидно и тревожно слушать. В Мадриде, в двух километрах от фронта, люди больше верят в успех, чем здесь, в тылу.

    Основное в оперативном плане республиканского наступления (этот секретный план, конечно, известен и мне, — чем я хуже других!), основное заключается в том, что ударная группа в составе до пятнадцати бригад, целая армия, наносит фашистам удар на левом фланге нашей обороны, с участка Мараньоса — Сан-Мартин де ла Вега, и выходит в первый день на Толедское шоссе. Вспомогательная группа ударяет на Брунете. Еще одна [82] группа прикрывает главную группу с юга. Мадридцам предоставляется нанести дополнительные удары: один — из парка Эль-Пардо и другой — из Вильяверде, из прежних укрепленных позиций Листера.

    Мадридскому корпусу, уже обстрелянному, проверенному в тяжелых боях, предоставляется второстепенная роль. Тут не без политики. Ларго Кабальеро и начальник генерального штаба генерал Кабрера вбили себе в голову, что освободят Мадрид силами совершенно новой, ими самими сформированной армии, к которой мадридцы не имеют никакого отношения. Этим Кабальеро смоет с себя пятно: ведь он не только бросил в ноябре Мадрид, но и открыто заявил, что нет стратегического смысла несвоевременно оборонять столицу. Теперь он докажет свою правоту и выступит как освободитель Мадрида!

    Медленно, со скрипом, работает штабная машина. Разъезжают офицеры — из Валенсии в штаб центрального фронта, из штаба центрального фронта в Мадрид. Ползут письма, донесения, рапорты, разминаются в пути, устаревают, аннулируются. Идут бесконечные переговоры по телефону. Контрразведка много раз предупреждала, что фашисты подслушивают, что доверять телефонным проводам нельзя. Поэтому начальники разговаривают на ужасно конспиративном языке:

    — Ола, полковник, птички уже прилетели?

    — Да, мой генерал. Они прилетели сегодня в девять тридцать.

    — Много птичек?

    — Четырнадцать легких и четыре тяжелых. Две тяжелые птички при посадке подломили шасси.

    — Карамба! Что за идиот их вел?!

    — Об этом уже доложено авиационному толстяку. Но на него это не произвело никакого впечатления.

    — Для министра это слишком маленькое происшествие. Он все равно будет числить за нами четыре тяжелых птички.

    — А черепахи, они уже все в пути?

    — Не все, мой генерал. Два взвода черепах ремонтируют гусеничные передачи.

    — Но так мы никогда не начнем! Свадьба откладывается уже второй раз! Клянусь святым причастием, фашисты начнут раньше нас! Разведка доносит, что уже все готово к их свадьбе.

    — Ничего не могу сделать! Вы знаете, мой генерал, [83] какое положение с женихом — он сердится, когда мы напоминаем.

    — А заместитель жениха, он уже выехал из Валенсии?

    — Полагаю, что не выедет. Жених поедет со вторым заместителем.

    — С бородой?

    — Так точно, мой генерал.

    — Это меня не касается. Я об этом не знаю. Он меня не застанет.

    — Что прикажете доложить о здоровье детей?

    — Дети абсолютно здоровы. Температура повышается. Имейте в виду: вы мне недодали две тысячи восемьсот игрушек из последней партии. И этих... как их... не хватает. Они у меня на исходе. Даже в тихие дни мы расходуем... этих самых... по восемьдесят тысяч в сутки.

    — А ихние птички не прилетели?

    — Как же! Были. Семь птичек. Орехи бросали. Семь орехов.

    — Жертв нет?

    — Жертва есть. Один орех разорвался совсем рядом со штабом. Убил человека с палкой.

    — С чем, мой генерал?

    — С палкой, говорю!

    — Простите, как, мой генерал?

    — С палкой, говорю! Что, условного языка не понимаете? Ну, с палкой, с пулеметом, — понятно?!

    — Понятно, мой генерал!

    Наступление было назначено на двадцать седьмое января, затем перенесено на первое февраля, затем на шестое, а теперь намечается на двенадцатое. Тем временем уже не только разведка, а сами части с левого фланга обороны доносят об активности мятежников на этом секторе. Похоже на то, что Франко все-таки упредит?{13}.

    Коммунистическая партия сплотила вокруг себя все силы Сопротивления. Интернациональные бригады были самыми надежными, наиболее боеспособными единицами республиканской армии, но они не могли прикрыть все фронты. Они обычно составляли главную ударную силу при проведении операции. Так было, например, под Гвадалахарой, что и обеспечило успех. [84]

    Коммунисты прилагали неимоверные усилия к тому, чтобы навести строгий порядок в армии и научить бойцов современным правилам ведения боя. Командиры-коммунисты были образцом исполнительности и героического, самоотверженного служения своему делу.

    Коммунистическая партия организовала в Мадриде свой 5-й полк, который фактически стал постоянно действующей школой подготовки бойцов, и прежде всего командиров, для фронта. Прошедшие эту школу командиры составляли основное ядро командных кадров частей и соединений. Однако этого было крайне недостаточно. Полк, конечно, не в состоянии был подготовить кадры для всей армии в условиях боевой обстановки.


В Сибирском военном округе

    Возвратившись из Испании, я представился начальнику инженерных войск Советской Армии генералу Митину.

    — Что собираетесь делать? — спросил меня генерал.

    — Сначала хотел бы отдохнуть немного...

    — Отдыхать будете потом. А сейчас садитесь и напишите обо всем, что видели там. Нам очень важно знать, какие требования предъявляет современная война к инженерным войскам и инженерному обеспечению боя.

    На этом наш разговор закончился. Я приступил к выполнению поставленной передо мной задачи. В течение месяца я написал 100 страниц. На основе этого материала была подготовлена книга ?Война в Испании. Инженерное обеспечение боя?. Книга предназначалась для служебного пользования и стала полезным пособием по военно-инженерной подготовке командного состава.

    Генерал Митин выполнил свое обещание: после месячного отдыха весной 1938 года я получил назначение на должность начальника инженерных войск Сибирского военного округа. Это меня немного смутило. Эту ответственную должность по штату полагалось занимать генералу, а я был майором и даже еще не командовал саперным батальоном. В ответ на мои рассуждения по этому поводу генерал Митин заявил:

    — Ну и что? Ты же окончил академию и имеешь боевой опыт — участвовал в войне в Испании. [85]

    Мы попрощались, и я уехал. Началась работа в крупном общевойсковом штабе Советской Армии.

    Когда прибыл на место, обязанности начальника инженерных войск временно исполнял капитан Калягин. С ним мы были знакомы по военно-инженерной академии: учились в одной группе. Он был отличником и стал одним из наиболее подготовленных командиров инженерных войск Советской Армии. Встреча с ним доставила мне большую радость, и я принял от друга новую ответственную работу. До этого капитан Калягин был старше меня по должности, а теперь я стал его начальником. Однако его вскоре повысили, и он уехал на работу в Китай.

    Моя служба в Сибирском военном округе продолжалась до начала Великой Отечественной войны.

    Главной задачей округа было готовить кадры по всем специальностям в глубоком тылу Советской Армии. На различные курсы для переподготовки призывались запасники рядового и командного состава. Все командиры в течение года были заняты напряженной учебой. Штаб округа, который в военное время формировал штаб армии, организовывал различные штабные учения с командирами и штабами частей.

    Довольно много времени мы проводили в войсках, на месте проверяя ход учебно-тренировочных занятий и оказывая помощь в организации учебного процесса. Систематическая переподготовка рядовых и командиров запаса принесла большую пользу. Это сказалось уже в первые месяцы войны против немецко-фашистских захватчиков, когда 80 процентов участвовавших в боях составляли призванные из запаса командиры и солдаты. Те, кто прошел курсы переподготовки, очень быстро осваивались в боевой обстановке.

    Это подтвердил и опыт нашего округа, развернутого в начале войны в 24-ю армию, которая, несмотря на неблагоприятные условия, вела успешные боевые действия против превосходящих сил противника в районе Дорогобужа и Ельни в июле — августе 1941 года.

    Война застала меня на командно-штабных учениях, которые штаб округа проводил в районе Барнаула на обоих берегах величественной русской реки Оби. Сибирские просторы широко раскинулись передо мной. Где-то вдали пролетали стаи запоздавших птиц...

    Куда спешили они в этой звенящей тишине? [86]


Великое испытание

    О вероломном и внезапном нападении фашистской Германии на Советский Союз мы узнали утром 22 июня от руководителя учений, командующего округом генерал-лейтенанта С. А. Калинина. Он собрал нас и сообщил, что сегодня утром фашистская Германия без объявления войны внезапно напала на Советский Союз, нанеся удар огромной силы.

    В двенадцать часов по московскому времени (в шестнадцать часов по местному) мы слушали в районе ученый выступление В. М. Молотова по радио о вероломном нападении гитлеровской Германии.

    По пути в Новосибирск я обратил внимание на то, что в селах, которые мы проезжали, обстановка оставалась спокойной. В самом городе, куда мы прибыли на другой день утром, тоже царило спокойствие, только на улицах и площадях было более оживленно, чем обычно. Кое-где, собираясь группами возле домов, беседовали женщины.

    — Слышала, Мария Ивановна, эти поганцы фашисты бомбили Минск и Одессу?..

    — Война! — сокрушенно отвечала другая.

    Вечером 25 июня группу ответственных офицеров вызвали в кабинет командующего округом. Среди них были начальник штаба округа генерал-майор Глинский, командующий артиллерией генерал-майор Машенин, начальник связи генерал-майор Соколов, командующий бронетанковыми войсками полковник Ивакин, начальник оперативного отдела подполковник Сахно и я в качестве начальника инженерных войск.

    Командующий округом генерал-лейтенант Калинин объявил:

    — Все присутствующие здесь входят в оперативную группу штаба формирующейся двадцать четвертой армии и завтра самолетом вылетают в Москву, а оттуда на фронт. Будем готовить противнику второе Бородино. — И, обратившись ко мне, приказал: — Возьмите как можно больше ваших инженеров, пока прибудут части армии. Работы по вашей специальности будет больше всего.

    Выполняя указание командующего округом, я взял с собой офицера из инженерного отдела штаба округа майора Филатова, хорошего специалиста по маскировочному делу, а также майора Слюнина, который два месяца назад командовал инженерным полком, а теперь работал [87] в инженерном отделе. Других офицеров — специалистов инженерного дела — я уже не имел возможности взять с собой, так как саперные батальоны еще в марте 1941 года были отправлены на западную границу для оборудования пограничного района.

    В шесть часов утра 26 июня мы все собрались на аэродроме. Провожающих не было.

    С семьями прощались спокойно. ?Иди, родной, бей озверевшего врага и скорее возвращайся живым и здоровым с победой!? — так тогда расставались матери с сыновьями, жены с мужьями. С такими же пожеланиями проводили и нас наши жены и дети.

    Самолет набрал высоту и взял курс на запад. Под нами открылась величественная панорама необъятных сибирских просторов. Густой ковер хвойных и лиственных лесов сибирской тайги вскоре сменили высокие Уральские горы. Здесь мы увидели большие заводы тяжелой промышленности Советской страны. Потом внизу засеребрилась великая русская река Волга, и поздно вечером мы прибыли в Москву.

    27 июня генерал-лейтенант Калинин и генерал-майор Глинский получили от Генерального штаба Советской Армии задачу для оперативной группы: предстояло выдвинуться в район, расположенный западнее города Вязьмы, и до прибытия частей и соединений армии приступить с помощью местного населения к строительству тылового оборонительного рубежа.

    После получения задачи в Генеральном штабе командующие родами войск должны были явиться в соответствующие управления для уточнения задач по специальностям. Явился и я к начальнику инженерных войск генерал-лейтенанту Котляру. С Леонтием Захаровичем Котляром мы познакомились еще в академии, где он преподавал и был начальником курса. Среднего роста, с продолговатым лицом и проницательными глазами, Котляр обладал острым умом и порой отпускал шутки, полные сарказма.

    При этой встрече времени для личных разговоров не было, да и по внешнему виду чувствовалось, что Леонтий Захарович очень устал, как и все, с кем мы встречались тогда в Генеральном штабе: в эти несколько дней с начала войны им пришлось провести колоссальную работу. Я коротко доложил генералу задачу, полученную армией.

    — Вам ясна задача? — спросил он. [88]

    — Ясна, но есть несколько неизвестных...

    — Каких, например? — приблизился он ко мне.

    — Во-первых, — начал я, — рабочей силы, которую мы надеемся получить от местного населения, будет недостаточно. Во-вторых, где взять инструменты? И, в-третьих, армия не имеет инженерно-саперных частей. Вы знаете, товарищ генерал, что еще в марте все саперные батальоны из округа были отправлены на западную границу для оборонительного строительства.

    На все это генерал-лейтенант Котляр ответил так:

    — Относительно рабочей силы... Используйте местное население. Указания по партийной линии и по линии Советской власти в районы даны. Сил местного населения действительно недостаточно, но принимаются меры, и к вам будет направлена молодежь из московских высших учебных заведений... Относительно инструментов. Местное население должно использовать свои инструменты, а тех, кто прибудет из Москвы и других городов, снабдим мы. По вашей заявке вышлем вам мины и колючую проволоку... Вопрос с саперными батальонами более сложный. Ваши саперные подразделения, как и многие другие, участвовали в первых боях на границе. Судьба их сейчас неизвестна. Формируются новые. Позже по возможности дадим вам один-два инженерно-саперных батальона. Таковы наши реальные возможности, — закончил генерал и добавил: — Ясно?

    Мне была ясна обстановка, но у меня почему-то вырвался совсем наивный вопрос:

    — Какие еще будут указания?

    На лице генерала появилась такая знакомая дружеская улыбка.

    — Какие еще указания? Ты ведь академию кончил, имеешь боевой опыт в Испании, ну и действуй! — И, протянув мне руку, сказал: — До свидания.

    Топографические карты, указания о предстоящей работе и транспорт мы получили в Генеральном штабе Советской Армии. Наша маленькая оперативная группа (ОГ) штаба 24-й армии рано утром 29 июня 1941 года прибыла в район западнее города Вязьмы. Войска, прикрывавшие Западное направление, вели ожесточенные бои с превосходящим в несколько раз противником в районах, расположенных западнее железнодорожной магистрали Великие Луки — Витебск — Могилев.

    Перед оперативной группой стояла задача — организовать [89] и с помощью населения построить тыловой оборонительный рубеж с передним краем, проходящим по линии Селижарово, Оленино (60 километров западнее города Ржева), верхнее течение реки Днепр, Дорогобуж и Ельня. На этом огромном фронте шириной 250 километров нужно было выкопать непрерывный противотанковый ров и подготовить оборонительные позиции, построив дерево-земляные огневые точки, траншеи и ходы сообщения для частей и соединений, которые в это время формировались в Сибири, грузились в поезда и двигались к фронту.

    В 25 километрах восточнее первой позиции предстояло построить таким же образом второй оборонительный рубеж.

    Население деревень и городов, организованное партией, вооружившись кирками и лопатами, густым потоком стекалось на строительство оборонительных рубежей. Работали юноши-допризывники, женщины и девушки. Спустя несколько дней из Москвы, Воронежа и других городов на автомашинах и поездах начало прибывать подкрепление: юноши-допризывники, студентки высших учебных заведений, девушки из городов и сел. Они прибывали организованно, большими группами во главе с инженерами и техниками-строителями. Некоторые группы представляли целые строительные организации, как, например, Московское водопроводно-канализационное хозяйство. Прибывали коллективы и от многих других гражданских организаций.

    К 10 июля на огромном оборонительном рубеже было сосредоточено, распределено и работало на строительных объектах более 120 тысяч человек. Многие из них не были знакомы со строительством, никогда не занимались тяжелым физическим трудом. Предстояло отрыть противотанковый ров длиной в несколько сот километров, сотни километров траншей и ходов сообщения, а только для подготовки одного погонного метра противотанкового рва строители должны были вынуть с двойной переброской 16 кубометров грунта.

    Чтобы выполнить эту неимоверно тяжелую задачу, люди самоотверженно работали по 10–12 часов в сутки. Охваченные высоким патриотическим порывом, все сознавали, что своим трудом защищают социалистическую Родину. В первые же дни на руках девушек образовались кровавые мозоли, но и с забинтованными руками они не покидали своих рабочих мест. [90]

    — Почему не отдохнете? — спрашивал я.

    — Еще не выполнили дневную норму, — отвечали они. — Куда встанут бойцы, когда здесь начнутся бои с фашистами?..

    То и дело в небе появлялись самолеты-разведчики противника. Они фотографировали возводимые оборонительные сооружения и разбрасывали листовки, в которых восхвалялась немецкая армия и содержалась грубая клевета на Советский Союз. В некоторых листовках содержались вульгарные насмешки и угрозы в адрес женщин. Строители с гневным возмущением уничтожали фашистские пасквили и с удвоенной энергией долбили твердую землю.

    Однако фашистская авиация не ограничивалась лишь разведывательными полетами и разбрасыванием пропагандистских листовок. 16 июля 1941 года после захвата Смоленска фашистские истребители начали обстреливать строителей из пулеметов. Стремясь внести разброд в ряды молодых строителей, гитлеровцы забрасывали в наш фронтовой тыл диверсантов, шпионов и целые диверсионные группы.

    Однако советские юноши и девушки ловили и разоблачали диверсантов. И героический труд на строительстве оборонительного рубежа продолжался.

    После 15 июля из далекой Сибири начали прибывать соединения нашей армии. Они сразу же занимали отведенные им боевые позиции. Однако приближался и враг. В районе железнодорожной линии Ярцево — Духовщина, в 50 километрах западнее строящегося оборонительного рубежа, 19-я и 20-я армии уже вели ожесточенные бои с превосходящими силами 3-й танковой группы противника. Южнее 3-й танковой группы действовала 4-я танковая группа немцев в направлении города Ельни против левого фланга нашего оборонительного рубежа, который постепенно занимали части 24-й армии. Имея большое превосходство в живой силе и технике, гитлеровцы сумели вклиниться в нашу оборону и захватили город Ельню. Образовался так называемый ельнинский выступ, однако сибирские дивизии первого эшелона 24-й армии остановили дальнейшее наступление противника и заставили его перейти к обороне. Многие наши дивизии еще двигались в железнодорожных эшелонах к фронту. Случалось, некоторым из них приходилось вступать в бой сразу же после разгрузки на станциях, расположенных в непосредственной близости от места сражения. В течение всего [91] августа армия, постепенно наращивая силы, вела тяжелые оборонительные бои, постоянно контратакуя противника, а к концу месяца, нанеся два фланговых контрудара, разгромила немцев и 6 сентября освободила город Ельню. Это был один из первых городов, освобожденных Советской Армией от немецких захватчиков.

    Бои велись всего в нескольких километрах от строителей. Севернее города Дорогобужа, на второй оборонительной линии, продолжалась упорная работа.

    В первые дни октября противник сосредоточил большие силы и перешел в общее наступление на Москву. Строителям было приказано отойти на восток. Они организованно отошли и, используя опыт оборонительного строительства, активно включились в сооружение оборонительных позиций вокруг Москвы. Многие девушки из отрядов строителей добровольно остались в рядах действующей армии. Окончив различные военные курсы, они стали санитарками, медицинскими сестрами, телефонистками, телеграфистками и регулировщицами. Их можно было встретить потом на всех фронтах.

    Колхозницы и работницы из Смоленска и Московской области, студентки Московского и Воронежского университетов с честью выполнили свой долг перед Родиной. Своим героическим трудом они помогли Советской Армии остановить наступление гитлеровских полчищ на Москву.

    В ожесточенных оборонительных сражениях на подступах к Москве советские войска истощили и обескровили отборные немецко.-фашистские части и соединения.

    А в это время советское командование сосредоточивало резервы и подготавливало разгром ударной группировки немецко-фашистских войск, нацеленной на Москву.


Окружение и выход из него

    В начале октября противник начал большое наступление в полосе 24-й армии, входившей в состав Резервного фронта, которым командовал тогда маршал Буденный. Силы наступавших в несколько раз превосходили наши. В живой силе противник имел превосходство в 3,2 раза, в танках — в 8,5 раза, в артиллерии — в 7 раз. Несмотря на героическое сопротивление наших частей в кровопролитных боях, гитлеровцы окружили южнее города Вязьмы четыре советские армии, в том числе и 24-ю. [92]

    Кольцо окружения оказалось большим, и мы узнали об этом из полученного приказа на организованный выход из окружения.

    В нашу небольшую группу входили подполковник Калченко — начальник разведки штаба армии, капитан Халчигин — офицер из штаба артиллерии, капитан Соколов и несколько бойцов. Мы уничтожили все секретные материалы и после непродолжительного совещания решили двинуться на восток, чтобы соединиться со своими.

    Немцы, наступая большими танковыми и механизированными группировками на Москву, двигались главным образом по магистральным дорогам. Они не занимали огромные лесные массивы на дальних и ближних подступах к Москве и не втягивали свои войска в бои по овладению многочисленными мелкими населенными пунктами. Их главной целью было окружить советскую столицу и молниеносным ударом с северо-запада и юго-востока захватить ее.

    Позже мы узнали, что части и соединения нашей армии, находясь в окружении, организованно вели бои, несмотря на большие потери, не уронили своей чести. Выйдя из окружения, они влились в состав войск, оборонявшихся под Москвой.

    Наша группа то увеличивалась за счет присоединявшихся к ней бойцов, то уменьшалась после схваток с противником, которые мы вели, пробиваясь к линии фронта.

    Попав в окружение, мы ни на минуту не сомневались в том, что обязательно выйдем из него, и готовы были драться до последнего патрона, лишь бы вновь соединиться со своими. Нам предстоял трудный и опасный прорыв, но нас окрыляло сознание того, что, несмотря на временные успехи врага, мы все-таки били его.

    В первый же вечер в окружении незнакомый мне генерал взял командование группой на себя. Из всех собравшихся бойцов и командиров он организовал отряд численностью примерно в 35 человек.

    Перед нами и другими группами, оказавшимися в этом районе, генерал поставил задачу с боем пробиваться на восток.

    У всех было личное оружие. Кроме пистолета ТТ у меня был еще и автомат Шпагина. Большинство командиров имели такое же оружие, а бойцы — винтовки. Передвигались мы преимущественно по ночам, преодолевая болота и реки. Ориентировались по компасу на восток. [93]

    Состав нашей группы не был постоянным, и бойцы имели только легкое оружие, поэтому мы не могли вступать с противником в открытый бой. Обстановка вынуждала нас выискивать слабо защищенные места врага и внезапными действиями наносить ему удары. Такими местами, как правило, оказывались его обозные и тыловые подразделения, отдельные разведывательные группы. Мы нападали на них из засад и уничтожали, а если к ним на выручку спешило подкрепление, мы с боем отходили в глубь леса.

    На день мы выставляли боевое охранение, так что даже когда группа отдыхала, она находилась в постоянной готовности к действиям и при появлении противника всегда могла организовать засаду. Мы придерживались правила — не ввязываться в боевые действия с превосходящими силами противника, кроме тех случаев, когда он сам обнаружит нас и вынудит вести бой.

    Пробиваясь из окружения по территории, занятой гитлеровцами, мы провели немало схваток с отдельными группами противника. Во время таких стычек мы захватывали оружие и пополняли свои боеприпасы. При передвижении мы избегали дорог и обходили населенные пункты, поэтому с населением почти не встречались. Собираясь переправиться через реку Угру, мы обратились за помощью к одной пожилой женщине. Вначале она встретила нас не особенно дружелюбно, но понемногу успокоилась и помогла нам. Это была старая учительница местной средней школы. Накормив нас, она сказала:

    — Сейчас спрячьтесь, а вечером мой сын переправит вас через реку. Он уже третью ночь ходит с такими, как вы.

    И действительно, вечером ее сын, мальчик лет пятнадцати, провел нас через реку бродом, который он хорошо знал.

    По грохоту орудий и интенсивной стрельбе мы понимали, что приближаемся к линии фронта. И вот однажды мы наконец оказались в расположении одной из советских частей. Шла вторая половина октября. Каждый из нас сохранил форму и свои документы. Нас направили в штаб 33-й армии в город Наро-Фоминск.

    Начальником штаба 33-й армии был генерал-майор Кондратьев, который до этого был начальником штаба нашей бывшей 24-й армии и знал нас лично. Выслушав мои объяснения о выходе из окружения, он направил меня [94] за получением нового назначения в Главное управление инженерных войск Советской Армии.

    Генерал Воробьев назначил меня начальником инженерных войск 5-й армии, которой командовал генерал-лейтенант Л. А. Говоров. В то время 5-я армия обороняла ближние подступы к Москве. В сопровождении офицера из Главного управления инженерных войск Советской Армии я явился в штаб 5-й армии.

    В ожесточенных оборонительных боях Советская Армия постепенно обескровила противника, сломила наступательный порыв его танковых и механизированных дивизий и остановила их под Москвой. Верховное Главнокомандование Советской Армии сосредоточивало свежие силы и готовило решительное контрнаступление.


В боях под Москвой

    Контрнаступление Советской Армии под Москвой началось в первые дни декабря 1941 года и вскоре переросло в общее наступление по всему фронту.

    Гитлеровские генералы одной из главных причин их поражения под Москвой считали русскую зиму. Зима 1941 года действительно выдалась очень суровой, но мороз был одинаковым для всех. Гитлеровцы находились даже в более благоприятном положении. Их оборонительные позиции проходили преимущественно по населенным пунктам. В селах оккупанты приспосабливали для круговой обороны почти каждый дом. На открытых участках между деревнями немцы тоже оборудовали позиции — траншеи с высокими брустверами из облитого водой и обледеневшего снега, отапливаемые блиндажи и убежища. Разместившись таким образом, они яростно оборонялись.

    Для инженерного обеспечения контрнаступления под Москвой Верховное Главнокомандование Советской Армии создало целую саперную армию.

    Инженерно-саперные части и подразделения проявили чудеса боевого и трудового героизма. Они прокладывали колонные пути в снегу в полтора метра глубиной для наступления пехоты, танков и других родов войск, проводили минирование и разминирование, строили заграждения. А мороз доходил до 35 градусов.

    Советские части наступали по открытому полю, продвигаясь [95] с большим трудом в глубоком снегу. Немцы, стремясь задержать пехоту, устанавливали множество противопехотных мин и мин-сюрпризов, которые подрывались от малейшего прикосновения.

    Однако, несмотря на плотный огонь противника, советские бойцы героически шли вперед, прорывая одну за другой линии вражеской обороны. Гитлеровцы вынуждены были покидать свои благоустроенные позиции, но, отступая, они оставляли после себя зону полного разрушения. Для этого они формировали специальные команды, которые последними покидали населенные пункты, превращая их в руины. Правда, часто наши войска так стремительно наступали, что гитлеровцы не успевали вершить свои черные дела.

    Помню, мы стояли юго-восточнее Можайска. Огонь нескольких дзотов противника, оборудованных на большой поляне в лесу, задержал продвижение одного полка 50-й стрелковой дивизии. Этой дивизией командовал генерал-майор Лебеденко. Мы были знакомы с ним еще по службе в Сибирском военном округе. В городе Ачинске он командовал тогда 94-й стрелковой дивизией, которая позже громила немецкие войска под Москвой.

    Вместе с генералом Лебеденко мы поспешили на наблюдательный пункт командира полка, находившийся на опушке леса в полукилометре от вражеских дзотов. Справа и слева от нас в снегу залегли, готовясь к атаке, бойцы полка.

    По приказу генерала Лебеденко на опушку леса подтянули орудия, которые открыли огонь прямой наводкой. Несколько выстрелов — и от дзотов в разные стороны полетели куски разбитых бревен. Еще несколько попаданий — и вражеские огневые точки замолчали. Полк поднялся в атаку и ворвался на позиции оборонявшегося противника. Так, глубокий снег и 35-градусный мороз не помешали советским бойцам разгромить гитлеровцев в рукопашном бою.

    К концу контрнаступления под Москвой глубина продвижения наших войск оказалась неодинаковой и занятый армией рубеж представлял собой зигзагообразную линию. В районе села Васильки, западнее Можайска, часть советских дивизий глубоко вклинилась в оборону противника. Соседние части слева и справа значительно отстали. Обе стороны вели тяжелые бои, стремясь выровнять линию фронта. [96]

    Противник хотел отрезать и окружить нашу группировку, вклинившуюся в его оборону. С этой целью он провел несколько контратак на флангах и сумел значительно сузить проход к нашим полуокруженным частям.

    Однажды ночью я проверял оборону и ход боевых действий в районе, где почти в полном окружении находились наши части. Попав на командный пункт одного из полков, я совершенно неожиданно встретил здесь своего боевого товарища офицера Соколова, вместе с которым в октябре 1941 года мы попали в окружение в районе города Вязьмы и потом с боями пробивались к своим. Он подробно рассказал мне о героических событиях минувшего дня. Полк отбил семь атак. Атакующие группы противника непрерывно сменялись. Гитлеровцы, выпив для храбрости, вылезали из блиндажей, стреляли и кричали: ?Рус, сдавайся!?

    — Но мои ребята хорошо им поддали! — рассказывал Соколов. — Там, перед окопами, груды фашистских трупов. Хорошие у меня ребята, хорошо воюют, но мало их. Полк давно уже не получал ни пополнения, ни горячей пищи, да и боеприпасы у нас на исходе. Снабжение затруднилось, особенно после того, как гитлеровцы сузили коридор и начали простреливать его пулеметным огнем.

    Командование армии не могло мириться с таким положением, в котором оказались две наши дивизии, и готовило операцию по выравниванию фронта.

    Командующий армией генерал-лейтенант Говоров лично посещал соединения, бывал на передовых наблюдательных пунктах, изучал ход боевых действий, искал слабые места в обороне противника. Особое внимание он уделял разведке. От меня как заместителя по инженерным войскам требовались точные данные о состоянии и характере обороны противника, наличии дотов, дзотов, минных и других заграждений.

    Спустя несколько дней после моей встречи с Соколовым была успешно проведена операция по выравниванию линии фронта в районе села Васильки. Противник был отброшен на 15 километров на запад.

    Контрнаступление советских войск под Москвой проходило в исключительно трудных условиях снежной зимы и сильных морозов. Однако, несмотря ни на что, миф о непобедимости гитлеровской армии был развенчан. Тридцать восемь немецких дивизий были разгромлены. Враг был отброшен на 250 километров от столицы. [97]

    Гитлеровские стратеги собирались закончить войну молниеносно. В плане ?Барбаросса? говорилось: ?Немецкие вооруженные силы должны нанести поражение Советской России в быстротечной кампании?.

    Немецко-фашистское командование рассчитывало в ходе летней кампании разгромить Советскую Армию и овладеть Москвой и другими важными оборонными, экономическими и политическими центрами. Гитлеровцы мечтали успешно завершить военную кампанию и стать полными хозяевами советских материальных ресурсов. Для войны с Советским Союзом было подготовлено и предусмотрено все необходимое: 190 отборных дивизий, танковые армии и тысячи самых различных самолетов.

    В плане ?Барбаросса? было предусмотрено все, кроме одного, самого важного, — героизма советского народа и мощи советского социалистического общественного строя. Решающую роль в разгроме гитлеровских войск под Москвой сыграло морально-политическое превосходство советских бойцов над фашистскими захватчиками — их беззаветная любовь и преданность своей Родине, их непоколебимая воля к победе. Именно эта сила заставила бежать немецких захватчиков от Москвы, а не численное превосходство русских и лютая русская зима, на что ссылаются, оправдываясь, битые гитлеровские генералы, некоторые военные теоретики и историки на Западе.

    Разгром гитлеровских войск под Москвой, успехи Советской Армии под Ростовом и Тихвином имели исключительно большое значение как в военно-стратегическом отношении, так и в укреплении морального духа народа.

    В апреле суровую подмосковную зиму сменила теплая весна. Снег быстро таял, дороги раскисли, и движение, кроме как по шоссе, стало невозможным. Наступила весенняя распутица, сильно затруднившая движение и снабжение войск.

    В конце мая явившийся ко мне подполковник Бельский сообщил, что приказом начальника инженерных войск Советской Армии он назначен начальником инженерных войск 5-й армии, а я должен ехать в Москву, чтобы получить назначение на другую должность.

    Много вопросов возникает перед офицером в таких случаях: чем вызвана смена? какой будет новая должность? с какими людьми и в какой обстановке придется работать?

    Больше всего меня огорчало предстоящее расставание [98] с боевым коллективом 5-й армии. С этими людьми меня связывали 180 дней и ночей сложнейшей боевой обстановки. Прекрасные люди! До сих пор я вспоминаю командиров и бойцов большого дружного коллектива армии. Особенно глубокий след в моей душе оставил командующий армией генерал-лейтенант Леонид Александрович Говоров.

    Первая встреча с Леонидом Александровичем у меня произошла в начале декабря 1941 года на командном пункте армии, находившемся северо-западнее станции Кубинка, в 63 километрах западнее Москвы. Я представился и доложил, что назначен к нему заместителем по инженерным войскам.

    — Очень хорошо, — сказал он. — Сейчас идите в штаб и ознакомьтесь с обстановкой. Выберите время и изучите инженерную обстановку, задачи, стоящие перед подчиненными вам частями, и их расположение. Вы свободны. Вечером, если возникнет необходимость, я вас вызову.

    Вечером он действительно пригласил меня. ?Кабинет? командующего находился в большой комнате деревянного дома.

    — Товарищ полковник, — обратился он ко мне, — завтра мы атакуем и возьмем город Рузу. Нужно этой же ночью организовать и обеспечить переправу танков через реки Москва и Руза. Подготовьте переправу танков завтра к шести часам утра.

    — Товарищ генерал, сегодня по пути к вам я прочитал в газетах, что Руза вчера взята! — удивленно сказал я.

    — Ах, эти журналисты! Они ее взяли уже вчера, а нам еще придется брать завтра утром. Понятно?

    По несколько раздраженному тону, которым ответил мне Говоров, я понял, что он сердится не только на журналистов, но и на то, что я задал вопрос, свидетельствовавший о непонимании серьезности поставленной задачи.

    Мне было известно, что танков в армии мало, что в завтрашней наступательной операции их будет всего шесть. Я ответил командующему, что задача ясна и что будут приняты все меры, чтобы выполнить ее точно в указанное время.

    Выйдя от командующего и окунувшись в темноту ночи, я решил не терять времени и сразу же приступил к выполнению задачи. Технически задача переправы танков через реку была довольно простой. Реки в Московской [99] области в январе покрылись толстым слоем льда, по которому свободно проходили войсковые транспортные средства — грузовики, повозки и даже артиллерия. Однако веса танка Т-34 лед не выдерживал, и его необходимо было усилить. Две саперные роты с помощью бревен, веток и соломы быстро усилили лед.

    На другой день операция началась точно в назначенное время. Вой прошел успешно. Город Руза был освобожден. Оккупанты понесли большие потери.

    Когда готовилась операция по выравниванию переднего края обороны в районе деревни Васильки, командующий армией собрал на своем командном пункте командиров дивизий. Здесь присутствовали и начальники родов войск. Л. А. Говоров накануне побывал во всех дивизиях и на месте дал необходимые указания. На совещании командиры доложили о готовности дивизий к выполнению поставленной задачи. Однако проведенная на следующий день операция закончилась неудачей. В связи с этим в тот же вечер все участники предыдущего совещания вновь собрались на командном пункте. Командир 50-й стрелковой дивизии генерал Лебеденко, анализируя причины неудачи, говорил о том, что позиции противника сильно укреплены, что гитлеровцы построили доты и дзоты, протянули два-три ряда проволочных заграждений, заминировали поля. Примерно то же говорили командиры других дивизий. Затем командующий армией дал слово мне. Я подробно доложил о том, что представляет собой оборона противника. Я подтвердил выводы командиров дивизий, что оборона противника действительно хорошо подготовлена для зимних условий, подчеркнул, что вражеские траншеи в полный профиль сделаны из утрамбованного снега. Что касается долговременных огневых точек, я заявил, что противник не мог создать их за то время, которым он располагал.

    — Слыхали?! Никаких дотов нет! — поддержал меня Говоров.

    Затем командующий, выслушав всех, отдал краткие распоряжения по организации взаимодействия и в заключение сказал:

    — Утром поставленную задачу надо выполнить!

    На следующий день операция прошла успешно, и линия фронта в районе деревни Васильки была выровнена...

    Тепло попрощавшись с коллективом штаба армии и командирами инженерных частей, я отбыл в Москву. [100]

    Начальник инженерных войск Советской Армии генерал-полковник М. П. Воробьев, выслушав мой доклад о закреплении армии на достигнутом рубеже, ознакомил меня с общей обстановкой и задачами инженерных войск.

    Касаясь намерений противника, он сообщил, что ожидаются большие наступательные операции и что в связи с этим есть решение сформировать специальные инженерные батальоны резерва Главного Командования, способные в короткие сроки создавать прочные оперативные заграждения на отдельных оперативных направлениях.

    — Вы назначены начальником одной такой группы инженерных батальонов для строительства оперативных заграждений. Таких батальонов девять, и сейчас они сосредоточиваются западнее города Рязани. Батальоны взяты из состава инженерно-строительных бригад, — продолжал генерал. — У них есть определенный опыт строительства тыловых оборонительных рубежей, но с инженерными боеприпасами они не работали и не знают их. Ваша задача в течение одного-двух месяцев научить эти батальоны умело обращаться с такими боеприпасами. У вас уже достаточный боевой опыт, в том числе и в создании минновзрывных заграждений. Уверен, с этой задачей вы успешно справитесь.

    Генерал Воробьев считался одним из лучших знатоков минновзрывного дела в Советской Армии и заботливо подбирал кадры.

    В упомянутых батальонах мало кто из офицеров и сержантов знал минновзрывное дело, а тех, кто практически работал с этими боеприпасами, было еще меньше. Начали подготовку. Для офицеров и сержантов, более или менее знакомых с этой работой, организовали трех-, четырехдневные курсы, и лучших из них направили в батальоны. Таким образом создавались центры обучения.

    Число специалистов постепенно увеличивалось, и к концу июня весь личный состав — около 3 тысяч офицеров, сержантов и бойцов — освоил работу с учебными минами. В июле началось обучение работе с боевыми минами.

    Перед войной подготовка саперов проводилась только на работе с учебными минами. До войны существовало правило: мину, поставленную в землю, не извлекали, а только взрывали. Боевая обстановка заставила отказаться от этого ошибочного правила уже в первые дни войны.

    В июле — августе 1941 года 24-я армия, в которой я [101] был начальником инженерных войск, вела оборонительные бои в районе города Ельни. Вызвав меня к себе, командующий армией генерал-майор Ракутин сообщил, что ?ожидается наступление противника с целью прорыва нашей обороны юго-западнее города Дорогобужа?, и приказал этой же ночью заминировать угрожаемый участок. Ночью этот участок заминировали противотанковыми и противопехотными минами, однако противник не предпринял здесь активных действий. После обеда меня вновь вызвал генерал-майор Ракутин и приказал снять мины, чтобы они не помешали нашим частям атаковать противника. Я взял с собой десять бойцов и в лесочке близ минного поля показал им, как нужно разряжать и снимать мины. Особенно большую опасность представляли противопехотные мины, но бойцы очень внимательно работали, и минное поле было разминировано быстро и без происшествий.

    Минирование стало подвижным, минновзрывными заграждениями начали маневрировать как в оборонительном, так и в наступательном бою. В июне — июле 1942 года мы подготовили все девять инженерных батальонов для сооружения оперативных заграждений.

    Большую помощь в успешном проведении специальной подготовки такого большого количества людей нам оказала правильно организованная, целеустремленная партийно-политическая работа. На партийных собраниях и в часы политподготовки партийные и политические работники разъясняли задачи батальонов и важность сложной и опасной специальности минера, которой в совершенстве должен овладеть каждый боец и командир.

    30 июля получил приказ и график с точным указанием станций, на которых следовало произвести погрузку батальонов. Отдав необходимые распоряжения для выполнения приказа, 31 июля явился в Москву к начальнику инженерных войск Советской Армии.

    В Москве меня принял генерал-полковник Воробьев в присутствии своего заместителя генерал-майора Назарова. М. П. Воробьев сообщил, что противник нанес два удара: один — в направлении Воронеж, Сталинград и другой — Северный Кавказ, Баку.

    — Немцам нужна бакинская нефть. Завтра с генералом Назаровым вы вылетаете на Северный Кавказ в распоряжение командующего группой войск генерал-лейтенанта [102] Масленникова. Задача будет уточнена на месте. Необходимо возвести заграждения оперативного масштаба и помочь войскам закрыть путь немцам к бакинской нефти. Ваши батальоны, — сказал Воробьев, — будут сосредоточены в этом же районе.

    1 августа мы вылетели на юг на военно-транспортном самолете. Наш маршрут пролегал параллельно и западнее Волги, над территорией, занятой немцами. Вместе с нами летели 20 младших офицеров — пополнение для войск генерала Масленникова. Вечером мы прибыли в Махачкалу и переночевали на аэродроме.

    2 августа генерал Назаров назначил вылет на шесть часов утра. В самолете осталось несколько кресел за кабиной летчиков, другие были сняты. На правом кресле сидел генерал Назаров, на левом устроился я. Офицеры сидели на своих вещмешках.

    Погода стояла хорошая. По берегам реки Терек хорошо просматривались изломанные линии траншей. Немцы были близко. Справа слышалась артиллерийская перестрелка. Незаметно я задремал. Внезапно раздался треск, и самолет сильно тряхнуло. Сначала я решил, что мы попали в воздушную яму, но тут же услышал пулеметную стрельбу. Стрелял бортовой пулемет самолета. Взглянув в иллюминатор, увидел мелькавшие деревья. Кто-то крикнул: ?Горим!? Многие из офицеров получили ранения. Я попытался встать, но ощутил острую боль в левой ноге. Генерал тоже не мог встать, показывая мне на правую руку и ногу. Самолет сделал вынужденную посадку на высокой горе. Кругом росли деревья. Только трое из нас не получили ранений, в том числе адъютант генерала Назарова капитан Кириллов. Они вынесли тяжелораненых.

    Трое наших легкораненых товарищей пошли искать населенный пункт. Часам к трем они возвратились с врачом, сестрой и санитарами.

    К шести часам вечера нас разместили в здании школы села Ачкой-Мартани. Здесь теперь находился госпиталь. Сделали перевязку, мне на ногу наложили шину. В самолете между мной и генералом Назаровым сидел подполковник Владимир Кадников, один из первых моих начальников в те времена, когда я начинал службу в военно-инженерной школе в 1925 году. Ему перебило обе ноги выше колен, и на другой день он скончался. Село Ачкой-Мартани находилось близко от линии фронта, и [103] поэтому нас эвакуировали в Тбилиси. Левая нога у меня оказалась перебитой, и на нее наложили гипс.

    Через несколько дней нас отправили в Ташкент. Столицу Советской Грузии в то время объявили прифронтовым городом, и оставаться там было нельзя, так как нам предстояло длительное лечение.

    Из газет мы узнавали, что на подступах к Волге и на Северном Кавказе развернулись ожесточенные бои. Меня постоянно тревожила мысль: где находятся сейчас наши батальоны? кто их встретит и поставит боевые задачи? Организовать их работу должны были мы с генералом Назаровым, а вместо этого оба оказались в госпитале. По заключению врачей лечение могло продолжаться месяц, а то и два. Состояние Константина Степановича было более тяжелым, и ему предстояло более длительное лечение. Я попросил лечащего врача направить меня в Новосибирск, где жила моя семья. Он с пониманием отнесся к этой просьбе, но предупредил, что это он может сделать только тогда, когда я научусь ходить с костылями.

    И вот наступил такой день, когда я в сопровождении медсестры, опираясь на костыли, сел в поезд Ташкент — Новосибирск. 20 сентября утром я вышел из вагона на Новосибирском вокзале. Однако напрасно искал я среди встречающих лицо жены, которой послал телеграмму из Ташкента. Телеграмма пришла лишь на второй день после моего приезда.

    Пятнадцать месяцев назад я уезжал из Новосибирска на фронт с двумя чемоданами обмундирования — мобилизационным запасом офицера. Чемоданы вместе с командирской машиной и многим другим военным имуществом сгорели еще в прошлом году где-то под Вязьмой. Теперь все мое имущество помещалось в солдатском вещмешке, который медсестра аккуратно поправляла на моей спине. Мы попрощались с ней. Вот и Советская улица. С большим трудом поднялся я по узкой лестнице на четвертый этаж. Позвонил. Дверь открыла жена. Удивившись и обрадовавшись, она бросилась мне на шею, но потом, отстранившись, печально посмотрела на мои костыли. Глазами, полными слез, я окинул ее худенькую фигурку. Как не похожа была она на ту Марию Тимофеевну, с которой мы на этой же площадке расставались 15 месяцев назад! Безмолвно стояли мы друг против друга и не смели нарушить молчания. И все же мы были счастливы. После стольких испытаний мы вновь встретились! Жена [104] открыла одну из комнат и с тихой радостью показала мне целую кучу свежевырытой крупной картошки, которую она сама вырастила на участке в поле, выделенном ей хозяйственниками штаба округа.

    Нога моя быстро заживала, и скоро я начал осторожно на нее наступать. Через несколько дней отбросил один костыль и ходил, постепенно увеличивая нагрузку на раненую ногу.

    В начале ноября я был назначен начальником курсов усовершенствования командного состава инженерных войск (ИКУКС) в Костроме.

    Чем увереннее наступал я на раненую ногу, тем сильнее росло во мне желание поскорее возвратиться на фронт. Несколько раз через приезжавших для проверки офицеров из инженерного управления я посылал рапорты начальнику инженерных войск с просьбой направить меня на фронт, заверяя, что я окончательно выздоровел.

    В первые дни июня 1943 года меня вызвал начальник инженерных войск генерал Воробьев. К нему я явился без палки, хотя по предписанию врачей мне следовало еще ?подпираться?. Ознакомившись с состоянием моего здоровья и учитывая мое желание вернуться на фронт, генерал Воробьев сообщил вскоре, что меня назначили командиром 12-й штурмовой инженерно-саперной бригады РГК.

    Этот вид инженерных соединений создавался впервые. Их организация вызывалась требованиями новой обстановки на фронте. Теперь немцы не наступали, а оборонялись по всему фронту и поэтому в больших масштабах использовали минные и другие заграждения. Новые соединения должны были уметь быстро разминировать минные поля, поставленные противником и нами, ставить новые и решать другие специфические задачи.

    — Если ты уже здоров и хочешь вновь быть на фронте, иди в отдел кадров к полковнику Пожарову. Он оформит твое назначение, — сказал мне генерал Воробьев.

    На следующий день я поехал в город Воскресенск, получив назначение на должность командира 12-й штурмовой инженерно-саперной бригады.

    С ноября 1942 года по январь 1943 года советские войска в ожесточенных сражениях на берегах Волги окружили и 2 февраля ликвидировали крупную стратегическую группировку противника — 6-ю армию фельдмаршала Паулюса. После победы под Сталинградом Советская [105] Армия развернула наступление по всему фронту от Ленинграда до Кавказа. В результате этого победоносного наступления советские войска на некоторых участках отбросили противника на 600–700 километров. Это дало возможность ввести в действие многие важные линии коммуникаций, связывающие центральную часть страны с южной, что облегчило маневрирование войск и имело большое экономическое значение.

    После ожесточенных сражений и победоносного наступления Советской Армии зимой 1942/43 года на фронте наступило затишье. Обе стороны готовились к проведению весенне-летней кампании. Советское командование, опираясь на быстро растущее производство боевой техники и поступление ее в войска, а также исходя из условий ведения боевых действий, проводило реорганизацию объединений, соединений и частей Советской Армии. Пехота перешла к корпусной организации. Были созданы крупные артиллерийские соединения резерва Главного Командования, в том числе артиллерийские корпуса прорыва. Формировались новые танковые части, соединения и армии, обладающие высокой маневренностью и большой ударной силой.


На Южном фронте

    Весной и летом 1943 года после разгрома немцев под Сталинградом и на Курской дуге советские войска полностью взяли стратегическую инициативу в свои руки. Перед Советской страной встала новая всемирно-историческая задача — очистить свою территорию от оккупантов и помочь европейским народам освободиться от фашистского порабощения. Это можно было осуществить только путем решительных наступательных боевых действий, для проведения которых Советская Армия располагала необходимым боевым опытом и материально-техническим оснащением.

    Наступательные боевые действия требовали новых способов использования различных родов войск. И эти изменения вносились. Стало проводиться так называемое артиллерийское наступление, или огневой вал, когда наступление мотострелковых и танковых соединений и частей поддерживалось непрерывным артиллерийским огнем, ведущимся с последовательно занимаемых огневых позиций непосредственно за боевыми порядками пехоты. [106]

    Таким путем артиллерия подавляла и уничтожала вновь ожившие в ходе боя огневые точки, препятствовала контратаке противника и обеспечивала высокий темп наступления.

    Совершенствование способов ведения наступательных боевых действий, как и изменения, проведенные в организации Советской Армии, свидетельствовали о творческом подходе к методам ведения войны в то время. Результатом такого подхода явилось решение Верховного Главнокомандования о создании и использовании в бою штурмовых инженерно-саперных бригад РГК.

    Боевая деятельность этих бригад с первых же дней полностью подтвердила правильность решения об их создании. Они заслужили любовь и уважение командиров и бойцов стрелковых частей и подразделений, вместе с которыми решали важные задачи на самых опасных участках поля боя.

    В оперативном отношении эти бригады действовали в составе фронтов. Как резерв Главного Командования их очень часто перебрасывали с одного участка на другой, где они действовали целиком или побатальонно, обеспечивая в инженерном отношении наступление объединений и соединений, действовавших на главном направлении. В тактическом отношении действия бригад выходили далеко за рамки выполнения задач чисто инженерного обеспечения наступления пехоты, а, нужно сказать, подобное понимание их роли в то время бытовало. Раньше инженерно-саперные подразделения обеспечивали боевые действия стрелковых подразделений, прокладывая пути через наземные и водные преграды, выполняли работу по возведению заграждений или по их ликвидации с помощью различных инженерно-технических средств, чтобы обеспечить успех пехоты с минимальными потерями живой силы и техники. Не упуская из поля зрения эти характерные для того времени задачи для инженерных войск, новая обстановка обусловливала и даже утверждала штурм как основной способ ведения боя этими бригадами. Докладывая Верховному Главнокомандующему о формировании и наименовании этих бригад, начальник инженерных войск генерал-полковник М. П. Воробьев предложил назвать их ?ударные инженерно-саперные бригады?. ?Не ударные, а штурмовые инженерно-саперные бригады?, — уточнил И. В. Сталин.

    Весь боевой путь 12-й штурмовой инженерно-саперной [107] бригады (РГК), которой я командовал вплоть до победы 9 мая 1945 года, был насыщен штурмовыми боевыми действиями против укрепленных позиций и фортификационных сооружений самого различного типа.

    Штурм, как особый вид наступления, обеспечивал быстрый прорыв обороны противника, высокий темп наступления и, оказывая сильное психологическое воздействие, способствовал упадку морального духа войск противника. Не случайно фашистские солдаты и офицеры очень боялись появления штурмовиков-саперов перед своим фронтом и старались помешать или сорвать выполнение ими боевых задач.

    Как особый род войск, штурмовые инженерно-саперные бригады имели несколько видов специалистов: минеров-подрывников, мостовиков-понтонеров и огнеметчиков. Каждый боец и командир в бригаде должен был уметь мастерски владеть стрелковым оружием, обладать отличной физической подготовкой и высокими моральными качествами. Командиры взводов, рот и батальонов должны были знать тактику пехотных и танковых подразделений и частей, а в известной мере — и соединений. Основная часть личного состава бригады еще в процессе формирования прошла хорошее обучение и получила соответствующую закалку.

    В зависимости от конкретной боевой обстановки, в которой приходилось действовать, бригада использовалась побатальонно или поротно. Очень часто приходилось действовать и в составе отдельных небольших штурмовых групп в боевых порядках наступавших пехотных подразделений.

    Формирование бригады началось во второй половине мая 1943 года в районе города Воскресенска, примерно в 100 километрах юго-восточнее Москвы. К моему прибытию батальоны и штабы были укомплектованы офицерским, сержантским и рядовым составом. Проводились и учебные занятия. Комиссия из управления боевой подготовки при Главном инженерном управлении Советской Армии только что завершила проверку формирования и боевой подготовки бригады и нашла, что занятия ведутся неудовлетворительно. Командир бригады полковник Миляев был освобожден от командования.

    К этому времени батальоны в основном были уже сформированы. Часть офицеров имела боевой опыт; были и кадровые офицеры, окончившие военно-инженерные [108] училища. Предстояло организовать боевую и особенно техническую подготовку.

    С личным составом положение сложилось благоприятно. Основную часть бойцов составляла молодежь, которая быстро все усваивала. Были и офицеры, имевшие опыт работы с инженерными боеприпасами. Однако со многими офицерами приходилось работать индивидуально, обучая их самих установке боевых взрывателей, а потом и боевых мин. Операции по установке взрывателей и разряжанию мин повторялись ежедневно по многу раз.

    Большую помощь в сложной подготовке личного состава оказывали партийно-политические работники. Заместитель командира, начальник политотдела бригады майор Степанидин умело направлял работу партийных и комсомольских организаций, все силы политработников мобилизовывал для оказания помощи командирам в организации боевой и специальной подготовки личного состава.

    Инженерное управление и Наркомат обороны непосредственно следили за учебно-тренировочным процессом и подготовкой бригады. В конце августа специальная комиссия из управления провела всестороннюю проверку подготовки, организации и укомплектования бригады и установила, что она готова для отправки на фронт.

    В состав бригады входило пять штурмовых инженерно-саперных батальонов, шестой — огнеметный батальон — был вооружен ранцевыми огнеметами; кроме того, имелась отдельная рота с собаками-ищейками, которые использовались для поиска мин.

    7–10 сентября 1943 года бригада погрузилась в эшелоны и отправилась на юг, в Донбасс. К 20 сентября она и полном составе сосредоточилась юго-западнее Донецка и поступила в распоряжение командующего Южным фронтом генерал-полковника Ф. И. Толбухина.

    К этому времени войска Южного фронта (с 20 октября 1943 года 4-го Украинского фронта) завершили освобождение Донбасса, на левом фланге вышли к реке Молочная и во взаимодействии с другими фронтами готовились штурмовать так называемый Восточный вал немцев.

    После поражения на Курской дуге немецкое верховное командование вынуждено было перейти к обороне на всем протяжении восточного фронта. Еще в начале лета немцы начали строительство многочисленных оборонительных рубежей в глубине, используя в качестве естественных [109] препятствий крупные реки. Важнейшим из них был Восточный вал. Этот стратегический оборонительный рубеж проходил по реке Нарва, через Псков, Витебск, Оршу, по реке Сож, среднему течению Днепра, по реке Молочная и заканчивался на берегу Азовского моря.

    Перед войсками Южного фронта стояла задача прорвать хорошо организованную и сильно укрепленную оборону противника на реке Молочная, освободить Северную Таврию и выйти к нижнему течению Днепра. По приказу командующего фронтом 24 сентября бригада была передана в оперативное подчинение 44-й армии генерала В. А. Хоменко. Армия наступала на правом фланге фронта, в 40 километрах южнее города Запорожья, где войска фронта наносили главный удар. 24 и 25 сентября завершались последние приготовления — части занимали исходные районы для наступления.

    Штурмовые батальоны, приданные стрелковым дивизиям, обезвреживали минновзрывные заграждения, разведывали минные поля противника и делали в них проходы. Офицеры штаба бригады и батальонов организовывали взаимодействие с пехотинцами, танкистами и артиллеристами.

    В стрелковых полках и батальонах формировались разведывательные группы, группы разграждения, штурмовые группы, включающие в себя пехоту (от отделения до взвода), отделение саперов, в том числе одного-двух огнеметчиков, одно противотанковое орудие, а в некоторых случаях и танк.

    В ночь на 26 сентября саперы обезвреживали мины и делали проходы в противотанковых минных полях. Утром 26 сентября после сильной артиллерийской и авиационной подготовки войска пошли в атаку на штурм сильно укрепленных позиций противника и прорвали его оборону. Как при прорыве первой, так и второй оборонительных полос развернулись напряженные бои. Немцы пытались любой ценой удержать последний рубеж, прикрывавший Крым и их крымскую группировку. Чудеса героизма проявили саперы как при прорыве переднего края, так и при бое в глубине обороны противника. Действуя в составе штурмовых групп, они умело подходили к огневым точкам с огнеметами, ослепляли амбразуры дзотов и связками гранат разрушали вражеские укрепления.

    Перед наступлением части 44-й армии получили пополнение. [110] Правда, пополнение прибыло из только что освобожденных районов и не имело еще боевого опыта и соответствующей военной подготовки. Подразделение, в котором таких бойцов оказалось большинство, не выдержало контратаки противника. На выручку им пришли подразделения из 56-го штурмового инженерно-саперного батальона во главе с лейтенантом Антониной Коркиной, которые преградили путь врагу.

    Повинуясь воле лейтенанта, бойцы отбили контратаку противника.

    Бойцы и командиры бригады с честью выдержали первый бой, проявив массовый героизм.

    За проявленную храбрость в период наступления в полосе 44-й армии 177 бойцов и командиров бригады удостоены правительственных наград.


Бой за Мелитополь

    Еще не закончились бои на правом фланге фронта, а бригада получила приказ командующего перебазироваться в район города Мелитополя.

    В ночь на 15 октября подразделения бригады были выведены из боевых порядков соединений 44-й армии и сосредоточились в районе сел Тифенбрун, Сладкая Валка и Малый Токмак. В этом районе они погрузились на машины и в колонне побатальонно двинулись на юг в сторону Мелитополя. Марш проходил нормально. Дорога представляла собой профилированное шоссе, но без твердого покрытия. В сухое время движение по такой дорого осуществлялось легко, но стоило пойти дождю, как проезжая часть раскисала, что сразу же затрудняло движение. И случилось так, что, когда первые колонны подходили к городу, пошел дождь. Машины начали буксовать и останавливаться. Продвижение вперед не только застопорилось, но и для некоторых колонн стало невозможным. На одном из перекрестков встретились две колонны, и движение совсем остановилось.

    Город находился близко, но домов не было еще видно, потому что их закрывали высотки. Артиллерийская стрельба слышалась совсем рядом, и в небо над городом поднимались многочисленные облачка дыма от разрывов снарядов. Внезапно я услышал голос за спиной: [111]

    — Кто командир этой части?

    Я обернулся. Мне навстречу шел высокий, стройный полковник, а метрах в десяти стояла легковая машина, в которой рядом с шофером сидел крупный, полный мужчина с припухшими от бессонницы глазами.

    Это был генерал-полковник Ф. И. Толбухин.

    — Товарищ генерал, — доложил я, — двенадцатая штурмовая инженерно-саперная бригада находится на марше к городу Мелитополю. Командир бригады полковник Павлов{14}.

    — Поспешите, товарищ полковник. В городе идут тяжелые бои. Обстановка напряженная. Ваша помощь там сейчас очень нужна, — сказал генерал Толбухин.

    — Спешим, товарищ генерал, но подвели автомашины.

    Генерал Толбухин вызвал старшего офицера автотранспортной службы. Разговор с ним был коротким:

    — Немедленно продолжайте движение! Об исполнении задачи доложите в штаб фронта, — сказал командующий и уехал.

    Шоферы достали цепи и начали ставить их на задние колеса. К этому времени дождь перестал. Вскоре колонны продолжили движение.

    Вечерело. Обогнав колонны, я направился на северовосточную окраину города. Здесь встретился с начальником инженерных войск 51-й армии полковником Васильчиковым, который уже составил план распределения штурмовых подразделений по дивизиям. При нем находились и офицеры от соответствующих дивизий, которые должны были принять и проводить саперов до места назначения. Штурмовые батальоны прибывали постепенно. Это давало возможность полковнику Васильчикову коротко ознакомить командиров с обстановкой, а мне — поставить им боевые задачи. Распределив батальоны по местам, мы с полковником Васильчиковым отправились на командный пункт армии. Явились к командующему 51-й армией генералу Я. Г. Крейзеру, одному из первых военачальников, получивших в 1941 году звание Героя Советского Союза. Это был высокий, крупный, широкоплечий мужчина с густой черной шевелюрой, черными глазами и широким смуглым лицом. Я доложил, что 12-я [112] штурмовая инженерно-саперная бригада прибыла в его распоряжение.

    — Знаю. Тут был командующий фронтом генерал Толбухин. Он похвалил вашу бригаду за действия в боях на правом фланге фронта, — сказал генерал Крейзер. Потом он ознакомил меня с обстановкой и характером боя в городе.

    Город Мелитополь является районным центром Запорожской области УССР. До войны в нем проживало 75,5 тысячи человек. Промышленность начала бурно развиваться после Октябрьской революции.

    Учитывая важное экономическое и прежде всего военно-стратегическое значение Мелитополя, противник превратил его в один из сильнейших опорных пунктов своей обороны на южном участке Восточного вала.

    — На подступах к городу с юга, востока и севера, — объяснил генерал Крейзер, — заблаговременно был оборудован прочный оборонительный рубеж с противотанковыми рвами, минновзрывными и другими заграждениями. Все это мы преодолели. Сейчас ведем бой внутри города, который тоже сильно укреплен. Оккупанты приспособили и укрепили все удобные для обороны здания. На площадях, перекрестках и скверах врыли танки. Из танков и огневых точек, расположенных в зданиях, противник перекрестным огнем простреливает все площади и улицы. У него появились новые мощные танки ?тигр? и ?пантера?. Нашей противотанковой артиллерии очень трудно вести борьбу с этими танками в условиях города. Думаю, ваши саперы могут и должны помочь нам, — закончил генерал Крейзер.

    Краткие, умные, деловые указания командующего армией помогли мне быстро сориентироваться в обстановке. При постановке задач командирам батальонов и штабу бригады я использовал свой боевой опыт, полученный в Мадриде: говорил о необходимости обращать особое внимание на фланговый огонь противника, главным образом ведущийся из угловых зданий улиц, и на многослойный характер огня; подсказывал, как атаковать узловые точки сопротивления в условиях уличных боев; подчеркивал, как важно учитывать фактор внезапности в борьбе с танками противника и умело пользоваться минными бутылками с зажигательной смесью.

    Затем началась напряженная, сложная работа по управлению боем бригады, по установлению и поддержанию [113] тесного взаимодействия с пехотными, танковыми и артиллерийскими соединениями и частями. Это оказывалось тем более необходимо, что бои были в самом разгаре, и, кроме того, бригаде впервые предстояло вести бои в городе, превращенном немцами в мощный опорный пункт для продолжительного и упорного сопротивления.

    Разветвленная система траншей, глубокие ходы сообщения, большое количество мест, оборудованных под огневые точки, позволяли противнику постоянно маневрировать силами и огневыми средствами в ходе боя.

    В глубину немцы построили оборону таким образом, что при прорыве первой линии следующая представляла самостоятельный рубеж с прикрытыми флангами.

    Большую роль в поддержке оборонявшегося противника играли подвижные огневые точки — танки и самоходно-артиллерийские установки, появлявшиеся на самых угрожаемых участках боя и иногда в значительном количестве. Кроме того, гитлеровцы использовали танки и САУ и как неподвижные огневые точки, зарывая их в землю, о чем уже предупредил нас генерал Крейзер.

    Ликвидация Мелитопольского узла сопротивления разрушила бы всю оборону немцев от Днепра до Азовского моря, так как после этого рубежа южнее Днепра простиралась ровная местность, на которой противнику негде было бы зацепиться.

    В этом смысле овладение городом-крепостью Мелитополем имело большое значение для разгрома южной группировки немцев.

    Боевые действия по освобождению Мелитополя продолжались с 16 по 23 октября. Батальоны бригады, действуя в боевых порядках четырех мотострелковых дивизий, показали отличную подготовку, смекалку, ловкость. Личный состав бригады проявил массовый героизм и с честью выполнил все боевые задачи. ?Бои в городе Мелитополе, как уличные бои вообще, — говорилось в донесении штаба бригады, — распадались на серии боевых действий мелких групп. Саперы-штурмовики были включены во все эти группы и своей отличной подготовкой, тренированностью, бесстрашием и находчивостью поддерживали высокий боевой дух и настроение среди остальных бойцов. Действия саперов-штурмовиков (или, как их здесь называли, ?панцирников?) вызывали всеобщее восхищение. Общевойсковые командиры задавали один и тот же вопрос: ?Где берете таких людей?? [114]

    ?Панцирниками? саперов прозвали потому, что они носили сначала специальные нагрудные щиты из листовой стали для защиты груди и брюшной полости от пуль и осколков во время боя.

    Эти щиты мы использовали в первых боях за Запорожье и Мелитополь, но довольно скоро убедились в их слабой эффективности и перестали надевать. Кроме того, ?панцири? замедляли движение бойцов, мешали маневренности, не позволяли в решающий момент боя наносить стремительные удары. После первых же боев они исчезли безвозвратно, сохранилось лишь прозвище.

    Для обороны города немецкое командование выделило большие группы танков ?тигр? и ?пантера? и самоходных установок. Они курсировали по городу и сильным огнем затрудняли наступление наших частей. Танки противника при поддержке автоматчиков осуществляли частые внезапные контратаки на наши фланги, пытаясь окружить и уничтожить наши части, вклинившиеся во вражескую оборону. Чтобы немедленно прикрыть фланги таких частей, требовалась высокая оперативность в постановке минных полей. Успех боя зависел от того, насколько быстро создавалась противотанковая оборона, то есть устанавливались противотанковые минные заграждения.

    Мины были на строгом учете, их не хватало, а имевшиеся нужно было использовать с максимальным эффектом. Это приводило к многократным перемещениям в течение суток противотанковых мин с одного места на другое. Например, с 16 по 22 октября средняя обращаемость (смена места установки) для каждой мины составляла не меньше пяти раз.

    Быстрое маневрирование при установке минных полей в боях за Мелитополь позволяло малым количеством мин создавать ощутимые препятствия танковым атакам противника. Минные заграждения быстро ставились и быстро снималась для прохода нашей техники и войск, а также быстро перебрасывались на новое место в соответствии с требованиями обстановки.

    У противника создавалось впечатление, будто весь город полностью заминирован. Такое оперативное минирование дезориентировало противника и сковывало его действия. Немногочисленный состав групп для минирования и разминирования позволял скрытно проводить эту трудную и опасную работу.

    Использование подвижных групп минеров — ?охотников [115] за танками? в условиях ведения уличных боев дало исключительно ценные результаты: противотанковые мины стали активным средством наступательного боя.

    Наступая в боевых порядках пехоты в тесном взаимодействии с артиллерией и танками, саперы помогали овладевать укрепленными пунктами и кварталами города с минимальными потерями живой силы и боевой техники.

    19 октября на участке наступления 550-го полка 126-й Горловской стрелковой дивизии генерал-майора Казарцева создалось угрожаемое положение. Группа танков противника фланговым ударом отрезала штаб полка и один батальон. Недалеко от этого места находилась штурмовая группа подвижного минирования. В ее составе был сержант Николай Федорович Сосин. Пренебрегая опасностью, он скрытно направился навстречу двигавшимся по улице четырем немецким ?тиграм?. В тот момент, когда танк останавливался для выстрела, Сосин подкладывал мину ему под гусеницу. Так сержант Сосин подорвал два танка и уничтожил их экипажи. Два других танка подорвались, попав на минное поле. Благодаря героическому подвигу сержанта Сосина опасность окружения штаба полка была ликвидирована.

    За проявленные мужество и героизм в борьбе с немецкими захватчиками сержанту Сосину Н. Ф. было присвоено звание Героя Советского Союза.

    Совершили подвиг саперы и в полосе наступления 315-й стрелковой дивизии генерал-майора Куропатенко, когда четыре закопанных в землю немецких танка перекрестным огнем остановили наступление полка на левом фланге.

    Для ликвидации вражеских танков была сформирована специальная штурмовая группа, которая в ночь на 18 октября попыталась их уничтожить. Однако это ей не удалось, так как гитлеровцы, засевшие в ближайших зданиях, хорошо охраняли танки.

    19 октября, примерно в одиннадцать часов утра, бойцы-саперы Байкулов и Соколов, прикрываемые огнем товарищей из штурмовой группы, взяли по связке гранат и одной противотанковой гранате, незаметно подползли к танкам и сумели их взорвать. Исключительно трудная задача была выполнена. Соколов, пронизанный вражескими пулями, пал смертью героя. Тяжело раненного парторга роты Байкулова товарищи вынесли с поля боя. [116]

    Саперы Рыжиков и Конько автоматным огнем уничтожили экипажи вражеских танков.

    Звание Героя Советского Союза было присвоено и командиру 60-го штурмового инженерно-саперного батальона капитану Лазарю Иосифовичу Серперу. В его наградном листе написано: ?Штурмовой батальон капитана Серпера в боях за Мелитополь показал образцы героизма и умения воевать. С минимальными потерями саперы-штурмовики капитана Серпера, сопровождая боевые порядки пехоты, в боях за город Мелитополь уничтожили 12 огневых точек, штурмом овладели двумя укрепленными зданиями и истребили их фашистские гарнизоны, подорвали на минах 12 немецких танков, в том числе 6 танков ?тигр?. Умело организованными действиями, прикрывая минными полями наступавшие 91-ю, а затем 126-ю стрелковые дивизии, капитан Серпер надежно обеспечивал методичное продвижение частей дивизии?.

    Так сражались воины и других саперных батальонов бригады, организованные в разведывательные, штурмовые группы и группы подвижного минирования, в тесном взаимодействии с пехотой и другими родами войск. Саперы помогали наступавшим частям и соединениям овладевать кварталами города. 23 октября весь город был освобожден от немецко-фашистских оккупантов.

    Управление бригадой на протяжении всех боев осуществлялось ее штабом под руководством начальника штаба подполковника Дмитрия Сергеевича Борисова. С командного пункта бригады мы пользовались всей сетью связи штаба 51-й армии для руководства батальонами. Кроме того, в каждый батальон от штаба бригады был направлен офицер, который регулярно докладывал об обстановке и передавал все запросы соответствующего батальона.

    После организации взаимодействия штаба бригады со штабом 51-й армии мой заместитель по политчасти начальник политотдела бригады подполковник Степанидин и я большую часть времени проводили на командных пунктах 315, 91, 126-й и других стрелковых дивизий, в составе которых действовали наши штурмовые инженерно-саперные батальоны. Здесь, на месте, решались все важные вопросы взаимодействия с пехотой, танками и артиллерией, возникавшие в процессе боя по овладению отдельными опорными пунктами и узлами сопротивления противника и отражению его контратак. [117]

    В успешном выполнении бригадой задач по овладению городом Мелитополем существенную роль играла активная, всесторонняя партийно-политическая работа среди личного состава. После получения приказа на проведение штурма Мелитополя политотдел бригады под руководством подполковника Степанидина развернул разъяснительную работу, подчеркивая, какое важное значение имеет ликвидация этого узла сопротивления противника.

    Политотдел поручил заместителям командиров батальонов по политчасти и парторганам рот незамедлительно проверить готовность коммунистов и комсомольцев к выполнению поставленных задач. При расстановке коммунистов и комсомольцев для предстоящих боев особое внимание уделялось комплектованию штурмовых групп и групп разграждения.

    Офицеры политотдела и замполиты батальонов поручали коммунистам и комсомольцам важнейшие участки на поле боя и, развернув массовую политическую работу, воодушевляли личный состав на героические подвиги в сражении за овладение городом.

    В 60-м отдельном штурмовом инженерно-саперном батальоне было проведено партийное собрание, на котором парторг батальона Снешко разъяснил коммунистам обстановку на участке перед батальоном, боевую задачу батальона и отдельных рот. Говоря о задачах коммунистов, он заявил: ?Мы храбро сражались в составе 44-й армии. Не посрамим чести нашего оружия и в предстоящих боях в составе 51-й армии. Возложенные на нас задачи по освобождению Мелитополя выполним с честью...?

    В боях за Мелитополь отличились главным образом коммунисты и комсомольцы. Сражаясь упорно и мужественно, они показывали достойный пример всем остальным бойцам. Презирая смерть, они поднимали массы на подвиг.

    Кандидат в члены ВКП(б), командир взвода 60-го батальона лейтенант Городицкий с группой бойцов уничтожил три огневые точки и подбил один танк противника. Кандидат в члены ВКП(б) Фатеев уничтожил два вражеских танка и четыре дзота. Парторг 3-й роты Черненко вместе с двумя бойцами уничтожил станковый и два ручных пулемета. Коммунисты Дрижд и Пензин уничтожили два вражеских танка и пять огневых точек. Член ВКП(б) [118] Симоненко уничтожил два немецких танка вместе с экипажами.

    За мужество и храбрость, проявленные в боях за Мелитополь, были представлены к правительственным наградам 62 члена и кандидата в члены партии и 71 комсомолец.

    Активная конкретная работа партийных организаций среди личного состава бригады, высокий личный пример коммунистов и комсомольцев способствовали укреплению авторитета партии. За время боев по освобождению Мелитополя в политотдел бригады поступило 58 заявлений с просьбой о приеме в партию и 41 — о приеме в комсомол.

    В боях за Мелитополь еще раз проявились высокие моральные качества советских воинов. Ни убийственный автоматно-пулеметный огонь, ни стрельба прямой наводкой танков ?тигр? и штурмовых орудий ?фердинанд?, ни яростные контратаки фашистов не смогли приостановить смелых действий саперов, входивших в состав штурмовых групп. Бойцы и командиры всех подразделений повсюду встречали их как своих соратников, бесстрашно уничтожавших вражеские огневые точки и танки.

    В благодарственном письме командиру бригады по поводу действий 60-го отдельного штурмового инженерно-саперного батальона в поддержку наступления 550-го стрелкового полка 126-й стрелковой дивизии его командир писал: ?Все поставленные задачи батальон выполнил отлично. За проявленные мужество, упорство, храбрость и организованность весь личный состав 60-го батальона достоин гвардейского звания?.

    В результате самоотверженных боевых действий всего личного состава в боях за Мелитополь 12-я штурмовая инженерно-саперная бригада уничтожила 20 танков и бронемашин противника. Саперы штурмом взяли 15 укрепленных зданий, а вместе со стрелковыми и другими подразделениями — еще 24. Среди зданий, превращенных в крепости, находились и отдельные строения трехэтажной городской школы. Подразделения 690-го стрелкового полка в течение двух суток не могли овладеть школой. 19 октября командир полка майор Бородицкий приказал овладеть школой штурмом. В штурмовую группу вошли: один стрелковый взвод, два отделения саперов, два станковых пулемета, три противотанковые пушки и два 76-мм орудия. Ночью 19 октября группа овладела школой и [119] уничтожила весь немецкий гарнизон, засевший в ней. Штурмовая группа оказалась почти окруженной, но на протяжении 36 часов она удерживала здание и отбивала многочисленные контратаки противника до ночи 20 октября, пока наступавшие роты 690-го полка не соединились с ней и таким путем не овладели всем кварталом.

    Штурмом был взят и железнодорожный вокзал города Мелитополя. Трое суток один из батальонов 366-го стрелкового полка вел ожесточенный бой за него. Гитлеровцы превратили вокзал в сильно укрепленный узел сопротивления. Саперная рота лейтенанта Глухова из 57-го штурмового батальона получила задачу — вместе с пехотинцами во что бы то ни стало овладеть вокзалом. Распределив бойцов по группам, лейтенант Глухов обошел здание вокзала и при поддержке сильного пулеметного и автоматного огня гранатами проложил путь в здание. Враг не выдержал, попытался отойти, но был окружен и уничтожен. В этом бою саперы и пехотинцы уничтожили более 10 огневых точек противника с их расчетами.

    Командир штурмового саперного взвода лейтенант Петров из 59-го батальона капитана Шаронова получил приказ овладеть двухэтажным белым зданием в центре города на площади Луначарского. Здание было сильно укреплено, гитлеровцы вели из него ураганный огонь, задерживая наступление нашей пехоты. Одна из рот 69-го стрелкового полка трижды атаковала это здание, но безуспешно. Саперы лейтенанта Петрова скрытно, ползком обошли семь построек и внезапно открыли пулеметный и автоматный огонь, а затем, бросая ручные гранаты, бросились в атаку и овладели этим зданием. Командир полка выразил сердечную благодарность храбрым штурмовикам-саперам, выполнившим приказ без потерь.

    Исключительную выдержку и мужество проявили лейтенант Петров, сержант Евтушенко, рядовые Кобудов, Деревянно, Корочино, Охри, Спасский, которые, несмотря на сильный огонь, первыми ворвались в здание и в рукопашном бою уничтожили 10 фашистских солдат, захватили орудие, 4 пулемета и несколько автоматов.

    В боях за Мелитополь минеры бригады установили 3116 противотанковых мин, сняли 2542 ранее установленные мины, извлекли 6963 вражеские мины, установленные на минных полях, а также обезвредили 108 мин-сюрпризов. Саперы полностью разминировали город после его освобождения. [120]

    На стенах зданий в Мелитополе появились традиционные надписи: ?Мин нет! Сержант Дудов?. Написанные крупными красными буквами, эти слова становились символом освобождения города и окончательного изгнания гитлеровских захватчиков.

    По бесконечным дорогам войны от Москвы до Берлина эта дорогая сердцу надпись была нашей постоянной спутницей, как бы последней печатью победы, свидетельствующей о том, что тут больше не будет фашистов и что это сделали советские саперы.

    Люди, помните это!

    В боях за Мелитополь саперы уничтожили 250 офицеров и солдат противника, но победа была добыта дорогой ценой — 51 погибший и 47 раненых.

    В приказе Верховного Главнокомандующего об освобождении Мелитополя говорилось: ?Войска 4-го Украинского фронта после многодневных упорных боев сломили ожесточенное сопротивление противника и, нанеся ему тяжелые потери, сегодня, 23 октября, полностью овладели городом и железнодорожной станцией Мелитополь — важнейшим стратегическим узлом обороны немцев на южном направлении, запирающим подступы к Крыму и нижнему течению Днепра.

    Таким образом, мощная оборонительная полоса немцев на рубеже реки Молочная, более сильная, чем оборона немцев, которую они имели на реке Миус, как по своему инженерному оборудованию противотанковыми препятствиями, так и по плотности насыщения пехотой, артиллерией и танками, оказалась прорванной на решающем участке...

    В ознаменование одержанной победы соединениям и частям, отличившимся в боях за освобождение города Мелитополя, присваивалось наименование ?Мелитопольские?... Среди них была и 12-я штурмовая инженерно-саперная бригада.

    За мужество и героизм, проявленные в этих боях, 151 бойцу и командиру бригады вручили правительственные награды — ордена и медали, а двоим было присвоено звание Героя Советского Союза. За бои в Мелитополе приказом № 6 командующего 4-м Украинским фронтом от 30 октября 1943 года был награжден и я орденом Отечественной войны I степени. Это был первый орден, полученный мною с начала войны. [121]


Бои за Крым

    Крымский полуостров был свидетелем многочисленных битв в многовековой истории русского народа. Географическое положение полуострова делает его ключевым узлом всей южной России и Закавказья. Его заливы, форты и высоты покрыты громкой боевой славой. Не раз из Крыма начинались и там же заканчивались походы против России. Из-за Крыма, имеющего огромное военно-стратегическое значение, на протяжении веков происходило много кровопролитных битв. Крым был последним убежищем и для белогвардейских генералов, разгромленных Советской Армией в 1920 году.

    Пытаясь реализовать свои захватнические планы, гитлеровское военное командование придавало большое значение Крымскому полуострову. Преодолевая упорное сопротивление и неся большие потери, гитлеровцы захватили полуостров в 1942 году. Советская Армия и Черноморский флот героически сражались против многократно превосходивших сил противника и лишь после носьми месяцев осады, в июле 1942 года, по приказу Верховного Главнокомандования оставили Севастополь — последнюю крепость на полуострове.

    После прорыва немецкой обороны на реке Молочная и освобождения Мелитополя войска 4-го Украинского фронта развернули стремительное наступление на запад и 5 ноября вышли к нижнему течению Днепра и Перекопскому перешейку. Крымская группировка немцев оказалась отрезанной от остальных сил немецко-фашистской армии. Единственной узкой полоской земли, связывавшей полуостров с материком, был Перекопский перешеек. К нему и устремились части 2-й гвардейской армии под командованием генерала Захарова, однако они натолкнулись на хорошо организованную многополосную и глубоко эшелонированную оборону противника и были остановлены на позициях Турецкого вала.

    Слева от 2-й гвардейской армии наступала 51-я армия. Она вышла на северный берег Сиваша в районе мыс Джангар, остров Русский.

    Передовые части армии с помощью штурмовых подразделений нашей бригады форсировали ?гнилое море? Сиваш и захватили небольшой плацдарм на его южном берегу. Так был повторен легендарный подвиг войск [122] Красной Армии, форсировавших Сиваш в этом же районе в 1920 году под командованием М. В. Фрунзе.

    Наступавшим красноармейцам приходилось не раз преодолевать водные преграды, но форсирование с боем горько-соленого Сивашского залива потребовало великого испытания моральных и физических сил. В районе мыса Джангар и острова Русский, где осуществлялось форсирование, Сиваш очень неудобен для этого. Его оба берега очень сильно изрезаны, а расстояние между ними составляет около трех километров. Береговая полоса не везде представляет собой твердую почву. На десятки и сотни метров берег покрыт слоем ила глубиной до пояса. Дно в этих местах тоже илистое и вязкое. Для преодоления вброд этих невероятно трудных трех километров залива Сиваш необходимо не меньше двух часов, и то при условии хорошей погоды и без воздействия со стороны противника.

    Бойцы и командиры 51-й армии и наши штурмовые батальоны, преследуя немцев, форсировали в боевых порядках Сивашский залив в районе мыса Джангар и захватили плацдарм на северном берегу Крымского полуострова глубиной до 6 километров и по фронту протяженностью 8–9 километров. Чудеса героизма проявили саперы бригады, обеспечивая необходимые десанту боеприпасы и технику. Гитлеровцы сразу же повели против десанта ожесточенные контратаки. Удержание и расширение плацдарма имело исключительно важное значение, и потому ценой любых усилий нужно было доставить все необходимое для боя высадившимся на северный берег подразделениям. Напряжение возросло до такой степени, что для транспортировки боеприпасов использовались самолеты У-2.

    Заместитель командира 57-го штурмового батальона капитан Волынский рассказывал: ?Немцы считали Сиваш непроходимым, но это оказалось не так. Русский солдат пройдет даже там, где и олень не всегда может пройти. В ночь на 30 октября 1943 года одна из наших дивизий, преследуя врага, с ходу форсировала Сиваш и вышла на крымский берег. Задача была тяжелой — войска должны были ценой жизни удержать этот клочок земли. Естественно, что такую преграду дивизия преодолела только с легким оружием и минимальным количеством боеприпасов.

    Переброска оружия и боевой техники дивизии и частей [123] ее усиления была возложена на 57-й батальон. Я был назначен начальником пункта переправы и прибыл на место ночью 1 ноября. Первой моей мыслью было: ?Батальон погибнет!? Да, так и подумал. Два-три дня работы в воде — простуда, госпиталь — и конец. Хоть тут и Крым, но ведь зима! Однако оказалось, как в поговорке: ?Глаза боятся, а руки делают?. Уже о утра на крымский берег двинулись наши паромы с орудиями, гаубицами, тягачами, боеприпасами и даже ?катюшами?. Нас обстреливали, бомбили, но переправа работала днем и ночью. Противник был близко. Переправа находилась в зоне огня артиллерии всех калибров. Удары противника нам мешали, но большого вреда причинить не могли. Нас спасали русская земля, Сиваш и наша зенитная и полевая артиллерия. Бойцы хорошо окопались на берегу, где уже была твердая почва. Для меня — шесть дней, а для батальона — десять были горячими боевыми днями. Плацдарм рос, набирался сил. Немцы были вынуждены перейти к обороне.

    Закрепившись на плацдарме, советские войска развернули большое, проходившее в исключительно тяжелых условиях сражение за освобождение Крымского полуострова. Наибольшие трудности создавал Сиваш, через который нужно было переправить войска и огромное количество грузов и боевой техники.

    В этих условиях встал вопрос о создании для войск более надежной переправы через Сиваш. Этот вопрос занимал и командование фронта. Полковник Р. Г. Уманский в своей книге ?На боевых рубежах? приводит разговор командующего фронтом генерала Толбухина с начальником инженерных войск генерал-лейтенантом Петровым:

    ? — Нужен мост через Сиваш, — сказал Ф. И. Толбухин. — Знаю, трудно будет его построить, но что делать? Понимаете, задыхаемся. — Толбухин отошел к стене, где висела топографическая карта Крымского полуострова.

    — Разрешите спросить, товарищ командующий, мост на какую нагрузку нужен?

    Толбухин, которого всегда мучила жажда, выпил одним залпом стакан холодного кваса из графина, стоящего у него на столе, и вновь вернулся к Петрову.

    — Мост, генерал, нужен под любую нагрузку. Я только думаю, что вы с этим сразу не справитесь. Поначалу сделайте, ну хотя бы, чтобы по мосту прошел [124] автотранспорт с боеприпасами и небольшие орудия. Согласны?

    Весь этот разговор стал мне известен этой же ночью из уст самого генерала?{15}.

    В период с 30 октября по 6 ноября все батальоны бригады находились на берегу Сиваша. На лодках и паромах мы перевозили орудия, походные кухни, продовольствие, повозки и лошадей для войск, находившихся на плацдарме, численность которых непрерывно росла. Сказал ?перевозили?, а точнее сказать, перетаскивали, потому что оба берега залива на расстоянии 100–200 метров до воды представляли собой жидкую грязь. Потом тянулась небольшая полоска воды, и только затем начиналась глубина, необходимая для плавания. Вот по этой прибрежной грязи, утопая по пояс в жидкой, солевой и холодной тине, бойцы тянули тяжелые паромы.

    В таких трудных условиях 57-й батальон майора Булатова и 84-й легкопереправочный парк капитана Зикрача с 2 по 12 ноября перебросили на южный берег Сиваша 143 76-мм орудия, 15 57-мм орудий, 75 45-мм орудий, 15 гаубиц, 31 пулемет, 15 минометов, 42 автомашины, 84 орудийных зарядных ящика, 16 535 ящиков с боеприпасами, 3400 противотанковых мин, 106 ящиков бутылок с зажигательной смесью, 2 лошадей, 1 тягач, 74 тонны продуктов и вывезли 416 раненых с южного берега. За это время на южный берег были переброшены части 10-го и 67-го стрелковых корпусов.

    Тяжелая обстановка у Сиваша настоятельно требовала построить мост через ?гнилое море?, и командование фронта приняло такое решение.


Мост через Сиваш

    5 ноября начальник инженерных войск 4-го Украинского фронта генерал-лейтенант Петров прибыл на командный пункт бригады в село Зентюб и сообщил мне приказ командующего фронтом — немедленно приступить к строительству моста через Сиваш. Я был назначен начальником строительства.

    С Иваном Андреевичем Петровым мы познакомились еще в 1931 году. Он участвовал в гражданской войне [125] и имел богатый боевой опыт. В академии был старшим нашей учебной группы. Веселый и жизнерадостный человек, он в то же время умел быть строгим и требовательным командиром. Мы все очень уважали его.

    Я спросил Ивана Андреевича, какой тоннаж должен выдерживать мост, где взять материалы и рабочую силу, какие сроки строительства. Генерал Петров ответил коротко:

    — Мост должен выдерживать среднюю нагрузку до шестнадцати тонн.

    — А как с рабочей силой?

    — Кроме вашей бригады в строительстве примет участие шестьдесят третья инженерно-саперная бригада подполковника Поплавского, которая прибудет завтра.

    — А материалы?

    — Их нет. Организуйте разведку и ищите местные материалы.

    Я поручил своим ребятам поискать стройматериалы около Мелитополя: говорили, будто там есть дубовый лес.

    После отъезда генерал-лейтенанта Петрова я собрал офицеров штаба, проинформировал их о полученной задаче и поручил техническому отделению заняться разработкой проекта, а начальнику штаба организовать поиски местных материалов.

    В тот же день на маленькой резиновой лодке в сопровождении лейтенанта Глухова я переправился через Сиваш по маршруту будущего моста: до острова Русский и от него до северного берега полуострова. Большую часть пролива шириной три километра мы прошли пешком, утопая по пояс в тине. Когда поздно вечером мы возвратились из разведки, начальник штаба подполковник Дмитрий Сергеевич Борисов уже отдал необходимые распоряжения о сосредоточении подразделений, и мы приступили к обсуждению конструкции моста.

    Задача была исключительно трудной: ни одна из известных в военном и гражданском мостостроении конструкций не подходила для условий Сиваша.

    Главный инженер строительства майор Дуплевский, присланный из штаба фронта, и начальник технического отделения бригады капитан Жадович навели справки и доложили мне, что перед войной специальная комиссия изучала этот вопрос и сделала заключение, что строительство моста через Сиваш невозможно. [126]

    У меня не было времени уточнять достоверность этих сведений. Я ответил офицерам-специалистам, что нам приказано построить мост и мы его построим. Сказал, что проверил место, по которому пройдет мост, и у меня есть соображения относительно его конструкции. Опорами моста я предложил сделать рамы, но, чтобы они не тонули в тине, под опорное бревно рамы следовало подложить твердую подушку. О твердой опоре я думал еще тогда, когда мы с Глуховым шагали через Сиваш и по пояс утопали в его тине. Эту подушку мы могли бы сделать, скрепив ряд бревен под опорным бревном рамы. Бревна были единственным материалом, которым мы располагали. Идею все одобрили. Самый главный и наиболее трудный вопрос был решен. Оставалось сделать необходимые расчеты о размерах плоской бревенчатой опоры, которую инженеры назвали ?деревянной плитой?. Майор Дуплевский и капитан Жадовнч вместе с офицерами из технического отделения до утра подготовили всю техническую документацию этого грандиозного сооружения.

    — 6 ноября я был вызван на командный пункт бригады, — рассказывает капитан Волынский. — Здесь состоялся вечер, посвященный 26-й годовщине Великой Октябрьской социалистической революции. Был зачитан приказ Верховного Главнокомандующего о присвоении бригаде наименования ?Мелитопольская?. Были вручены награды личному составу. Я получил орден Отечественной войны II степени. Это была большая радость. Однако мы собрались не только ради праздника. После торжественной части командир бригады полковник Павлов (Панчевский) собрал служебное совещание руководящего состава бригады. Присутствовали также офицеры из инженерного отдела армии и весь состав отделов штаба бригады. Обсуждался один вопрос — строительство моста через Сиваш!

    Беспрецедентный случай в военном строительстве! По науке — без искусственной основы на сивашском дне мост построить нельзя. Инженерно-геологические исследования свидетельствуют, что толщина слоя ила составляет 15 метров, несущая способность грунта равна нулю.

    Однако мы решили рискнуть. Основанием были наши шестидневные наблюдения за сивашским дном с понтонной переправы. Проектирование было поручено капитану Игорю Семеновичу Землянскому и мне. [127]

    Вечером 7 ноября проект был готов. Утром занялись организацией ?строительного дома?, а к сборке моста приступили 10 ноября. Строительство велось днем и ночью. Движение по мосту было открыто 27 ноября 1943 года.

    Бойцы проявили невиданный героизм: зима, работа в ледяной воде, обстрел, бомбежки. Немцы бомбили нас по нескольку раз в день фугасными и осколочными бомбами. Мы пережили ужасные дни. Были дни, когда прямые попадания разрушали по три-четыре пролета, то есть 12–16 метров готового моста. Нас доставала и артиллерия, но от нее спасал Сиваш: снаряды уходили глубоко в илистое дно и только обдавали нас с ног до головы грязью. При налетах никто не покидал моста: все равно не успевали добраться до укрытий. Да и времени не было. Что можно еще сказать? Слышал о целебных свойствах сивашской грязи, но не верил. И что же? Мы купались в Сиваше до 20 декабря.

    Офицеры штаба бригады встретили 26-го годовщину Великой Октябрьской революции с чувством исполненного долга. Уже 7 ноября 1943 года подразделения бригады широким фронтом приступили к строительству моста, к штурму ?гнилого моря? Сиваш.

    Командование фронта разрешило использовать рельсы узкоколейной железной дороги Херсон — Джанкой, и таким образом решался вопрос о продольном креплении моста. В качестве строительного материала разрешено было использовать бревна от хозяйственных и даже жилых построек ближайших населенных пунктов. Штаб фронта выделил значительное количество автомашин, которые уже с 7 ноября начали подвозить бревна, срубленные в лесах под Мелитополем.

    Местное население тоже оказало нам неоценимую помощь в поисках и подготовке строительного материала.

    На другой день по огромной водной поверхности Сиваша поплыли необыкновенные устройства. Это были срубленные на берегу рамные устои моста, прочно прикрепленные к ?деревянной плите?. Бойцы по пояс в горько-соленой воде, проваливаясь в грязь, тянули собранные на берегу рамные устои и устанавливали их в линию по оси моста.

    Установленные на линии моста рамные устои должны были оставаться неподвижными на дне, но они [128] всплывали на поверхность. Требовалась сила, которая могла бы заставить их подчиниться. Бойцы, шлепая по грязи, несли с берега мешки с землей, складывали их на ?деревянную плиту?, которая медленно погружалась и ложилась на свое место. Мешки готовили местные жители.

    Большое оживление на обоих берегах Сиваша и на острове Русский не осталось незамеченным. Противник начал усиленно обстреливать строителей пулеметным и артиллерийским огнем. Пулеметный обстрел прекратился лишь после того, как войска 51-й армии отбросили немцев и расширили плацдарм, однако артиллерийский огонь и бомбежки продолжались до конца строительства и позже.

    Командование 4-го Украинского фронта приняло контрмеры, усилив противовоздушную оборону, а специальные артиллерийские части вели контрбатарейную борьбу с артиллерией противника.

    Мы широко применяли маскировку. Одновременно с началом строительства моста в 2,5 километра восточнее его шло строительство ложного моста из тростника и камыша. Артиллерия противника усиленно обстреливала ложный мост, а авиация сыпала на него бомбы.

    Постоянная забота командования 4-го Украинского фронта об огневом прикрытии строительства моста и хорошая маскировка не позволили гитлеровцам разгадать, что через Сиваш строится мост. Авиационное и артиллерийское воздействие противник направлял в основном на сооружения, строящиеся для переправы на полуостров.

    Дамбе, строящейся между островом Русский и крымским берегом, противник не причинил большого ущерба, и разрушения быстро устранялись. В районе насыпи работы велись преимущественно ночью, и там была занята всего одна рота капитана. Ростовцева из 7-й инженерной бригады. На строительстве моста работали две инженерные бригады. При налетах противник бомбил главным образом южную часть строительства (насыпь ), а в северной части он сбрасывал бомбовый груз на ложный мост. Эффективным воздушным прикрытием от авиации противника оказалась наша воздушная засада из восьми истребителей, расположенная вблизи строительства.

    На протяжении 20 дней и ночей, утопая в грязи [129] Сиваша, почти без отдыха работали под огнем авиации и артиллерии противника несколько тысяч саперов и с честью выполнили боевую задачу.

    Когда было завершено строительство моста, из Москвы прибыл профессор полковник Елисеевич, руководитель кафедры военно-мостового строительства Военно-инженерной академии имени В. В. Куйбышева. Оценив работу строителей моста, он остался доволен. Мы выдержали экзамен на самое главное — построенный нами мост обеспечивал переброску на крымский берег необходимых сил для разгрома противника.

    27 ноября мост был открыт для движения. Позже, после соответствующего усиления, по нему пошли и танки Т-34.

    Только благодаря трудовому героизму и самоотверженности саперов удалось так быстро построить это исключительно важное для разгрома врага в Крыму сооружение. Конечно, для этого потребовалась четкая организация работы, и ее умело осуществляли многие офицеры штаба бригады, командования батальонов и рот.

    При строительстве моста руководствовались несколькими основными принципами.

    На месте самого строительства велась лишь сборка изготовленных и подвезенных элементов. Работа по сборке моста осуществлялась широким фронтом, при этом все строительство шло по участкам, на которых одновременно велись работы по сооружению опор и укладке прогонов.

    Широко использовался поточный метод работы во всех звеньях производственного процесса с расчленением комплексной работы на отдельные операции, чем обеспечивалась последовательность их выполнения.

    Для каждого вида работы создавались отдельные команды, которые комплектовались в зависимости от трудоемкости операций.

    Процесс строительства осуществлялся тремя этапами.

    Первый этап — разведка и снабжение строительными материалами, подготовка и сооружение отдельных элементов — рам и подушек для них.

    Второй этап — подвозка изготовленных элементов к отдельным участкам моста и переброска через Сиваш необходимых материалов на остров Русский для строительства насыпи до крымского берега.

    Третий этап — работа по сборке моста. На этом этапе [130] каждый батальон выполнял работу на своем участке. Независимо от различных условий работы на каждом отдельном участке упомянутые общие принципы строительства оставались в силе.

    Несмотря на сжатые сроки и суровые условия, мост был надежно технически обоснован и рассчитан на то, чтобы выдержать большую нагрузку.

    Испытание моста мы начали с того, что пустили по нему танк без башни. Затем на определенном расстоянии двинулись два танка один за другим, а потом по мосту пошли танки в полном боевом снаряжении. Результаты были хорошими, и мост использовался на полную нагрузку круглосуточно.

    К концу декабря по инициативе начальника инженерных войск 51-й армии генерал-майора Боженова в четырех километрах западнее моста началось строительство второй переправы, представлявшей в основном земляную дамбу длиной свыше 2600 метров.

    Это гигантское земляное сооружение возводилось силами 7-й инженерной бригады. В работу на дамбе включались и части нашей бригады, по мере того как они освобождались от строительства моста.

    Конструкция дамбы была простой: земля, которую брали сначала на северном берегу, а потом и на южном, тачками подвозилась и ссыпалась на дно моря по оси дамбы. На середине дамбы образовался разрыв, его перекрыли понтонным мостом. К концу января это огромное сооружение было готово и действовало как вторая переправа через Сиваш. Оно состояло из двух дамб (северной — протяженностью 700 метров, южной — 600 метров) и понтонного моста длиной около 1350 метров.

    9 февраля 1944 года на Сиваше разразился сильный шторм, который разрушил большую часть дамбы. Для ее восстановления были привлечены почти все инженерные части фронта. Мост же выдержал бурю, продолжавшуюся шесть дней, и движение по нему осуществлялось до мая включительно. Это помогло войскам удержать сивашский плацдарм и осуществить Крымскую операцию. Строительством этого моста вписана новая страница в историю мостостроительного дела советских инженерных войск.

    До 10 марта, пока строилась вторая переправа, мост был единственной артерией, связывавшей войска на плацдарме с остальными частями. Противник систематически [131] бомбил мост, пытаясь вывести его из строя. Гитлеровское командование неоднократно сообщало об уничтожении ?исключительно важного стратегического моста русских через Сиваш?. Однако мост продолжал действовать, так как разрушенные участки быстро восстанавливались 7-й инженерно-саперной бригадой и аварийными командами наших батальонов.

    После окончания строительства мы специальным актом передали мост для эксплуатации и содержания 7-й инженерно-саперной бригаде. Комендантом переправы был назначен заместитель командира этой бригады подполковник Павлов.

    Через день-два после этого в район моста прибыл начальник штаба фронта генерал-лейтенант С. С. Бирюзов. Я доложил, что пробные испытания проведены и мост открыт для движения.

    — Проедем по мосту! — предложил генерал Бирюзов.

    Вечерело. Движения по мосту не было. В это время авиация противника обычно нас бомбила, и мне не хотелось, чтобы начальник штаба фронта подвергался опасности. Разумеется, я не высказал это вслух, потому что генерал не посчитался бы с такими доводами. Мы сели вдвоем в его ?виллис? и проехали по мосту. Потом оставили машину на западном берегу острова Русский и пешком пошли на его восточный берег. Там находилась вторая часть переправы — почти километровая дамба, связывавшая остров Русский с северным берегом Крымского полуострова.

    Генерал Бирюзов двинулся по дамбе к противоположному берегу. Я осмелился высказать опасения относительно возможного налета вражеской авиации.

    — Ничего, пройдем! — сказал генерал. В этот момент в воздухе появились три советских истребителя. Я сразу успокоился: наши авиаторы знали, где находился начальник штаба фронта. Прошли дамбу. Генерал Бирюзов осмотрел северный берег полуострова. Местность была ровная и голая. На обратном пути генерал взглянул на многочисленные окопы, мимо которых мы проходили, и, усмехнувшись, сказал:

    — Я заметил эти окопы и траншеи, еще когда мы шли к дамбе. Ты опасаешься бомбежки, но раз они около нас, — он показал на траншеи, — бомбы не страшны.

    Армии правого крыла 4-го Украинского фронта уже вели упорные бои на левом берегу Днепра в районе [132] города Никополя. Там у немцев находился небольшой плацдарм, и они упорно обороняли свои сильно укрепленные позиции. В первые дни января 1944 года но приказу командующего фронтом освобожденная от строительства 12-я штурмовая инженерно-саперная бригада была переброшена на север. С 7 января по 8 февраля она участвовала в штурме и ликвидации никопольского плацдарма противника. Никопольский плацдарм был ликвидирован 8 февраля 1944 года.

    В горячие дни боев по ликвидации никопольского плацдарма в полосе боевых действий 3-й гвардейской армии я неожиданно встретился с полковником Гусевым, начальником инженерных войск армии. До войны мы вместе с ним служили в Сибирском военном округе. Он был дивизионным инженером в 33-й стрелковой дивизии. Нас связывали добрые воспоминания. Много трудных минут мы пережили вместе. Вспомнили, как боролись с ледоходом на Оби. Каждый из нас теперь много километров прошел по страшным дорогам войны, многое испытал. Не раз встречался со смертью... И вдруг неожиданная встреча на фронте!..

    ...Отлично зарекомендовали себя саперы в боях по ликвидации плацдарма в составе 5-й ударной и 3-й гвардейской армий. За проявленный героизм 117 бойцов и командиров были награждены орденами и медалями.

    После ликвидации никопольского плацдарма войска 4-го Украинского фронта направили свои усилия на освобождение от врага Крыма.

    С 15 февраля 1944 года бригада вновь была на Сиваше. Часть батальонов передали 10-му стрелковому корпусу и 1-му гвардейскому стрелковому корпусу, действовавшим на Крымском полуострове. В это время противник усилил бомбежку моста и, хотя прямые попадания случались редко, они постоянно выводили из строя несколько опор. Повреждения мосту наносило и разбушевавшееся в феврале море. Сил 7-й инженерной бригады, поддерживавшей эксплуатацию моста, явно не хватало, и нам часто приходилось ей помогать. К концу марта на маленьком крымском плацдарме под самым носом у противника сосредоточился целый 19-й танковый корпус, имевший почти 400 танков.

    Не могу не отметить, что в те декабрьские, январские и февральские морозные ночи саперы превзошли себя. Чтобы сохранить мост, они не щадили жизни. Работать [133] приходилось в ледяной воде и грязи, в которой можно было пробыть не более 5–7 минут. Тех, кто коченел и тонул, товарищи сразу же вытаскивали из воды и относили в специально организованные на берегу пункты для оказания медицинской помощи. На их место вставали другие. С невиданным энтузиазмом и высоким сознанием долга перед Родиной саперы преодолевали нечеловеческие трудности в битве за Сиваш. Впрочем, это было характерно для каждого воина Советской Армии во время Великой Отечественной войны.

    В один из холодных февральских дней 1944 года капитан Костовский, командир роты 58-го штурмового батальона, руководил группой саперов, ремонтировавших мост. К вечеру на мост совершила налет немецкая авиация. Капитан Костовский мгновенно приказал: ?Рассредоточиться, залечь по полотну моста!? Еще самолеты не успели пролететь над ними, как кто-то из бойцов крикнул: ?Спасай командира!? Несколько бойцов прикрыли собой командира. В этот момент послышались взрывы бомб. Бойцы получили тяжелые ранения осколками, но капитан Костовский остался цел и невредим.

    Много раз мне приходилось повторять бойцам истину армейской жизни: товарищество и взаимопомощь в бою — главное условие победы. ?Сам погибай, но товарища выручай!? — это был наш девиз.

    При форсировании Сиваша мы недосчитались многих саперов. Героям Сивашской эпопеи советский народ в знак вечной признательности воздвиг памятник. На гранитном пьедестале на берегу Сиваша возвышается огромная фигура сапера с автоматом в руке, устремившего взгляд туда, где был мост. На граните высечены слова: ?Вечная слава саперам — героям Сиваша. Воинам Великой Отечественной войны, павшим в боях за независимость нашей Родины?.

    На открытии памятника воин из 12-й штурмовой бригады Филимонов, участник Сивашской эпопеи, сказал:

    — Мои товарищи и я пришли сюда первыми в морозную ночь 7 ноября 1943 года. Утопая по пояс в воде, мы строили переправу. Многие наши товарищи погибли на Сиваше. В боях за Крым и Севастополь мы отомстили за них. [134]


Бои за Севастополь

    ?По решению, принятому Ставкой, — говорится в воспоминаниях маршала А. М. Василевского, — замысел Крымской операции заключался в том, чтобы одновременно ударами войск 4-го Украинского фронта с севера — от Перекопа и Сиваша — и Отдельной Приморской армии с востока — из района Керчи — в общем направлении на Симферополь — Севастополь при содействии Черноморского флота, соединений Авиации дальнего действия и партизан расчленить вражеские войска, не допустить их эвакуации из Крыма.

    Еще в феврале мы с командованием 4-го Украинского фронта приняли решение, одобренное в дальнейшем Ставкой, главный удар нанести с плацдармов на южном берегу Сиваша силами 51-й армии...?{16}

    Такой замысел Крымской операции обеспечивал ее внезапность, а от наших войск он требовал устойчивости и надежности переправочных сооружений через Сиваш как решающего фактора для успешного проведения операции.

    ?С утра 3 марта, — вспоминает маршал Василевский, — мы с Ф. И. Толбухиным отправились на Сиваш. Вместе с вызванными мною руководящими лицами фронта, командованием 2-й гвардейской и 51-й армий мы провели рекогносцировку и рассмотрели основные вопросы, связанные с первым этапом Крымской операции, уделив особое внимание организации переправ через Сиваш, переброске по ним 19-го танкового корпуса, а также созданию надежного прикрытия переправ и быстрому их восстановлению в случае разрушения. Вся эта работа проходила в очень трудных условиях. Штормы, налеты вражеской авиации и артиллерийский обстрел разрушали мосты. К началу операции было создано две переправы — мост на рамных опорах длиною 1865 м и две земляные дамбы длиной 600–700 м и понтонный мост между ними длиной 1350 м?{17}.

    В Крымской операции 12-я штурмовая бригада впервые использовалась как целое соединение в полосе наступления 51-й армии. Это способствовало успешным боевым действиям соединений армии и подразделений самой бригады. [135]

    В ночь на 8 апреля 1944 года группы разграждения проделали проходы в минных полях на переднем крае обороны. Сверхчеловеческие усилия приложили саперы накануне наступления, чтобы очистить войскам путь от минновзрывных заграждений врага. Последние мины они снимали во время артиллерийской подготовки. 58-й штурмовой батальон проделал 12 проходов в минных и проволочных заграждениях врага.

    В ликвидации взрывных заграждений перед траншеями фашистов отличились коммунисты Спасский, Ананич, Хлопов, Ивандюк и Алахвердиев из 60-го батальона; комсорг роты 57-го батальона Бондарев, который вместе с комсомольцем Моисеевым ценой своей жизни проделал проход буквально под носом у противника; коммунист сержант Марятов, сумевший ликвидировать несколько огневых точек противника и обеспечить продвижение нашей пехоты.

    Наступление соединений 51-й армии, наносивших главный удар с плацдарма южнее Сиваша, началось 8 апреля после сильной артиллерийской подготовки. Они прорвали первую полосу обороны противника и успешно продвигались вперед.

    Войска 2-й гвардейской армии, наступавшие на правом фланге фронта, после артиллерийской подготовки атаковали перекопские укрепления врага и овладели городом Армянск. Дальнейшее их продвижение приостановилось из-за упорного сопротивления противника, занявшего сильно укрепленные позиции.

    Отдельные батальоны 12-й штурмовой бригады осуществляли инженерное обеспечение наступления стрелковых дивизий 51-й армии. 59-й батальон обеспечивал 257-ю стрелковую дивизию полковника Майкова, 57-й батальон — 91-ю стрелковую дивизию полковника Пашкова, 60-й батальон — 346-ю стрелковую дивизию генерал-майора Станиевского, 56-й батальон составлял подвижный противотанковый резерв командующего армией генерала Крейзера.

    Войска 51-й армии вынудили противника отойти от Перекопского перешейка и начать отступление по всему фронту. В прорыв был введен 19-й танковый корпус, который во взаимодействии с мотомеханизированными и стрелковыми соединениями перешел к преследованию гитлеровцев.

    В боях за Крым саперы 12-й бригады участвовали [136] в танковых десантах при овладении и удержании населенных пунктов и важных позиций. Группы младшего сержанта Ветрова и рядового Коршунова из 58-го батальона с танковым десантом ворвались на северную окраину села Акташ. Немцы встретили их огнем со всех сторон, в том числе и огнем тяжелых самоходок ?фердинанд?, пытаясь прикрыть отступление своих частей. В ожесточенной схватке боевое охранение немцев было быстро уничтожено, и группа рядового Коршунова устремилась к ближайшим домам, которыми быстро овладела. Здесь саперы уничтожили пять немецких солдат и взяли в плен остальных вместе с документами штаба.

    Так, стремительным маршем, преследуя противника и пресекая всякие попытки к сопротивлению, наши части 15 апреля достигли внешнего кольца севастопольской оборонительной полосы немцев, их последнего рубежа на Крымском полуострове.

    Внешний севастопольский оборонительный рубеж проходил по крутым восточным склонам Сапун-горы. Оборона противника состояла из трех-четырех расположенных одна над другой оборонительных позиций. Каждая из них кроме окопов и траншей имела железобетонные огневые точки, блиндажи, убежища, много минновзрывных и проволочных заграждений.

    Для штурма такой сильно укрепленной обороны с долговременными сооружениями требовалось время, чтобы подготовиться, сосредоточить войска, детально изучить расположение вражеских огневых точек и систему огня. Несколько ночей подряд разведчики ползали по переднему краю, ощупывая руками проволочные и минновзрывные заграждения противника.

    7 мая 1944 года после сильной артиллерийской и авиационной подготовки войска 51-й и Отдельной Приморской армий начали совместно штурмовать сильно укрепленные позиции противника, расположенные на восточных склонах Сапун-горы.

    Наиболее ожесточенные и тяжелые бои развернулись в центре склона и на вершине, служившей ключом обороны Севастополя. Враг сопротивлялся с упорством обреченного. Воины 63-го гвардейского корпуса генерал-майора Добровольского и 11-го гвардейского корпуса генерал-майора Бакунина шаг за шагом мужественно продвигались вперед, чтобы водрузить красное знамя на вершине. [137]

    Перед самой вершиной, рискуя жизнью, сапер старший сержант Федор Николаевич Скорятин взорвал проволочные заграждения и своим телом закрыл амбразуру вражеской огневой точки.

    Слава, вечная слава бессмертному подвигу русского воина!

    Скорятину Ф. Н. посмертно было присвоено звание Героя Советского Союза. Признательные граждане Севастополя увековечили его имя, назвав одну из улиц города улицей Скорятина, а на каменном обелиске Севастопольской диорамы это имя высечено золотыми буквами.

    Враг не выдержал сокрушительного натиска и, оставляя одну позицию за другой, отошел к Севастополю. 8 мая наступавшие части врезались во внутреннее оборонительное кольцо, а 9 мая Севастополь был очищен от гитлеровских захватчиков.

    12 мая последние остатки крымской группировки противника были разгромлены и взяты в плен в районе мыса Херсонес.

    Двадцатью четырьмя артиллерийскими залпами из трехсот двадцати четырех орудий Москва салютовала доблестным освободителям Севастополя.

    13 мая на всем Крымском полуострове воцарилась удивительная тишина. Это казалось необычным. Крым теперь находился в глубоком тылу, так как войска 3-го Украинского фронта еще 10 апреля заняли Одессу.

    В приказах Верховного Главнокомандующего (Маршала Сталина) о прорыве обороны противника у Сиваша и овладении Севастополем выражалась благодарность особо отличившимся в боях частям и соединениям, в том числе и саперам полковника Павлова.

    Одним из наиболее ярких примеров возросшей сознательности солдат и офицеров и их готовности выполнить боевой долг всегда был усиленный приток желающих вступить в ряды Коммунистической партии. Чаще всего это проявлялось накануне решительных, ожесточенных боев с противником. Произошло это и тогда, когда решалась важная политическая и военно-стратегическая задача освобождения Крымского полуострова.

    Развернувшаяся активная партийно-политическая работа в бригаде и общий подъем настроения и боевого духа вдохновили новые десятки и сотни бойцов, особенно комсомольцев, к вступлению в ряды Коммунистической [138] партии. В период наиболее ожесточенных боев за Севастополь с 8 по 23 апреля первичные парторганизации частей и парткомиссия бригады приняли в партию 46 новых коммунистов.

    12 апреля в партию был принят боец Ример. Накануне он поклялся, что выполнит любую задачу, какую ему поручит командование. Когда начался бой, Ример одним из первых под огнем врага проделал проходы в его заграждениях.

    Кончились бои за Крым. Но для саперов было много работы. Пришлось обследовать места вчерашних боев, искать, обезвреживать и извлекать из земли фугасы, мины. При разминировании городов Севастополя и Симферополя и Сапун-горы бригада использовала роту собак-миноискателей.

    И ни на один день не прекращалась подготовка частей, особенно молодого пополнения, к новым боям. Генерал-лейтенант Крейзер лично проводил смотры частей и соединений, вручал боевые награды за освобождение Крыма. Испытанный в боях и походах генерал всегда был строг и требователен. Его острый взгляд замечал все.

    Говорят: ?Скажи, кто твой друг, я скажу, кто ты?. Если чуть перефразировать, пословица подходит и к солдату: покажи свое оружие, я скажу, какой ты воин. А оружие — первый друг бойца. Командующий берет автомат бойца, осматривает внимательно и, не найдя, к чему придраться, возвращает оружие.

    — А масленка есть?

    О, эти масленки. Кто их сохранит в боях и походах? Опытные старшины обычно запасаются ими.

    — У кого есть шомпола, поднимите руки.

    Бойцы поднимают.

    — Покажите.

    Тот, кто сумел воспитать в людях бережливость, аккуратность, заботливое отношение к оружию, пожинает приятные плоды, не краснеет перед генералом. Командир обязан в любой обстановке добиваться, чтобы у бойца оружие было безотказным.

    — Молодцы! — похвалил командующий тех, кто сохранил масленки, протирки, шомпола.

    В армии, тем более в боевой обстановке, мелочей нет. У артиллеристов орудия в порядке, все механизмы вычищены до блеска. [139]

    Генерал заглядывает в зарядные ящики и вынимает оттуда свежие цветы.

    — Откуда? — спрашивает бойца.

    Артиллерист смущается, но признается: по дороге на построение девушка преподнесла. Жалко выбрасывать.

    Командующий взял из букета цветочек и приколол его к груди бойца.

    — Служу Советскому Союзу!.. — отрапортовал боец.

    — Нас ждет трудная дорога, — напоминает саперам командующий. — Готовиться к ней надо каждый день, каждый час. Совершенствовать боевую выучку. Нам еще идти и идти, до самого Берлина!{18}

    9 июня поступил приказ о передислокации в новое место боев. 10 июня прибыли эшелоны, и подразделения бригады начали погрузку. Начальник инженерных войск фронта генерал Колесников, прощаясь, пожелал бригаде счастливого боевого пути.

    На станции Раздельная, крупном железнодорожном узле в 60 километрах северо-западнее Одессы, представитель штаба 3-го Украинского фронта сообщил, что 12-я бригада поступает в оперативное подчинение этого фронта и что мы будем разгружаться на станциях по линии Раздельная, Кишинев, восточнее города Тирасполя.

    Меня охватила неописуемая радость. Ведь 3-м Украинским фронтом командовал генерал армии Толбухин, членом Военного совета был генерал-лейтенант Желтов, а начальником штаба — генерал-полковник Бирюзов, то есть все те военачальники, с кем был связан боевой путь нашей бригады от Днепра через Мелитополь и Крым на протяжении года.

    И еще радость! Огромную радость я переживал при мысли о том, что 3-й Украинский фронт, вероятно, будет двигаться в направлении Болгарии, и тогда я смогу участвовать в освобождении своей первой Родины.

    Это ли не высшее счастье?

    Позже, когда уже точно стало известно направление удара фронта, начальник штаба бригады подполковник Борисов сказал:

    — Не случайно, видимо, бригаду направили на 3-й Украинский фронт. Командование наверняка учло, что вы — болгарин, товарищ комбриг. [140]

    К 20 июня бригада сосредоточилась в районе восточнее города Тирасполя, а штаб бригады расположился в селе Яковлевка.


В боях за освобождение Румынии

    Уже весной 1944 года Советская Армия приступила к непосредственному освобождению европейских народов от ненавистного им ?нового порядка?. Первой страной, куда вступили советские войска как освободители, была Румыния.

    Попытки войск 1, 2 и 3-го Украинских фронтов продолжить наступление сразу же после захвата плацдарма на румынской территории за рекой Прут не имели успеха. Советские войска натолкнулись на хорошо организованную, глубоко эшелонированную оборону с долговременными инженерными сооружениями. Верховное Главнокомандование Советской Армии приказало всем трем фронтам временно перейти к обороне и готовиться к дальнейшему наступлению. В соответствии с этим указанием в штабах и войсках шла упорная боевая и оперативно-тактическая подготовка.

    Гитлер возлагал большие надежды на войска группы армий ?Южная Украина?, оборонявшие этот участок фронта. В командование группы армий ?Южная Украина? вступил генерал Фриснер.

    День и ночь противник возводил оборонительные сооружения. Созданные на отдельных направлениях мощные боевые позиции сочетались с долговременными сооружениями и укрепленными районами.

    Советское Верховное Главнокомандование разработало план разгрома основных сил вражеской группы армий ?Южная Украина?. Это была Ясско-Кишиневская операция. Ее исполнение было возложено на 2-й Украинский фронт под командованием маршала Р. Я. Малиновского и 3-й Украинский фронт под командованием генерала армии Ф. И. Толбухина. План операции предусматривал окружение и разгром основных сил противника в районах городов Яссы и Кишинев двумя концентрированными ударами обоих фронтов.

    Ставка Верховного Главнокомандования утвердила решение командования 3-го Украинского фронта нанести главный удар по врагу с тираспольского плацдарма [141] разгромить противника и вместе с войсками 2-го Украинского фронта завершить его окружение в районе Хуши и южнее. На направлении главного удара фронта действовала 37-я армия генерал-лейтенанта Шарохина.

    С июля 1944 года 12-я штурмовая бригада находилась в оперативном подчинении 37-й армии 3-го Украинского фронта. В частях бригады шла подготовка к штурму укрепленных позиций противника.

    Две первые недели августа подразделения и части бригады тщательно изучали оборону врага на тираспольском плацдарме и вели здесь разведку инженерных заграждений противника. Между 14 и 15 августа бригада сосредоточилась на плацдарме и начала организовывать взаимодействие с частями и соединениями, которые ей предстояло поддерживать. В то же время проводилось разминирование территории плацдарма.

    С 19 по 31 августа вместе с поддерживаемыми стрелковыми частями и соединениями мы обеспечивали прорыв переднего края обороны и наступление стрелковых и танковых подразделений, участвовали в ликвидации окруженных частей противника и уничтожении отдельных его огневых точек и узлов сопротивления. В конце этого периода бригада обеспечила форсирование реки Прут в районе Фэлчиу и села Лоево.

    С 1 по 5 сентября мы способствовали переброске 37-й армии через Дунай в районе городов Измаил и Тулча.

    За эти боевые действия Верховный Главнокомандующий объявил личному составу бригады благодарность, она была награждена орденом Кутузова II степени.

    Во время боевой учебы, с 1 по 18 августа, батальоны бригады были прикреплены к стрелковым дивизиям и дислоцированы в их районах сосредоточения. На занятиях отрабатывались главным образом вопросы взаимодействия и использования штурмовых групп, для чего проводились специальные полковые учения.

    С танковыми подразделениями в основном совершенствовались способы преодоления минных полей через проходы; в штабе нашей бригады и ее батальонах занимались организацией связи и управления штурмовыми группами и группами заграждения. Занятия проводились на учебных полигонах, оборудованных бригадой, с теми частями, с которыми она действовала во время прорыва. Личный состав саперных штурмовых групп придавался стрелковым подразделениям. [142]

    В учениях участвовали шесть дивизий и два танковых полка. Учеба длилась две недели. Были успешно решены основные задачи. Личный состав научился стремительно атаковать врага, действовать глубоко эшелонированными боевыми порядками (от двух до четырех линий построения стрелковой дивизии), быстро преодолевать заграждения перед передним краем вражеской обороны и овладевать первой линией траншей.

    Тщательно отрабатывались приемы безостановочного преодоления первой траншеи первой стрелковой цепью, чтобы она вступила в бой за вторую линию траншей, а уничтожением врага в первой траншее занималась вторая стрелковая цепь. Этим исключалось обычное замедление атаки перед самым передним краем обороны противника.

    Такие действия требовали улучшения управления штурмовыми группами и поддержания бесперебойной связи с поддерживающими частями и подразделениями.

    Личный состав стрелковых и танковых частей был хорошо ознакомлен с действиями саперов, штурмовых групп и огнеметчиков.

    Части 12-й бригады тщательно изучили и разведали оборону противника на тираспольском плацдарме, уточнили систему траншей немцев на участке Фантина-Маскуй, Леонитина. Противник создал здесь глубоко эшелонированную оборону с инженерными сооружениями как на переднем крае, так и в глубине. У врага имелись здесь резервы. Было ясно, что немцы на этом участке готовятся к активной обороне.

    Передний край обороны противника проходил по восточному берегу озера Ботно и по левому берегу старого русла реки Днестр. Весь участок был покрыт буйной растительностью и почти не имел дорог, что затрудняло маневрирование наших частей.

    Озера и болота на левом фланге дробили наши соединения. Левый фланг противника был обеспечен трудно преодолимым озером Ботно, а правый — цепью болот, расположенных между старым и новым руслами реки Днестр. Этот плацдарм протянулся около 9 километров в ширину и 5–6 километров в глубину.

    Передний край противника представлял собой непрерывную линию траншей, стрелковых окопов, пулеметных и минометных площадок, блиндажей и ходов сообщения от первой ко второй и третьей траншеям. [143]

    Передний край обороны противника был связан с окрестными населенными пунктами хорошими дорогами, что давало возможность быстро перебрасывать боевую технику с одного места на другое. Густая растительность служила хорошей маскировкой для живой силы, огневых средств и резервов немцев. С командных пунктов противника просматривался весь наш передний край. Здесь гитлеровцы создали ряд опорных пунктов, и этот рубеж стал последним перед всей Бессарабией. Противник придавал ему особое значение, и не случайно Гитлер издал приказ, обязывающий каждого солдата и офицера подписать собственной кровью клятву о том, что они удержат свои рубежи и уничтожат наш плацдарм, Оборона этого участка совершенствовалась в течение 6 месяцев, и ее занимали только немецкие части.

    Исключительно большое значение имели минные заграждения. Небольшая протяженность фронта позволяла максимально насытить оборону минами. На одном километре по фронту и в глубину устанавливалось по 3–4 тысячи мин. Много минных полей создавалось на отсечных позициях. Расстояние между минами составляло от 1,5 до 5 метров по фронту и до 50 метров в глубину. Очень часто противник использовал мины с неизвлекающимися элементами. Все танкоопасные направления и высотки, имевшие важное тактическое значение, были прикрыты непрерывными минными полями, минами-сюрпризами и взрывными ловушками.

    На тщательно замаскированных минных полях часть мин расставлялась как бы небрежно, по поверхности.

    Оборона противника была построена так, что при прорыве первой траншеи следующие оказывались в положении самостоятельного рубежа с прикрытыми флангами, с развитой системой траншей и ходов сообщения, минными полями, усиленными проволочными заграждениями самого различного типа.

    Во время тренировок непосредственно перед началом боя большое внимание уделялось взаимодействию с обеспечивающими частями. Задачи ставились исполнителям без раскрытия плана в целом. Необходимые документы писались от руки. Командирам дивизий и бригад задачи ставил лично командующий армией. Затем задачи доводились до непосредственных исполнителей в сжатые сроки: рядового и сержантского состава — за 2 часа перед атакой; до командиров взводов и рот — [144] за 4–6 часов; до командиров батальонов — за 12 часов; до командиров полков — за сутки перед наступлением.

    Разминирование перед нашим передним краем проводилось за день до атаки, а перед передним краем противника — в ночь перед атакой. Построение боевых порядков, продвижение через проходы, сигнализация и взаимодействие с танками уточнялись заранее.

    В ночь перед наступлением командир 20-й гвардейской стрелковой дивизии генерал-майор Дрейер пригласил командира 58-го отдельного штурмового инженерно-саперного батальона майора Мерикова и сказал ему:

    — Вся система связи дивизии до пяти часов в вашем распоряжении, подготовьте к утру все проходы в минных полях врага.

    Огромное внимание в ходе подготовки к операции уделялось партийно-политической работе. Решалась главная задача — обеспечить высокий темп наступления и поддержать высокий интернациональный дух бойцов Советской Армии в отношении населения Румынии.

    Наши войска не должны были позволить основным силам группы армий ?Южная Украина? отойти на запад. Их окружение и последующая ликвидация лишала противника основных сил для сопротивления советским войскам в районе Балкан и государств Центральной Европы — Венгрии, Австрии, Чехословакии.

    Стремительное наступление наших войск на территории Румынии не позволило бы военно-фашистской власти этой страны заниматься политическими махинациями для сохранения старого государственного строя и, с другой стороны, помогло бы антифашистам Румынии стать руководящей силой в стране. А это значит, что гитлеровская Германия потеряла бы одного из своих союзников. Кроме того, молниеносно проведенная наступательная операция советских войск исключительно благоприятно отразилась бы на дальнейшем развертывании антифашистского движения в Балканских странах, в борьбе за срыв закулисных маневров буржуазно-реакционных сил в этих странах и тайных планов английского империализма.

    Каждым своим действием Советская Армия должна была подчеркивать, что воюет с фашистской Германией и ее сателлитами не для захвата территорий, а чтобы освободить человечество от коричневой чумы. В бригаде [145] в этом направлении проводилась конкретная политическая работа, которая давала положительные результаты.

    Ясско-Кишиневская наступательная операция была тщательно подготовлена во всех отношениях. Немалый опыт приобрели в жестоких сражениях бойцы и офицеры, возросло умение штабов и командиров планировать, готовить и творчески проводить большие наступательные операции; по-новому проявлялся высокий боевой дух советскичх воинов.

    Фашистское командование не сумело разгадать замысла операции и определить направления главных ударов фронтов вплоть до исхода второго дня с начала наступления. В оперативной маскировке боевых действий помогла и наша бригада, которая северо-восточнее Кишинева построила ложный район сосредоточения дивизии. Командование группы армий ?Южная Украина? считало, что наступление советских войск будет направлено на овладение Кишиневом, и потому на этом направлении в тактической зоне обороны сосредоточило главные силы этой группировки.

    Обеспечив высокий темп наступления до 30 километров в сутки, 2-й и 3-й Украинские фронты на третий и четвертый день операции, 23 августа, обозначили охват сил противника. 24 августа его основные силы были окружены в районе восточнее Хуши. Бои велись с большим ожесточением. Особенно тяжелыми они оказались в районе реки Прут, по переправам которой противник пытался вырваться из окружения.

    Ясско-Кишиневская операция закончилась полным разгромом врага, 18 из 25 дивизий группы армий ?Южная Украина? были уничтожены.

    Этот замечательный успех наших войск позволил антифашистским силам Румынии осуществить 23 августа вооруженное антифашистское восстание и с помощью Советской Армии сбросить фашистскую власть Антонеску, направив Румынию по новому пути развития.

    Крупная операция советских войск, имевшая исключительно важные военно-стратегические и военно-политические последствия, была блестяще осуществлена под руководством маршалов Малиновского и Толбухина и благодаря беспримерному героизму советских бойцов и командиров. Достойный вклад в эту победу внесла и 12-я штурмовая инженерно-саперная Мелитопольская бригада. [146]

    Утром 20 августа на всю глубину главной оборонительной полосы противника обрушился артиллерийский удар страшной силы. На каждом километре участка прорыва одновременно вели огонь 240–243 орудия и миномета всех калибров. Авиационную обработку позиций противника вела 17-я воздушная армия.

    Бойцы и командиры 37-й и 46-й армий, наносивших главный удар с днестровского плацдарма, все, как один, поднялись на штурм и прорыв сильно укрепленных вражеских позиций.

    До этого времени, в ночь на 20 августа, подразделения и части 12-й бригады проделали 110 проходов, в том числе 11 для танков, в полосе наступления пяти дивизий. Проходы проделывались под непрекращавшимся огнем противника. Передний край постоянно освещался ракетами, и буквально каждая пядь земли поливалась плотным пулеметным огнем. Однако, несмотря ни на что, проходы были подготовлены за час до штурма, что обеспечивало одновременный ввод в действие всех боевых порядков наших наступающих соединений и успех общего наступления.

    Личный состав 12-й штурмовой бригады выполнял свой воинский долг самоотверженно, не щадя жизни. Отделение младшего сержанта Владимирцева успешно выполнило задачу по проделыванию проходов в минном поле и заграждениях противника и возвратилось в свою роту. Но оставалось сделать самую тяжелую и самую опасную работу — разминировать участки, расположенные почти на самых брустверах вражеских траншей.

    — Кто добровольно выполнит эту задачу? — спросил командир роты.

    Согласились все бойцы роты — коммунисты, комсомольцы, беспартийные. Но на задание командир роты отобрал только четырех комсомольцев.

    ...Комсомольцы подобрались к брустверу траншей противника и стали искать мины врага. На фоне неба виднелось очертание ствола вражеского пулемета, который можно было схватить, подняв руку. Но комсомольцы бесшумно продолжали искать и снимать мины.

    И вдруг застрочил немецкий пулемет... Вражеской пулей был сражен рядовой Газа. Трое продолжали работу, Затем погибли Акил Беков и Гасанов. Остался один Федоренко. Он понимал, что время уже истекает, а проход пока не сделан. Значит, приказ еще не выполнен. Федоренко [147] продолжал обезвреживать мины, но, когда вынул последнюю, вражеская пуля настигла и его.

    Поднявшиеся вскоре в атаку бойцы нашли его, истекающего кровью, с миной в руке. Подвиг и самопожертвование четырех героев-комсомольцев обеспечили успешную атаку наших подразделений на этом участке.

    В ночь перед атакой воины-саперы 12-й штурмовой бригады проделали 52 прохода в минных полях противника. Наши потери в эту ночь оказались большими — 54 убитых и раненых.

    Помню, в ночь на 20 августа младший сержант Прокофьев, потерявший сына в битве под Сталинградом, трижды ходил к переднему краю обороны противника, проделывая проход. Обезвредив последнюю мину, он освободил проход от проволочного заграждения и на рассвете двинулся к своим. В этот момент противник открыл огонь из пулемета.

    Прокофьев пригнулся, затем замахнулся связкой гранат — и вражеский пулемет умолк. Вернувшись к своим, Прокофьев сел и закурил...

    Атака была в самом разгаре. Неожиданно группа пехотинцев остановилась перед проходом. В несколько прыжков Прокофьев оказался Перед ними и, крикнув ?Коммунисты, за мной!?, бросился вперед. Пехотинцы последовали за сапером.

    Рядовые Баринов и Грачев во главе с сержантом Марятовым из 57-го штурмового инженерно-саперного батальона проделали проходы перед 189-м стрелковым полком и сопровождали его наступление. По сигналу атаки они первыми прошли через проходы и стремительно бросились вперед. Первым достиг траншеи противника сержант Марятов и, не останавливаясь, двинулся дальше. Когда ранили знаменосца, Марятов подхватил знамя и под градом пуль и осколков прорвался к высоте 151,7, где водрузил знамя. Цепи наступавших ускорили движение. Саперы были впереди. Получив ранение в ногу, рядовой Баринов продолжал наступать. К саперам присоединились четыре пехотинца, и они первыми вышли на окраину села Фантина-Маскуй.

    Видя, что их мало, враг бросился в контратаку, по наши бойцы удержались до подхода атакующей цепи. В этом бою сержант Марятов уничтожил 12 гитлеровцев, Грачев — 10, а Баринов — 7.

    Для уничтожения окруженной группировки противника [148] командиру 188-й стрелковой дивизии была поставлена задача овладеть опорным пунктом немцев ?Албина? и соединиться с передовыми частями 252-й стрелковой дивизии, отрезанными от основных сил во время контратаки противника. Для деблокирования почти окруженных передовых частей был сформирован специальный штурмовой отряд под командованием капитана Кабахидзе. Он атаковал противника 21 августа в десять часов утра, овладел опорным пунктом ?Албина? и продвинулся вперед на 4 километра. Вскоре он достиг высоты 250,7 и соединился с отрезанными частями 252-й стрелковой дивизии. В этом бою было разгромлено до батальона немецкой пехоты со средствами усиления. На поле боя осталось более 300 трупов немецких солдат и офицеров, а 136 гитлеровцев были взяты в плен. Командирам стрелковых частей 252-й дивизии был обеспечен путь для эвакуации раненых и больных.

    В ходе боя бригада обеспечила переправу наступающих частей 7-го стрелкового корпуса и 44-й бригады со всей их техникой и вооружением через реку Прут в районах Фэлчиу и Леово.

    После разгрома оборонявшихся дивизий группы армий ?Южная Украина? 3-й Украинский фронт продолжал стремительное наступление на юг. Преодолевая в течение нескольких дней сопротивление противника в глубине обороны, наши войска 1 сентября вышли на северный берег Дуная. И я, командир Советской Армии, прошедший тысячи километров по трудным дорогам войны, пережил один из самых волнующих моментов в жизни, переступив северную границу моего отечества, откуда был изгнан 21 год назад.

    Тут, на берегу Дуная, я невольно вспоминал события тех далеких дней...

    Перед глазами вставали образы доблестных сынов Болгарии: легендарного Ботева, бесстрашного Филипа Тотю, их соратников Левского и Панайота Хитова, всех тех беззаветных борцов, которые боролись за светлое будущее исстрадавшегося отечества, которые шли в бой с этого берега Дуная с верой в свой народ, в то, что он свергнет турецкое иго. Болгары всегда были убеждены, что в их борьбе за свободу русские братья всегда с ними, они всегда придут на помощь.

    Я думал о храбрых русских гренадерах Скобелева и Гурко, перешедших Дунай в 1877 году, думал о тысячах [149] русских солдат и офицеров, отдавших жизнь за освобождение моей порабощенной родины от 500-летнего османского ига.

    21 год назад мои товарищи и я, молодой учитель, комсомолец из села Бутан, вдохновленные призывом партии, встали с оружием в руках, чтобы преградить путь надвигавшемуся фашизму. После подавления восстания мы вместе с товарищем Благоем Ивановым были изгнаны кровавыми жандармами Цанкова и вынуждены были эмигрировать в Югославию. Я не мог без волнения вспоминать дорогих мне товарищей по сентябрю 1923 года: Трифона Николова, Алексея Христова, Горана Мечкова, Бено Гергова, Спаса Стойкова, Васила Младенова. С некоторыми из них мы не виделись с тех пор, как расстались после разгрома восстания. Какова их судьба сейчас? Ведь многие из них оставались в фашистских застенках...

    В эти дни я не знал еще о судьбе матери и отца, моих братьев, близких...

    Я знал о трагической судьбе доктора Александра Карастоянова, убитого фашистами в 1923 году. Знал я и о том, что его верную подругу Георгицу долго истязали и держали вместе с двумя дочерьми на реке Дунай на барже, превращенной в тюрьму для повстанцев.

    Фашисты вынесли мне смертный приговор еще в 1923 году. Жестокими и самоуверенными были тогда фашиствующие коричневорубашечники! А как они сейчас поведут себя перед надвигавшейся лавиной легендарной Советской Армии?..

    В течение всей войны мне не давали покоя вопросы: ?Неужели правительство царя Бориса пошлет болгарские войска против Советской Армии??, ?Не придется ли проливать братскую кровь??.

    Я был уверен, что болгарский народ сохранил самые теплые братские чувства к русскому народу, что он не поднимет руку на него. Вот уже два десятилетия на моей исстрадавшейся родине свирепствовали фашисты. Они мучили и вешали народ. У них была своя полиция и армия, были фашиствующие офицеры. Неужели эти головорезы бросят против нас вооруженную силу?..

    Я знал, что коммунистическая партия во главе с Г. Димитровым подняла народ на вооруженную борьбу против фашизма, что в Болгарии существует сильное движение Сопротивления, что многие мои товарищи, такие, как Благ9Й Иванов и Цвятко Радойнов, еще в 1941 году [150] уехали на родину. Знал, что эхо победных залпов Советской Армии уже достигло родных Балкан, приютивших болгарских партизан. Я был уверен, что среди партизан находятся и мои товарищи, уцелевшие после сентября 1923 года. В такие минуты я даже завидовал им, хотя и понимал, сколь тяжела и опасна их борьба. На фронте тяготы, опасность и риск идут рядом, но противник всегда находится перед нами. Партизаны же ведут борьбу с врагом в глубоком подполье, и опасность подстерегает их повсюду.

    Освобождая Румынию, я воочию убедился в силе интернационального духа советского солдата. Но мне не давала покоя мысль о том, что профашистские элементы в Болгарии могут двинуть против Советской Армии свои войска и тогда возникнет необходимость, чтобы я, как командир бригады Советской Армии, руководил действиями русских бойцов против моих соотечественников-болгар. Не верилось мне, что такое может случиться в Болгарии, на моей родине, которую я по-сыновнему стремился увидеть, чтобы поцеловать ее землю.

    Что же ждет меня в Болгарии?..


Здравствуй, моя родина!

    Болгария формально не участвовала в войне против Советского Союза. Монархофашистское правительство не посмело послать войска против Советской Армии, поскольку хорошо знало, что болгарский народ питает самые теплые чувства к русским братьям, освободившим его от пятивекового османского ига.

    Антинародное правительство боялось открыто включиться в войну, но помогало фашистской Германии всем, чем могло. Даже после крупных поражений немецко-фашистской армии на Волге и Дону, под Курском и на Днепре монархофашистекая клика Болгарии не собиралась разрывать своего союза с Германией. Гитлеровское командование продолжало использовать болгарские аэродромы, морские порты, железнодорожную сеть для войны против Советского Союза. Советское правительство несколько раз обращалось к болгарскому правительству с предложением отказаться от союза с Германией и не формально, а фактически соблюдать нейтралитет. [151]

    В ответ на это монархофашистская буржуазия предпринимала различные махинации и маневры, для того чтобы заменить немецкую оккупацию английской или американской, но ни в коем случае не допустить к власти правительство Отечественного фронта.

    5 сентября 1944 года Правительство СССР в ноте болгарскому правительству заявило, что ?не только Болгария находится в состоянии войны с СССР, поскольку на деле она и ранее находилась в войне с СССР, но и Советский Союз отныне будет находиться в состоянии войны с Болгарией?. Нота Советского правительства была опубликована в армейских газетах и издана отдельной листовкой.

    Когда началась подготовка наступательной операции войск 3-го Украинского фронта по освобождению Болгарии, мысли мои были только об одном — быстрее увидеть родину свободной.

    Особое внимание обращалось на разъяснение бойцам политических целей вступления советских войск на территорию Болгарии.

    Командиры и политработники знакомили бойцов с политической ситуацией в Болгарии, рассказывали о героической борьбе болгарских коммунистов, о том, что Болгарская коммунистическая партия в первые же дни войны призвала народ всеми силами и средствами бороться против втягивания страны и армии в агрессивную войну на стороне немецко-фашистского империализма. В частях и подразделениях проводились собрания и митинги. Агитаторы рассказывали бойцам о многовековой дружбе между болгарским и русским народами, о боевом содружестве русских воинов и болгарских ополченцев на Шипке в 1877–1878 годах.

    8 сентября части и соединения 3-го Украинского фронта перешли румыно-болгарскую границу и, не встречая сопротивления, двинулись на юг, в глубь болгарской территории. На следующий день, 9 сентября 1944 года, они вышли на линию Русе, Палатица, Карнобат, Бургас. Задача, поставленная Ставкой Верховного Главнокомандования перед фронтом, была выполнена.

    Это было не наступление, а триумфальный марш механизированных колонн советских войск. Болгарское население повсюду встречало их хлебом и солью. Всюду слышалось болгарское ?Добре дошли, наши освободители!?. Это была встреча поистине двух братских народов.

    Продвижение советских войск по болгарской территории [152] парализовало силы реакции и еще больше придало уверенности болгарским партизанам и всем патриотам. В ночь на 9 сентября болгарский народ под руководством Болгарской коммунистической партии поднялся на вооруженное восстание и сверг ненавистное монархофашистское правительство. Власть перешла в руки Отечественного фронта. Возглавил правительство Отечественного фронта Кимон Георгиев.

    Советские войска получили приказ приостановить продвижение и закрепиться на достигнутом рубеже. Правофланговые 46-я и 47-я армии через Северную Болгарию двинулись к болгаро-югославской границе: готовилась наступательная операция против немецко-фашистских сил, находившихся на территории Югославии. В операции по освобождению Югославии активно участвовала и вновь созданная болгарская Народная армия.

    Левофланговая 37-я армия 3-го Украинского фронта перешла на гарнизонное положение. Наша 12-я штурмовая инженерно-саперная бригада, находившаяся в оперативном подчинении 37-й армии, с начала операции продвинулась до города Варны. Мы проверили в Варне и ее окрестностях, нет ли минновзрывных заграждений, и расположились гарнизоном в районе села Девня. 21 сентября получили приказ о передислокации в Южную Болгарию.

    22 сентября меня вызвали в штаб фронта, находившийся в городе Добрич (теперь Толбухин). Явился я к начальнику инженерных войск генералу Котляру и доложил, что бригада находится на марше.

    Леонтий Захарович забросал меня вопросами:

    — Вы ведь откуда-то из этих мест?

    — Да, — ответил я, — отсюда.

    — С близкими виделись? — спросил генерал.

    — Это невозможно. Они пока далеко. Когда подойдем поближе, загляну.

    Леонтий Захарович испытующе посмотрел мне прямо в глаза:

    — Сколько лет воюешь?

    Он знал весь мой боевой путь, потому что еще в июне 1941 года я прямо из его кабинета отправился на фронт. Не дожидаясь моего ответа, Котляр продолжал:

    — А тебе известно, где будешь завтра?.. Значит, твои родные далеко? А нельзя ли узнать, как это далеко? — широко улыбнулся Леонтий Захарович. [153]

    — Километров триста — триста пятьдесят, — ответил я смущенно.

    — И это — большое расстояние?! Предстоит переход бригады через Балканы. Помощники пока справятся и без тебя. Мы здесь не воюем. Обстановка мирная. А ты бери машину, если нужно — две, и отправляйся сегодня же!

    Леонтий Захарович пожал мне руку и пожелал счастливой встречи.

    К двенадцати часам дня 22 сентября я прибыл в Шумен, в штаб бригады. Рассказал начальнику штаба подполковнику Д. Борисову о ?задаче?, которую поставил передо мной генерал Котляр. Подполковнику Борисову, оставшемуся замещать меня, я наказал поддерживать строжайшую дисциплину и порядок, особенно при переходе через Балканы.

    После обеда на двух машинах мы двинулись к моему родному селу Бутан. Меня сопровождали адъютант лейтенант Николай Владимирович Еврейнов и еще два офицера.

    Родного села я не видел двадцать один год.

    По пути было время для воспоминаний и размышлений. Кого встречу первым? Живы ли мои родители и братья? С 1936 года, когда я уехал в Испанию, у меня прервалась всякая связь с ними. Последняя встреча с генералом Котляром потрясла меня. Мой советский друг не забыл, что в Советской Армии служит болгарин, который давно покинул свою родину. Охваченный раздумьями, я не заметил, что уже начало смеркаться. Затемно въехали в какое-то большое село. На улице было много народу. Видимо, мы ехали по главной улице, по которой вечером гуляла молодежь.

    Я открыл дверцу машины и спросил:

    — Это село Кнежа?

    Мне сердито ответили:

    — Не село, а город Кнежа.

    Я улыбнулся: ?Милое, дорогое село. Знаю, простишь меня. Прошло столько лет... Сейчас только возвращаюсь...?

    Примерно в десять часов вечера 22 сентября мы въехали в мое родное село Бутан. По главной улице — шоссе Оряхово — Бойчиновцы никакого движения не было. Доехали до старой школы. За ней в маленькой улочке стоял отчий дом. Когда подъехали, я приказал шоферу выключить фары. Стало еще темнее. Выйдя из машины, [154] остановился перед воротами. Во дворе заметил мужчину, тот, видимо, был ослеплен мощными фарами машины и пытался понять, кто же подъехал к дому.

    — Кто тут живет? — спросил я.

    — Павел Пелов Панчевский.

    Это ответил мой младший брат Кузман. Якима и Кыню не было.

    — А ты не брат ли мой, Петр, из России? — спросил он, стоя еще за воротами.

    — Да, это я... А где же мама?

    — Она умерла в тысяча девятьсот тридцать седьмом году, — ответил Кузман.

    Мы долго молча стояли обнявшись. От волнения не могли вымолвить ни слова. Вошли в дом. Там лежал больной, полупарализованный отец. Я опустился на колени, обнял отца и поцеловал.

    — Петя, сынок, ты ли это? — со слезами на глазах проговорил он.

    Вскоре дом наполнился народом. В это время в зале читалища проводился вечер, посвященный 21-й годовщине Сентябрьского восстания 1923 года. Кто-то сказал:

    — Петр приехал!

    Увидев машины возле дома Панчевского, все бросились к нему в дом, чтобы увидеть Петра и советских воинов, приехавших с ним. Мы были первыми представителями Советской Армии в моем родном селе.

    Я встретился со старыми боевыми товарищами. Не могли нарадоваться, не могли наговориться.

    Один из старых коммунистов, Димитр Цветков Житарский, обратившись к отцу, сказал:

    — Дядо Пано, те, кто бил тебя, сидят в подвале. Скажи, что с ними сделать?

    Отца били многие — и те, кто совершил переворот 9 июня, и фашисты после подавления Сентябрьского восстания 1923 года. Его били и раньше ?по вся дни?, как говорил мой старший брат Яким — один из основателей партийной организации в селе еще в 1919 году.

    Отец с трудом проговорил:

    — Ну, побьете их, ну, убьете... Что толку? Этим моего здоровья и здоровья товарищей не вернешь...

    На следующий день коммунисты и члены Земледельческого союза собрали митинг. Выступали Димитр Житарский и Петр Георгиев. Они славили Советскую Армию и братскую дружбу болгарского народа с народами великого [155] Советского Союза. Выступил и я. Рассказал о героизме советских войск в боях против гитлеровцев, о решимости народов СССР продолжать борьбу до полной победы над фашистской Германией.

    Утром 24 сентября, попрощавшись с родными, я отправился в Южную Болгарию. Догнал бригаду в селе Старо-Село Сливенского округа.

    Войдя во двор дома, где расположился штаб бригады, я увидел рядом с подполковником Борисовым и подполковником Степанидиным человека в гражданском. Лицо его показалось мне знакомым. Подойдя ближе, я узнал в нем переводчика Нено Енева, который был со мной в Испании. Нено был родом из этого села. Узнав, что советской частью командует Петр Георгиевич Павлов, по Испании он знал меня как майора Дунайского, Нено пришел повидаться. Радости нашей не было границ.

    Много лишений выпало на долю Нено Енева. Попытал он счастья и в Америке. Но куда бы ни забрасывала его судьба, Нено не прекращал революционной деятельности. Так он стал членом Центрального Комитета аргентинской Коммунистической партии. Когда вспыхнула гражданская война в Испании, беспокойный коммунист Нено Енев оказался на баррикадах в рядах интернациональной бригады. Там и произошла встреча ?русского? майора Дунайского и его переводчика Нено Енева.

    И вот мы снова встретились, но теперь в Старо-Село — за тысячу километров от Аргентины и Испании. Встретились два болгарина, еще в юности вставшие на путь профессиональной революционной борьбы: один — пройдя фашистские застенки, другой — командуя советским соединением. Как тесен мир и сколь величественна борьба человечества за светлый коммунизм!


Освобождение Будапешта

    Осень 1944 года. Советская Армия продолжала успешное наступление в западном направлении. Предстояло освободить Югославию и Венгрию. Мы приняли участие в разгроме будапештской группировки противника. 24 ноября, погрузившись на паромы, наша бригада переправилась через Дунай в районе города Нови-Сад.

    В это время части 3-го Украинского фронта вели бои [156] на подступах к восточному берегу Дуная на участке Бай, Мохач, Батина, Апатин.

    С 27 ноября бригада принимала участие в строительстве понтонного моста фронтового значения через Дунай в районе города Мохач.

    В первые дни декабря основные силы фронта находились на западном берегу Дуная и к 9 декабря вышли в район озер Веленце и Балатон. Начались совместные боевые действия 2-го и 3-го Украинских фронтов по освобождению столицы Венгрии Будапешта и выводу Венгрии из войны. В будапештском котле оказалась окруженной почти 190-тысячная группировка противника.

    Оперативно-стратегическое и политическое значение будапештской операции было огромным. Помимо того что Гитлер лишался своего последнего союзника — хортистской Венгрии, разгром этой группировки противника открывал 2-му и 3-му Украинским фронтам путь в Вену и Чехословакию.

    Гитлеровское командование хорошо понимало это и потому создало в Будапеште и вокруг него сильно укрепленные оборонительные позиции и опорные пункты. Этому благоприятствовал и естественный рельеф местности, и массивные постройки, ограды и мосты в самом городе.

    20 декабря войска двух фронтов перешли в наступление с севера и юго-запада. После шестидневных кровопролитных боев они соединились 26 декабря в районе города Эстергом и полностью завершили окружение противника в районе Будапешта.

    Уже с первых дней боевые действия приобрели сложный и тяжелый характер и сопровождались большими потерями. В самом городе и его окрестностях к 1 января 1945 года было сосредоточено 13 танковых и 2 моторизованные дивизии и мотобригада. Такой плотности танковых поиск, по свидетельству самого противника, до этого на восточном фронте не создавалось. На протяжении почти месяца, до 26 января 1945 года, советские войска отражали удары танковых полчищ, стремившихся деблокировать окруженную группировку.

    ?В районе Будапешта, — как отмечает в своих воспоминаниях генерал армии С. М. Штеменко, — тогда столкнулись не только две мощные военные группировки противостоящих сторон. Противник превращал прекрасную столицу Венгрии в окоп для обороны, не считаясь с историческими ценностями города, богатейшими памятниками [157] культуры и искусства, с кровью людей. Советское командование стремилось избежать ненужного кровопролития, сохранить для венгерского народа все то, что было создано руками замечательных мастеров прошлого. 29 декабря противнику, окруженному в Будапеште, были направлены ультиматумы командования 2-го и 3-го Украинских фронтов, предусматривавшие гуманные условия капитуляции. Венгерским генералам, офицерам и солдатам гарантировалось, например, немедленное возвращение домой. Но парламентер 2-го Украинского фронта капитан М. Штейнмец был встречен огнем и убит, а парламентеру 3-го Украинского фронта капитану И. А. Остапенко ответили отказом капитулировать и при возвращении выстрелили в спину. Так было совершено подлое убийство советских парламентеров, которые несли спасение многим тысячам людей, находившимся в осажденном городе, спасение памятникам культуры?{19}.

    В боях под Будапештом 12-я штурмовая бригада действовала в составе ударной группировки 3-го Украинского фронта.

    Боевые действия протекали в исключительно сложных условиях и при быстро меняющейся обстановке. Особенности боя в большом городе, а также постоянные попытки противника осуществить деблокирование требовали применения самых различных форм боевых действий.

    Бои велись за каждый квартал, за каждое здание, а очень часто — за каждый этаж и каждую комнату.

    Штурм кварталов, где сосредоточились прочные железобетонные и каменные строения, многочисленные баррикады и завалы, где активно действовали снайперские группы, сопровождался большими потерями.

    Однажды, после кровопролитного дня, перед началом очередного штурма мы с командиром 108-й гвардейской стрелковой дивизии гвардии полковником Дунаевым обдумывали, как лучше и с меньшими потерями вести наступление. Я предложил при штурме кварталов действовать, проникая через созданные с помощью взрывчатки проломы в стенах зданий и каменных оград. Так мы обходили заграждения противника, и наши наступающие штурмовые группы неожиданно появлялись на флангах и в тылу врага. За время боев в Будапеште части бригады [158] сделали 1100 таких проходов, для чего было израсходовано более 12 тонн взрывчатки.

    Решающим фактором успешного проведения наступательных операций явились смелые и самоотверженные действия советских воинов.

    ...В течение двух суток инженерное обеспечение наступления 476-го стрелкового полка осуществляла рота капитана Завражнова. Продвижению мешала сильно укрепленная стена городских казарм. Оставалось только одно — применить взрывы. Однако за стеной находились гитлеровцы, которые при малейшем шуме открывали ураганный огонь из амбразур, проделанных в стене. В ночь на 14 января 1945 года капитан Завражнов, взяв взрывчатку и детонатор, пополз к стене. В нескольких метрах от нее он попал под сильный пулеметный огонь, но ничто уже не могло остановить героя. Он продолжал ползти. Потом раздался оглушительный взрыв. Стена обвалилась, похоронив под обломками засевших за нею гитлеровцев.

    При наступлении 4 февраля наши части неожиданно были обстреляны с фланга двумя станковыми пулеметами противника. Их огонь скосил расчеты двух наших орудий. Пехота залегла. В этот критический момент капитан Завражнов под сильным огнем пробрался к орудию и один за другим уничтожил оба пулемета. С криком ?за Родину, вперед!? он повел пехоту и саперов в атаку.

    В бою капитан Завражнов получил тяжелое ранение. Это оказалось его пятым ранением с начала войны.

    За героизм, проявленный в боях против немецких оккупантов, 22-летнему капитану Завражному было присвоено звание Героя Советского Союза.

    Об этом с радостью узнали в бригаде, где капитан Завражнов пользовался большим уважением.

    С капитаном Завражновым я познакомился перед началом общего наступления на Крымский полуостров, когда я предложил ему стать моим адъютантом. Уже тогда я много слышал о его славных делах. Своего прежнего адъютанта старшего лейтенанта Котирина, молодого, энергичного и очень сообразительного человека, с которым наша совместная служба началась еще со времен боев в Подмосковье, я освободил и назначил в штаб бригады.

    Помню, как во время преследования противника мы двигались по шоссе Джанкой — Симферополь, сильно перегруженному и местами забитому транспортом. Навстречу [159] шли колонны пленных немцев. Поравнявшись с одной из колонн, мы услышали гул самолетов. Тройка немецких истребителей открыла огонь на бреющем полете.

    Федя, наш шофер, хотел остановить машину, чтобы мы выскочили из нее, но капитан Завражнов, сильно тряханув Федю, громко скомандовал: ?Давай вперед!? Федя резко дал газ, и ?виллис? рванулся вперед. За нами послышались взрывы и рев уходивших вверх самолетов.

    Когда остановили машину, я вернулся немного назад. Осмотрев воронки от бомб, понял: если бы Федя там остановился, то нас бы уже и в помине не было.

    В ходе боевых действий через день или два мы с капитаном Завражновым объезжали позиции наших частей, расположенные на подступах к Сапун-горе. Когда мы находились на опушке какой-то рощи, немцы внезапно открыли сильный артиллерийский и минометный огонь. Залегли и стали ждать, пока не прекратится обстрел. Чудом остались невредимыми. Когда стрельба утихла, я предложил капитану перебраться на другой край опушки, на 100–200 метров в сторону. ?Нельзя, — сказал он, — сейчас наверняка немцы перенесут туда огонь?. И действительно, не прошло и 2–3 минут, как земля на другом краю опушки закипела от разрывов снарядов и мин противника.

    Вскоре отгремели бои за Крым, на всем полуострове наступила необычная тишина. Только раны бойцов да искореженная земля напоминали о недавних сражениях.

    В такие минуты затишья, когда вспоминаешь о пережитых кровопролитных боях и думаешь о предстоящих, невольная грусть охватывает душу. Однажды в такой момент ко мне подошел капитан Завражнов и как-то робко и нерешительно спросил:

    — Разрешите обратиться, товарищ комбриг?

    — Разрешаю.

    — Я буду вам очень благодарен, если вы освободите меня от адъютантской должности. Не для меня эта работа. Меня тянет в бой.

    После всего пережитого на крымской земле он стал мне дорогим и близким человеком. Я посмотрел в его большие, ясные глаза и решил удовлетворить просьбу — перевел его в батальон. Командуя ротой в Ясско-Кишиневской операции и в боях за Будапешт, капитан Завражнов прославился сам и прославил своих бойцов.

    Вспоминается тяжелый бой в 2240-м квартале. Угловое [160] здание было сильно укреплено и являлось опорным пунктом в обороне противника. Оно выдавалось вперед, и это позволяло вести косоприцельный и фланговый огонь вдоль улиц. В шесть часов вечера 1 февраля 1945 года командир взвода младший лейтенант Пантелеев получил приказ штурмом овладеть зданием. Он выделил пятерых саперов под командой ефрейтора Евстигнеева. Предварительно Пантелеев связался с командиром стрелкового подразделения, обеспечил взаимодействие и поддержку огнем штурмовой группе. Атака была назначена на 19.00. С правой стороны здания, где находился вход в подвальное помещение, противник не вел интенсивного огня. Было решено, что группа после трех выстрелов 76-мм орудия под прикрытием огня короткими перебежками преодолеет улицу и проникнет в здание через это подвальное помещение.

    Точно в назначенное время огонь открыли орудие и поддерживающие огневые средства. Саперы бросили дымовые гранаты и под прикрытием дымовой завесы двинулись вперед, но в этот момент противник открыл сильный артиллерийский и пулеметный огонь. Бойцы залегли. Только рядовой Якимов не остановился, а, рванувшись вперед, вскочил в подвал.

    В первом помещении противника не оказалось. Якимов прислушался и за железной дверью, ведущей в следующее помещение, услышал голоса гитлеровцев. Не теряя самообладания, он взорвал железную дверь. Группа поддержки сразу же перенесла огонь на соседнее здание и заставила замолчать огневые точки противника. В это время штурмовая группа приблизилась к объекту атаки и забросала его гранатами. Вскоре опорный пункт был занят нашими бойцами, а рядового Якимова нашли раненным в руку. В этом небольшом бою было уничтожено 15 и взято в плен 8 солдат противника. В дальнейшем пехота укрепилась в этом здании, и утром 2 февраля 1945 года квартал был очищен полностью.

    В ожесточенных уличных боях наиболее активной была штурмовая группа сержанта Карпунина из 69-го штурмового батальона. Она получила приказ штурмом овладеть зданием, которое находилось в стороне от других построек на большом холме. Противник создал прочную круговую оборону и простреливал все вокруг.

    Бойцы Карпунина начали штурм. Сержант Спирин из группы разграждения взорвал забаррикадированную дверь [161] и через образовавшийся пролом ворвался в здание. Однако его товарищам путь преградил огонь противника.

    В первой комнате Спирин не обнаружил противника и бросился в другую. Там лицом к лицу он столкнулся с четырьмя гитлеровцами, вооруженными автоматами и станковым пулеметом. Фашисты попытались схватить бойца, но Спирин бросил противотанковую гранату. Немцев завалило обломками. Спирина тяжело ранило. После взрыва в помещение ворвались остальные бойцы. Сержант Спирин умер на руках у товарищей.

    Командир роты капитан Завражнов написал листовку: ?Отомстим за храброго комсомольца Петра Спирина!? — и первым поставил свою подпись. Листовка пошла по всей роте. Каждый боец подписывался под ней. Поставив в 'листовке свои подписи, все 30 бойцов дали этим священную клятву — защищать Родину так же, как комсомолец Спирин.

    За освобождение Будапешта весь личный состав бригады был награжден орденами и медалями. Капитан Завражнов, старшина Назаренко, старшина Забелин и рядовой Ситник стали Героями Советского Союза.

    Рядовой Владимир Ситник повторил в Будапеште подвиг Александра Матросова — закрыл своим телом амбразуру вражеского пулемета, обеспечив атаку товарищей.

    Как и во всех предыдущих боях, так и при овладении Будапештом огромную роль играли минеры. Своевременная и точная установка минных полей и их снятие, подвижное минирование имели решающее значение при закреплении освобожденных от немцев районов и кварталов, а также в борьбе против контратак противника.

    Непрерывная и фактически неограниченная глубина обороны противника в условиях большого города с развитыми наземными и подземными коммуникациями и туннелями обеспечивала большую подвижность боевых действий и требовала особого внимания к прикрытию фланговых и тыловых позиций.

    Укрепившись в любом здании, противник круглосуточно вел активную оборону, используя большое количество танков и самоходных установок. Таким образом, он блокировал каждый квартал и каждое строение подвижными и неподвижными огневыми средствами, а это основательно затрудняло их захват. Выбитый из очередного здания, противник сразу же предпринимал контратаки, чтобы вновь захватить его. Для борьбы против таких действий [162] противника в каждом батальоне создавались группы заграждения. Успех боя в этих случаях зависел от быстроты создания минных и других заграждений, которые мешали противнику вклиниться в боевые порядки наступающей части. В таких условиях боя очень часто приходилось снимать установленные минные поля и создавать их на новых рубежах. Например, только 60-й штурмовой батальон за 7 дней боевых действий, с 26 января по 1 февраля 1945 года, установил 3030 и снял 2655 мин.

    Резко менявшаяся в течение суток температура, часто выпадавший снег или дождь создавали большие трудности при работе с минами. Если выпадал снег, приходилось извлекать уже установленные мины, так как они не срабатывали. В случае таяния снега мины, поставленные в снегу, оказывались демаскированными и их нужно было зарывать в землю. Эта трудоемкая и ответственная работа под постоянным огнем противника требовала огромного напряжения сил и была связана с большим риском. В ходе всей операции части бригады установили 289 минных полей, на которых была размещена 8771 мина.

    В боях за Будапешт пришлось в достаточно широких масштабах вести борьбу с минами-сюрпризами. С такими минами мы часто сталкивались с самого начала операции, поэтому решили сформировать специальные группы для борьбы с ними. Эти группы проводили тщательное и детальное обследование всех элементов построек и их внутренней обстановки, в большинстве случаев специально оборудованной. Очень часто ручки дверей в комнаты, ящики шкафов и другие домашние принадлежности оказывались заминированными. Так, за один день группа разграждения рядового Краменского обезвредила 12 мин-сюрпризов.

    Своевременная, кропотливая, интенсивная партийно-политическая работа в бригаде под непосредственным руководством политотдела и его начальника подполковника Д. С. Степанидина имела огромное значение для успешного штурма Будапешта. Она охватывала всех офицеров, членов партии и комсомольцев. Живые разъяснительные беседы помогали своевременно знакомить весь личный состав с подвигами героев бригады, вести постоянную учебу партийного и комсомольского актива батальонов. Таким образом, партийно-политическая работа стала делом всех политработников, членов партии и комсомольских организаторов, всех командиров. [163]

    В наиболее напряженные моменты боя партийные и комсомольские группы накоротке обсуждали результаты и опыт удачных боевых действий, рассказывали о героических поступках, призывая тем самым к массовому и личному героизму, к образцовому выполнению боевых задач с минимальными потерями.

    Эффективной формой популяризации подвигов красноармейцев в годы Великой Отечественной войны стали боевые листки. В боевом листке о подвиге Владимира Ситника говорилось: ?Когда началась Великая Отечественная война, шестнадцатилетний юноша Владимир Ситник из города Луганска Донбасской области готовился стать сознательным гражданином своей великой Родины. И он стал им!

    Штурмовая часть, в которой служил Ситник, прошла славный боевой путь. Ее слава родилась у Кавказских гор, окрепла в Мелитопольском, Сивашском и Севастопольском сражениях.

    Ситник нашел свое место в великой борьбе и с честью выполнил свой долг.

    Шесть раз ходил он на штурмы кварталов Будапешта, дважды был ранен, но не покинул своего боевого поста.

    Сегодня мы шли на штурм вместе. Немцы засели в заводских корпусах и вели бешеный перекрестный пулеметный огонь. Владимир Ситник шел в атаку в первых рядах. Когда до здания осталось несколько шагов, слева по атакующим внезапно ударил пулемет. Атака могла сорваться. Ситник понял это и одним прыжком оказался возле пулемета. Кинув гранату, он бросился вперед и своим телом закрыл амбразуру пулемета. Атака продолжалась.

    Будь вечно живым, Владимир Ситник!?

    Проходят годы, но не изгладятся из памяти те тяжелые дни, полные огромного напряжения человеческих сил, полные героизма и самоотверженности обыкновенных советских людей, боровшихся за освобождение человечества от гитлеровских захватчиков. Могучая Советская страна воспитала в нас мужество и беззаветную любовь к своему народу, смертельную ненависть и непримиримость к врагу. Если бы современных западных историков хоть на несколько дней окунуть в тот кипящий котел в Будапеште, у них бы пропала охота нагло принижать роль Советской Армии во второй мировой войне.

    Героизм, подвиги и боевая слава Советской Армии навсегда останутся в мыслях и чувствах потомков, ибо [164] слишком огромен и велик вклад советских людей в разгром фашизма!

    На трудных и опасных дорогах войны рядом с мужчинами были и женщины. Личный состав 12-й штурмовой бригады навсегда запомнит подвиг трех медицинских сестер из 57-го батальона в Мелитополе. Одна из них, по имени Катя, притащила на себе в сарай двух тяжелораненых бойцов и начала их перевязывать. Неожиданно их окружили немецкие автоматчики. Катя взялась за автомат и уничтожила добрую половину гитлеровцев, а с остальными справился раненый боец. Катя была ранена в грудь и в живот. До штаба ее донесли еще живой, но вскоре она скончалась. Погибли и две ее подруги, которые бросились к раненым под огнем врага. Похоронены они вместе, как сестры-близнецы, на высоком холме около Мелитополя.

    ...Потеряв всякую надежду на помощь извне, окруженные в Будапеште гитлеровцы делали отчаянные попытки вырваться. Пользуясь тем, что окружение не было плотным, они находили разрывы в наших боевых порядках и пытались незаметно уйти в северо-западном направлении. Запомнилась одна страшная ночь. Около двух часов ночи дежурный по штабу сообщил:

    — Товарищ комбриг, немцы! Вон они, целая колонна идет по дороге.

    — Объявите тревогу! — приказал я дежурному и начал обдумывать положение. Было ясно, что раз немцы оказались на линии расположения наших штабов, значит, они скрытно пробрались через передний край и сейчас торопятся выйти из города.

    Нас собралось около 15 человек.

    — Всем занять круговую оборону! Беречь Знамя бригады! — распорядился я и приказал начальнику оперативного отдела майору Иванову снять Знамя с древка и обмотать его вокруг пояса.

    Пока мы выбирали и занимали позицию для обороны, колонна немцев свернула в одну из извилистых улиц, но она не ушла далеко. Утром ее встретили части внешнего кольца окружения. Преследуемая советскими бойцами колонна немцев была окружена и разбита. Остатки ее сдались в плен.

    13 февраля окруженная будапештская группировка гитлеровцев была ликвидирована. Потери гитлеровцев в Будапеште с 27 декабря 1944 года по 14 февраля 1945 года [165] составили 50 тысяч убитыми и ранеными; 138 тысяч немцев были взяты в плен.

    После пятидесятидневных напряженных боев в Буде бригада получила приказ отойти на юго-западную окраину города и расположиться на отдых в районе Будаерш. Мы еще не успели расположиться, как получили приказ командующего — бригаде на автотранспорте фронта срочно выдвинуться в район Дунафельвард, Цеце, находившийся примерно в 100 километрах южнее Будапешта, на правом берегу Дуная. В этом районе бригада при поддержке самоходно-артиллерийских установок (САУ-100) вела в течение нескольких дней бои с механизированными частями противника, прорвавшимися сквозь нашу оборону севернее озера Балатон и стремившимися выйти к Дунаю.

    С 14 февраля по 15 марта войска 3-го Украинского фронта, в состав которого входила и 1-я болгарская армия, вели непрерывные тяжелые бои по отражению следовавших один за другим контрударов противника, наносимых крупными силами механизированных войск. Контрнаступление большой вражеской группировки, наступавшей в районе озера Балатон, было отбито войсками 3-го Украинского фронта.

    Отражая контрнаступление противника, войска фронта одновременно готовили наступательную операцию, направленную на полное освобождение Венгрии и овладение Веной.

    После сильной артиллерийской подготовки войска фронта 16 марта перешли в наступление. Наша бригада обеспечивала наступление 4-й гвардейской армии, которая вместе с 9-й гвардейской армией наносила главный удар на участке Гант, озеро Веленце. Противник оказывал упорное сопротивление и из района Секешфехервара, проводя контратаки по флангам наших наступающих войск. В первый день части и соединения фронта продвигались медленно и на направлении главного удара 9-й и 4-й гвардейских армий вклинились в оборону противника на 3–7 километров.

    Против советских войск, наступавших южнее Секешфехервара, действовала 6-я танковая армия гитлеровцев.

    19 марта в прорыв была введена 6-я гвардейская армия, а 20 марта в наступление перешли 26-я и 27-я армии, наносившие свои удары в направлении Польгарди. В результате этих действий к концу дня 22 марта 6-я танковая [166] армия СС была почти полностью окружена южнее Секешфехервара.

    Опасаясь полного разгрома, противник начал отводить свою танковую армию и ценой больших потерь в живой силе и технике сумел выбраться из окружения. 23 марта войска 4-й гвардейской армии и саперы нашей 12-й штурмовой инженерно-саперной бригады вторично освободили город Секешфехервар от немецко-фашистских оккупантов.

    После овладения Секешфехерваром войска фронта начали преследование противника, отходившего на запад, к Вене.


В боях за Вену

    В начале апреля войска 2-го и 3-го Украинских фронтов окончательно изгнали немецко-фашистских оккупантов с территории Венгрии. Теперь предстояло освободить столицу Австрии Вену. В период подготовки войск к штурму Вены 6 или 7 апреля меня вызвал начальник инженерных войск фронта генерал-полковник Котляр.

    — Товарищ Павлов, — сказал он, — тебя разыскивают твои соотечественники. Москва ждет ответа. Согласен ли ты вернуться в Болгарию?

    — Товарищ генерал, — ответил я, — в Болгарии теперь к власти пришла наша партия. Там создается новая народная армия. Я коммунист, военный специалист, и, если партия меня ищет, значит, я ей нужен. Не имею права не вернуться.

    — Значит, ты согласен? — спросил Котляр.

    — Да, согласен, — ответил я.

    — Ну, раз согласен, подпиши, — сказал Леонтий Захарович и подал мне подготовленную шифрограмму. — А сейчас иди, готовь бригаду к штурму Вены. В этом большом городе будет много работы для саперов.

    Вену обороняли 8 танковых дивизий, 1 пехотная дивизия и 15 отдельных батальонов, подготовленных для ведения боев в условиях крупного города.

    Перед столицей Австрии гитлеровцы заранее создали многочисленные оборонительные позиции. На танкоопасных направлениях были отрыты противотанковые рвы, установлены противотанковые и противопехотные минные поля. На улицах и площадях города строились баррикады, а в домах оборудовались огневые точки. [167]

    6 апреля советские войска вышли на подступы к Вене. Части 6-й гвардейской танковой армии, в составе которой действовала и наша 12-я штурмовая инженерно-саперная бригада, вступили в южные кварталы города и начали уличные бои.

    8 апреля наши войска прорвали оборону противника в юго-западной части Вены и стали успешно продвигаться. Чтобы закрыть брешь, противник начал на грузовиках подвозить подкрепления.

    ...Впереди одного из наступавших стрелковых подразделений двигалась группа разграждения. Сержант Кириллов, рядовые Федчик и Васковский вели разведку и проделывали проходы в заграждениях, для того чтобы могли пройти наши танки. Неожиданно из-за поворота улицы показались два грузовика с автоматчиками. Бойцы Кириллова укрылись в здании, а когда машины приблизились, открыли огонь из автоматов и бросили несколько ручных гранат. Шоферы были убиты, а гитлеровцы, соскочив с машин, панически ринулись к одному из входов в здание, но он оказался закрытым. Прижатые огнем саперов, гитлеровцы подняли руки. Сержант Кириллов вышел из подъезда противоположного дома и приказал немецкому унтер-офицеру сложить оружие. Каково же было удивление гитлеровцев, когда они, обезоруженные, увидели только двух советских бойцов! Смелые саперы сержанта Кириллова в перестрелке убили 5, ранили 7 и пленили 41 солдата противника. В качестве трофеев взяли 35 автоматов, 9 карабинов и 2 почти исправных грузовика.

    Исключительную находчивость проявил рядовой Пивоваров. 9 апреля дорогу наступавшей пехоте и танкам 30-й механизированной бригады преградила баррикада на улице Линденштрассе. Противник, укрывшись за баррикадой, вел огонь из пулеметов, автоматов и фаустпатронами. Группе инженерной разведки под командой рядового Пивоварова в составе четырех человек было приказано разведать, не заминированы ли подступы к баррикаде. Группе придавались два ручных пулемета и четыре автоматчика, которым предстояло прикрывать действия разведчиков.

    Противник обнаружил группу и усилил огонь по ней. Группа вернулась назад, но через некоторое время разведчики скрылись за зданием и дали знак прикрывавшей группе открыть огонь. Старший группы Пивоваров оставил [168] двух разведчиков и ручной пулемет, чтобы отвлекать внимание противника, а сам вместе с пулеметчиком второго ручного пулемета забрался на крышу здания. Отсюда они увидели немцев, сидевших за баррикадой. Их было около двадцати.

    Пивоваров открыл сильный огонь, бросил две ручные и две противотанковые гранаты. Были убиты 12 фашистов, остальные в панике бежали.

    Оставшиеся внизу саперы и пехотинцы быстро приблизились к баррикаде и проделали проход для танков. Почти восемь дней саперы по всему городу вели бои в тесном взаимодействии с пехотинцами, артиллеристами и танкистами. Они штурмовали опорные узлы и пункты противника, постепенно овладевая зданиями и кварталами большого города.

    13 апреля советские войска полностью овладели Веной — важным стратегическим узлом обороны противника, преграждавшим путь в южные районы Германии.

    Соединения левого крыла фронта уже приближались к городу Грац, а к 15 апреля вышли к Восточным Альпам.

    В Вене произошло радостное для меня событие. В апреле мне было присвоено звание генерал-майора инженерных войск.

    Между тем фронт продолжал наступление на запад. 12-я штурмовая инженерно-саперная бригада, действовавшая в составе 3-го Украинского фронта, продвигалась по долине реки Мур. В этой последней операции бригада выполняла задачу главным образом по разграждению и очистке дорог от мин противника.

    День Победы мы отпраздновали в городе Леобен. Освободив страны Западной Европы от фашистов, мы возвращались на Родину. Наш путь снова проходил через венгерскую территорию. Когда приближались к Дунаю, однажды утром ко мне явился незнакомый полковник и доложил:

    — Товарищ генерал, полковник Аржба! Прибыл, чтобы принять от вас командование бригадой.

    — Хорошо, — ответил я и сразу же задал вопрос: — А мне что делать?

    — Приказано ехать в Москву, — сказал полковник и добавил: — Слышал, будто вы поедете в Болгарию.

    Трудно было расставаться с 12-й штурмовой инженерно-саперной Мелитопольской бригадой, с ее бойцами и командирами, [169] с которыми мы два года воевали вместе. Мои боевые товарищи стали для меня как родные.

    В конце июня по прибытии в Москву я явился к начальнику инженерных войск Советской Армии маршалу М. П. Воробьеву.

    — Садись, — сказал Воробьев. — Ну, Петр Павлович, поедешь на свою первую родину, в Болгарию. Знаю, Советский Союз — твоя вторая родина, и ты хорошо ей послужил. Завтра тебе нужно явиться в ЦК партии к Георгию Михайловичу Димитрову. Он давно тебя разыскивает. Сначала пойдешь к начальнику отдела кадров полковнику Пожарову, который организует пропуск в ЦК и уточнит время встречи с Георгием Михайловичем.

    Всю ночь я думал о жизни этого великого болгарина. Впервые я увидел товарища Димитрова 7 июня 1922 года на IV съезде БКП. Тогда партия провела грандиозный митинг в Софии на площади Львов Мост.

    Было полно народу. Ораторы выступали одновременно на шести трибунах. Пробираясь сквозь массу людей, мы, делегаты комсомольского съезда от Ломской организации, направились к трибуне, на которой выступал молодой мужчина с буйной черной шевелюрой и черной бородой. Он говорил громко, увлеченно. ?Это товарищ Димитров?, — объяснил нам Никола Аврамов.

    Георгий Димитров и другие ораторы выступали против войны, против политики правительства Балканских стран и их попыток использовать белогвардейскую армию Врангеля для войны против Советской России. ?Не война, а мир и братский союз с Советской республикой и русскими рабочими и крестьянами!? — слышали мы голос Георгия Димитрова. Все это было 23 года назад.

    Вспомнил я и жестокий 1923 год. Потом перед глазами встали военные парады на Красной площади, когда мы, слушатели военных академий, стройными рядами и твердой поступью маршировали перед Мавзолеем Ленина, с трибуны которого вместе с руководителями ВКП(б) и Советского правительства нас приветствовал и Георгий Михайлович Димитров.

    Воспоминания о далеких днях захватили меня. Стук адъютанта в дверь напомнил мне о предстоящей встрече:

    — Товарищ генерал, вопрос с пропуском в ЦК улажен. Машина ждет возле гостиницы. Пора!

    В десять часов утра я постучал в дверь кабинета Г. М. Димитрова. В скромно обставленном кабинете за [170] столом сидел Г. М. Димитров и что-то писал. Увидев меня, он встал и пошел мне навстречу. Я приготовился было рапортовать, но Г. М. Димитров подал мне руку и с широкой, доброй улыбкой сказал:

    — Где пропадаешь? Не можем тебя найти. — И сразу же спросил: — Сможешь завтра выехать в Софию? Самолет летит завтра, и товарищи тебя ждут.

    — Хотелось бы сначала повидаться с семьей, — ответил я.

    — А где твоя семья?

    — В Костроме.

    — Знаю Кострому. Жители этого города избрали меня депутатом Верховного Совета СССР. Ездил туда на встречи с избирателями, — оказал Г. М. Димитров. — Ну что ж, езжай, встречайся с семьей. Большая она у тебя?

    — Жена и двое ребят.

    — Это хорошо. Обязательно поезжай. Наверное, возьмешь их с собой?

    — Каким временем я могу располагать?

    — Сколько времени тебе надо, голубчик? — проговорил по-русски Г. М. Димитров и добавил: — Запиши мой телефон и, когда будешь готов, позвони. Поезжай, поезжай, а когда вернешься, поговорим о положении в Болгарии и о той работе, которая тебя там ждет.

    На другой день я был в Костроме. Сообщил жене, что меня направляют в Болгарию.

    — И я... И мы поедем, — сказала Мария Тимофеевна. Собрали вещи, и я по телефону доложил Г. М. Димитрову, что готов.

    — Приезжайте! — сказал он. — Я распоряжусь, чтобы вас встретили на вокзале и устроили в гостинице.

    В Москве мы с семьей разместились в гостинице ?Люкс? на улице Горького. На следующий день в одиннадцать часов утра я вновь был в кабинете Г. М. Димитрова.

    Он расспросил меня о самочувствии, о настроении членов моей семьи. Не забыл поинтересоваться настроением костромичей после победоносного завершения Великой Отечественной войны.

    — Ты прошел с войсками маршала Толбухина через всю Болгарию, — начал Георгий Михайлович, — и знаешь, что в нашем правительстве, правительстве Отечественного фронта, Болгарская коммунистическая партия играет доминирующую роль. [171]

    Многие товарищи, кто сейчас находится в руководстве партии, прошли суровую школу борьбы против фашизма и капитализма. Одни из них участвовали в этой борьбе с оружием в руках как партизаны, другие томились в тюрьмах и концлагерях. По всем вопросам товарищи проинформируют тебя на месте.

    Наша задача сейчас состоит в том, чтобы укреплять правительство Отечественного фронта, в которое вошли прогрессивные силы нашей страны. Нельзя забывать, что отдельные деятели из различных партий, вошедшие в Отечественный фронт, составляют оппозицию. Они хотели бы, чтобы Болгария находилась под англо-американским влиянием. Они надеялись и делали все для того, чтобы в Болгарию вошли не советские, а англо-американские войска. Стремительное наступление Советской Армии, особенно после Ясско-Кишиневской операции, позволило широко развернуть партизанское движение и 9 сентября 1944 года свергнуть монархофашистскую диктатуру.

    Оппозиция своими маневрами рассчитывала пристегнуть Болгарию к англо-американской колеснице. Своих приверженцев (хотя и скрытых) она имела и в армии.

    Партия и правительство Отечественного фронта, несмотря ни на что, сумели мобилизовать силы народа. 1-я болгарская армия в составе 3-го Украинского фронта принимала участие в окончательном разгроме немецко-фашистских войск на территории Югославии, Венгрии и Австрии.

    По свидетельству товарищей из Софии, а также советских товарищей, особенно командования 3-го Украинского фронта, 1-я болгарская армия хорошо сражалась на фронте.

    Хотя ее командные кадры в своем большинстве были представлены офицерами старой армии, они с помощью заместителей командиров по политчасти успешно справились с поставленными задачами.

    Безусловно, огромное, исключительно благотворное влияние на боевые успехи 1-й болгарской армии оказали командиры и политработники 3-го Украинского фронта, вместе с которыми сражались наши воины против фашистских оккупантов.

    Командирам, которые буквально до вчерашнего дня были офицерами царской армии, нелегко было перестроиться, но они смогли в короткий срок сделать это. Партия сумела убедить офицеров, что защищать родину [172] — это прежде всего активно бороться вместе с Советской Армией против немецко-фашистских захватчиков. Для старых офицеров это означало встать в ряды новой болгарской Народной армии и принять решения партии и правительства Отечественного фронта о ведении войны до полного и окончательного разгрома немецко-фашистской Германии.

    Вам, как командиру Советской Армии и, насколько мне известно, единственному из болгар, удостоенному генеральского звания, предстоит по возвращении в страну заняться вместе с партийным руководством и коммунистами армии строительством нашей новой, народной армии.

    При этом необходимо иметь в виду, что большинство офицеров — это офицеры старой армии. Те из них, кто участвовал в боях в составе 1-й болгарской армии, воевали хорошо. Однако по своим политическим убеждениям и настроениям офицерский корпус весьма разнороден. Те офицеры, которые и до 9 сентября работали с нами, сейчас твердо стоят на позициях Отечественного фронта и партии. Офицеры этой группы вместе с помощниками командиров по политчасти и командирами из партизан представляют здоровое ядро офицерского состава армии. Это опора партии.

    Вторую группу составляют колеблющиеся офицеры, которые выжидают, какая сторона возьмет верх, чтобы примкнуть к ней. В эту группу входит большинство офицерского корпуса. С ними нам предстоит много и упорно работать.

    И в третью группу, хотя и небольшую, но скрытую, входят офицеры, настроенные против Отечественного фронта.

    Задача партийного руководства и коммунистов армии состоит в том, чтобы, опираясь на первую группу, нейтрализовать колебания офицеров второй группы, бороться против скрытых реакционеров третьей группы и вести строительство Народной армии так, как строилась Советская Армия, обучать и воспитывать Народную армию так, как обучалась и воспитывалась Советская Армия.

    Эти высказывания Георгия Димитрова о положении в стране и задачах партии стали программой моей предстоящей работы на родине. [173]


На родине

    Из множества вопросов, которые встали передо мной, важнейшим был: ?Смогу ли справиться с новыми и столь ответственными задачами?? Я всегда с чувством ответственности и долга выполнял поручения партии. Был участником трех вооруженных битв: борьбы с ненавистным болгарским фашизмом в 1923 году, гражданской войны в Испании и самого страшного испытания — Великой Отечественной войны. Имел высшее военное образование, опыт командной работы.

    В 1944 году прошел через всю Болгарию как командир советского соединения. Однако тогда, вступая в контакт с населением, я должен был скрывать, что я болгарин, и говорил по-русски. Конечно, не всегда такое удавалось. Вспоминается первая встреча с офицером старой болгарской армии, видимо пограничником, на румыно-болгарской границе. Я спросил его по-русски, какое это шоссе. Он так испугался, что только повторял: ?Не понимай, не понимай?. Я спешил выполнить боевой приказ и потому повторил свой вопрос уже по-болгарски: ?А по-болгарски понимаешь, как это шоссе называется?? Он немного успокоился и объяснил мне все, о чем я его спрашивал.

    Первые болгарские слова, которые мне довелось услышать на той же пограничной заставе от другого болгарского офицера, обрадовали меня. ?Болгарская армия не будет воевать против Советской Армии!? — эти слова, произнесенные на моем родном языке, согрели мою душу и рассеяли многие тревоги. И действительно, оказалось достаточно всего нескольких часов, чтобы убедиться в искренности этих слов.

    Самые обыкновенные, будничные события на родине радовали меня тогда. И теперь, когда я возвращался в Болгарию, возвращался навсегда, невольно вспоминал все до мельчайших подробностей.

    Международное положение нашей страны в то время было очень сложным. США и Англия всеми силами стремились не допустить того, чтобы Болгария пошла по пути строительства социализма, и всевозможными средствами поддерживали не ликвидированных еще внутри страны классовых врагов в их саботаже демократических преобразований. Противники новой власти пытались помешать и строительству Народной армии. Для этого имелась благоприятная почва. Восстание 9 сентября очистило армию [174] от тех офицеров, кто запачкал свои руки в крови народа, однако подавляющую часть командных кадров все еще составляли офицеры старой армии.

    Нашей партии приходилось закладывать основы нового общественного строя в нелегкой борьбе. В Отечественный фронт входили и такие партии, которые или с большими оговорками принимали, или вообще отрицали социалистический путь развития Болгарии. Вскоре выяснилось, что в Отечественный фронт проникли англо-американские агенты, такие, как Гемето и Никола Петков. Они имели свою агентуру в различных звеньях государственного аппарата, включая и армию.

    Я довольно быстро вошел в курс дела и узнал об особенностях политической жизни страны.

    В Софии на аэродроме и в военном министерстве первым меня встретил мой старый боевой товарищ Благой Иванов. Он отвечал за кадры военного ведомства. Иванов хорошо знал меня и уже обдумывал, на какой работе я буду наиболее полезен. Из короткого разговора я понял, что начальником инженерной службы военного министерства был назначен полковник Старибратов — офицер старой армии, честно служивший новой власти. Он имел хорошую специальную подготовку, и было бы нецелесообразно освобождать его от этой должности.

    Меня назначили командиром 1-й гвардейской дивизии в Софии. До этого времени ее командиром был прославленный партизан Славчо Трынский, но теперь он находился на учебе в Советском Союзе и обязанности командира исполнял его заместитель генерал-майор Димитр Попов.

    Я тогда еще не знал всех перипетий жизни этого молодого генерала, но мне было известно, что он принимал активное участие в восстании 9 сентября как капитан старой армии. В Народной армии он быстро вырос до генерала...

    За время нашей краткой совместной службы с генералом Поповым у меня сложилось впечатление, будто он был недоволен моим назначением на должность командира дивизии.

    Было бы несправедливо говорить, что генерал Попов не справлялся с возложенными на него задачами. И все же быть полноценным командиром Народной армии ему серьезно мешала ?старая? подготовка. Это было очевидно.

    Однако кроме таких, как генерал Попов, в армии, по определению Георгия Димитрова, служили еще две группы [175] офицеров старой армии. Наиболее многочисленной из них была группа колеблющихся, не веривших в прочное будущее нового строя. Они легко поддавались различным влияниям, склонны были в моменты острых политических кризисов без особых усилий переходить из одного лагеря в другой. Без нужды и порой навязчиво они демонстрировали свою приверженность к народной власти. Эта группа офицеров старательно исполняла свои служебные обязанности, но с ней предстояло вести большую политическую работу.

    Третья группа офицеров не разделяла ни идей, ни мероприятий народной власти, направленных на утверждение нового общественного строя. Эти офицеры — выходцы главным образом из буржуазно-монархической верхушки, были сыновьями торговцев, высших чиновников и генералов. Умело маскируясь, они скрытно вели заговорщическую деятельность, создавали различные подпольные организации в армии, такие, как ?Царь Крум? или ?Нейтральный офицер?. Эти организации планировалось сделать основной силой при осуществлении контрреволюционного переворота в будущем.

    Процесс революционной перестройки в армии проходил сложно и трудно. Предстояло в короткий срок подготовить преданные народной власти командные и политические кадры, внедрить советскую науку и ее опыт в обучение и воспитание личного состава. Для большинства командиров, вышедших из старой армии, все это казалось чуждым. Положение усугублялось тем, что военным министром был Дамян Велчев, а, как стало известно позже, он не желал участвовать в строительстве нового социалистического общества.

    По решению партии в армию в качестве командиров и политработников был направлен большой отряд активных участников антифашистской борьбы, партизан, политзаключенных, бывших узников концлагерей. Однако многие из них не имели военной подготовки, и им приходилось ее приобретать в процессе работы, на различных курсах, в наших и советских военных училищах и академиях.

    Прибывших из Советского Союза военных специалистов было мало. Большинство из них заняли ответственные посты в Министерстве народной обороны, стали командирами соединений или начальниками родов войск. [176]

    У Дамяна Велчева я был вместе с Иваном Михайловым. Эта первая встреча с военным министром произвела на нас странное впечатление.

    Он встретил нас вопросом:

    — Вы кончали среднюю школу?..

    Я объяснил ему, что в Болгарии окончил учительский институт, а в Советском Союзе — военное училище и военную академию. Михайлов сказал, что окончил юридический факультет и является офицером запаса. Все это Велчев слушал без особого внимания. С явным неодобрением он отнесся к тому, что я участвовал в Великой Отечественной войне Советского Союза.

    Назначение Дамяна Велчева военным министром в первом правительстве Отечественного фронта явилось вынужденным политическим компромиссом партии. Его кандидатура была навязана в силу особенностей внутреннего и международного положения страны в то время. Неприязнь Велчева к новой власти особенно наглядно проявилась в его отрицательном отношении к преданным партии кадрам и в симпатиях и поддержке офицеров старой армии. Впоследствии выяснилось, что нити некоторых заговоров в армии тянулись из его кабинета...

    Я не могу точно сказать, какого мнения был Велчев по поводу назначения меня командиром 1-й дивизии, но, как показала наша последующая совместная работа, оно не было положительным.

    Старое офицерство, возглавляемое Дамяном Велчевым, с предубеждением и даже враждебно относилось к нашим усилиям строить обучение и воспитание войск в соответствии с требованиями современной войны. Воспитанное в духе безоговорочного подчинения и покорности, старое офицерство слепо придерживалось буквы наставлений и уставов, не допускало творческого подхода к их применению.

    На одном из совещаний в министерстве обсуждалось положение старого боевого устава об организации наступления в условиях непосредственного соприкосновения с противником. Устав предписывал начинать его с расстояния двух — четырех километров от переднего края обороны противника. Присутствовавшие высшие офицеры и генералы явно с одобрения Дамяна Велчева отстаивали правильность этого положения, хотя оно давно устарело. Оставалось только недоумевать, как могли его отстаивать подготовленные офицеры. [177]

    Опыт Советской Армии показывал, что это расстояние должно быть не два — четыре километра, а как можно короче, чтобы пехота могла преодолеть его, пока артиллерия переносит огонь в глубину. Иногда это расстояние составляло меньше ста метров, в зависимости от местности. Я категорически возразил против давно устаревшего положения устава, ставя в пример богатейший опыт Советской Армии в только что закончившейся войне, и стал доказывать, что при современной насыщенности поля боя большим количеством автоматического огня атаку с расстояния двух — четырех километров вообще невозможно провести.

    Раздраженный, Дамян Велчев резко возразил:

    — Но это уставное положение! — Он явно намекал на мою недисциплинированность. На такую реплику я не мог не ответить.

    — Уставы пишут после того, как люди извлекут необходимые уроки из практики, если, конечно, они способны на это, — сказал я.

    Эта перепалка Велчеву не понравилась. Не видя смысла продолжать спор, Велчев стиснул зубы и замолчал.

    Один или два раза Велчев присутствовал на учениях в моей дивизии. Запомнились его холодное выражение лица и недружелюбное молчание. Сразу же после учений министр быстро уехал.

    Не знаю, с ведома ли военного министра, но мне, как командиру дивизии, дали старую, потрепанную автомашину, которая постоянно требовала ремонта и часто останавливалась в пути. Зимой 1946 года внезапно умер мой отец. Нужно было срочно выехать в село. Мы отправились на этой машине, но на первых же подъемах Петроханского перевала едва не свалились в пропасть. Оказались неисправными тормоза. Пришлось вернуться и попросить у командующего, армией генерала Тошева его машину, но он отказал. Так и не удалось мне присутствовать на похоронах отца. Позже я узнал, что, когда зашел разговор об этом случае в министерстве, Дамян Велчев сказал:

    — Пусть лучшую машину ему даст Сталин.

    Как командир 1-й дивизии, я иногда сталкивался с курьезами. Однажды в штаб дивизии пришел приказ, предписывающий 19 января, в день крещения (по церковному календарю), провести церемонию. В соответствии с уставом я, как начальник гарнизона, должен был [178] командовать этим спектаклем на центральной площади в Софии.

    Мне довелось присутствовать на многих парадах Советской Армии, приходилось самому организовывать и проводить парады, а теперь предстояло встать на колени перед владыкой и целовать ему руку. Этого я представить себе не мог.

    Позвонил Георгию Дамянову (он заведовал военным отделом ЦК) и попросил принять меня. При встрече я подробно рассказал о предстоящей церемонии и заявил, что ни в коем случае не желаю участвовать в ней. Дамянов сразу ничего не ответил, но на следующий день он позвонил мне и сообщил, что ?крещенский парад? не состоится.

    Ежедневно приходилось сталкиваться с порядками, сохранившимися еще с царских времен. Иногда у меня возникало такое чувство, будто я живу на острове среди не известного и враждебного мне окружения. На фронте, казалось, было легче, потому что там противник находился перед тобой, а тут жди любую неожиданность...

    В Советской Армии выполнение приказа командира есть высший долг, вопрос чести каждого военнослужащего. Боец и командир знают, что приказ командира — это приказ народа, Родины, и потому готов даже ценой жизни выполнить его. Начальнику или командиру, отдающему приказ, вменяется в обязанность всесторонне обдумывать реальность его исполнения. Приказ в Советской Армии олицетворяет полное политическое и классовое единство и сплоченность армии от рядового до маршала. Ответственность за выполнение приказа одинаково ложится как на того, кто его отдает, так и на того, кто его исполняет.

    Классовый антагонизм между рядовым и командным составом в старой болгарской армии явно преуменьшал силу и святость военного приказа. Не раз солдатам царской армии приходилось выполнять антинародные приказы, направленные против их же интересов. Наиболее красноречивым подтверждением этого было использование войск против партизан и других борцов за народные интересы. Сознавая характер этих приказов, солдаты или организованно, или в одиночку не выполняли их или симулировали их выполнение.

    Из-за отсутствия классового и политического единства между командирами и солдатами в старой болгарской армии к исполнению приказов начальников командиры и [179] рядовой состав относились с предубеждением, воспринимая их как насилие.

    Со своей стороны, офицеры, чувствуя отсутствие опоры среди солдат, рассчитывали главным образом на административную силу приказа, часто прикрывая его антинародную сущность ?патриотическими? внушениями. Таким было мое первое впечатление по приходе в старую болгарскую армию.

    По мере установления классового и политического единства между командирами и бойцами, роста полного доверия между ними отношение к приказу постепенно менялось. Этому способствовало пополнение армии командирами, преданными народу и партии.

    Командиром 1-й дивизии я пробыл около двух лет. В конце 1947 года меня направили в город Казанлык командиром первого танкового соединения нашей армии. По этому случаю мне вновь представилась возможность разговаривать с Георгием Димитровым.

    Он к тому времени стал Председателем Совета Министров и выполнял функции министра народной обороны в его отсутствие. Димитров принял меня в кабинете министра народной обороны, где высказал соображения правительства о необходимости создать танковое соединение в нашей армии и дал некоторые конкретные указания. Димитров отметил, что в силу международной обстановки необходимо ускоренными темпами повышать боеспособность армии, так как наши враги еще не отказались от своих агрессивных планов; необходимо с величайшей настойчивостью и последовательностью внедрять советскую военную науку и советский боевой опыт. Говоря о размещении дивизии в Казанлыке, Димитров подчеркнул, что это наиболее удобный район для обучения личного состава и выполнения вероятных боевых задач. От внимания Георгия Димитрова не ускользнуло и то, что мне еще не присвоили очередное воинское звание, хотя все товарищи, прибывшие из Советской Армии, уже получили повышение. В ближайшие дни мне тоже было присвоено очередное звание — генерал-лейтенант.

    В Казанлык для осмотра района мы поехали вместе с Захарием Захариевым — командующим ВВС.

    Создание танковой дивизии было нелегким делом. Прежде всего почти весь командный состав удалось подобрать из молодых офицеров, преданных партии и народной власти. Многие из них были активными участниками [180] борьбы с фашизмом, партизанами, политзаключенными и с готовностью откликнулись на призыв партии — отдать свою молодость и энергию делу создания новых вооруженных сил социалистической Болгарии. Теперь я везде и во всем ощущал, что меня окружают верные, надежные помощники. Все, не жалея сил, осваивали новое дело. Допоздна работали в кабинетах, бывали на полигонах, внимательно изучали наставления, уставы, пособия. А ведь это были люди уже не курсантского возраста. Отсутствие регулярной двух-трехлетвей подготовки в военных училищах и академиях они наверстывали каждодневным 16–18-часовым трудом, хорошо понимая, что партия оказала им огромное доверие.

    Все офицеры дивизии обучались на краткосрочных курсах в Сливене в специальной школе под руководством советских офицеров и специалистов. С большим старанием они осваивали танковое дело, изучали новую материальную часть. Получив необходимый минимум специальных знаний на курсах, они систематически расширяли их на практике.

    Руководя этим напряженным учебно-воспитательным процессом, я невольно вспоминал первый год своей офицерской службы в Советской Армии. Окончив военно-инженерное училище, я начал службу в качестве командира автомобильного взвода во 2-м отдельном автотранспортном батальоне. Там вместе с подчиненными я усиленно изучал двигатели внутреннего сгорания и устройство автомобиля. И теперь я с благодарностью вспоминал наставления и практические советы старого мастера ремонтных мастерских батальона Лазаревича, который до поздней ночи объяснял и показывал принципы работы отдельных деталей, узлов двигателя и автомобиля в целом.

    Такую же жажду знаний и настойчивость я видел теперь здесь, в Казанлыке.

    Сейчас трудно сказать, кто и в чем добивался лучших успехов, однако не могу не вспомнить одного молодого капитана. Замкнутый, молчаливый и всегда сосредоточенный, он за короткий срок стал известен всей дивизии. Это был заместитель по технической части одного из полков, а позже и всей дивизии капитан Тодоров. Очень скоро его в известной степени стали побаиваться как строевые командиры, так и техники. Во время проверок он был неизменно требовательным, но всегда помогал советами и [181] учил поддерживать технику в хорошем состоянии. А ее он знал отлично. Не было более подготовленного в этом отношении офицера, чем он. Его прозвали ?Царь Тодор?, и произносили Это прозвище с уважением к умному, отлично знавшему свое дело товарищу и командиру.

    Теперь, много лет спустя, те энергичные и самоотверженные молодые командиры трудятся на самых ответственных постах в войсках. Из их среды вышло более 15 генералов, а бывший капитан, теперь известный всей армии генерал-полковник Тодоров, стал заместителем министра народной обороны.

    Создание танковой дивизии имело большое значение для обороноспособности нашей страны. Правда, на первых порах при формировании дивизии мы располагали всего несколькими учебными танками Т-34, которых не хватало, чтобы полностью обеспечить учебный процесс. В этой связи мне вспоминается один любопытный эпизод. В дивизии служил солдат из моего родного села Бутан. Под строжайшим секретом он так расписал своим близким положение в дивизии, что те с восхищением расспрашивали меня: ?Говорят, что у вас там огромная сила? Техника — просто чудо! Все русское — и танки, и ?катюши?, и всякое другое!..? А у нас было всего несколько потрепанных на войне Т-34, однако и их оказалось достаточно для того, чтобы с гордостью говорить о первых танкистах в Казанлыке.

    Спустя некоторое время дивизия получила новые танки Т-34, и, когда их могучие моторы нарушили тишину в городе, а гусеницы загремели по дороге, жители с любопытством высыпали на улицы. Водители нажимали на педаль газа, демонстрируя мощь своих машин. Нешуточное дело! Ведь они управляли грозными Т-34, которые сломали хребет гитлеровским ?тиграм? и ?пантерам? и в руинах Берлина похоронили фашистскую чуму.

    О нашей дивизии стало известно и врагам. Мрачный голос радио ?Свободная Европа? поспешил уведомить своих друзей о новой ?черной дивизии? в Казанлыке. Наши танкисты действительно носили черные комбинезоны, но враги не это имели в виду: они олицетворяли новую дивизию с темнотой, на которую якобы коммунисты обрекали народы. Конечно, создание сильной танковой дивизии в Болгарии внушало страх нашим врагам, но болгарский народ видел в ней свою надежную защиту. Все честные люди в Болгарии радовались появлению этой дивизии и [182] от всего сердца благодарили за помощь своего старшего брата и защитника — великий советский народ.

    В рядах болгарской Народной армии я прослужил тринадцать лет, дослужился до самого высшего воинского звания, восемь лет был министром народной обороны, но те два года, проведенные в танковой дивизии в Казанлыке, с особой силой врезались в память. И главное здесь, вероятно, в том, что я видел, как изо дня в день рождалась, росла, набиралась сил армия нового типа, армия, опиравшаяся на советскую военную науку, оснащенная новейшим оружием и техникой и преданная своему народу. Бывая на учениях и занятиях в классах и на полигонах, я вместе со всеми командирами и бойцами испытывал чувство гордости, так как знал, что завтра и командиры, и бойцы будут знать больше, смогут делать все лучше и пойдут дальше...

    Когда пришел день расставания с личным составом дивизии, я с грустью покидал Казанлык. И всегда, когда потом мне приходилось бывать там, меня охватывало чувство радости. Я внимательно присматривался к напряженной жизни танковой дивизии, восторгался ее успехами и достижениями. Теперь ее можно было увидеть и на величественных парадах перед Мавзолеем Георгия Димитрова.


Высокое доверие

    Шло время. Меня назначили командующим 1-й армией в Софии и заместителем министра народной обороны. В 1950 году я стал министром обороны НРБ. Я понимал, какая это огромная ответственность, понимал свой долг перед партией, помнил напутствие Г. М. Димитрова — превратить болгарскую Народную армию в достойного, верного союзника Советской Армии.

    Я принял министерство от Георгия Дамянова — видного деятеля нашей партии, работавшего вместе с Г. Димитровым в Коминтерне. В 1923 году Г. Дамянов руководил Лопушанской дружиной — одной из наиболее боеспособных повстанческих боевых единиц, осуществившей ряд революционных операций. Как профессиональный революционер-интернационалист, Г. Дамянов пользовался большим авторитетом и влиянием. На посту министра народной обороны он отличался железной принципиальностью [183] и быстро навел порядок в его сложном механизме и в войсках. Став его преемником, я часто в мыслях возвращался к предвоенным годам, когда Дамянов работал под псевдонимом Белов и его указания и советы мы воспринимали как веское и авторитетное слово Коммунистического Интернационала.

    Будучи министром в течение восьми лет, я работал в полном соответствии с внешней и внутренней политикой партии и страны. Крылатые слова Г. Димитрова о том, что ?дружба с Советским Союзом нужна нам как солнце, как воздух для каждого живого существа?, легли в основу всей общественной, экономической и культурной жизни Болгарии. Этому способствовали и традиции вековой дружбы и взаимопомощи между нашими братскими народами. В своей многовековой истории наш народ не раз находил поддержку и военную защиту у своего старшего брата. Ближайшим доказательством тому стала и победа 9 сентября 1944 года, одержанная при решающей помощи Советской Армии. Партия, ведя страну по пути социалистического развития, всегда опиралась на помощь могучего советского народа. Так было и при создании наших вооруженных сил.

    Мои первые помощники — Иван Кинов (начальник генерального штаба), генерал Асен Греков (заместитель министра), генерал Атанас Атанасов (начальник управления кадров) и генерал Захарий Захариев (командующий ВВС) тоже долгие годы служили в рядах Советской Армии и занимали там различные высокие должности. Многие из них прошли боевую школу гражданской войны в Испании, а генерал Захариев был удостоен звания Героя Советского Союза.

    Хотя и минуло всего несколько лет после социалистической революции 9 сентября 1944 года, но как в армии, так и в жизни всей страны произошли коренные изменения: Болгария решительно шла по пути к социализму. Но решать сложные задачи социалистического строительства приходилось в трудных условиях. Международная обстановка продолжала все еще оставаться напряженной. Неприкрытые агрессивные замыслы империалистов и их агентов заставляли ускоренными темпами повышать боевую мощь армии, чтобы защитить завоевания народа в борьбе за построение нового, социалистического общества.

    Одной из наших первостепенных забот была забота об улучшении кадрового состава армии. В рядах БНА [184] большую часть командных кадров, и прежде всего в штабах, все еще составляли офицеры старой армии. Конечно, армия давно освободилась от реакционного офицерства и на узловых командных должностях находились новые люди, проверенные в борьбе против фашизма. Многие из них окончили военные училища, курсы и академии как у нас, так и в СССР, однако остальные офицеры, хотя и принимали новую власть, но не могли быть полноценными участниками процесса формирования и укрепления болгарской Народной армии — армии нового типа, способной стать вооруженным защитником нашей социалистической родины.

    В начале 50-х годов партия много внимания уделяла военному строительству. Это наиболее ярко проявилось и осуществлении кадровой политики. Военные вопросы решались под руководством и прежде всего с помощью ЦК, окружных и городских комитетов партии. Предстояло подобрать молодых людей, происходивших из революционных антифашистских семей, из рабочих и крестьян, имевших среднее образование, активных и сознательных членов ДКСМ, готовых служить в рядах БНА. Это была высокопатриотическая задача. Большая часть наиболее сознательной болгарской молодежи с готовностью отозвалась на призыв партии. Во вновь созданные военные училища ежегодно поступали сотни сыновей рабочих и крестьян, представителей народной интеллигенции. Через несколько лет из этих училищ вышли молодые, подготовленные командиры.

    В этом еще раз проявилась дальновидность партии. Ее авторитет и влияние в народе росли. Новый общественный строй постепенно охватывал все сферы жизни. Преданные партии люди нужны были и в промышленности, и в сельском хозяйстве, и в культуре, и в общественной жизни. Повсюду ощущался ?голод? в кадрах. Двери университетов широко распахнулись перед сыновьями и дочерьми из народа. В таких условиях те, кто выбирал ответственную и трудную профессию командира Народной армии, заслуживали особого уважения.

    Я часто посещал военные училища и академии. Меня радовали настойчивость и упорство молодых людей, с величайшей старательностью усваивавших военные знания, точно соблюдавших воинский порядок, закалявших свою волю, приобретавших навыки и знания, необходимые для будущих командиров. В первые годы сроки обучения [185] в военных училищах были небольшими — один-два года, но кратковременность обучения компенсировалась максимальным уплотнением учебного дня за счет сна и отдыха.

    При подготовке кадров для армии мы вновь в полной мере ощутили бескорыстную помощь и всестороннее содействие советских товарищей. В советских военных учебных заведениях обучались десятки и сотни болгарских офицеров.

    Что касается подготовки военных кадров в Болгарии, то в учебную программу академий и училищ включалось изучение боевого опыта, вооружения и техники Советской Армии. Таким образом, самые прогрессивные в мире советская военная наука и военное искусство предоставляли нам все необходимое в деле целостной подготовки болгарской Народной армии.

    Серьезные затруднения мы испытывали при подготовке кадров для специальных родов войск — ВВС, ВМФ и войск связи. Эти специальности требовали более продолжительных сроков обучения и всесторонней подготовки людей.

    Под руководством ЦК БКП мы учились правильно применять ленинские принципы использования специалистов старой армии. В этом отношении почти все проходило гладко. Однако одно дело заменить устаревшую боевую технику новой, и совсем другое — подготовить новые кадры и заменить старые. Нужно признать, что иногда имело место преклонение перед старыми специалистами, в известной степени замедлявшее процесс обновления армии. Разумеется, это постепенно было изжито, и к середине 50-х годов болгарская Народная армия уже имела преданные партии, хорошо подготовленные в военном и политическом отношении командные кадры.

    В сложном, всестороннем процессе строительства и утверждения БНА как армии нового типа, особое место занимал вопрос формирования мировоззрения командного и рядового состава. Для успешного решения этой исключительно ответственной задачи имелись необходимые благоприятные предпосылки в нашей стране, но были и объективные трудности: идейные противники, окопавшиеся в свергнутых буржуазных партиях, продолжали свою подрывную деятельность. БКП к тому времени стала основной политической организацией, и марксистско-ленинская идеология утверждалась как национальная государственная идеология. Этому в максимальной степени благоприятствовали [186] успехи в социалистическом строительстве в Советской стране и кровные, тесные связи между великой партией большевиков и партией Благоева и Димитрова.

    Разумеется, возросший интерес к марксистско-ленинской идеологии и политике БКП, стремление большинства народа усвоить эту идеологию вызывали ярость у свергнутого класса буржуазии, который не мог примириться с этим и не принимал новые порядки. Пользуясь активной и всесторонней поддержкой империалистических государств, свергнутый класс буржуазии любыми средствами стремился помешать великому процессу возрождения страны. Враг не выпускал из поля зрения и вооруженную опору народа — его армию.

    Политическая работа партии, направленная на превращение армии в преданную народу и социализму вооруженную силу, после 9 сентября 1944 года проводилась на каждом этапе по-разному. Благодаря сильному влиянию коммунистов в старой армии были созданы все возможности, чтобы 9 сентября быстро нейтрализовать ее и привлечь на свою сторону.

    Не раз перед партией вставал вопрос о роли солдатских комитетов, заместителей и помощников командиров по политчасти, а позже о создании партийных и комсомольских организаций в армии в качестве организаций Отечественного фронта.

    В вопросах обучения и воспитания личного состава партия руководствовалась ленинскими принципами, действуя в соответствии с конкретной исторической обстановкой. В тот период партия сочла нецелесообразным создавать политические организации в армии, потому что в Отечественный фронт входило много партий и каждая из них наряду с коммунистической потребовала бы создания в армии своих организаций. Это, по словам Г. Димитрова, могло бы превратить армию в ?дискуссионный клуб?, создать затруднения в осознании общенациональных задач и их успешном решении. Партия учила не допускать поспешных решений и действий, которые бы вызвали политические споры, наиболее опасные для армии. Партия учила не торопить события, но, учитывая рост политического сознания народа, постоянно утверждать мысль о необходимости руководящей роли партии в строительстве вооруженных сил.

    Так постепенно партия завоевывала авторитет и влияние [187] в стране, росли и крепли партийные и комсомольские организации, развертывалась и ширилась массово-политическая и идейно-воспитательная работа, которая способствовала формированию и укреплению марксистско-ленинского мировоззрения у командного и рядового состава армии.

    Партийные организации в армии были созданы только в марте 1949 года.

    В начале 50-х годов вместо офицеров старой армии командные и политические должности в армии заняли политически проверенные, получившие необходимую командирскую подготовку кадры. В таких условиях основным принципом строительства и развития болгарской Народной армии стало единоначалие.

    Доклад, с которым выступил Г. Димитров на V съезде БКП, явился программным документом для строительства социализма в нашей стране. Он имел историческое значение и для армии. Съезд наметил главные задачи по повышению обороноспособности страны и подготовке вооруженных сил в соответствии с конкретными историческими условиями.

    В духе требований съезда начали проводиться мероприятия по усилению партийного руководства армией. Развивались и укреплялись политорганы всех степеней. Политическое управление армии позже было преобразовано в Главное политическое управление БНА с правами отдела ЦК партии. Для ускорения подготовки квалифицированных кадров политработников для армии были созданы военно-политическое училище и военно-политическая академия. Впоследствии они влились в политический факультет при Академии общественных наук имени Г. С. Раковского.

    Выпускники этого факультета все более эффективно включались в учебно-образовательный процесс, руководили марксистско-ленинской подготовкой и вели идейно-воспитательную работу в войсках. Используя опыт Советской Армии и советских партийно-политических органов, политработники нашей армии становились основными помощниками командования в решении сложных задач обучения и воспитания.

    В целях усиления партийного руководства армией ЦК БКП принял в 1950 году специальное постановление о состоянии, обучении и воспитании Народной армии. В эт.ом постановлении четко сформулированы характер [188] и сущность болгарской армии как армии нового типа, уточнены задачи политических органов и партийных организаций, задачи по обучению и воспитанию личного состава.

    Решением Политбюро ЦК при министре народной обороны в качестве совещательного органа был создан военный совет. Военные советы стали создаваться в родах войск и объединениях сухопутных сил. В состав военных советов вошли наиболее ответственные партийные руководители. Центральный Комитет потребовал проводить партийно-политическую работу так, чтобы ?она воспитывала солдат, офицеров и генералов в духе высокой преданности болгарскому народу, в духе преданности принципам интернационализма и великому делу Ленина... помогала повышению боеспособности и боевой готовности войск?.

    Центральный Комитет призвал коммунистов превратить нашу армию ?в достойную союзницу Советской Армии и армий демократических стран, способную в любых условиях и в любое время защитить суверенитет и независимость нашей республики?.

    В решениях ЦК в качестве первостепенной ставилась задача как можно полнее использовать принципы и опыт строительства Советских Вооруженных Сил и отмечалось, что это решающее условие повышения боеспособности нашей армии. Ценную помощь в реализации этих положений оказали советские советники, которых но просьбе ЦК БКП Советское правительство направило в нашу страну. Это были отлично подготовленные офицеры и генералы, прошедшие сквозь огонь Великой Отечественной войны, обладавшие большими знаниями и высоким идейно-теоретическим уровнем, имевшие богатый опыт в обучении и воспитании личного состава. При непосредственном содействии советников наша армия все полнее и всесторонне, следовала завету Г. Димитрова — обучаться и воспитываться, как Советская Армия.

    В связи с этим позволю от себя лично сказать несколько теплых слов о советниках Советской Армии, присланных помогать нам в строительстве молодой болгарской Народной армии. Читатель простит меня, если я возвращусь к дням 1937 года — дням моего пребывания в республиканской армии Испании, где в течение года я находился в качестве советника и помогал испанским товарищам в борьбе против фашизма. В красочной палитре воспоминаний о том времени в сознании возникают различные [189] образы и встречи, любопытные случаи и героические поступки. И во всем этом я неизменно открываю общие для коммунистов всего мира черты характера, которые определяют их действия в течение всей жизни, независимо от того, в каком месте планеты они находятся. Для коммуниста, воспитанного в духе пролетарской международной солидарности, нет языковых и географических барьеров, способных помешать его работе.

    Находясь в Болгарии, советники Страны Советов во всем проявляли эту великую пролетарскую солидарность. С величайшей самоотверженностью, не жалея времени и сил, они напряженно трудились вместе с нами над тем, чтобы боеспособность нашей армии соответствовала требованиям времени. Каждый из них обладал многолетним опытом обучения и борьбы, огромными знаниями и прекрасными человеческими качествами. Советские братья не только передавали свой опыт и знания, не только учили, но и воспитывали молодых болгарских командиров своим поведением, личным примером, своими советами. Часто они первыми замечали и раскрывали способности и склонности командиров различных звеньев, точно оценивали степень их подготовки и предлагали наиболее целесообразные меры для их дальнейшего развития.

    Еще в Испании мне запомнились слова нашего главного советника Берзина — Старика: ?Не командуя, поступать так, чтобы наши советы осуществлялись?. Мысленно я не раз в своей работе возвращался к тем дням продолжительной совместной работы с советскими советниками, особенно с Бобковым, и каждый раз восхищался их умением подходить к решению различных сложных задач того времени, умением наиболее точно и результативно завершать то или иное дело.

    А может ли кто из наших командиров, непосредственно работавших с советскими товарищами, забыть их сердечность, искренность и дружбу? Их преданность делу служила всем примером, а их человеческие качества вызывали стремление у каждого быть похожими на них.

    Вместе с советниками мы вели повседневную напряженную работу по самому широкому кругу вопросов. Кроме связей с руководством Советской Армии мы имели тесные контакты и с командованием армий братских социалистических стран. Объемы и значение общих задач особенно возросли после заключения Варшавского Договора и создания Объединенного командования. Работая с [190] коллегами из других социалистических стран, я имел возможность убедиться, что и там советники Советской Армии стали любимыми и желанными друзьями, ценными помощниками в работе по строительству их армий.

    В период Отечественной войны Болгарии (1944–1945 годы) вооружение болгарской армии не соответствовало уровню требований военного времени. Оно представляло устаревшие разрозненные немецкие системы. Наша армия вела успешные боевые действия главным образом потому, что была включена в состав 3-го Украинского фронта и через него снабжалась и обеспечивалась артиллерией, авиацией и различными другими средствами.

    Чтобы успешно вести современную войну, армия должна иметь прежде всего современное оружие и боевую технику. Этим наша страна не могла в то время обеспечить свою армию вследствие неразвитой промышленности. И опять нам на помощь пришел братский Советский Союз, который по просьбе партии и правительства систематически предоставлял необходимые для нашей армии вооружение и боевую технику. Таким образом, к середине 50-х годов болгарская Народная армия была полностью перевооружена советским оружием и боевой техникой. В армию поступило большое количество механических транспортных средств, что позволило отказаться от конной тяги. В результате этих мер значительно повысились маневренность и подвижность частей и соединений, их ударная и огневая мощь, а в конечном счете и боеспособность армии в целом.

    Завершив перевооружение, в нашей стране были созданы и войска противовоздушной обороны.

    Оперативно-тактическая подготовка командиров и штабов всех ступеней велась по годичным программам. Штабы все глубже осваивали планирование, подготовку и всестороннее обеспечение операций, методы управления боевыми действиями войск; достигалась более высокая организованность и оперативность в их деятельности.

    Исключительно важным событием для нашего народа и для его вооруженных сил явилось заключение социалистическими странами в мае 1955 года Варшавского Договора о дружбе, сотрудничестве и взаимопомощи.

    Организация Варшавского Договора — это добровольный союз равноправных социалистических государств, возникший как вынужденная ответная мера на агрессивные планы и угрозы со стороны НАТО. Он коренным образом [191] отличается от империалистических военных блоков. Не являясь узкой, замкнутой военной организацией он открыт для присоединения других государств независимо от их общественного строя. Единственным условием членства в нем является готовность содействовать объединению усилий миролюбивых государств, направленных на обеспечение мира и безопасности человечества. Варшавский Договор сочетает национальные и интернациональные задачи по защите завоеваний социализма.

    После создания Организации Варшавского Договора военное сотрудничество и взаимопомощь между социалистическими странами поднялись на новую, более высокую ступень. Боевой союз братских социалистических стран и их армий имеет единую военно-стратегическую основу, что выражается в общности целей и коллективной защите социалистических завоеваний.

    Сила и военное могущество Организации Варшавского Договора — в объединении и сплоченности социалистических стран, входящих в нее, в единстве их экономических, политических и военных целей и интересов. В этом могучем союзе решающая роль, бесспорно, принадлежит великой Советской стране с ее неисчерпаемым экономическим и военным потенциалом, с ее гигантской промышленностью, базирующейся на современной технике.

    Сотрудничество БНА с другими армиями стран — участниц Варшавского Договора охватывает все области военного строительства и осуществляется в самых разнообразных формах. Основой в развитии этого многостороннего сотрудничества между социалистическими государствами, в том числе и между странами — участницами Варшавского Договора, служат активные связи между правящими коммунистическими партиями.

    В своей 1300-летней истории Болгария еще никогда не занимала такого прочного места среди европейских государств. Этому она обязана прежде всего партии болгарских коммунистов, под мудрым руководством которой осуществлялось последовательное и всестороннее развитие страны. Под руководством партии коммунистов, беззаветно следуя революционным традициям лучших сынов болгарского народа — Левского и Ботева, Благоева и Димитрова, наш народ верит в свое счастливое будущее. Он уверенно идет вперед, навсегда связав свою судьбу с великим Советским Союзом — знаменосцем мира и прогресса на земле.


Примечания

{1} Читалище — сельский культурно-просветительный очаг. — Прим. пер.

{2} ?Сговорист? — член фашистской партии ?Демократический сговор?, созданной в 1923 году на базе слияния наиболее правых элементов нескольких буржуазных партий (народняцкой, части демократической партии, правого крыла радикальной партии). — Прим. ред.

{3} Тесные социалисты — представители марксистского революционного крыла Болгарской рабочей социал-демократической партии, которое в дальнейшем оформилось в Болгарскую коммунистическую партию. — Прим. ред.

{4} Околия — прежняя административная единица в Болгарии, входившая в состав округа. — Прим. ред.

{5} Так назывались вооруженные отряды, сформированные руководством Земледельческого союза из малосознательных крестьян для борьбы против бастовавших рабочих. — Прим. ред.

{6} Царвули — легкая обувь из сыромятной кожи. — Прим. пер.

{7} Я не слышал (болг.)

{8} 5-й полк был создан Компартией Испании в самые первые дни мятежа и стал кузницей кадров для будущей республиканской армии. — Прим. ред.

{9} Они не пройдут! (исп.)

{10} Мой псевдоним во время пребывания в Испании. — Прим. авт.

{11} Много! Много! (исп.).

{12} Товарищи, не стреляйте! (итал.)

{13} Кольцов М. Испанский дневник. М., 1957, с. 418–421.

{14} Моя фамилия в Советском Союзе. — Прим. авт.

{15} Уманский Р. Г. На боевых рубежах. М., 1960, с. 200.

{16} Василевский А. М. Дело всей жизни. М., 1978, с. 381.

{17} Там же, с. 382.

{18} См.: Очерки о Великой Отечественной войне. М., 1975, с. 392–393.

{19} Штеменко С. М. Генеральный штаб в годы войны. М 1974, кн. 2, с. 262.

上一页 目录页