白军运动高级成员自述

Туркул Антон Васильевич
Наша заря
Земля обетованная
Суховеи
Смерть Дроздовского
Пурга
Баклажки
Полковник Петерс
Капитан Иванов
Атаки
Петли
Дмитриев-Льгов
Марш на славянскую
Конец Новороссийска
Хорлы
Встреча в огне
Дед
Пальма
Гейдельберг
Курсанты
Сечь
23-я Советская
Перебежчики
До новой зари
Примечания

白军运动高级成员自述


Туркул Антон Васильевич

    Дроздовцы в огне. Картины гражданской войны 1918-1920 гг.

    --------------------------------------------------------------------------------

    Издание: Туркул А.В. Дроздовцы в огне: Картины гражданской войны, 1918-1920 гг. — Мюнхен, 1947.

    Туркул А.В. Дроздовцы в огне: Картины гражданской войны, 1918-1920 гг. / Лит. обраб. И. Лукаша. - Белград, 1937. — 324 с. /// Туркул А.В. Дроздовцы в огне: Картины гражданской войны, 1918-1920 гг. / Лит. обраб. И. Лукаша (арх). 2-е изд. - Мюнхен, 1947.

    Содержание

    Об авторе

    Наша заря

    Земля обетованная

    Суховей

    Смерть Дроздовского

    Пурга

    Баклажки

    Полковник Петерс

    Капитан Иванов

    Харьков

    Атаки

    Петли

    Дмитриев-Льгов

    Марш на Славянскую

    Конец Новороссийска

    Хорлы

    Встреча в огне

    Дед

    Пальма

    Гейдельберг

    Курсанты

    Сечь

    23-я Советская

    Перебежчики

    До новой зари

    Примечания

目录页 下一页


Наша заря

    ...Я вбегаю по ступенькам деревянной лестницы к нам в юнкерскую, на верхний этаж нашего тираспольского дома, смотрю: а через спинку кресла перекинут френч моего брата Николая с белым офицерским Георгием. Николай, сибирский стрелок, приехал с фронта раньше меня, и я не знал ни о его третьем ранении, ни об ордене святого Георгия. В третий раз Николай был ранен тяжело, в грудь.

    Я приехал с фронта тоже после третьего ранения: на большой войне я был ранен в руку, в ногу и в плечо. Мы были рады нечаянной и недолгой встрече: врачи настояли на отъезде брата в Ялту — простреленная грудь грозила чахоткой. Это было в конце 1916 года. Вскоре я снова уехал на фронт. И вот на фронте застиг меня 1917 год.

    Я представляю себя самого тогдашнего, штабс-капитана 75-го пехотного Севастопольского полка, молодого офицера, который был потрясен национальным бедствием революции, как и тысячи других среди военной русской молодежи.

    Моя жизнь и судьба неотделимы от судьбы русской армии, захваченной национальной катастрофой, и в том, что я буду рассказывать, хотел бы я только восстановить те армейские дела, в которых я имел честь участвовать, и тех армейских людей, с кем я имел честь стоять в огне заодно.

    В разгар 1917 года, когда замитинговал и наш полк, я стал в нашей дивизии формировать ударный батальон.

    Надо сказать, что почти с начала войны у меня служил ординарцем ефрейтор Курицын, любопытный солдат. Ему было лет под сорок. Рыжеватый, с нафабренными усами, он был горький пьяница и веселый человек. Звали его Иваном Филимоновичем. До войны он был кровельщиком, во Владимирской губернии у него осталась жена и четверо ребят. Курицын очень привязался ко мне.

    В 1917 году я отправил его в отпуск и в армейском развале забыл о моем Санчо Панса. И вот внезапно он явился ко мне, но в каком виде: оборванец, в ветоши, в синяках и без сапог.

    — Ты что же, — сказал я ему, — ну не образина ли ты, братец. Обмундирование и то пропил...

    — Никак нет, не пропил. Меня товарищи раздели.

    И Курицын поведал мне, как он приехал из отпуска в наш полк, а меня в полку нет, и комитетчики злобятся, что я отбираю ударников. Иван Филимонович не пожелал оставаться в развалившемся полку и подал докладную по команде, чтобы его из полка отправили ко мне.

    Тут и начались испытания ефрейтора Курицына. Комитетчики всячески его оскорбляли, ?холуем? бранили, что ?ряжку в денщиках нажрал?, доходило и до затрещин, а потом на митинге проголосовали отобрать от него все обмундирование, сапоги, казенные подштанники, даже портянки, а выдать самую ветошь. Потому-то Иван Филимонович и явился ко мне чуть ли не нагишом.

    Он стоит передо мной, а мне вспоминаются Карпаты, ночь, снег. В ночной атаке на Карпатах я был ранен в ногу. Атаку отбили, наши отошли. Я остался лежать в глубоком снегу, не мог подняться, кость нестерпимо мозжила; я горел и глотал снег. Помню сухие содрогания пулеметного огня, и как надо мной в морозной мгле роились звезды.

    Иван Филимонович тогда подобрался ко мне и поволок меня под мышки по снегу. Я невольно застонал. Он прошептал мне сердито, чтобы я молчал. Так он вынес меня из огня. Сам он был ранен в грудь; на груди шинель его была черной от крови и клубилась паром.

    Я вспоминаю его на Карпатах, так же как и другого ефрейтора, Горячего, рядового Розума и рядового Засунько и тысячи тысяч других русских солдат, верных присяге и долгу, спящих теперь вповалку в братских могилах до трубы архангела.

    И думаю, что они, наши светлоглазые русские орлы, послушные во всем, даже в самой смерти, верящие офицеру и верные ему всей душой, они и создали героическую молодежь, для которой солдат всегда был младшим братом, — героическую молодежь, три года отбивавшую от советского рабства Россию. Мы бились за русский народ, за его свободу и душу, чтобы он, обманутый, не стал советским рабом.

    Возвратившегося Ивана Филимоновича я поблагодарил за верную службу, а его жене во владимирское село послал сколько мог денег. Самому Курицыну дать деньги поостерегся: все равно пропьет.

    Это было после развала 12-й армии, когда в 3-ю Особую дивизию был переброшен мой ударный батальон. Там Курицын и напросился доставить ко мне домой трех моих коней. Кони действительно были хороши, и заплатил я за них хорошо, но их надо было везти в Тирасполь, чуть ли не через всю Россию в самую разруху.

    Жалел коней и мой вестовой сибиряк Павел Дроздов. Дроздов был солдат заботливый. В глинистых окопах, полных воды, если у меня промокнут ноги, обязательно найдутся у Павла шерстяные носки на перемену, всегда есть чистое белье а горячие котелки из кухонь он мне носил под самым огнем. Сибиряк был человек суровый, любитель порядка и спорщик по домашним делам.

    Павел Дроздов очень желал получить Георгиевский крест. Под Станиславом он напросился со мной в бой. Я дал команду к атаке, поднялся, за мной — адъютант ударного батальона, а все лежат. Смотрю, поднимается один мой Павел.

    Так мы трое и начали атаку: командир, адъютант и вестовой. За нами поднялись все. Павел был легко ранен в плечо. В атаке он заслужил свой солдатский крест. После удачного боя нам пришлось переходить вброд какую-то речонку, и вот мой новый герой окликает меня по-домашнему: ?Ваше благородие, как вы ноги промочили, носки другие подмените!? Любопытно, что после этого боя все солдаты весьма уважительно стали величать Дроздова по имени-отчеству.

    Сибиряки, чалдоны, крепкий народ. Я помню, как эти остроглазые и гордые бородачи ходили в атаку с иконами поверх шинелей, а иконы большие, почерневшие, дедовские. Из окопов другой норовит бабахать почаще, себя подбодряя, а куда бабахает — и не следит. Сибирский же стрелок бьет редко, да метко. Он всегда норовит стрелять по прицелу. Про сибиряков недаром говорят, что они белке в глаз метят, чтобы шкурки не испортить. Губительную меткость их огня и боевую выдержку отмечают, как известно, многие военные писатели, и среди них генерал Людендорф.

    А своими победами сибирские бородачи перед другими солдатами были горды, что называется, до черта. Едва зайдет при них солдатский разговор, что такому-то полку дали георгиевские петлицы или что там-то снова прославилась гвардия, как сибиряк уже щурится презрительно и говорит с равнодушием: ?Да брось ты про георгиевские петлицы... Гвардея тоже... Что гвардея, когда мы, сибирячки, с ашалонов Аршаву атаковали?.

    Вот мой чалдон Дроздов с Курицыным погрузили коней в вагон и поехали. А куда поехали — неизвестно ни им, ни мне.

    Я с девятью офицерами-ударниками добрался до Тирасполя только к самой зиме, среди тяжелого развала, тягостного и бессмысленного гама митингов, кишащих солдат. В Тирасполе моих вестовых не было, и я подумал, что они либо загнали лошадей, либо их самих куда-нибудь загнали с конями.

    Все эти девять офицеров жили у меня в доме. Мы всюду ходили вместе: даже бриться и за папиросами. Уже тогда мы решили пробраться на Дон, о котором доносились глухие слухи. Тирасполь, полный солдат и матросов, тоже митинговал, но никто из нас не снимал погон, и ходили мы по улицам с ручными гранатами, обычно четверо впереди, четверо позади, а я посредине.

    Товарищи нас явно боялись, а когда попытались напасть, мы отбили нападение ручными гранатами. Гранаты нам пришлось бросать около самой женской гимназии, и сотни детских лиц смотрели на этот нечаянный бой, прижавшись к стеклам окон. Такой была наша тираспольская Вандея.

    Вскоре после того, на балу в реальном училище, ко мне подошел какой-то штатский господин. Это был капитан Кавтарадзе, грузин, расстрелянный позже грузинами же. Он предложил мне ехать в отряд полковника Дроздовского, формируемый в Яссах, чтобы идти на Дон к генералу Корнилову.

    О Дроздовском ни я, ни девять моих офицеров совершенно ничего не знали. Я поручил одному из ударников, поручику Турбину, съездить и узнать, существует ли такой отряд. Через три дня поручик Турбин вернулся и доложил, что отряд Дроздовского действительно есть. Тогда мы все решили ехать к Дроздовскому, чтобы пробиваться к Корнилову отрядом, а не одиночками, что было куда тяжелее.

    Помню солнечное зимнее утро. Мать сидела в гостиной у окна. Ее седая голова была как бы очерчена прохладным серебристым светом. Я вошел и молча сел на поручень ее кресла. Мать заметила, что мне не по себе.

    — Ты хочешь что-то сказать?

    — Да, я ухожу с Дроздовским. В поход.

    — Какой поход? Войны больше нет. Все развалилось, все кончено...

    — Это хуже войны. Дело идет о существовании России.

    Мать склонила седую голову;

    — Николай в Ялте, больной... Может быть, смертельно. Ты едва оправился от ран. Я почти не видела вас... За что опять отнимают вас обоих? У меня же сил больше нет. Я мать.

    Она зарыдала глухо. Я поцеловал ее седую голову с таким строгим и милым пробором. Я говорил ей как умел, что если не противопоставить человеческой честной силы бесчеловечным и бесчестным насильникам, все равно они разгромят жизнь. Или Россия и человеческая жизнь в России будут взяты нами с боя, или Россия и вся жизнь в ней будут замучены большевиками.

    Мать слушала меня, отвернувшись к окну. Когда она обернулась, ее глаза были сухи и светились печально. Мать привыкла к разлукам. Мой отъезд был решен.

    Провинциальный Тирасполь мирно светился от снега. Стояла крепкая зима. Однажды, в начале декабря, горничная вызвала меня вниз:

    — Ваши пришли, — весело и загадочно сказала она.

    Я вышел в прихожую, а там в облаке морозного пара, оттаптывая снег, стоят Курицын и Дроздов, оба в ладно пригнанных шинелях. Оруженосцы не только доставили моих коней, но и откормили их до того, что верховые кони стали похожи на ломовых битюгов. Чудаки, везли коней без одной выводки целых пять недель.

    По дороге мои проводники завалили сеном, натасканным из интендантских складов, весь товарный вагон, а под овес заняли еще и соседнюю площадку. Сказать ли, Курицын и Дроздов изловчились раздобыть по дороге больше ста тюков прессованного сена. Они привезли каких-то чудовищных зверей для Гаргантюа, которые вскоре и были проданы. Перестарались.

    Наша встреча была самой душевной. Оба они хорошо у меня отдохнули. Потом я помог Дроздову выехать в Сибирь, куда он торопился, а Курицыну сказал:

    — Поезжай и ты, брат, в деревню.

    — А вы, ваше благородие, куда собираетесь?

    — Я к генералу Корнилову.

    — А мне что же делать в деревне?

    — Как — что? Вот чудак. У тебя жена, дети — семья.

    — Сами знаете, к семейственному я не пригож. А на те деньги, что вы им, спасибо, послали, жена год будет жить, да еще радоваться, что меня нет. Не поеду я, ваше благородие, в деревню. Я уж с вами останусь. Как допрежде был, так и теперь.

    Я наградил его чем мог, сказал, что он еще может остаться у нас присмотреть за конями, но потом должен возвращаться к себе домой.

    С девятью офицерами я выехал в отряд Дроздовского, а Курицын, можно сказать, меня обманул: во Владимирскую губернию он так и не вернулся, а остался в Тирасполе, в нашем доме.

    В Румынии было тогда полно русских войск, но сверху никто не отдавал приказа о создании добровольческих отрядов. Больше того, русское командование растерялось.

    Бригады добровольцев формировались в Кишиневе, в Яссах и под Яссами, на станции Скинтея. Третья бригада полковника Дроздовского, куда мы прибыли, стояла на этой станции. Помню, как уже после одной командировки в Киев, когда я ехал назад в Скинтею, на бульваре в Кишиневе встретилась мне блестящая коляска бессарабского помещика. В коляске я узнал моего старого приятеля, однополчанина по большой войне, поручика Мелентия Димитраша. Кряжистый, с рыжеватыми усами, спортсмен британской складки, с дерзко улыбающимися зеленоватыми глазами, он был известен как блестящий, бесстрашный офицер, Димитраш был добровольцем в Китае во время восстания ?Большого кулака?, на японской и на великой войне.

    Мы расцеловались. Указывая на трехцветный наугольник на моем рукаве, Димитраш спросил:

    — А это что такое?

    — Это бригада русских добровольцев.

    Димитраш небрежно расспросил о бригаде, о Дроздовском и пригласил к себе обедать.

    В самый разгар обеда Димитраш куда-то исчез. Вдруг торжественно растворились двери, и хозяин появился в полной походной форме, с наугольником из трехцветных ленточек на рукаве. Слегка смущенный, он поглаживал рыжеватые усы, его зеленые глаза смеялись.

    — Ну вот, — сказал Димитраш, — я бросаю все это и тоже ухожу. Да здравствует поход. За Россию!

    На другое утро мы уже ехали с ним в Скинтею.

    В феврале румыны начали вести переговоры о сепаратном мире. Тогда-то растерявшимся русским командованием был отдан предательский приказ о расформировании русских добровольческих частей. Приказ этот отдал генерал Кельчев-ский, перешедший позже к большевикам.

    Бригады в Кишиневе и в Яссах приказу подчинились и были распущены. В нашей третьей, Скинтейской, бригаде полковник Дроздовский созвал командный состав, прочел приказ о расформировании и сказал:

    — А мы все-таки пойдем...

    Ни одного мнения не было подано против. Как и Корнилов, мы восстали против революции. Мы не только не подчинились приказу, но спешно выступили со станции Скинтея в Яссы. Сосредоточились мы у Ясс на вокзале Сокола. Там к нам подошла одна офицерская рота из бригады, расформированной в Яссах. Рота тоже не подчинилась приказу. Мы стали военными бунтовщиками.

    Дроздовский уехал в штаб румынского фронта выяснять обстановку, а офицеры и добровольцы, подходившие к нам из города, стали передавать, что наш отряд со всех сторон окружают румынские войска. Мы немедленно отправили сторожевые охранения и выставили пулеметы.

    У вокзала были брошены русские пушки. Мы расставили нашу артиллерию, с ней и эти пушки. Наши жерла были направлены на парламент, заседавший тогда в Ясском дворце. Было решено не допускать разоружения. Я помню бессонную ночь, помню ночное собрание старших начальников. Мы ждали приезда Дроздовского, мы решили пробиваться с боем, если румыны не согласятся нас пропустить.

    Утром румыны прислали нового офицера с требованием разоружиться. Мы отказались и предупредили, что при первой же попытке разоружить нас силой огонь всей нашей артиллерии будет открыт по городу и парламенту.

    А Дроздовского все не было. У многих не только росла тревога за него, но закрадывались и сомнения. В десять часов утра погожего ясного дня, когда мы со всех сторон были окружены румынами и зловеще сверкало на солнце их и наше оружие, вдруг показался автомобиль. В нем Дроздовский. Он как будто бы махал белым платком. Машина остановилась. Толпой, кто только был свободен, мы кинулись к командиру.

    — Господа, — радостно сказал Дроздовский, махая листком бумаги, — пропуск у меня в руках — дорога свободна. После обеда мы выступаем.

    От нашего молодого горячего ?ура? задрожали вокзальные стекла. Дроздовский не мог к нам вернуться вчера — его не пропустили. Тогда он снова поехал в штаб румынского фронта и там раздобыл нам пропуск.

    Мы стали лихорадочно грузиться в эшелоны. 26 февраля 1918 года бригада русских добровольцев полковника Михаила Гордеевича Дроздовского начала свой поход; я шел фельдфебелем второй офицерской роты. В Кишинев мы пришли эшелонами. Там подождали, пока подойдут последние эшелоны, и вот — поход начался.

    Было нас около тысячи бойцов. Никто не знал, что впереди. Знали одно: идем к Корнилову. Впереди — сотни верст похода, реки, бескрайние степи, половодье, весенняя грязь и враги со всех сторон, свои же, русские враги. Впереди — потемневшая от смуты, клокочущая страна, а кругом растерянность, трусость, шкурничество и слухи о разгуле красных, о падении Дона, о поголовном истреблении на Дону Добровольческой армии. Мы были совершенно одни, и все-таки мы шли.

    Нас вел Дроздовский. Теперь мы узнали, что он окончил Военную академию, участвовал в японской войне добровольцем в 34-м Сибирском полку, был ранен, на большой войне командовал 60-м Замостским пехотным полком, а когда был начальником штаба 64-й пехотной дивизии, сам повел в Карпатах в атаку два полка и снова был ранен.

    Дроздовский был выразителем нашего вдохновения, сосредоточием наших мыслей, сошедшихся в одну мысль о воскресении России, наших воль, слитых в одну волю борьбы за Россию и русской победы. Между нами не было политических разнотолков. Мы все одинаково понимали, что большевики — не политика, а беспощадное истребление самих основ России, истребление в России Бога, человека и его свободы.

    Я вижу тонкое, гордое лицо Михаила Гордеевича, смуглое от загара, обсохшее. Вижу, как стекла его пенсне отблескивают дрожащими снопами света. В бою или в походе он наберет, бывало, полную фуражку черешен, а то семечек и всегда что-то грызет. Или наклонится с коня, сорвет колос, разотрет в руках, ест зерна.

    В наш поход Дроздовский вышел с одним вещевым мешком, и нам было приказано не брать с собой никаких чемоданов.

    Припоминаю один ненастный серый день на походе, когда несло мартовский снег. Дымилась темная мокрая степь, дымились люди и кони, колыхавшиеся в тумане, как привидения. Уныло чавкала под ногами холодная грязь. Я и капитан Андриевский устроились на подводе под моей буркой. Снег стал мельче, колючее; сильно похолодало и бурка затвердела. Поднялась пурга.

    Из тумана на нашу подводу нашло высокое привидение. Это был Дроздовский верхом, в своей легкой солдатской ши-нелишке, побелевший от снега. Его окутанный паром конь чихал. Видно было, как устал Дроздовский, как он прозяб, но для примера он все же оставался в седле.

    Мы предложили ему немного обогреться у нас под буркой. Неожиданно Дроздовский согласился. Сено под нами было теплое и сухое. Мы быстро нагребли ему сена, он лег между нами, вздохнул и закрыл глаза. Мы накрыли командира буркой и еще стали своими спинами согревать его от злющего ветра. Под мерное качание подводы Дроздовский заснул. Глухо носилась пурга. Мы с Андриевским побелели от снега, нас заметало, но мы лежали не шелохнувшись.

    Дроздовский спал совершенно тихо, его дыхания, как у ребенка, не было слышно. Он отдыхал. Так он проспал часа четыре, а когда пробудился, был очень смущен, что заснул на подводе.

    У обритых, всегда плотно сжатых губ Дроздовского была горькая складка. Что-то влекущее и роковое было в нем. Глубокая сила воли была в его глуховатом голосе, во всех его сдержанных, как бы затаенных движениях. Точно бы исходил от него неяркий и горячий свет.

    Свой известный дневник Дроздовский начал на походе, и записи его дневника — заветы Дроздовского — сегодня живы так же, как и в те дни, когда мы по степям шли на Дон.

    ?Только смелость и твердая воля творят большие дела. Только непреклонное решение дает успех и победу. Будем же и впредь, в грядущей борьбе, смело ставить себе высокие цели, стремиться к достижению их с железным упорством, предпочитая славную гибель позорному отказу от борьбы?.

    ?Голос малодушия страшен, как яд?.

    ?Нам остались только дерзость и решимость?.

    ?Россия погибла, наступило время ига. Неизвестно, на сколько времени. Это иго горше татарского?.

    ?Пока царствуют комиссары, нет и не может быть России, и только когда рухнет большевизм, мы можем начать новую жизнь, возродить свое отечество. Это символ нашей веры?.

    ?Через гибель большевизма к возрождению России. Вот наш единственный путь, и с него мы не свернем?.

    ?Я весь в борьбе. И пусть война без конца, но война до победы. И мне кажется, что вдали я вижу слабое мерцание солнечных лучей. А сейчас я обрекающий и обреченный?.

    Обрекающий и обреченный. Он таким и был. Он как будто бы переступил незримую черту, отделяющую жизнь от смерти. За эту черту повел он и нас, и, если мы пошли за ним, никакие страдания, никакие жертвы не могли нас остановить. Именно в этом путь Дроздовского: ?через гибель большевизма к возрождению России, единственный путь, наш символ веры?.

    Белая идея не раскрыта до конца и теперь. Белая идея есть само дело, действие, самая борьба с неминуемыми жертвами и подвигами. Белая идея есть преображение, выковка сильных людей в самой борьбе, утверждение России и ее жизни в борьбе, в неутихаемом порыве воль, в непрекращаемом действии. Мы шли за Дроздовским, понимая тогда все это совершенно одинаково.

    На походе мы узнали еще о другом отряде добровольцев. Один полковник собрал его в Измаиле и выступил вслед за нами. В селе Каменный Брод этот отряд нас догнал. Измаильский полковник был невысокого роста, с пристальными светло-серыми глазами. Он заметно приволакивал ногу. Мы узнали, что его фамилия Жебрак-Русакевич.

    Полковник Жебрак был ранен в колено еще на японской войне, когда был офицером в одном из сибирских полков. Тогда же он получил орден святого Георгия. На большую войну он пошел добровольцем; был он военным судьей, но подал рапорт о зачислении в действующую армию и получил полк Балтийской дивизии, стоящей тогда по гирлам Дуная. Он принес нам знамя Балтийской дивизии, морской Андреевский флаг с синим крестом. Андреевский флаг стал полковым знаменем нашего стрелкового офицерского полка.

    На походе мы встречали эшелоны германцев и австрийцев, тянувшиеся к югу. Под Каховкой германцы предложили нам свою помощь. Отличный германский взвод с пулеметом на носилках уже подошел к нам по глубокому песку. Германских пулеметчиков мы поблагодарили, но сказали, что огня открывать не надо. На паромах мы перевалили через Южный Буг, а Днепр перешли у Каховки, с которой нам суждено бы-о встретиться снова, в самом конце нашей борьбы. С короткого боя мы взяли Акимовку, где уничтожили отряд матросов-коммунистов, ехавших эшелоном в Крым. С боя заняли Росаново и захватили Мелитополь.

    В Мелитополе мы мобилизовали сапожников и портных, на складах военно-промышленного комитета нашли запасы защитного сукна, отлично оделись и обулись. Там же были сформированы две команды — мотоциклистов-пулеметчиков и мотоциклистов-разведчиков.

    Стояла сильная весна. Все купалось в радостном свете. Зелено-дымная степь звенела, дышала. Это был благословенный гул жизни, как бы подтверждавший, что и мы все идем для одного того, чтобы утвердить в России Благоденствие.

    И вот после двухмесячного похода, после тысячи двухсот верст пути появились мы со всей нашей артиллерией и обозами под Ростовом, точно из самой зеленой степи чудесно выросло наше воинство.

    Команде мотоциклистов-разведчиков дано было задание выяснить силы большевиков в Ростове и установить, где они сосредоточены. Разведчик-мотоциклист юнкер Анатолий Прицкер превосходно выполнил боевое задание: по его докладу была выдвинута куда следует артиллерия, дано направление движению войск, и полковник Войналович начал наступать на Ростов.

    В страстную субботу, 22 апреля 1918 года, вечером, началась наша атака Ростова. Мы заняли вокзал и привокзальные улицы. На вокзале, где от взрывов гремело железо, лопались стекла и ржали лошади, был убит пулей на перроне доблестный начальник штаба нашего отряда генерального штаба полковник Бой-налович. Он первый со 2-м конным полком атаковал вокзал. За ним подошла наша вторая офицерская рота. Большевики толпами потекли на Батайск и Нахичевань.

    Ночь была безветренная, теплая, прекрасная — воистину святая ночь. Одна полурота осталась на вокзале, а с другой я дошел по ночным улицам до ростовского кафедрального собора. В темноте сухо рассыпалась редкая ружейная стрельба. На улицах встречались горожане-богомольцы, шедшие к заутрене. С полуротой я подошел к собору; он смутно пылал изнутри огнями. Выслав вперед разведку, я с несколькими офицерами вошел в собор.

    Нас обдало теплотой огней и дыхания, живой теплотой огромной толпы молящихся. Все лица были освещены снизу, таинственно и чисто, свечами. Впереди качались, сияя, серебряные хоругви: крестный ход только что вернулся. С амвона архиерей в белых ризах возгласил:

    — Христос воскресе!

    Молящиеся невнятно и дружно выдохнули:

    — Воистину...

    Мы были так рады, что вместо боя застали в Ростове светлую заутреню, что начали осторожно пробираться вперед,

    чтобы похристосоваться с владыкой. А на нас сквозь огни свечей смотрели темные глаза, округленные от изумления, даже от ужаса. С недоверием смотрели на наши офицерские погоны, на наши гимнастерки. Никто не знал, кто мы. Нас стали расспрашивать шепотом, торопливо. Мы сказали, что белые, что в Ростове Дроздовский. Темные глаза точно бы потеплели, нам поверили, с нами начали христосоваться.

    Я вышел из собора на паперть. Какая ночь, святая .тишина! Но вот загремел, сотрясая воздух, пушечный гром. Со стороны Батайска стреляет бронепоезд красных. Каким странным показался мне в эту ночь гул пушечного огня, находящий шум снарядов.

    От собора я с полуротой вернулся на вокзал. По улице, над которой гремел пушечный огонь, шли от заутрени люди. Они несли горящие свечи, заслоняя их рукой от дуновения воздуха. Легкими огоньками освещало внимательные глаза.

    На вокзале, куда мы пришли, в зале первого класса теперь тоже теплились церковные свечи, и от их огней все стало смутно и нежно. Ростовцы пришли нас поздравлять на вокзал. Здесь были пожилые люди и седые дамы, были девушки в белых платьях, только что от заутрени, дети, молодежь. Нам нанесли в узелках куличей и пасок. На некоторых куличах горели тоненькие церковные свечи. Обдавая весенним свежим воздухом, с нами христосовались. Все говорили тихо. В мерцании огней все это было как сон. Тут же, на вокзале, к нам записывались добровольцы, и рота наша росла с каждой минутой.

    В два часа ночи на вокзал приехал Дроздовский. Его обступили, с ним христосовались. Его сухощавую фигуру среди легких огней и тонкое лицо в отблескивающем пенсне я тоже помню, как во сне. И как во сне, необычайном и нежном, подошла к нему маленькая девочка. Она как бы сквозила светом в своем белом праздничном платье. На худеньких ручках она подала Дроздовскому узелок, кажется с куличом, и внезапно, легким детским голосом, замирающим в тишине, стала говорить нашему командиру стихи. Я видел, как дрогнуло пенсне Дроздовского, как он побледнел. Он был растроган. Он поднял ребенка на руки, целуя маленькие ручки.

    Уже светало, когда вокзал опустел от горожан. А на самом рассвете большевики подтянули подкрепления из Новочеркасска. В те мгновения боя, когда мы несли тяжелые потери, к Дроздовскому прискакали немецкие кавалеристы. Это были офицеры германского уланского полка, на рассвете подошедшего к Ростову. Германцы предложили свою помощь. Дроздовский поблагодарил их, но помощь принять отказался.

    Мы стали отходить на армянское село Мокрый Чалтырь. На поле у дороги мы встретили германских улан. Все они были на буланых конях, в сером, и каски в серых чехлах, у всех желтые сапоги. Их полк стоял в колоннах. Ветер трепетал в уланских значках.

    Когда мы с нашими ранеными проходили мимо, раздались короткие команды, слегка поволновались кони, перелязгнуло, сверкнуло оружие, и германский уланский полк отдал русским добровольцам воинскую честь. Тогда мы поняли, что война с Германией окончена.

    В Мокром Чалтыре в первый день Пасхи командир нашего офицерского полка генерал Семенов передал полк новому командиру полковнику Жебраку-Русакевичу. В этот же день до нас дошли слухи, что в Новочеркасске идет бой между красными и восставшими казаками. Полк выступил в Новочеркасск.

    Когда мы внезапно показались под городом, он уже почти был оставлен восставшими донцами, державшимися только на окраинах. Красные наступали. На наступающих двинулась наша кавалерия, бронеавтомобиль и конно-горная батарея. Нас не ждали ни донцы, ни красные. Наша атака обратила красных в отчаянное бегство.

    На третий день Пасхи, 25 апреля 1918 года, Новочеркасск был освобожден.

上一页 目录页 下一页


Земля обетованная

    Как и в другие города, после освобождаемые нами, мы точно несли с собой весеннее солнце. Солнце всегда было нашим союзником. Союзником большевиков была зимняя стужа.

    Мы вошли в Новочеркасск по приказу донского походного атамана Попова, когда восставшие казаки еще отбивались от красных на горевшей от артиллерийского огня Хотунке. Красных вместе с нами со стороны города атаковало несколько лихих казачьих сотен, а со стороны Александре-Гру-шевска подоспел на призыв Попова донской отряд полковника Семилетова.

    С офицерской ротой я уже колесил по улицам. Это была военная хитрость донского командования. Нас было мало, но мы должны были проходить так, чтобы наше появление в разных местах города могло создать впечатление, будто бы нас много.

    Последний двенадцатичасовой переход всех измотал. Серые от пыли, с лицами, залитыми потом, мы медленно, но стройно проходили по улицам. Светлое неистовство творилось крутом. Это было истинное опьянение, радость освобождения. Все это незабвенно. Мы как бы сбросили со всех темное удушье, самую смерть, все снова увидели, что живы, свободны, что светит солнце. Наши ряды не раз расстраивались. Женщины, старики обнимали нас, счастливо рыдали.

    Наш капитан с подчеркнутым щегольством командовал ротой, сверкали триста двадцать штыков, и, как говорится, дрожала земля от крепкого шага.

    — Христос воскресе! Христос воскресе! — обдавала нас

    толпа теплым гулом.

    — Воистину воскресе! — отвечали мы дружно.

    Надо сказать, что особенно строго берегли мы винтовки: они горели от блеска, всегда были тщательно смазаны. Магазинную часть, затвор мы хранили как хрупкое сокровище. На походе нам разрешалось обматывать магазинную коробку суконками и тряпьем, затвор своей винтовки я, например, обматывал, должен признаться, холщовой штаниной от солдатских исподников.

    Не с тряпьем же на винтовках входить в Новочеркасск — командир роты приказал наши фантастические чехлы снять, я сунул мою солдатскую штанину в карман.

    Так мы колесили в тот день по улицам. Кругом улыбающиеся, заплаканные лица. Ко мне подошла пожилая дама с двумя девочками:

    — Разрешите с вами похристосоваться.

    А у меня лицо в поту, и пыль в палец толщиной. Смущенный, я сунул руку в карман за платком, вытянул эту штанину, измазанную ружейным маслом, и по рассеянности стал вытирать ею лицо. Рота заметила мой просак и скромно отвела глаза. А в толпе, вероятно, думали, что так и полагается, чтобы походный офицер черт знает что вытаскивал из карманов вместо платка. В общем, я благополучно расцеловался с юными горожанками.

    Вечером нам отвели для постоя пустые дортуары Новочеркасского девичьего института, так как все казармы в городе были заняты. В тот, помнится, день я получил в командование вторую офицерскую роту. А в институте, в верхних дортуарах, жило до пятидесяти подростков и девочек, сирот-институток. Соседство было совершенно нечаянное.

    Когда мы впервые увидели в зале двух пепиньерок в белых передниках, промчавшихся по блестящему паркету, они показались нам трогательным видением. Полковник Жебрак вызвал к себе командиров и, пощипывая усы, окинул всех светлыми глазами.

    — Господа, — сказал он, — мы все бывалые солдаты. Но стоянка в девичьем институте на мой, по крайней мере, век выпадает впервые. Впрочем, каждый из вас, без сомнения, отлично знает обязанности офицера и джентльмена, которо му оказано гостеприимство сиротами-хозяйками.

    Мы разместились на ночлег, а на другой день обедали побатальонно в институтской столовой. Сильные, молодые, освеженные после похода, крепко печатая шаг, тронулись Мы — восемьсот шесть штыков — за командиром батальона в институтскую столовую, чувствуя себя в парах если и не институтками, то кадетами.

    — Стой, на молитву! — послышался голос командира.

    Всей грудью мы пропели молитву. Правда, точно к нам вернулась кадетская юность.

    С веселым шумом мы расселись за громадными столами. Уже захрустела кое у кого на зубах поджаристая хлебная корка. Обедали мы в три смены. Командир батальона, ротные командиры и начальница института сидели отдельно, на возвышении, совершенно так, как воспитатели в столовой кадетского корпуса. Щи и кашу разносили по столам институтки. Были трогательны эти наклоняющиеся девичьи головы в мелко заплетенных косах, свежие лица сирот в белоснежных пелеринках.

    Седой Жебрак, командир 2-го офицерского стрелкового полка, был, кажется, самым пожилым среди нас. Он вызывал к себе общее уважение. В офицерской роте было до двадцати георгиевских кавалеров, все перераненные, закаленные в огне большой войны; рядовыми у нас были и бывшие командиры батальонов, но Жебрак ввел для всех железную дисциплину юнкерского училища или учебной команды. В этом он был непреклонен. Он издавал нас заново. Он заставлял переучивать уставы, мы должны были снова узнать их до самых тонкостей. Он сам экзаменовал:

    — Господин поручик, обязанности рядового в рассыпном строю?

    Иной господин поручик, георгиевский кавалер со шрамами на лице, начинал мяться, тогда суровый командир приказывал:

    — Растолкуйте ему...

    Для нас были установлены расписания занятий. Ночью, после похода, усталые, отбиваясь со всеми силами от могучего сна, мы торопились прочесть, что следовало наутро знать по книжному уставу.

    Пуговица ли, шаг, винтовка — полковник Жебрак видел все. И он умел себя так поставить, что даже старшие офицеры не решались спрашивать у него разрешения закурить. Все воинское он доводил до великолепного совершенства. Это была действительно школа.

    Роты в Новочеркасске поднимались в половине седьмого, но ротный командир должен был вставать на час раньше. И вот среди самого сладкого сна в потемках рассвета слышишь стук в дверь и настойчивый голос:

    — Разрешите войти?

    Разрешаешь. Входит сам командир и любезно осведомляется, изволил ли встать ротный командир. Конечно, вылетаешь с койки пулей.

    Вскоре все хорошо поняли полковника Жебрака, и 2-й офицерский стрелковый полк стал образцовым полком, может быть, до того и не бывалым ни в одной армии мира.

    А на дворе был май. Все так легко, светло: дуновение ветра в акациях, солнце, длинные тени на провинциальном бульваре, мягком от пыли, стук калиток, молодой смех, далекая военная музыка и вечерние зори ?с церемонией?, торжественное ?Коль славен?. Удивительно свежи все эти воспоминания о Новочеркасске, названном в одном из приказов Дроздовского ?нашей землей обетованной?.

    Через неделю после освобождения города донским атаманом избрали генерала Петра Николаевича Краснова. На площади, у Кадетской рощи, был большой парад. Наш отряд построился на правом фланге.

    Точно еще стояла пасхальная неделя, так все было празднично на параде. Командующий Донской армией генерал Денисов подскакал к нам. По лицу донского генерала мы видим, что он не знает, здороваться или нет: а вдруг господа офицеры не ответят. Ведь по уставу офицеры из строя не обязаны отвечать на приветствие.

    — Здравствуйте, господа, — нерешительно сказал он.

    — Здравия желаем, ваше превосходительство! — с подчеркнутой юнкерской лихостью, как один, ответили мы.

    Генерал ободрился, повеселел. Он поскакал к атаману Краснову, который уже показался в конце площади верхом на рослом коне. Краснов направил коня к нашему флангу, держа руку под козырек. Оркестр заиграл ?встречу?. Генерал Денисов подскакал к атаману и, наклоняясь с седла, сказал довольно громко:

    — Они здороваются, ваше превосходительство.

    Тогда генерал Краснов, все еще держа руку под козырек, сказал нам приветливо:

    — Здравия желаю, господа офицеры.

    Мы снова загремели в ответ.

    Отряд был пропущен церемониальным маршем. Кругом радостные лица, нам машут платками, бросают белые цветы.

    Это были удивительные дни подъема. В Новочеркасск приходило так много добровольцев, что дней через десять мы смогли развернуться в три батальона. А на нашу вечернюю поверку, на зорю ?с церемонией?, стекался весь город.

    Отряд с оркестром выстраивался на институтском плацу. Фельдфебели начинали перекличку, потом оркестр играл ?Коль славен?. Полк пел молитву, В прекрасный летний вечер, казалось, весь затихший город стоит с нами на молитве, а когда мы трогались с плаца, все тихо шли за нами, под старинный егерский марш, который стал нашим полковым маршем.

    Помню, как однажды под вечер я вел мою роту в городской караул. Наши офицерские роты всегда были образцово строевыми. Идти не в ногу для нас было просто неприличием. Мы шли великолепно. На панели я увидел старика-генерала в поношенной шинели и скомандовал:

    — Смирно, господа офицеры!

    Старик вдруг заплакал, прислонясь к забору. Я подошел узнать, что с ним. Генерал сказал, что он бывший начальник Павловского военного училища, что мы его взволновали.

    — Ваша рота идет так, как ходила рота Его Величества...

    Нас было уже тысячи три, но на батальон готовила только одна кухня, и вот почему: ровно в полдень мы все расходились по частным домам, приглашенные на обеды. В Новочеркасске мы стали всем родными.

    Никто не думал о том, что ждет нас дальше, точно вот так и будет длиться эта мирная музыка, милые встречи в провинциальных семьях, прогулки под акациями и пение ?Коль славен? в светящиеся вечера.

    Недели через две в нашем полку начались свадьбы. Что ни день, то свадьба. За три недели стоянки в Новочеркасске у нас было сыграно более пятидесяти свадеб. Мы породнились со всем городом. Какой простой, человеческой, могла бы быть наша мирная жизнь на русской земле, если бы большевики не потоптали всю русскую жизнь.

    К концу стоянки донское командование просило нас остаться в составе Донской армии. Нам предложили быть Донской пешей гвардией. Полковник Дроздовский поблагодарил за предложение, но приказал нам готовиться к походу на соединение с Добровольческой армией, стоявшей тогда под станицей Мечетинской.

    Это было в конце мая. Нашим юным хозяйкам, новочеркасским институткам, мы дали прощальный бал. Я не забуду полонеза, когда полковник Жебрак, приволакивая ногу, шел в первой паре с немного чопорной начальницей института; не забуду белые бальные платья институток, такие скромные и прелестные, и длинные белые перчатки, впервые на девичьих руках.

    Бал был торжественным и немного грустным. Я вижу в полонезе сухопарого рыжеусого Димитраша, с зелеными смеющимися глазами. Он был безнадежно влюблен во всех институток вместе. Я вижу простые и хорошие русские лица всех других, слышу смех, голоса. Немногие из них, очень немногие, остались среди живых.

    В полночь на балу случилось замешательство: начальница отослала в спальни младших воспитанниц. Оркестр умолк. Как бы померкли самые огни люстр. Послышались подавленные детские рыдания. Лица институток стали белее их накидок.

    Никогда мы не видели полковника Жебрака таким виноватым и растерянным: шутка ли сказать, он просил начальницу нарушить институтские правила и разрешить малышам остаться. Но начальница была непреклонна. Мать двух офицеров — один был убит, а другой, герой, награжденный золотым оружием, пропал в бою без вести, — начальница была так же неумолима в институтском распорядке, как Жебрак в полковом.

    Просил начальницу и я. Отказ. Я стоял перед седой старой дамой в шелковом платье с бриллиантовым вензелем на плече, как перед командиром полка, во фронт. Она доказывала мне, что правила нарушать нельзя.

    — Так точно, слушаюсь, — только отвечал я.

    Удивительнее всего, что это и подействовало. Начальница слегка улыбнулась и внезапно разрешила всем воспитанницам остаться еще на несколько танцев, а обо мне отозвалась с благосклонностью — ?какой воспитанный капитан?, — вероятно, за то, что я стоял перед ней во фронт, каблуки вместе.

    Светлее стали огни, обрадовался оркестр, наши заплаканные хозяйки положили руки на плечи кавалеров и замелькали, снова понеслись в танце, обдавая прохладой и шумом.

    Хромой Жебрак, влюбленный Димитраш, вся наша молодежь страшно бережно, ступая немного по-журавлиному, водили в танце малышей, едва перебирающих туфельками, еще заплаканных, но уже счастливых. Все мы с затаенной печалью слушали детский смех на нашем последнем балу.

    А на рассвете во дворе института поставили аналой, и в четыре часа утра по опустевшим залам, где еще носился запах духов, отбивая шаг, мы вышли на плац и в походном снаряжении стали покоем у аналоя. В ту ночь в институте не спал никто.

    Ясная заря над тихой площадью, где был чуть влажен песок, щебет птиц. Во всем утренний покой, а полковой батюшка читает напутственную в поход молитву. Институтский плац был полон молодых женщин и девушек с их матерями. Это были молодые жены и невесты, пришедшие прощаться. Никто из них не скрывал слез. У аналоя белой стайкой жались институтские сироты. Они рыдали над нами безутешно. Я помню бледное лицо молодого офицера моей роты Шубина, помню, как он склонился к юной девушке. Все эти дни Шубин носил куда-то букеты свежих роз, однажды мне даже пришлось посадить его под арест. Он прощался со своей невестой. Ему, как и ей, едва ли было девятнадцать. Его убили под Армавиром.

    Плавно запел егерский марш. Короткие команды. Мы пошли, твердо, с ожесточением отбивая ногу. Скрежетало оружие, звякали котелки. А мимо нас, как бы качаясь, уходила толпа, широкий песчаный проспект, низкие дома, длинные Утренние тени, тянувшиеся поперек улицы. Уходил наш последний мирный дом, земля обетованная, наша юность, утренняя заря...


Суховеи

    Нас погрузили в вагоны, потом на пароход. В безветренное утро мы подошли к станице Мечетинской. В двух станицах, Мечетинской и Егорлыкской, стояло тогда все, что осталось от русской армии: Добровольческая армия, только что вышедшая из испытаний Кубанского похода. Это был конец мая 1918 года.

    Запыленные, рота за ротой, подчеркнуто стройно, чтобы показать себя корниловским добровольцам, входили мы в станицу. Генерал Алексеев пропустил нас церемониальным маршем. Мы все с молодым любопытством смотрели на этого маленького сухонького генерала в крохотной кубанке.

    Старичок в отблескивающих очках, со слабым голосом, недавно начальник штаба самой большой армии в мире, поведший теперь за собой куда-то в степь четыре тысячи добровольцев, был для нас живым олицетворением России, армии, седых русских орлов, как бы снова вылетающих из казацких степей.

    Генерал Алексеев снял кубанку и поклонился нашим рядам.

    — Спасибо вам, рыцари духа, пришедшие издалека, чтобы влить в нас новые силы...

    Я помню, как говорил генерал Алексеев, что к началу смуты в русской армии было до четырехсот тысяч офицеров. Самые русские пространства могли помешать им всем прийти на его призыв. Но если придет только десятая часть, только сорок тысяч, уже это создаст превосходную новую армию, в которую вольется тысяч шестьдесят солдат.

    — А стотысячной русской армии вполне достаточно, что бы спасти Россию, — сказал генерал Алексеев со слабой улыбкой, и его очки блеснули.

    Мы еще раз прошли церемониальным маршем. Он стоял с кубанкой в руке, слегка склонив седую голову. Точно задумался. Рядом с ним стоял генерал Деникин; наши старые офицеры знали, что на большой войне он командовал славной Железной 4-й стрелковой дивизией.

    Добровольцы, участники Кубанского похода, смотрели на нас с откровенным удивлением, пожалуй, даже с недоверием: откуда-де такие явились, щеголи, по-юнкерски печатают шаг, одеты, как один, в защитный цвет, в ладных гимнастерках, хорошие сапоги.

    Сами участники Кубанского похода были одеты, надо сказать, весьма пестро, что называется, по-партизански. В степях им негде было достать обмундирование, а мы в нашем походе шли по богатому югу, где были мастерские и склады.

    Мы стали в станице Егорлыкской. Там на самой последней неделе мая меня вызвали в штаб к полковнику Жебраку.

    Я проверил, крепко ли держатся пуговицы на гимнастерке, хорошо ли оттянут пояс, и отправился в штаб.

    — Господин полковник, по вашему приказанию прибыл.

    — Здравствуйте, капитан, — озабоченно сказал Жебрак. — Вот что: хутор Грязнушкин занят большевиками. Главное ко мандование приказало мне восстановить положение. Вместо казачьей бригады я решил послать туда вашу роту. Вы знаете почему?

    — Никак нет.

    — Вторая рота лучшая в полку.

    — Рад стараться.

    — Имейте в виду, что офицерская рота может отступать и наступать, но никогда не забывайте, что и то и другое она может делать только по приказанию.

    — Слушаю. Разрешите идти?

    — Да. Я буду у вас к началу атаки. До моего приезда не атакуйте... И вот что еще, Антон Васильевич... В японскую войну наш батальон, сибирские стрелки, атаковал как-то китайское кладбище. Мы ворвались туда на штыках, но среди могил нашли около ста японских тел и ни одного раненого. Японцы поняли, что им нас не осилить, и, чтобы не сдаваться, все до одного покончили с собой. Это были самураи. Такой должна быть и офицерская рота.

    — Разрешите идти?

    Жебрак встал, подошел ко мне — он был куда ниже меня — и молча пожал мне руку.

    Я вышел на тихую станичную улицу. Кажется, предстоял первый настоящий бой в гражданской войне. Я почувствовал ту особую сухую ясность, какая всегда бывает перед боем.

    Мои триста штыков бесшумно и быстро подошли к хутору Грязнушкину. Хутор лежал в низине. Это было для нас удобно: нас не заметили. Но вот там зашевелились, затрещал ружейный огонь. Я рассыпал роту в цепь, скомандовал:

    — Цепь, вперед!

    Цепь кинулась с коротким ?ура?. Застучали пулеметы. С хутора поднялась беспорядочная стрельба, вой. Но мы уже ворвались. Грязнушкин был захвачен почти мгновенно. Один взвод и бронеавтомобиль ?Верный? преследовали красных. Мы заняли холмы впереди хутора. Нам досталось триста пленных: ободранные, грязные товарищи, бледные от страха, в расстегнутых шинелях, потные после боя.

    В атаке был убит поручик Куров, который так беззаботно танцевал на недавнем балу, так приятно смеялся и пел. Он лежал на боку, прижавшись щекой к земле; его висок был черен от крови. Это была наша первая потеря в боях Добровольческой армии.

    На хутор пришли наши кубанцы. Я собрал роту. Люди еще порывисто дышали, смеялись, громко говорили, возбужденные атакой. Было за полдень, солнце припекало. Мне доложили, что едет командир полка.

    — Смирно, равнение направо, господа офицеры!

    Полковник Жебрак уже шел перед рядами, лицо хмурое. Я отрапортовал ему об успешной атаке.

    — Но почему вы не исполнили моего приказания?

    — Господин полковник?

    — Я приказал вам ждать моего приезда, без меня не начинать боя...

    Он повысил голос. Он, что называется, распекал меня перед строем. Я ответил:

    — Господин полковник, начальником здесь был я, обстановка же была такова, что я не мог ждать вашего приезда.

    Командир пощипывал ус. Потом лицо его просветлело, и он сказал просто:

    — Конечно, вы правы, капитан. Простите меня. Я погорячился.

    В тот же день от хутора Грязнушкина мы вернулись в станицу Егорлыкскую, на старые квартиры, а через несколько дней выступили оттуда во второй Кубанский поход.

    Мы стали пробиваться от станицы к станице. Бои разгорались. Как будто степной пожар все чаще прорывался языками огня, чтобы слиться в одно громадное пожарище. Гражданская война росла. Похудевшие, темные от загара, с пытливыми глазами, всегда настороженные, всегда с ясной головой, мы шли, порывисто дыша, от боя к бою, в огне. Между нами уже запросто ходила смерть, наща постоянная гостья.

    В самом конце мая мы атаковали село Торговое. Под огнем красных два наших батальона лежали под селом в цепи. Огонь был бешеный, а солнце немилосердно жгло нам затылки. Дали сигнал готовиться к атаке. Вдруг мы увидели, что к нам в цепь скачут с тыла три всадника.

    Огонь стал жаднее, красные били по всадникам. С веселым изумлением мы узнали полковника Жебрака на крутозадом сером жеребце. Его укороченная нога не касалась стремени, с ним скакало два ординарца. Командир дал шпоры и вынесся вперед, за цепи. Он круто повернул к нам коня. Два батальона смотрели на него с радостным восхищением.

    — Господа офицеры! — бодро крикнул Жебрак. — За мной, в атаку! Ура! — и поскакал с ординарцами вперед.

    Все поднялись; три всадника вспыхивали на солнце. Мы захватили село Торговое с удара.

    Все эти ночи и дни, все бои, когда мы шли в огонь во весь рост, все эти лица в поту и в грязи, сиплое ?ура?, тяжелое дыхание, кровь на высохшей траве, стоны раненых — все это вспоминается мне теперь вместе с порывами сухого и жаркого ветра из степи: его зовут, кажется, суховеем.

    Я помню, как в бою под Великокняжеской, когда я подводил мою роту к железнодорожному мосту, в окне сторожевой будки блеснул шейный орден святого Георгия. Я понял, что там Главнокомандующий, так как ордена святого Георгия третьей степени тогда в Добровольческой армии, кроме как у генерала Деникина, не было ни у кого. Я скомандовал роте:

    — Смирно! Равнение направо!

    В том бою под Великокняжеской был убит мой боевой товарищ, мой друг, командир четвертой донской сотни, офицер гвардейской казачьей бригады есаул Фролов. Ловкий, поджарый, как будто весь литой, он был знаменитым джигитом, с красивым молодечеством, с веселым удальством, какого, кроме казаков, нет, кажется, ни у кого на свете.

    Мы заняли Великокняжескую, Николаевскую, Песчанокопскую, подошли к Белой Глине и под Белой Глиной натолкнулись на всю 39-ю советскую дивизию, подвезенную с Кавказа. Ночью полковник Жебрак сам повел в атаку 2-й и 3-й батальоны. Цепи попали под пулеметную батарею красных. Это было во втором часу ночи. Наш 1-й батальон был в резерве. Мы прислушивались к бою. Ночь кипела от огня. Ночью же мы узнали, что полковник Жебрак убит со всеми чинами его штаба.

    На рассвете поднялся в атаку наш 1-й батальон. Едва светало, еще ходил туман. Командир пулеметного взвода 2-й роты поручик Мелентий Димитраш заметил в утренней мгле цепи большевиков. Я тоже видел их тени и перебежку в тумане. Красные собирались нас атаковать.

    Димитраш — он почему-то был без фуражки, я помню, как ветер трепал его рыжеватые волосы, помню, как сухо светились его зеленоватые рысьи глаза, — вышел с пулеметом перед нашей цепью. Он сам сел за пулемет и открыл огонь. Через несколько мгновений цепи красных легли. Димитраш с его отчаянным, дерзким хладнокровием был удивительным стрелком-пулеметчиком. Он срезал цепи красных.

    Корниловцы уже наступали во фланг Белой Глины. Мы тоже пошли вперед. 39-я советская дрогнула. Мы ворвались в Белую Глину, захватили несколько тысяч пленных, груды пулеметов. Над серой толпой пленных, над всеми нами дрожал румяный утренний пар. Поднималась заря. Багряная, яркая.

    Потери нашего полка были огромны. В ночной атаке 2-й и 3-й батальоны потеряли больше четырехсот человек. Семьдесят человек было убито в атаке с Жебраком, многие, тяжело раненные, умирали в селе Торговом, куда их привезли. Редко кто был ранен одной пулей — у каждого три-четыре ужасные пулевые раны. Это были те, кто ночью наткнулся на пулеметную батарею красных.

    В поле, где только что промчался бой, на целине, заросшей жесткой травой, утром мы искали тело нашего командира полковника Жебрака. Мы нашли его среди тел девяти офицеров его верного штаба.

    Командира едва можно было признать. Его лицо, почерневшее, в запекшейся крови, было размозжено прикладом. Он лежал голый. Грудь и ноги были обуглены. Наш командир был, очевидно, тяжело ранен в атаке. Красные захватили его еще живым, били прикладами, пытали, жгли на огне. Его запытали. Его сожгли живым. Так же запытали красные и многих других наших бойцов.

    В тот глухой предгрозовой день, когда полк принял маленький и спокойный, с ясными глазами полковник Витковский, мы хоронили нашего командира. Грозные похороны, давящий день. Нам всем как будто не хватало дыхания. Над степью курился туман, блистало жаркое марево. Далеко грохотал гром.

    В белых, наскоро сбитых гробах двигались перед строем полка наш командир и семьдесят его офицеров. Телеги скрипели. Над мокрыми лошадьми вился прозрачный пар. Оркестр глухо и тягостно бряцал ?Коль славен?. Мы стояли на караул. В степи ворочался глухой гром. Необычайно суровым показался нам наш егерский марш, когда мы тронулись с похорон.

    В тот же день, тут же на жестком поле, пленные красноармейцы были рассчитаны в первый солдатский батальон бригады.

    Ночью ударила гроза, сухая, без дождя, с вихрями пыли. Я помню, как мы смотрели на узоры молнии, падающие по черной туче, и как наши лица то мгновенно озарялись, то гасли. Эта грозовая ночь была знамением нашей судьбы, судьбы белых бойцов, вышедших в бой против всей тьмы с ее темными грозами.

    Если бы не вера в Дроздовского и в вождя белого дела генерала Деникина, если бы не понимание, что мы бьемся за человеческую Россию против всей бесчеловечной тьмы, мы распались бы в ту зловещую ночь под Белой Глиной и не встали бы никогда.

    Но мы встали. И через пять суток, ожесточенные, шли в новый бой на станицу Тихорецкую, куда откатилась 39-я советская. В голове шел 1-й солдатский батальон, наш белый батальон, только что сформированный из захваченных красных. Среди них не было старых солдат, но одни заводские парни, чернорабочие, бывшие красногвардейцы. Любопытно, что все они радовались плену и уверяли, что советчина со всей комиссарской сволочью им осточертела, что они поняли, где правда.

    Вчерашние красногвардейцы первые атаковали Тихорецкую. Атака была бурная, бесстрашная. Они точно красовались перед нами. В Тихорецкой 1-й солдатский батальон опрокинул красных, переколол всех, кто сопротивлялся. Солдаты батальона сами расстреляли захваченных ими комиссаров.

    Дроздовский благодарил их за блестящую атаку. Тогда же солдатский батальон был переименован в 1-й пехотный солдатский полк. Позже полку было передано знамя 83-го пехотного Самурского полка, и он стал именоваться Самурским. Много славного и много тяжкого вынесли самурцы на своих плечах в гражданской войне. Бои под Армавиром, под Ставрополем, когда ими командовал израненный и доблестный полковник Шаберт, бои в Каменноугольном районе, все другие доблестные дела самурцев не забудутся в истории гражданской войны.

    В ту ночь под Белой Глиной как бы открывалась наша судьба, но по-иному открылась судьба белых в бою под Тихорецкой, когда цепи вчерашних красных сами шли на красных в штыки, сами уничтожали комиссаров. Так еще и совершится.

    Наша маленькая армия от боя к бою пробивалась вперед. В армии было всего три бригады. В первой бригаде — наше сердце, корниловцы, с 1-м конным офицерским полком, который после смерти генерала Алексеева стал именоваться Алексеевским. Во второй бригаде — марковцы с 1-м офицерским полком, в третьей бригаде — дроздовцы со 2-м офицерским полком, 2-м конным офицерским полком и самурцами. С бригадами были казачьи пластунские батальоны, а все конные казачьи части были в бригаде генерала Эрдели.

    Под Кореневкой Сорокин со своей армией вышел к нам в тыл. Он едва не перерезал Добровольческую армию пополам. Вспоминаю в бою под Кореневкой командира третьего взвода поручика Вербицкого, светловолосого, сероглазого, со свежим лицом. Я был у его взвода, на левом фланге. Конница Сорокина во мгле пыли понеслась на взвод.

    Вербицкий стал командовать металлическим резким голосом:

    — По кавалерии, пальба взводом...

    Конница Сорокина идет на карьере; уже слышен сухой топот.

    — Отставить! — внезапно командует Вербицкий, и я слышу его окрик: — Поручик Петров, два наряда не в очередь...

    Оказывается, поручик Петров, по прозвищу Медведь, своей поспешностью испортил стройность ружейного приема. А конница в нескольких сотнях шагов. Снова с ледяным хладнокровием команда Вербицкого:

    — По кавалерии, пальба...

    Кавалерию отбили. В тяжелых боях мы разметали Сорокина. В том бою под Кореневкой, 16 июля, я был впервые ранен в гражданской войне. После трех немецких пуль русская пуля угодила мне в кость ноги. Рана была тяжелая.

    Ночью был ранен командир первого батальона, и нас обоих отправили в околоток, оттуда в лазарет. Нас уговаривали ехать в Ростов, но мы, как и каждый дроздовец, стремились в свою землю обетованную, в Новочеркасск, о котором хранили светлую и благодарную память. Мы туда и тронулись, хотя все лазареты были там переполнены и недоставало врачей. У меня были сильные боли, потом как будто полегчало.

    Все эти ночи и дни, атаки и гром над степью, и наши лица, обожженные солнцем и жалящей пылью, и наше сиплое ?ура? — все это вспоминается мне теперь с порывами жаркого степного суховея.


Смерть Дроздовского

    Командир первого батальона и я добрались до Новочеркасска. Прежде всего мы решили навестить наших майских хозяек, институток. Оба на костылях, мы подъехали на извозчике к скромному подъезду девичьего института. Мы везли с собой огромную корзину пирожных, за которую отдали все, что у нас было.

    На подъезде швейцар, старый солдат с седыми баками и в медалях, нам сказал:

    — Извините, господа офицеры, но у нас приемные дни только по средам и воскресеньям.

    Мы и забыли, что фронт от Новочеркасска откатился, что в институте идут самые мирные занятия. Сказали швейцару, чтобы передал записку начальнице.

    — Не приказано принимать никаких записок, — ответил швейцар.

    А извозчик уже вносит в приемную корзину с пирожными. На верхней площадке показалась дежурная пепиньерка в сером платье. Она сбежала ниже, узнала нас, от изумления присела на ступеньку, раздув платье воздушным шаром, потом умчалась обратно.

    Мы стояли в прихожей слегка удивленные такой встречей. Тут на институтской лестнице показалось шествие, не только кричащее, но и визжащее, во главе с инспектрисой. Все что-то радостно кричали, хлопали в ладоши, прыгали вокруг нас. Мы твердо стояли на костылях во всем этом гаме.

    Начальница института встретила нас как своих сыновей. Она едва скрывала слезы. Занятия были прерваны. Корзину торжественно внесли в столовую, и детвора в мгновение ока прикончила пирожные.

    Я стал довольно беспечно путешествовать на костылях по всему Новочеркасску, хотя моя нога ныла все упорнее. Рана воспалилась. Мне хотелось вернуться к тому чувству мирного отдыха, которое все мы здесь испытали, хотелось забыть недавние бои, недавние смерти.

    Вскоре к нам приехал Мелентий Димитраш. Через несколько дней после меня он был ранен в голову. Его рысий глаз дерзко и весело сверкал из-под повязки. Я всей душой был рад приезду боевого товарища. Приехала на свидание и моя мать, которую я не видел так долго. Она стала совершенно седой.

    Мать привезла кучу денег, по тогдашним временам целое состояние, и мы, три мушкетера, беспечно зажили в Новочеркасске. Свободных коек в госпиталях не было. Мы лечились и жили в ?Петербургской гостинице?.

    Однажды утром в мою дверь постучали. Вошел адъютант Дроздовского подполковник Николай Федорович Кулаковский. Он привез мне от Дроздовского два письма. Одно — ?предписание капитану Туркулу немедленно с получением сего выбыть в Ростов для лечения в хирургическую клинику профессора Напалкова?, другое — частное письмо от Михаила Гордеевича, в котором он указывал, что мое присутствие в полку до крайности необходимо, и дружески, но крепко журил меня за то, что я дурно лечу ногу.

    Я просил Кулаковского повременить хотя бы день. Отказ, притом с металлическим польским акцентом. Тогда я предложил вместе позавтракать. Согласие, но все равно в тот же день я простился с матерью и в казенном автомобиле по предписанию выехал с Кулаковским в Ростов. Оба мои сожителя по гостинице тогда же вернулись в полк.

    Помню, как Николай Федорович шутил, что конвоирует меня под профессорский арест. Помню его лицо, освещенное мелькающим солнцем, как он щурится от ветра. Необычен конец этого офицера: в 1932 году он был по ошибке застрелен в Болгарии македонцами. Убийцы приняли Кулаковского за другого.

    Профессор Напалков, грубый с виду хирург, большой друг Дроздовского, принялся за меня в клинике неумолимо. Меня раздели и уложили. Все мои вещи были заперты в шкаф, а ключ от шкафа пасмурный профессор унес с собой. Так, запертым в клинике, мне пришлось пролежать три месяца, и если бы не профессорский арест и не строгое лечение, ногу мне, вероятно, отхватили бы.

    Только к концу декабря 1918 года я мог снова ходить, правда, одна нога в сапоге, другая еще в валенке. Я отчаянно скучал в ростовской клинике. Профессор обещал меня выписать, я стал собираться в полк, но узнал, что в Ростов везут Дроздовского. Михаил Гордеевич был ранен 31 октября 1918 года под Ставрополем, у Иоанно-Мартинского монастыря. Рана пустячная, в ногу. Капитан Тер-Азарьев, снимавший вместе с другими офицерами Дроздовского с коня, рассказывал, что рана не вызывала ни у кого тревоги: просто поцарапало пулей. Все так и думали, что Дроздовский вскоре вернется к командованию.

    Но рана загноилась. В Екатеринодаре он перенес несколько операций, после которых ему стало хуже. Он очень страдал и сам просил перевезти его в Ростов к профессору Напалкову. В Ростове было более пятидесяти раненых дроздовцев. Я собрал всех, кто мог ходить, и мы поехали на вокзал.

    Дроздовского привезли в синем вагоне кубанского атамана. Я вошел в купе и не узнал Михаила Гордеевича. На койке полулежал скелет — так он исхудал и пожелтел. Его голова была коротко острижена, и потому, что запали щеки и заострился нос, вокруг его рта и ввалившихся глаз показалось теперь что-то горестное, орлиное.

    Я наклонился над ним. Он едва улыбнулся, приподнял исхудавшую руку. Он узнал меня.

    — Боли, — прошептал он. — Только не в двери. Заденут... У меня нестерпимые боли.

    Тогда я приказал разобрать стенку вагона. Железнодорожные мастера работали почти без шума, с поразительной ловкостью. На руках мы вынесли Дроздовского на платформу. Подали лазаретные носилки. Мы понесли нашего командира по улицам. Раненые несли раненого.

    Весть, что несут Дроздовского, мгновенно разнеслась по городу. За нами все гуще, все чернее стала стекаться толпа. На Садовой улице показалась в пешем строю гвардейская казачья бригада, лейб-казаки в красных и лейб-атаманцы в синих бескозырках. Мы приближались к ним. Враз выблеснули шашки, замерли чуть дрожа: казаки выстроились вдоль тротуара. Казачья гвардия отдавала честь нашему командиру.

    Тысячными толпами Ростов двигался за нами, торжественный и безмолвный. Иногда я наклонялся к желтоватому лицу Михаила Гордеевича. Он был в полузабытье, но узнавал меня.

    — Вы здесь?

    — Так точно.

    — Не бросайте меня...

    — Слушаю.

    Он снова впадал в забытье. Когда мы внесли его в клинику, он пришел в себя, прошептал:

    — Прошу, чтобы около меня были мои офицеры. Раненые дроздовцы, для которых были поставлены у дверей два кресла, несли с того дня бессменное дежурство у его палаты. Михаила Гордеевича оперировали при мне. Я помню белые халаты, блестящие профессорские очки, кровь на белом и среди белого орлиное, желтоватое лицо Дроздовского. Я помню его бормотанье:

    — Что вы мучаете меня... Дайте мне умереть...

    — Если не пойдет выше, он останется жив, — сказал мне после операции профессор Напалков.

    Дроздовскому как будто стало легче. Он пришел в себя. Тонкая улыбка едва сквозила на измученном лице, он мог слегка пожать мне руку своей горячей рукой.

    — Поезжайте в полк, — сказал он едва слышно. — Поздравьте всех с Новым годом. Как только нога заживет, я вернусь. Напалков сказал, ничего, с протезом можно и верхом. Поезжайте. Немедленно. Я вернусь...

    Одна нога в сапоге, другая в валенке, я немедленно поехал в полк. Это было в самом конце декабря. Полк стоял в Каменноугольном районе, в Никитовке-Горловке. Я приехал голодный, иззябший: еще на ростовском вокзале у меня вытащили последние деньги, и я ехал без копейки. Немедленно.

    А 1 января 1919 года, в самую стужу, в сивый день с ледяным ветром, в полк пришла телеграмма, что генерал Дроздовский скончался. Он к нам не вернулся. Во главе депутации с офицерской ротой я снова выехал в Ростов. Весь город своим гарнизоном участвовал в перенесении тела генерала Дроздовского в поезд. Михаила Гордеевича, которому еще не было сорока лет, похоронили в Екатеринодаре. Позже, когда мы отходили на Новороссийск, мы ворвались в Екатеринодар, уже занятый красными, и с боя взяли тело нашего вождя.

    Разные слухи ходили о смерти генерала Дроздовского. Его рана была легкая, неопасная. Вначале не было никаких признаков заражения. Обнаружилось заражение после того, как в Екатеринодаре Дроздовского стал лечить один врач, потом скрывшийся. Но верно и то, что тогда в Екатеринодаре, говорят, почти не было антисептических средств, даже йода.

    После смерти Дроздовского 2-й офицерский полк, в котором я имел честь командовать 2-й ротой, получил шефство и стал именоваться 2-м офицерским генерала Дроздовского полком.

    Так стали мы дроздовцами навсегда.

    Дроздовцев, как и всех наших боевых товарищей, создала наша боевая, наша солдатская вера в командиров и вождей русского освобождения. В Дроздовского мы верили не меньше чем в Бога. Вера в него была таким же само собой понятным, само собой разумеющимся чувством, как совесть, долг или боевое братство. Раз Дроздовский сказал — так и надо и никак иначе быть не может. Приказ Дроздовского был для нас ни в чем неоспоримой, несомненной правдой.

    Наш командир был живым средоточием нашей веры в совершенную правду нашей борьбы за Россию. Правда нашего дела остается для нас всех и теперь такой само собой понятной, само собой разумеющейся, как дыхание, как сама жизнь.

    Шестьсот пятьдесят дроздовских боев за три года гражданской войны, более пятнадцати тысяч дроздовцев, павших за русское освобождение, так же как бои и жертвы всех наших боевых товарищей, были осуществлением в подвиге и в крови святой для нас правды.

    Не будь в нас веры в правоту нашего боевого дела, мы не могли бы теперь жить. Служба истинного солдата продолжается везде и всегда. Она бессрочна, и сегодня мы так же готовы к борьбе за правду и за свободу России, как и в девятнадцатом году. Полнота веры в наше дело преображала каждого из нас. Она нас возвышала, очищала. Каждый как бы становился носителем общей правды. Все пополнения, приходившие к нам, захватывало этим вдохновением.

    Мы каждый день отдавали кровь и жизнь. Потому-то мы могли простить жестокую жебраковскую дисциплину, даже грубость командира, но никогда и никому не прощали шаткости в огне. Когда офицерская рота шла в атаку, командиру не надо было оборачиваться и смотреть, как идут. Никто не отстанет, не ляжет. Все идут вперед, и раз цепь вперед, командиры всегда впереди: там командир полка, там командир батальона.

    Атаки стали нашей стихией. Всем хорошо известно, что такие стихийные атаки дроздовцев, без выстрела, во весь рост, сметали противника в повальную панику.

    Наши командиры несли страшный долг. Как Дроздовский, они были обрекающими на смерть и обреченными. Всегда, даже в мелочах жизни, они были живым примером, живым вдохновением, олицетворением долга, правды и чести.

    Потому-то и были возможны такие, например, случаи; ко мне, когда я уже командовал полком, после боя пришел один ротный командир, превосходный офицер, храбрец, георгиевский кавалер.

    — Господин полковник, — сказал он, — отрешите меня от роты.

    — Но почему?

    — Господин полковник, я лег в атаке. Подойти к роте больше не могу. Стыдно.

    И я должен был его отрешить...

    Когда шла в бой офицерская рота, когда я чувствовал, как пытливо смотрят на меня двести пар глаз, я понимал один немой вопрос:

    — А каков-то ты будешь в огне?

    В огне спадают все слова, мишура, декорации. В огне остается истинный человек, в мужественной силе его веры и правды. В огне остается последняя и вечная истина, какая только есть на свете, божественная истина о человеческом духе, попирающем саму смерть.

    Таким истинным человеком был Дроздовский.

    Жизнь его была живым примером, сосредоточением нашего общего вдохновения, и в бою Дроздовский был всегда там, где, как говорится, просто нечем дышать.

    Как часто его просили уйти из огня; роты, лежащие в цепи, кричали ему:

    — Господин полковник, просим вас уйти назад...

    Помню я, как и под Торговой Дроздовский в жестоком огне пошел во весь рост по цепи моей роты. По нему загоготали пулеметы красных. Люди, почерневшие от земли, с лицами, залитыми грязью и потом, поднимали из цепи головы и молча провожали Дроздовского глазами. Потом стали кричать, Дроздовского просили уйти. Он шел как будто не слыша.

    Понятно, что никто не думал о себе. Все думали о Дроздовском. Я подошел к нему и сказал, что рота просит его уйти из огня.

    — Так что же вы хотите? — Дроздовский обернул ко мне тонкое лицо.

    Он был бледен. По его впалой щеке струился пот. Стекла пенсне запотели, он сбросил пенсне и потер его о френч. Он все делал медленно. Без пенсне его серые запавшие глаза стали строгими и огромными.

    — Что же вы хотите? — повторил он жестко. — Чтобы я показал себя перед офицерской ротой трусом? Пускай все пулеметы бьют. Я отсюда не уйду.

    До атаки еще оставалось время. Под огнем я медленно шел с ним вдоль цепи, и незаметно для него мы дошли до железнодорожной насыпи и сели в пыльную траву. В эту минуту показался Жебрак.

    Атака на Торговую началась. Дроздовский встал снова. Его пенсне сверкнуло снопами лучей.

    И всегда я буду видеть Дроздовского именно так, во весь рост среди наших цепей, в жесткой, выжженной солнцем траве, над которой кипит, несется пулевая пыль.

    Смерть Дроздовского? Нет, солдаты не умирают. Дроздовский жив в каждом его живом бойце.


Пурга

    После похорон нашего командира я вернулся в полк, стоявший в Каменноугольном районе. Я получил в командование первый офицерский батальон. После смерти Дроздовского у всех в полку было чувство подавленной горечи. Ни песен, ни смеха. Как будто все постарели. Начинался жестокий девятнадцатый год.

    В глухой зимний день я работал один до позднего времени в штабе батальона. Вдруг слышу знакомый голос:

    — Ваше высокоблагородие, разрешите войти?

    Я и глазам не поверил: входит, по уставу, ефрейтор Курицын; подтянут, рыжие волосы расчесаны, усы нафабрены, но, кажется, слегка пьян.

    Ефрейтор Курицын, мой вестовой с большой войны, остался, как я уже рассказывал, в Тирасполе у моей матери. Теперь мой ?верный Ричарда?, Иван Филимонович, приехал служить со мной ?как допрежде на Карпатах? и покидать меня больше не желал. Он привез мне вести о матушке и все Домашние новости.

    Из переданных писем я узнал о конце моего брата Николая. Нечто лермонтовское, романтическое, было для меня всегда в фигуре и в жизни моего младшего брата. Сибирский стрелок, бесстрашный офицер, георгиевский кавалер, он в 1917 году лечился в Ялте после ранения в грудь. Это было его третье ранение в большой войне.

    В Ялте — узнал я из писем — во время восстания против большевиков Николай командовал восставшими татарами. Он был ранен на улице, у гостиницы ?Россия?. Женщина, которую мой брат любил, подобрала его там и укрыла на своей даче. Она отвезла его в госпиталь, стала ходить за ним сиделкой.

    Тогда-то пришел в Ялту крейсер ?Алмаз? с матросами. В Ялте начались окаянные убийства офицеров. Матросская чернь ворвалась в тот лазарет, где лежал брат. Толпа глумилась над ранеными, их пристреливали на койках. Николай и четверо офицеров его палаты, все тяжело раненные, забаррикадировались и открыли ответный огонь из револьверов.

    Чернь изрешетила палату обстрелом. Все защитники были убиты. ?Великая бескровная? ворвалась. В дыму, в крови озверевшие матросы бросились на сестер и на сиделок, бывших в палате. Чернь надругалась и над той, которую любил мой брат.

    За этими письмами я думал о моей матери и о невесте Николая. В дни глубокой горечи и раздумий я понял, что все матери и невесты замучены в России и что подняли мы борьбу не за одну свободную русскую жизнь, но и за самого человека.

    В те горькие дни не раз утешал меня, вольно или невольно, мой ефрейтор Курицын, который принес с собою воздух покинутого дома, воспоминания о матери, о брате. До глубокой ночи толковали мы с ним о наших далеких, о наших человеческих временах. Курицын, впрочем, вскоре по старой привычке начал, что называется, зашибать, и иногда до того, что просто не стоял на ногах.

    За такие солдатские грехи мне приходилось отправлять почтенного Ивана Филимоновича под винтовку. Он стоит под винтовкой, а сам горько плачет. Конечно, я с Иваном Филимоновичем довольно скоро мирился.

    У Курицына была непоколебимая солдатская вера в мою счастливую звезду. Если я шел в бой, то, по его разумению, непременно будет победа. Позже, когда мы заняли Бахмут, остановились мы там на пивоваренном заводе. Я был в бою, а Курицын без помехи глушил на заводе пиво. К Бахмуту прорвались большевики. В городе заметались, вот-вот поднимется паника, Курицын же продолжал спокойно осушать бочонок; кони у него расседланы и вещи не собраны.

    Бахмутцы кинулись к нему с расспросами.

    — Будьте благонадежны, — покручивая рыжие усы, успокаивал всех этот новый Бахус. — Уж я вам готорю, что ничего не случится, когда Сам в бой поехал.

    Иван Филимонович, как и солдаты, называл меня Самим.

    Действительно, большевиков мы благополучно расшибли, и к часу ночи я вернулся на завод. Там все было освещено. В зале нас ждала толпа гостей и обильный праздничный ужин. В толпе штатских я заметил Курицына. Он был нагружен окончательно.

    — Ты, братец, пьян, — сказал я, проходя.

    — Никак нет, господин полковник.

    Он пошатнулся, но встал по уставу. От его рыжих волос выпитое пиво, казалось, валило паром.

    — Да ты посмотри на себя в зеркало...

    Мне пришлось пообещать отправить Ивана Филимоновича утром под винтовку часа на три, но за него вступились все — хозяева и гости. Они-то и рассказали, как один Курицын, окруженный пивными бочками, своим невозмутимым спокойствием остановил бахмутскую панику.

    Ефрейтор Курицын как обещался верно служить, так и служил до конца. В Каменноугольном районе Ивана Филимоновича свалил сыпняк. Ослабевшее сердце не выдержало, и верный ефрейтор отдал Богу солдатскую душу.

    Всю тяжкую зиму девятнадцатого года мы бились в Каменноугольном районе за каждый клочок земли. Это было какое-то топтание в крови. Мы точно таяли с каждым днем. Нашим верным союзником было солнце. В солнечное время мы могли маневрировать. Одним маневрированием мы побеждали красных. Метели и вьюги, пурга, всегда были нашими врагами. Нет ничего глуше, ничего безнадежнее русской метели, когда кажется, что исчезает все, весь мир, жизнь, и смыкается кругом воющая тьма.

    Как часто смыкалась вокруг нас русская тьма. Железный ветер скрежетал в голом поле. Колючий снег бил в лицо. Снег заносил сугробами наших мертвецов. Мы были одни, и нас было немного в студеной тьме. Вся Россия как будто бы исчезла в метели, онемела, и отзывалась она нам волчьим воем красных, их залпами, одним страшным гулом пустоты. Нет ничего глуше, ничего безнадежнее русской вьюги.

    В зимних боях мы измотались. Потери доходили до того, что роты с двухсот штыков докатывались до двадцати пяти. Бывало и так, что наши измотанные взводы по семь человек отбивали в потемках целые толпы красных. Все ожесточели. Все знали, что в плен нас не берут, что нам нет пощады. В плену нас расстреливали поголовно. Если мы не успевали унести раненых, они пристреливали себя сами.

    26 января 1919 года в самой мгле метели 2-я рота моего батальона поручика Мелентия Димитраша сбилась с дороги и оказалась у красных в тылу. С тяжелыми потерями люди пробились назад. Димитраша с ними не было.

    — Где командир роты? — спросил я.

    Лица иззябших людей, как и шинели, были покрыты инеем. Среди них были раненые. От стужи кровь почернела, затянулась льдом. Все были окутаны морозным паром. Они угрюмо молчали.

    — Где командир роты?

    Фельдфебель штабс-капитан Лебедев выступил вперед и хмуро сказал:

    — Он не захотел уходить.

    Тогда стали застуженными голосами рассказывать, как Димитраш был ранен, тяжело, кажется в живот. Красные наседали; рота была окружена. Димитраша подняли. Первой пыталась нести его доброволица Букеева, дочь офицера, сражавшаяся в наших рядах. В пурге выли красные, они стреляли со всех сторон по сбившейся роте. Тогда Димитраш приказал его оставить, приказал опустить его у пулемета. Над ним столпились, не уходили.

    — Исполнять мои приказания! — крикнул Димитраш и стукнул ладонью по мерзлой земле: — Я остаюсь. Я буду прикрывать отступление. Извольте отходить.

    Рота заворчала, люди не подчинялись. Зеленоватые глаза Димитраша разгорелись:

    — Исполнять мои приказания!

    Тогда мало-помалу рота потянулась в снеговой туман. За ними лязгал пулемет Димитраша. Цепи, полуслепые от снега, пробивались в пурге. Все дальше, все глуше такал и лязгал пулемет Димитраша.

    Цепь пробилась. Я помню, как принесли доброволицу Букееву, суровую, строгую девушку, нашу соратницу, В бою она отморозила себе обе ноги. Позже она застрелилась в Крыму, в немецкой колонии Молочная.

    Туда, где оставался с пулеметом раненый Димитраш, была послана резервная рота. Пулемет Димитраша уже смолк. Все молчало в темном поле. Среди тел, покрытых инеем и заледеневшей кровью, мы едва отыскали Димитраша. Он был исколот штыками, истерзан. Я узнал его тело только по обледеневшим рыжеватым усам и подбородку. Верхняя часть головы до челюсти была сорвана. Мы так и не нашли ее в темном поле, где курилась метель.

    Вместе с поручиком Димитрашем смертью храбрых пали в том бою капитан Китари, капитан Бажанов, поручик Вербицкий и другие, тридцать один человек. Капитан Китари, старший офицер 2-й роты, чернявый, малорослый, с усами, запущенными книзу, мешковатый, даже небрежный с виду, — забота обо всех и обо всем, такой хлопотун, что мы его прозвали ?квочкой?, — был настоящей российской пехотой.

    Или поручик Вербицкий, командир 3-го взвода, с ясными глазами, со свежим румянцем, офицер замечательного хладнокровия и самообладания. Это он в бою под Кореневкой, когда на его взвод обрушилась конница Сорокина, с божественным спокойствием отставил команду для стрельбы, чтобы дать два наряда не в очередь поручику Петрову, Медведю, поторопившемуся с ружейным приемом. Вербицкий любил говорить, что солдатская служба продолжается всегда и везде, что она бессрочна. Так он уже провидел тогда нашу теперешнюю солдатскую судьбу.

    Малишич, немного увалень, Бажанов, как и все тридцать один, как хромоногий Жебрак, как все другие семьдесят семь Белой Глины и все семидежды семьдесят семь, павшие смертью храбрых на полях чести: их жизнь не отошла волной на тихом отливе, не иссякла.

    Они не умерли, они убиты. Это иное. В самой полноте жизни и деятельности, во всей полноте человеческого дыхания, они были как бы сорваны, не досказав слова, не докончив живого движения. В смерти в бою смерти нет.

    Вербицкий, обещавший так много, или мой брат, как и тысячи и десятки тысяч всех их, не доведших до конца живого движения, не досказавших живого слова, живой мысли, все они, честно павшие, доблестные, ради кого и о ком я только и рассказываю, все они в нас еще живы.

    Именно в этом тайна воинского братства, отдавания крови, жизни за других. Они знали, что каждый из боевых собратьев всегда встанет им на смену, что всегда они будут живы, неиссякаемы в живых. И никто из нас, бессрочных солдат, никогда не должен забывать, что они, наши честно павшие, наши доблестные, повелевают всей нашей жизнью и теперь и навсегда.

    Перекличка наших мертвецов с каждым днем становилась все длиннее. Уже в Каменноугольном районе, в пурге, поглощавшей все, не только наше далекое довоенное прошлое, но и недавняя стоянка в Новочеркасске казались нам видением иного мира, которому как будто никогда не вернуться. Но мы понимали, что деремся за Россию, что деремся за саму душу нашего народа и что драться надо. Мы уже тогда понимали, какими казнями, каким мучительством и душегубством обернется окаянный коммунизм для нашего обманутого народа. Мы точно уже тогда предвидели Соловки и архангельские лагеря для рабов, волжский голод, террор, разорение, Колхозную каторгу, все бесчеловечные советские злодеяния над русским народом. Пусть он сам еще шел против нас за большевистским отребьем, но мы дрались за его душу и за его свободу.

    И верили, как верим и теперь, что русский народ еще gоймет все, так же как поняли мы, и пойдет тогда с нами против советчины. Эта вера и была всегда тем ?мерцанием солнечных лучей?, о котором писал в своем походном дневнике генерал Дроздовский.

    А бои все ширились, разрастались. Гражданская война все жесточела.


Баклажки

    Известно, что плечом к плечу с офицером и студентом ходили в атаки в наших цепях гимназисты, реалисты, кадеты -дети Добровольческой армии. В строю вместе шли в огонь офицеры, студенты, солдаты из пленных красноармейцев и дети-добровольцы.

    Мальчики-добровольцы, о ком я пытаюсь рассказать, может быть, самое нежное, прекрасное и горестное, что есть в образе Белой армии. К таким добровольцам я всегда присматривался с чувством жалости и немого стыда. Никого не было жаль так, как их, и было стыдно за всех взрослых, что такие мальчуганы обречены вместе с нами на кровопролитие и страдание. Кромешная Россия бросила в огонь и детей. Это было как жертвоприношение.

    Подростки, дети русской интеллигенции, поголовно всюду отзывались на наш призыв. Я помню, как, например, в Мариуполе к нам в строй пришли почти полностью все старшие классы местных гимназий и училищ. Они убегали к нам от матерей и отцов. Они уходили за нами, когда мы оставляли города. Кадеты пробирались к нам со всей России.

    Русское юношество без сомнения отдало Белой армии всю свою любовь, и сама Добровольческая армия есть прекрасный образ русской юности, восставшей за Россию.

    Мальчуганы умудрялись протискиваться к нам через все фронты. Они добирались до кубанских степей из Москвы, Петербурга, Киева, Иркутска, Варшавы. Сколько раз приходилось опрашивать таких побродяжек, загорелых оборвышей в пыльных, стоптанных башмаках, исхудавших белозубых мальчишек. Они все желали поступить добровольцами, называли своих родных, город, гимназию или корпус, где учились.

    — А сколько тебе лет?

    — Восемнадцать, — выпаливает пришедший, хотя сам, что называется, от горшка три вершка. Только головой покачаешь.

    Мальчуган, видя, что ему не верят, утрет обезьяньей лапкой грязный пот со щеки, перемнется с ноги на ногу:

    — Семнадцать, господин полковник.

    — Не ври, не ври.

    Так доходило до четырнадцати. Все кадеты, как сговорившись, объявляли, что им по семнадцати.

    — Но почему же ты такой маленький? — спросишь иной раз такого орла.

    — А нас рослых в семье нет. Мы все такие малорослые. Конечно, в строю приходилось быть суровым. Но с какой нестерпимой жалостью посмотришь иногда на солдатенка во все четырнадцать лет, который стоит за что-нибудь под винтовкой — сушит штык, как у нас говорилось. Или как внезапно падало сердце, когда заметишь в огне, в самой жаре, побледневшее ребяческое лицо с расширенными глазами. Кажется, ни одна потеря так не била по душе, как неведомый убитый мальчик, раскинувший руки в пыльной траве. Далеко откатилась малиновая дроздовская фуражка, легла пропотевшим донышком вверх.

    Мальчуганы были как наши младшие братья. Часто они и были младшими в наших семьях. Но строй есть строй. Я вспоминаю, как наш полк подходил боевым строем к селу Торговому. С хутора Капустина, что правее железной дороги, загремела стрельба.

    Четвертая донская сотня 2-го конного офицерского полка, шедшая впереди, бросилась на хутор в атаку. Внезапно навстречу донцам поднялось огромное облако пыли. По-видимому, встречной атакой понеслись красные. Когда серая мгла слегка рассеялась, мы увидели, что в пыли скачут на нас причудливые горбатые тени. Это от стрельбы и огня бежали с хутора верблюды. Долговязую верблюжью силу мы переловили.

    Четвертая сотня ворвалась на хутор. Красных выбили. К Капустину подтянулся весь полк. Быстрая река мчалась за хутором. За ней залегли красные. 9-я рота полковника Двигубского кинулась атаковать деревянный пешеходный мост. Красные из-за реки атаку отбили. Рота залегла у моста под пулеметным огнем. Стонали раненые, воздух сухо гремел от огня. Весь полк лег цепями вдоль речного берега. Бой разгорался.

    День был сверкающий, жаркий. Люди в цепях задыхались от духоты. Моя 2-я рота была в резерве. У нас, на счастье, была прохлада и тень: мы стояли под стеной огромного кирпичного сарая. В сарай 1-я батарея вкатила полевое орудие, в стене пробили брешь, и наша пушка открыла по красным пулеметам беглый огонь.

    Красные пушку заметили, сосредоточили огонь на сарае. Все артиллеристы и начальник орудия полковник Протасович были переранены, на их удачу легко. Этот поединок длился долго; сарай гудел, сотрясался. Но от каменной стены шла такая приятная прохлада, что моя рота, уставшая после ночного марша, отдыхала и в этом грохоте. Кто спал стоя, прислонясь к стене, кто сидел на корточках с винтовкой между колен. Вот когда я по-настоящему понял поговорку ?и пушками не разбудишь?.

    Я тоже дремал, поеживаясь, правда, от близкого пушечного грома. Внезапно послышался резкий окрик командира полковника Жебрака:

    — Капитан Туркул!

    Я вскочил на ноги.

    — Или вы не видите, что едет главнокомандующий?

    Пыльный Жебрак стоял передо мной, вытирая платком усы и брови. Моя рота с лязгом поднималась на ноги и строилась вдоль сарая. У многих со сна были довольно растерянные лица.

    Я посмотрел в блещущее поле. К нам с тыла, поднимая тонкую пыль, скачет на сером коне генерал Деникин со штабом под желто-черным георгиевским значком. Значок трепещет на солнце над головами конвойцев куском расплавленного золота.

    — Немедленно в атаку, вброд! — крикнул мне Жебрак. Никто из нас не знал, есть ли брод и какая глубина, но я проворно вынул из кармана бумажник, портсигар, часы, умял все в фуражку, чтобы не промокло, и скомандовал:

    — Рота, за мной!

    Червонный значок блистал все ближе. Каждому казалось, что седой главнокомандующий смотрит только на него. Я бросился с берега, за мной, выбивая шумные каскады воды, вся рота. Я ухнул неудачно, сразу попал в яму, ушел под воду с головой. Вынырнул, отфыркиваясь. Какое ослепительное солнечное дрожание, как звучно гогочут над водой пулеметы красных. Я пустился вплавь. Рядом со мной, чихая, как пудель, плыл с пулеметом Льюиса поручик Димитраш. Рыжеватая мокрая голова Мелентия блистала на солнце. Я почувствовал под ногами вязкое дно.

    Три взвода в моей роте были офицерские, а четвертый мальчишеский. Все воины четвертого взвода были, собственно говоря, подростками-мальчуганами. Мы их прозвали баклажками, что то же, что фляга, необходимая принадлежность солдатской боевой амуниции. Но в самой баклажке, мирно и весело побрякивающей у солдатского пояса, ничего боевого нет.

    Удалые баклажки кинулись с нами в реку, но тут же все поголовно ушли под воду. Ребятам четвертого взвода, пускавшим пузыри, по правде сказать, приходилось все время помогать, попросту вытаскивая их из воды, как мокрых щенят.

    Вода была до подмышек. Одни наши мокрые головы да вытянутые руки со сверкающими винтовками были видны над водой. Под бешеным огнем мы переправились через реку. Мокрые, сипло дыша, выбрались на берег, и надо было видеть, как наши мальчуганы, только что наглотавшиеся воды я песку, с удалым ?ура? кинулись в атаку на красные цепи, залегшие у берега, на дома, откуда дробно стучали пулеметы.

    Красные отхлынули. Мы взяли хутор. Потерь у нас было немного, но все тяжелые: было восемь раненных в воде в головы и в руки. Река, которая было замутилась и покраснела от крови, мчалась снова со свежим шумом. 9-я рота, едва мы перешли реку, пошла лобовой атакой на мост. Мост взят. А впрочем, генералом Деникиным уже описана в его записках вся эта удалая атака.

    После боя на зеленом лугу полуголые, смеясь, выкручивая и выжимая рубахи и подштанники, как радовались все мы и как были счастливы, что нашу атаку наблюдал сам главнокомандующий. Мы слегка посмеивались над нашими баклажками.

    — Не будь баклажек, — говорили в роте, — куда там перейти реку. Спасибо четвертому взводу, помог: всю воду из реки выхлебал...

    Баклажки не обижались.

    Вспоминаю, какие еще пополнения приходили к нам на походе. Одни мальчуганы. Помню, под Бахмутом, у станции Ямы, с эшелоном 1-го батальона пришло до сотни добровольцев. Я уже командовал тогда батальоном и задержал его наступление только для того, чтобы их принять. Смотрю, а из вагонов посыпались как горох самые желторотые молокососы, прямо сказать, птенцы.

    Высыпались они из вагонов, построились. Звонкие голоса школьников. Я подошел к ним. Стоят хорошо, но какие у всех детские лица! Я не знаю, как и приветствовать таких бравых бойцов.

    — Стрелять вы умеете?

    — Так точно, умеем, — звонко и весело ответило все пополнение.

    Мне очень не хотелось принимать их в батальон — сущие дети. Я послал их на обучение. Двое суток гоняли мальчуганов с ружейными приемами, но что делать с ними дальше, я не знал. Не хотелось разбивать их по ротам, не хотелось вести детей с собой в бой. Они узнали, вернее, почуяли, что я не хочу их принимать. Они ходили за мной, что называется, по пятам, упрашивали меня, шумели, как галки, все божились, что умеют стрелять и наступать.

    Мы все были тогда очень молоды, но была невыносима эта жалость к детству, брошенному в боевой огонь, чтобы быть в нем истерзанным и сожженным.

    Не я, так кто-нибудь другой все же должен был взять их с собой. Со стесненным сердцем я приказал разбить их по ротам, а через час под огнем пулеметов и красного бронепоезда мы наступали на станцию Ямы, и я слушал звонкие голоса моих удалых мальчуганов.

    Ямы мы взяли. Только один из нас был убит. Это был мальчик из нового пополнения. Я забыл его имя. Над полем горела вечерняя заря. Только что пролетел дождь, был необыкновенно безмятежен и чист светящийся воздух. В долгой луже на полевой дороге отражалось желтое небо. Над травой дымила роса. Тот мальчик в скатанной солдатской шинели, на которой были капли дождя, лежал в колее на дороге. Почему-то он мне очень запомнился. Были полуоткрыты его застывшие глаза, как будто он смотрел на желтое небо.

    У него на груди нашли помятый серебряный крестик и клеенчатую черную тетрадь, гимназическую общую тетрадь, мокрую от крови. Это было нечто вроде дневника, вернее, переписанные по гимназическому и кадетскому обычаю стихи, чаще всего Пушкина и Лермонтова...

    Я сложил крестом на груди совершенно детские руки, холодные и в каплях дождя.

    Тогда, как и теперь, мы все почитали русский народ великим, великодушным, смелым и справедливым. Но какая же справедливость и какое великодушие в том, что вот русский мальчик убит русской же пулей и лежит на колее, в поле? И убит он за то, что хотел защитить свободу и душу русского народа, величие, справедливость, достоинство России.

    Сколько сотен тысяч взрослых, больших, должны были бы пойти в огонь за свое отечество, за свой народ, за самих себя вместо того мальчугана. Тогда ребенок не ходил бы с нами в атаки. Но сотни тысяч взрослых, здоровых, больших людей не отозвались, не тронулись, не пошли. Они пресмыкались по тылам, страшась только за свою в те времена еще упитанную человеческую шкуру.

    А русский мальчуган пошел в огонь за всех. Он чуял, что у нас правда и честь, что с нами русская святыня. Вся будущая Россия пришла к нам, потому что именно они, добровольцы — эти школьники, гимназисты, кадеты, реалисты — должны были стать творящей Россией, следующей за нами. Вся будущая Россия защищалась под нашими знаменами; она поняла, что советские насильники готовят ей смертельный удар.

    Бедняки-офицеры, романтические штабс-капитаны и поручики, и эти мальчики-добровольцы, хотел бы я знать, каких таких ?помещиков и фабрикантов? они защищали? Они защищали Россию, свободного человека в России и человеческое русское будущее. Потому-то честная русская юность, все русское будущее — все было с нами. И ведь это совершенная правда: мальчуганы повсюду, мальчуганы везде.

    Я помню, как в том же бою под Торговой мы захватили у красных вагоны и железнодорожные площадки. У нас бронепоездов тогда еще не было. И вот в Торговой наши доблестные артиллеристы и пулеметчики устроили свой скоропалительный и отчаянный бронепоезд. Простую железнодорожную платформу загородили мешками с землей и леском и за это прикрытие вкатили пушку и несколько пулеметов. Получился насыпной окоп на колесах.

    Эту товарную площадку прицепили к самому обыкновенному паровозу, не прикрытому броней, и необычайный бронепоезд двинулся в бой. Каждый день он дерзко кидался в атаки на бронепоезда красных и заставлял их уходить одной своей удалью. Но после каждого боя мы хоронили его бойцов. Тяжелой ценой добывал он победы.

    В бою под Песчанокопской на него навалилось несколько бронепоездов красных. Они всегда наваливались на нас числом, всегда подавляли нас массой, человеческой икрой. Наш бронепоезд не умолкая отстреливался из своего легкого полевого орудия. Разметало все его мешки с песком, разворотило железную площадку — он все отбивался. Им командовал капитан Ковалевский. От прямых попаданий бронепоезд загорелся. И только тогда он стал отходить. Он шел на нас как громадный столб багрового дыма, но его пушка все еще гремела. Капитан Ковалевский и большинство команды были убиты, остальные переранены. Горящий бронепоезд подходил к нам. На развороченной железной площадке, среди обваленных и обгоревших мешков с землей, острых пробоин, тел в тлеющих шинелях, среди крови и гари, стояли почерневшие от дыма мальчики-пулеметчики и безумно кричали ?ура?.

    Доблестных убитых мы похоронили с боевыми почестями. А на другой день новая команда уже шла на эту отчаянную площадку, которую у нас почему-то прозвали ?украинская хата?; шли беззаботно и весело, даже с песнями. И все они были юноши, мальчики по шестнадцати, семнадцати лет.

    Гимназист Иванов, ушедший в Дроздовский поход, или кадет Григорьев — запишет ли кто и когда хотя бы только некоторые из тысяч всех этих детских имен?

    Я вспоминаю гимназиста Садовича, пошедшего с нами из самых Ясс. Был ему шестнадцатый год. Быстроногий, белозубый, чернявый, с родинкой на щеке, что называется шибздик. Как-то странно подумать, что теперь он стал настоящим мужчиной, с усищами.

    В бою под Песчанокопской прислали ко мне этого шибздика от взвода для связи. В Песчанокопскую мы вошли после короткого, но упорного боя. Моя вторая рота получила приказание занять станцию. Мы подошли к ней в темноте. Я отправил фельдфебеля штабс-капитана Лебедева со второй полуротой осмотреть станцию и пути. Тогда-то Садович и попросил у меня разрешения тоже посмотреть, что делается на станции. Я разрешил, но посоветовал ему быть осторожным.

    Полурота шла по путям. Садович метнулся к станции. Стояла глубокая тишина. Станция, по-видимому, была оставлена красными. Я приказал ввести туда всю роту, а сам пошел вперед. Шаги глухо раздавались в пустых станционных залах. Я вышел на перрон. Там маячил один подслеповатый керосиновый фонарь. Кругом налегла черная ночь.

    Вдруг мне показалось, будто какая-то тень промелькнула в желтоватом круге света; в потемках послышался шум, глухая возня, подавленный крик:

    — Господин капитан, госпо...

    Я увидел, как трое больших напали на четвертого, маленького, и узнал, вернее, почувствовал, в маленьком нашего шибздика. Я побежал туда с маузером в руке. Садовича душили. Выстрелами я уложил двоих. Третий нырнул в темноту, но Садович уже очнулся и кинулся за ним. Глухо топоча, они пронеслись мимо меня в потемках. Я слушал их быстрое дыхание. Садович нагнал третьего и с разбега заколол его штыком.

    Эти трое были красной засадой, оставленной на станции. Здоровые, с бритыми головами, в кожаных куртках, вероятнее всего, красноармейские чекисты. Я и теперь не могу понять, почему они сразу не прикололи маленького Садовича, а навалились на него втроем душить. То, как матерые советские каты ночью, при свете станционного ночника, навалились душить мальчугана, часто кажется мне и сегодня олицетворением всей советчины.

    Павлик, мой двоюродный брат, красивый, рослый мальчик, кадет Одесского корпуса, тоже был баклажкой. Когда я ушел с Дроздовским, он был у своей матери, но знал, что я либо в Румынии, либо пробираюсь с отрядом по русскому югу на Ростов и Новочеркасск.

    И вот ночью, после переправы через Буг, к нашей заставе подошел юный оборванец. Он называл себя моим двоюродным братом, но у него был такой товарищеский вид, что офицеры ему не поверили и привели ко мне. За то время, как я его не видел, он могуче, по-мальчишески внезапно, вырос. Он стал выше меня, но голос у него смешно ломался. Павлик ушел из дому за мной, в отряд. Он много блуждал и нагнал меня только на Буге. С моей ротой он пошел в поход.

    В Новочеркасске мне приказано было выделить взвод для формирования 4-й роты. Павлик пошел в 4-ю роту. Он потемнел от загара, как все, стал строгим и внимательным. Он мужал на моих глазах. В бою под Белой Глиной Павлик был ранен в плечо, в ногу и тяжело в руку. Руку свело; она не разгибалась, стала сохнуть. Светловолосый, веселый мальчуган оказался инвалидом в восемнадцать лет. Но он честно служил и с одной рукой. Едва отлежавшись в лазарете, он прибыл ко мне в полк.

    Не буду скрывать, что мне было жаль исхудавшего мальчика с высохшей рукой, и я отправил его как следует отдохнуть в отпуск, в Одессу. Там была тогда моя мать. Павлик весело рассказывал мне потом, как мать, которой пришлось жить в Одессе под большевиками, читала в советских сводках о белогвардейце Туркуле с его ?белобандитскими бандами?, которых, по-видимому, порядком страшились товарищи. Мать тогда и думать не могла, что этот страшный белогвардеец Туркул был ее сыном, по-домашнему Тосей, молодым и, в общем, скромным штабс-капитаном.

    Когда Павлик открыл моей матери тайну, что белый Туркул есть именно я, мать долго не хотела этому верить. Такой грозной фигурой малевали, честили и прославляли меня советские сводки, что даже родная мать меня не признала.

    Павлик, вернувшийся из Одессы, был без руки не годен к солдатскому строю, и я зачислил его в мой штаб. Тогда же по секрету от Павлика я представил его к производству в офицерский чин.

    В одном бою, уже после нашего отступления, я со своим штабом попал под жестокий обстрел. Мы стояли на холме. Красные крыли сильно. Кругом взметывало столбы земли и пыли. Я зачем-то обернулся назад и увидел, как у холма легли в жесткую траву солдаты связи, а с ними, прижавшись лицом к земле, лег и мой Павлик. Он точно почувствовал мой взгляд, поднял голову, сразу встал на ноги и вытянулся. А сам начал краснеть, краснеть, и слезы выступили у него из глаз.

    Вечером, устроившись на ночлег, я отдыхал в хате на походной койке; вдруг слышу легкий стук в дверь и голос:

    — Господин полковник, разрешите войти?

    — Войдите.

    Вошел Павлик; встал у дверей по-солдатски, молчит.

    — Тебе, Павлик, что?

    Он как-то встряхнулся и уже вовсе не по-солдатски, а застенчиво, по-домашнему, сказал:

    — Тося, даю тебе честное слово, я никогда больше не лягу в огне.

    — Полно, Павлик, что ты...

    Бедный мальчик! Я стал его, как умел, успокаивать, но только отпуск в хозяйственную часть, на кутью к моей матери, тете Соне, как он называл ее, убедил, кажется, Павлика, что мы с ним такие же верные друзья и удалые солдаты, как и раньше.

    23 декабря 1919 года ранним утром Павлик уехал к своей тете Соне на кутью. Я проснулся в утренних потемках, слышал его осторожный юный голос и легкий скрип его шагов по крепкому снегу. В то студеное мглистое утро с Павликом на тачанках отправились в отпуск несколько офицеров. К ним по дороге присоединились две беженки из Ростова, интеллигентные дамы. Их имен я не знаю. Все они беззаботно тащились по снегу и мерзлым лужам к хозяйственной части.

    По дороге, на встречном хуторе, устроили привал. Конюхи распрягли коней и повели на водопой. Тогда-то и налетели на них красные партизаны. Одни конюхи успели вскочить На лошадей и ускакать. К вечеру обмерзшие, окутанные паром, примчались они ко мне в Кулешовку и растерянно рассказали, как напала толпа партизан, как они слышали стрельбу, крики, стоны, но не знают, что с нашими стало.

    Ночью, в жестокий мороз, с командой пеших разведчиков и двумя ротами первого батальона я на санях помчался на тот хутор. Меня лихорадило от необычной тревоги. На рассвете я был у хутора и захватил с удара почти всю толпу этих красных партизан.

    Они перебрались в наш тыл по льду замерзшего Азовского моря, может быть, верст за сорок от Мариуполя или Таганрога. Нападение было так внезапно, что никто не успел взяться за оружие. Наши офицеры, женщины и Павлик были запытаны самыми зверскими пытками, оглумлены всеми глумлениями и еще живыми пущены под лед.

    Хозяйка дома, у которой остановился Павлик, рассказала мне, что ?того солдатика, молоденького, статного да сухоруконького, партизаны обыскали и в кармане шинели нашли новенькие малиновые погоны. Тогда стали его пытать?.

    Кто-нибудь из штабных писарей, зная, что я уже подал рапорт о производстве Павлика в офицеры, желая сделать Павлику приятное, сунул ему на дорогу в карман шинели малиновые погоны подпоручика,

    Подо льдом никого не нашли. Много лет я молчал о мученической смерти Павлика, и долго мать не знала, что с сыном.

    Всем матерям, отдавшим своих сыновей огню, хотел бы я сказать, что их сыновья принесли в огонь святыню духа, что во всей чистоте юности легли они за Россию. Их жертву видит Бог. Я хотел бы сказать матерям, что их сыновья, солдаты без малого в шестнадцать лет, с нежными впадинами на затылках, с мальчишескими тощими плечами, с детскими шеями, повязанными в поход домашними платками, стали священными жертвами за Россию.

    Молодая Россия вся вошла с нами в огонь. Необычайна, светла и прекрасна была в огне эта юная Россия. Такой никогда и не было, как та, под боевыми знаменами, с детьми-добровольцами, пронесшаяся в атаках и крови сияющим видением. Та Россия, просиявшая в огне, еще будет. Для всего русского будущего та Россия, бедняков-офицеров и воинов-мальчуганов, еще станет русской святыней.


Полковник Петерс

    Жестокую зиму 1919 года мы выстояли в Каменноугольном районе. Наконец вернулось солнце. С его приходом мы снова могли маневрировать и одолевать красных одним умением. С весны стали готовиться к наступлению.

    Под Горловкой мой батальон занял село Государев Байрак. Село большое, грязное, пьяное, издавна обработанное красными посулыциками. В селе нами была объявлена, кажется, одна из первых белых мобилизаций. На мобилизацию пришли далеко не все шахтерские парни. За неявку пришлось грозить арестами, даже судами.

    Зимой мы подались от села, но с весенним наступлением вернулись туда снова. Тогда было поймано двое уклонившихся. Им основательно всыпали, и тогда Государев Байрак потек на мобилизацию толпой. Шахтерские рабочие, народ рослый и угрюмый, — точно в них въелась угольная пыль, — сильные парни, не очень-то по доброй воле и с не очень-то, разумеется, добрыми чувствами пошли в наши ряды, к кадетам, к золотопогонникам.

    Незадолго до Пасхи мы стояли на станции Криничной. Оттуда я послал в Ростов командира 2-й роты офицерского полка капитана Евгения Борисовича Петерса закупить в городе колбасы, яиц и куличей, чтобы устроить батальону хорошие разговены. Петерс уехал, а его роту, в которой было до семидесяти мобилизованных шахтеров, временно принял капитан Лебедев. Уже случалось, что шахтерские ребята по ночам удирали от нас по одному, по двое к красным,

    В ночь отъезда Петерса я пошел по охранениям проверить полевые караулы и в темноте в мокрой траве наткнулся на офицера 2-й роты. Офицер был заколот штыком. Он ушел в полевой караул с шестью солдатами из Государева Байрака. Все шестеро бежали, приколов своего офицера. Я немедленно снял 2-ю роту со сторожевых охранений и отправил ее в резерв. Полевой караул заняли другие — ни одному шахтеру больше не было веры.

    Петерс, довольный поездкой, с грудой колбас и куличей вернулся из Ростова. Батальон жил тогда в эшелонах и товарных теплушках. Петерс еще не дошел до моей теплушки, как ему рассказали об убийстве офицера и бегстве солдат.

    — Вы знаете? — сказал я ему, когда он пришел ко мне с рапортом.

    — Да. Разрешите мне привести роту в порядок.

    — Не только разрешаю, но и требую.

    Петерc круто повернулся на каблуках и вышел. Вскоре послышалась команда:

    — Строиться.

    Я видел, как люди его роты выстроились вдоль красных стен вагонов. Все чувствовали необычайность этого ночного смотра. Петерс стоял перед ротой суровый, понурившись. С людьми он не поздоровался. Он медленно прошел вдоль строя. Его шаги скрипели на песке.

    Он спокойно скомандовал:

    — Господа офицеры, старые солдаты и добровольцы десять шагов вперед, шагом марш.

    Глухо отдав ногу, они выступили из рядов.

    — Господа, вы можете идти к себе в теплушки.

    У вагонов остался поредевший ряд из одних пленных красноармейцев и шахтеров. Люди замерли. Петерс стоял перед ними, поглаживая выбритый подбородок. Он спокойно смотрел на людей, что-то обдумывая. Уже была полная ночь. В тишине было слышно тревожное дыхание в строю.

    — Рота, зарядить винтовки...

    Защелкали затворы. Что такое задумал Петерc, почему шестьдесят его шахтеров закладывают боевые обоймы?

    — На плечо. Направо, шагом — марш.

    И они пошли. Они исчезли в прозрачной ночи беззвучно, как привидения. Это было в ночь страстного четверга.

    Мы терялись в догадках, куда повел Петерс своих шахтеров. Вскоре мне доложили, что он вышел с солдатами на фронт. Казалось, он идет к красным. Но вот он повернул вдоль фронта и пошел с ротой по изрытому мягкому полю. До красных было несколько сот шагов, у них в ту ночь все молчало.

    С наганом Петерc понуро шел впереди роты. Версты две они маршировали вдоль самого фронта, потом Петерc приказал повернуть обратно. В ту прозрачную ночь могло казаться, что вдоль фронта проходит с едва отблескивающими винтовками и амуницией толпа солдат-привидений за призраком-офицером.

    В полном молчании взад и вперед Петерс всю ночь маршировал со своей ротой вдоль фронта. Он ходил с людьми до того, что они стали тяжело дышать, спотыкаться, дрожать от усталости, а он все поворачивал их вперед и назад и шагал как завороженный дальше.

    На рассвете он привел всех шестьдесят обратно. Его окаменевшее крепкое лицо было покрыто росой. Люди его роты, посеревшие от усталости, теснились за ним. Через день или два после необычайного ночного смотра он доложил мне:

    — Господин капитан, вторая рота в порядке.

    — Но что вы там с ними наколдовали, Евгений Борисович?

    — Я не колдовал. Я только вывел их в поле на фронт и стал водить. Я решил, либо они убьют меня и все сбегут к красным, либо они станут ходить за мной. Я их водил, водил, наконец остановил, повернулся к ним и сказал: ?Что ж, раз вы убиваете офицеров, остается только вас всех перестрелять? — и выстрелил в воздух, а потом сказал: ?Там коммунистическая сволочь, которую когда-нибудь все равно перевешают. Здесь Россия. Ступайте туда — тогда вы такая же сволочь, или оставайтесь здесь — тогда вы верные русские солдаты?. Сказал и пошел.

    На замкнутом лице Петерса мелькнула счастливая улыбка.

    — А они, все шестьдесят, поперли за мной, как дети. Теперь они будут верными. Они ничего, шахтерские ребята, они солдаты хорошие.

    Евгений Борисович не ошибся. Шахтеры Государева Байрака честно и доблестно стояли за нами в огне за Россию. Лучшими дроздовскими солдатами почитались наши шахтеры, они ценились у нас на вес золота, а у Петерса с тех времен и до конца ординарцы и вся связь всегда были шахтерские.

    Вскоре после Пасхи Петерс был ранен в руку, но не оставил командования ротой. В конце апреля на батальон пришло наконец для раздачи жалованье. Я вызвал к себе в теплушку ротных командиров. Пришел и Петерс с подвязанной рукой.

    Стоял, помнится, прекрасный летний день. Как раз когда мы все чему-то молодо и весело смеялись, мне доложили, что красные перешли в наступление и что левый фланг полка обойден. Кое-кто из командиров забыл на моем дощатом столе пачки долгожданных ?колокольчиков?, так все заторопились по ротам. Заспешил и Петерс. Я его остановил:

    — А вы куда, Евгений Борисович? Вы ранены, извольте идти в эшелон.

    — Слушаю.

    Петерc повернулся и вышел.

    На левом фланге гремел сильный огонь. Мой батальон построился для атаки. В поле, недалеко от эшелонов, показались густые цепи большевиков. Мы цепями же пошли на них в атаку.

    Все чаще стали попадаться навстречу раненые. Вдруг я заметил, как два наших шахтера, залитые потом, несут Петерса. Его ноги были в крови. Его пронесли быстро, и только после успешной атаки я узнал, что он, не желая отсиживаться во время боя в эшелоне, буквально нырнул к своей 2-й роте, пригибаясь, чтобы я не заметил, за рослых людей, и повел их в огонь.

    Страшная сила, неудержимое движение, поразительная стремительность всегда были в атаках Петерса. Раненный в ногу, он снова не пожелал оставлять полка, а так и лежал в эшелоне, в тесном чуланце полкового околотка и, едва полегчало, стал приглашать нас в гости. Полулежа на койке, довольный всем на свете, он сражался с нами истрепанными, засаленными картами.

    Таков был Петерс. Этот скромный молодой офицер был подлинным воином. Сын, кажется, учителя гимназии, студент Московского университета, он ушел на большую войну прапорщиком запаса 268-го пехотного Новоржевского полка. Если бы не война, и он, вероятно, кончил бы где-нибудь учителем гимназии, но боевой огонь открыл настоящую сущность Петерса, его гений.

    В большой войне, когда после первого ранения он вернулся на фронт, новоржевцы лежали в окопах под какой-то высотой, которую никак не могли взять: возьмут, а их вышибут.

    Командир полка сказал Петерсу:

    — Вот никак не можем взять высоты. Хорошо бы, знаете, послать туда разведку.

    — Слушаю.

    Ночью, совершенно так же, как у нас под страстной четверг, Петерс выстроил роту и повел ее куда-то в полном молчании. Вдруг выстрелы, отборная ругань, крики, и появился Петерс — со своей ротой и толпой пленных. Вместо разведки он взял высоту, и на этот раз прочно. За ночной бой он получил орден святого Георгия.

    Теперь, когда я вспоминаю этого офицера из московских студентов, мне кажется, что какой-то медный отблеск был на его твердом, необычайной силы лице с широким круглым подбородком, на его литом теле. Темноволосый, невысокий, с упорными серыми глазами, он был красив странной, немного азиатской, мужественной красотой. Ему едва ли было тридцать, Я помню его легкую семенящую походку.

    Рассказывая об огне, в котором стояли дроздовцы, об атаках, о самых трудных мгновениях боев, всегда приходится вспоминать его, командира роты капитана Петерса или командира батальона полковника Петерса, Петерс принимал на себя все тяжкие боевые удары, и как бы действительно была у него медная грудь, о которую со звоном разбивался противник.

    Богодухов, Харьков, Ворожба, Севск, Комаричи, Дмитриев, Дон, Азов, Хорлы, весь Крым — всюду блистает в огне медное лицо непоколебимого воина Евгения.

    Нечто древнее было в нем; может быть, потому, что в нем смешалась вместе кровь наших кривичей и латышей, немцев и татар. В его загадочно-спокойном лице была магнетическая напряженность. Он точно всегда созерцал перед собой ему одному доступное видение.

    Была у него одна черта, которую я в такой силе не встречал больше ни у кого. У Петерса не было страха. У других выдержка в бою, самообладание есть следствие острой внутренней борьбы. Надо бороться всеми человеческими силами духа со страхом смертным и животным волнением, надо их побеждать. Но Петерс просто не знал, не испытывал страха. В огне у него был совершенный покой, а в его покое было нечто азиатское, страшное. В его покое было и нечто нечеловеческое. Божественное.

    А в жизни этот молодой и скромный офицер из московских студентов был редкостным чудаком. Старый солдат Ларин ходил у него в вестовых. Весь смысл жизни для пожилого, одинокого, с уже поседевшими висками Ларина заключался в охране домашних лар{} и пенатов Евгения Борисовича. С Лариным Петерс был суров, но любил его искренно. Обычным нашим делом было Ларина разыгрывать:

    — Ларин, вот беда-то, весь табак вышел.

    — Беда, господин капитан.

    — Возьми, дружище, папирос у господина капитана.

    — Никак нет, господин капитан.

    — Как — никак нет? Одну папиросу.

    — И одну не могу. Евгений Борисович, когда узнает, меня беспременно застрелит.

    Папиросы были одной из странностей Петерса. В Добровольческой армии, да, я думаю, и нигде на свете, никто не был обладателем таких табачных сокровищ, как он. У него был особый чемодан для папирос и табаков. Там хранились коробки по сто и по тысяче штук самых удивительных сортов, еще времен дореволюционных. Были там ?шапшалы? и ?лафермы?, великолепные коричневые пушки Асмолова, отличные желтые табаки Стамболи. Достаточно сказать, что у него был такой запас табаков, что Асмолова № 7 и другие, российские, Петерс курил еще в Болгарии.

    Ни в одном джентльменском холостяцком хозяйстве нельзя было, я думаю, найти такой щепетильной чистоты и совершенного порядка, как у него, и всегда у них с Лариным было всего вдоволь. У нас и зубы на полку, а у них и сахар, и чай найдется, и наливка заветная, в плетеной фляжке с серебряным стаканчиком.

    Мне иногда приходилось занимать у Петерса чай и сахар. Свои дары он обычно сопровождал самым любезным письмом. Но если я просил для моих офицеров табаку, всегда следовал такой же отменно вежливый отказ.

    Только для меня одного нарушал Петерс свое табачное табу. Едем мы с ним верхом впереди полка. Переход долгий. Моросит дождь, под который хочется дремать или тянуть какую-нибудь однообразную песенку. Петерс вдруг откашливается, осклабливает с кислой приветливостью лицо:

    — Господин полковник, разрешите вам папиросу.

    Это бывало так внезапно, что я смотрел на него с немым удивлением, а Петерс уже раскрывал кожаный портсигар, заслоняя папиросы от дождя рукавом шинели, и с галантностью предлагал огня. Папироса была всегда крепка, вкусна, но Евгений Борисович с такой кислой и настороженной усмешкой слушал мои похвалы, стряхивая пепел трехгранным ногтем, что я опасался, да не жалеет ли он о своем табачном великодушии.

    Вспоминается еще, как во время отдыха, когда я командовал полком, меня вызвали в штаб в Харьков. Я сдал полк Евгению Борисовичу. В штабе мне пришлось провозиться несколько дней, а когда я вернулся, полк стоял под селом Цаповкой. В самом селе стояли обозы. Я подъехал, послышалась команда ?смирно?, и обозники заорали как ошалелые ?ура?.

    — В чем дело, почему такая необычайная радость?

    Обозники помялись, переглянулись. Один загадочно сказал:

    — Так что три дня только и знаем, что ездим.

    — Почему ездите?

    — Не могим знать... Капитан Петерc печалится, чтобы нас не забрали.

    Я приехал в полк. Петерс показался мне похудевшим, даже замученным. Он стал мне рапортовать:

    — Во вверенном полку никаких происше...

    Вдруг он замолчал, вспыхнул мгновенно. Его крепкое лицо стало как из темной меди:

    — Виноват. Происшествие есть. Я отдал одну пушку.

    Он замолчал и отошел к окну хаты. Он встал там, глядя в поле, потом сказал глухо и спокойно:

    — Я покрыл несмываемым позором наш первый полк. Этого я не перенесу. Я застрелюсь.

    Я знал: если Евгений Борисович сказал, так и будет. Когда я уезжал в Харьков, на фронте стояли густые туманы. В тумане вскоре после моего отъезда Петерс нарвался на красных и отдал одну пушку. Его никогда не видели таким бешено-спокойным и бешено-бесстрашным. Он повел полк в отчаянную контратаку на красную батарею и взял не одну, а целых восемь пушек. Но все равно потеря нашего орудия как бы подкосила его.

    Я подошел к окну хаты, стал рядом с ним, глядя в сырое поле:

    — Но ведь вы взяли восемь, Евгений Борисович.

    — Да, восемь взял. Но той пушки не взял.

    — Вы уверены?

    — Того номера нет.

    Очень долго, я думаю, часа два, стояли мы у окна и смотрели в поле. Уже совершенно стемнело. Я доказывал этому странному человеку, что из-за потерянного номера орудия стреляться нельзя, что потеря пушки не позор, а несчастный случай, что такой офицер, как он, не может отказаться от исполнения своего долга, а самоубийство есть отказ от нашего солдатского долга, что, если он презирает свою жизнь, отдать ее он может только в огне.

    Двух хороших боев стоили мне эти два-три часа, когда мы стояли с ним у окна и говорили, не повышая голосов, точно бы о самых обычных вещах. Наконец я добился честного слова, что он не застрелится. А слово Петерса было все.

    За праздничным ужином в полковом собрании я поблагодарил Евгения Борисовича за блестящее командование полком. Тогда только он просиял, и на его лице снова блеснул медный свет, который я так любил замечать.

    За ужином из разговоров офицеров я узнал и причину дикого ?ура? обозных в Цаповке. После несчастной потери пушки Петерс как будто начал не доверять самому себе. Он стал мнительным и, кажется, опасался растерять, чего доброго, не только пушки, но и весь обоз. Потому-то он приказал, чтобы обозные, едва накормив полк, каждый раз отправлялись в тыл. А это верст за двадцать. Нашим обозным приходилось в день делать до пятидесяти верст. Вымотались кони и люди: круглые сутки или скачут, или, как черти, мешают варево. Вот почему меня и оглушили таким ?ура?.

    Молодые офицеры приметили за Петерсом во время командования полком и другие чудачества. О нем рассказывали просто небылицы. Ночью он никогда не спал, а укладывался поздно утром и просыпался часа в четыре дня. До четырех часов господа офицеры штаба ходили голодные, хотя, кто мог, харчился по малости на свой кошт и кое-что перекусывал. К позднему обеду обязательно собирался весь штаб. Петерса встречали командой ?господа офицеры?.

    За обедом никто не мог есть больше Петерса. Он берет одну котлету — и все по одной. Но вот чья-то вилка потянулась за второй порцией. Немедленно кислое замечание:

    — Поручик Гичевский, почему вы так много сегодня едите?

    — Никак нет. Я по ошибке.

    И вилка успокаивалась на столе.

    Зато были у Петерса дни особенного аппетита: две тарелки борща, три котлеты. Тогда все, и те, кто уже нахарчился за день до отвала, должны были волей-неволей следовать примеру своего командира.

    Впрочем, все это, может быть, и небылицы. Но вот что я не раз видел сам. Под какой-нибудь деревенькой артиллерию выперли, что называется, на аховую позицию. Все открыто. Командир батареи обижен на весь свет и злится, у солдат лица пасмурные. Все уверены, что батарею собьют. Мимо проходит на позицию батальон пехоты. Артиллеристы окликают:

    — Какого батальона?

    — Да Петерса.

    — Как — Петерса?

    — А то кого? Стало быть, Петерса.

    И имя Петерса уже склоняется во всех падежах: все повеселели. Артиллеристы смеются:

    — У него потопаешь, чтобы пушку забрать...

    И настроение командира батареи внезапно меняется, он с удовольствием закуривает папиросу.

    Где Петерс — там никто не дрогнет, где Петерс — там победа. Его атаки всегда стремительны, сокрушающи. В цепях он шел во весь рост. И невозмутимо было его медное лицо. Я не помню, чтобы Петерс когда-нибудь с нами шутил. Но по вечерам, один, он иногда пел. Это всегда было неожиданно и трогательно. Он пел приятным басом и необычайно застенчиво. Я ни у кого больше не слышал таких слов, как в его московских студенческих песнях; что-то о диких степях, о курганах.

    Впрочем, я вспоминаю и одну его странную остроту. Это было в отступлении, уже под Азовом. Крутила, гудела проклятая пурга. Точно вся Россия ухнула в метель, точно и милость Божья и милосердие человеческое отошли от России навсегда.

    В такую метель, в канун дня моего ангела, полк получил боевое задание налететь на красных в станице Елизаветинской. Вьюга ярится. Все побелели. На лицах иней. 1-й батальон по сугробам спустился на Дон, над ним косо летит дым метели. Во главе 1-го батальона Петерс. Все пулеметы и пушки оставлены на берегу.

    — Евгений Борисович, — успел я позвать Петерса сквозь гул пурги, — надо попытаться без одного выстрела. Слышите, без одного...

    Петерс молча взял под козырек и скрылся в метели.

    На Дону стужа свирепее; ветер рвет полы шинелей и сбивает с ног. Темный лед звенит под ногами. Чтобы устоять, чтобы идти, люди опираются в лед штыками, и под штыками лед трескается звездами. Из метели на другой берег Дона мы вышли как огромные белые видения, и волосы у всех обледенели. 2-й батальон без выстрела пошел на Елизаветинскую, 1-й стал колонной вдоль берега.

    В косом снегу у берега пробирался куда-то большой обоз. Маячили кони, двуколки. Побелевшие люди согнулись в три погибели. Петерс с наганом в руке, проваливаясь в сугробы, пошел наперерез обозу. Ветер донес его смутный крик; двуколки стали, загромоздились, начали поворачивать обратно. Они тронулись вдоль нашей колонны. Петерс по сугробам вернулся назад.

    — В чем дело, Евгений Борисович?

    — А вот, сволочи, ездят тут, — крикнул Петерс, осипший, вытирая с лица иней. — Прикажите их остановить...

    Их остановили. Это были две красные пулеметные команды с пулеметами на двуколках. На расспросы и поздравления Петерс отвечал сухо:

    — Что же тут такого, что я один взял их пулеметы? Подошел к ним с наганом и сказал: ?Поворачивай, правое плечо вперед?. Они и повернули...

    Я приказал Петерсу наступать на Елизаветинскую левее 2-го батальона. Батальоны ворвались в станицу. Только к рассвету с пленными и трофеями мы вернулись обратно за Дон, в Азов.

    А в утро моих именин меня разбудили удивительные поздравители. Это были солдаты 1-го батальона с громадным деревянным блюдом, на котором красовался отварной поросенок, затейливо увитый полковыми малиновыми и белыми лентами. С солдатами пришел Петерс, парадный, блистающий. Он сказал мне короткий поздравительный спич о том, что вот мне от имени стрелков подносится ко дню ангела поросенок.

    Я поблагодарил, но не удержался от удивленного вопроса:

    — Но, милый Евгений Борисович, почему же именно поросенок?

    Петерс вопроса, видимо, ждал. Он осклабился, принял молодецкую позу и ответил:

    — А мы ночью большевикам свинью подложили. В знак того поросенок.

    Такие сравнения, по правде сказать, могли прийти в голову только такому чудаку, как он.

    Удивительных людей рождает война, но Петерc был, кажется, самым удивительным из всех, кого я знал. Особенно поражало его полное презрение к смерти и совершенное бесстрашие, две вечные черты настоящего воина. В одном из боев уже в Крыму он так и запечатлелся мне античным, не нашего времени воином.

    Среди всех чудачеств Петерc любил комфорт, и особенно души. Заняв глухую деревеньку, для себя обязательно отведет лучший дом, а в походе вода и колодец были для его ночлега совершенно необходимы. Иногда он даже ночевал в сторожевом охранении, один с Лариным против красных, но зато у колодца, где мог принять на ночь душ.

    В походе с ним таскался старый, тщательно выштопанный тем же Лариным коврик, на котором Петерс предавался своим омовениям. Едва встанет заря, а он уже обливается студеной водой. Я помню его на утренних купаниях, как он полощется в воде и радостно фыркает, а над водой курится румяный пар.

    Под Асканией-Нова после боя к концу жаркого летнего дня Петерс, командовавший сторожевым охранением, выставил посты, а Ларин разложил заплатанный коврик. Петерс, предвкушая свежесть омовения, попыхивал папиросой и медленно стягивал с себя пропотевшую и пропыленную за день амуницию. В траве также отдыхали и курили люди его батальона, предчувствуя освежающий вечер.

    Вдруг в поле показалось быстрое облако пыли, послышался тревожный крик:

    — Кавалерия...

    Пробежали пулеметчики с пулеметом. Облако пыли мчится на нас. Красная конница.

    При первом замешательстве, при первых криках ?кавалерия? Петерс, совершенно голый, стоял на своем коврике, заботливо намыливая спину и грудь. Он прислушался, бросил мочалку в траву и отступил с коврика. Рядом, на белоснежном полотенце, лежали его часы, портсигар, фуражка и наган. Петерс взял наган и надел фуражку, положив туда портсигар и часы. Он взял самое главное.

    Голый, с черным наганом и в малиновой фуражке, в высыхающей мыльной пене, он зашагал по жесткой траве к тревожно гудящему батальону, встал около строя, пристально прищурившись, посмотрел на облако пыли и невозмутимо скомандовал:

    — По кавалерии, пальба батальоном.

    Голого Петерса озарило огнем залпа. Батальон, окутанный дымом и пылью, отбивал атаку. Я подскакал верхом. В небе, за малиновыми фуражками, в столбах пыли горела желтая заря. Петерс, увидя меня, скомандовал:

    — Батальон, смирно! Господа офицеры.

    Высверкнуло, слегка перелязгнуло восемьсот штыков. Люди дышали сильно и часто, как дышат в огне; полторы тысячи потемневших и строгих глаз следили за мной, а я смотрел на Петерса. Он точно был из горячей меди. Нагой командир перед батальоном.

    В этом была такая необычайная, мужественная и древняя красота, что восемьсот людей, дыхание которых я слышал, с особой строгостью исполняли его команды, и никто не улыбнулся.

    Атаку отбили. Пыль в поле легла. Батальон тронулся назад. Все лица светились летучим светом зари. В малиновой фуражке и с черным наганом шел на фоне зари голый Петерс.

    Потом настал прозрачный вечер. Все полегчало и посветлело. Люди, лежа в траве, дружно смеялись, болтали. А у колодца до самой ночи звонко плескалась вода и пофыркивал Евгений Борисович, предаваясь уже без помех своим вечерним обливаниям.

    К концу Крыма, после второго или третьего ранения, тяжелого, с мучительными операциями, с бессонницами по целым неделям, Евгений Борисович пристрастился в лазарете к морфию. Я тогда принимал дивизию и вызвал его к себе. Он пришел бледный, осунувшийся. Я не верил, не мог свыкнуться с мыслью, что он внезапно стал морфинистом.

    — Евгений Борисович, — - сказал я, — не сомневаюсь, что для первого Дроздовского полка нет более достойного командира, чем вы. Но дайте мне слово бросить морфий.

    Он отошел к окну, как когда-то в Цаповке, задумался, потом слегка улыбнулся:

    — Хорошо, даю честное слово бросить.

    Я разрешил ему отпуск, и он уехал в Ялту с доктором и Лариным. В Ялте началась последняя глава его жизни. Евгений Борисович отозвался на любовь и полюбил сам. Думаю, что это была его первая любовь. Я знаю, что он как бы стыдился своего нечаянного чувства, боролся с ним.

    Через полтора месяца он вернулся в полк. Меня удивила светящаяся нежность его глаз.

    — Я бросил морфий, ваше превосходительство. Но разрешите мне еще небольшой отпуск.

    Я разрешил. Недели через две он снова был у меня. Его роман, о котором я знал так мало, вначале был очень тяжелым. Та, которую он любил, была женой другого, более того, она была женой его боевого товарища. Его любовь была трудной.

    Теперь Петерс вернулся ко мне с каким-то глухим, серым лицом. Я спросил его о морфии.

    — Бросили?

    — Никак нет. Начал снова.

    — Тогда я не могу дать вам полк.

    — Слушаю...

    Подхожу к последним страницам его жизни. Петерс был с нами в огне до конца. Он был предназначен к войне, и он свершил свое предназначение, но вмешалась любовь и переменила его судьбу. Его подруга — она так и не смогла стать его женой — была прелестной женщиной, хорошим и умным человеком. Она была актриса, и ей обещали большое будущее.

    Уже в Болгарии после нашей эвакуации Евгений Борисович по привычке приходил ко мне сумеречничать у окна. Иногда он пел что-то застенчивое. Он был необыкновенно счастлив своей любовью. Я теперь думаю, что любовь, жизнь и смерть — то же, что бой.

    В Болгарии подруга Евгения Борисовича тяжело заболела. Мы следили за его бессонными ночами. Не помогли никто и ничто — она умерла. Она была побеждена в неминуемом бою. За нею был побежден и он. Он страшно переживал потерю. Именно страшно. И совершенно немо.

    Все невольно замолкали вокруг бедного Петерса, когда он приходил. Мы понимали, что нам не утешить его никакими словами. В едва уловимом движении руки, когда он брал папиросу, или в легком движении бровью была невыносимая немота страдания. Мы заметили, что он все чаще и чаще ходит на кладбище. По нескольку раз в день бывал он на ее могиле.

    Тогда мы жили вместе, в одном доме: я в одной половине квартиры, он через коридор. С ним жил верный Ларин, его суровая пестунья. Однажды в дождливый осенний вечер Петерс стоял у моего окна и смотрел на улицу. Я подошел к нему. Мы, кажется, оба любили эти разговоры вполголоса, в сумерках.

    — Мне все надоело, — внезапно сказал Евгений Борисович. — Я решил застрелиться.

    Я стал ему говорить самые простые, самые дружеские слова, какие знал, но чувствовал, что все мои слова малы и ничтожны перед его молчанием. Он потерял свой гений; он потерял войну и любовь — осталась только смерть.

    За полночь Ларин, обеспокоенный тем, что Евгений Борисович не ложится, а все ходит у себя в комнате, вошел к нему со свечой. Петерс сидел на койке. У раскрытого чемодана на полу стояла горящая свеча. Евгений Борисович, нагнувшись к свече, вкладывал в браунинг обойму.

    — Господин полковник, что вы делаете? — окликнул его старый солдат.

    Петерс поднял голову, посмотрел на него и тихо сказал:

    — Поди, поди...

    Ларину стало страшно от того, как сидит Евгений Борисович, как смотрит. Солдат заплакал:

    — Что вы делаете?

    — Поди прочь, — с горечью и досадой сказал Евгений Борисович и поднялся с койки.

    Ларин через коридор побежал ко мне. Я уже лег. Он стал стучать в двери, звать. Я открыл ему. Вдруг глухо брякнул выстрел. Мы поняли, что это смерть, бросились в комнату Петерса. Евгений Борисович выстрелил себе в рот. Его голова была снесена.


Капитан Иванов

    Не у меня одного, а у всех боевых товарищей есть это чувство: сквозь всю нашу явь проходят перед нами, перед нашим духовным взором, всегда и всюду, точно бы залитые ясным светом, люди, события, места, картины того, что уже стало воспоминанием.

    Так вижу я всегда перед собой и капитана Иванова; вижу его черноволосую голову, влажную от утреннего умывания, его ослепительную улыбку, румяное лицо и слышу его приятно картавый говор.

    Какой он молодой, ладный... От него веет свежестью. Я вижу, как он, невысокий, с травинкой в зубах, похлопывая стеком по пыльному сапогу, идет рядом со мной в походной колонне, я слышу звук его беззаботного смеха. Образ капитана Иванова неотделим для меня от русской утренней прохлады, воздуха наших походов.

    Синие растрепанные облака раннего утра перед боем, когда просыпаешься озябший в мокрой траве, — кто из нас не чувствовал тогда в каждой очерченной ветке, в росе, играющей на траве, в легких звуках утра, хотя бы в том, как отряхивается полковой песик, жизненного единства всего мира.

    Я помню, мне кажется, каждый конский след, залитый водой, и запах зеленых хлебов после дождя, и как волокутся у дальнего леса легкие туманы, и как поют далеко за мной в строю. Поют лихо, а мне почему-то грустно, и я чувствую снова, что все едино на этом свете, но не умею сказать, в чем единство. Вероятно, в любви и страдании.

    И капитан Иванов кажется мне теперь каким-то русским единством. Должен признаться, что отчество его я забыл. Его имя было Петр, но мы прозвали его Гришей. Вот кто был настоящим Ивановым 7-м с ударением на ?о?, человеком из той великой толпы безымянных фигурантов, на фоне которых разыгрывают свои роли оперные или опереточные герои.

    Особенного в нем не было ровно ничего, если не считать его свежей молодости, сияющей улыбки, сухих и смуглых рук и того, что он картавил совершенно классически, по ?Войне и миру?, выговаривая вместо ?р? — ?г?.,.

    Но именно этот армейский капитан, простой и скромный, с его совершенной правдой во всем, что он делал и думал, и есть настоящий ?герой нашего времени?. Его, можно сказать, предчувствовали даже писатели, и, например, капитан Тушин Толстого, босой, с трубочкой-носогрейкой у шатра на Аустерлицком поле, — несомненный предтеча капитана Иванова, так же как Максим Максимович, шагающий за скрипучей кавказской арбой, или поручик Гринев из ?Капитанской дочки?.

    Армейский капитан Иванов — герой нашего времени. В то время, как другие школы выпускали людей рыхлых, без какой-то внутренней оси, наша военная школа всегда давала людей точных, подобранных, знающих, что можно и чего нельзя, а главное, с верным, никогда не мутившимся чувством России. Это чувство было сознанием постоянной ей службы. Для русских военных служилых людей Россия была не только нагромождением земель и народов, одной шестой суши и прочее, но была для них отечеством духа. Россия была такой необычайной и прекрасной совокупностью духа, духовным строем, таким явлением русского гения в его величии, чести и правде, что для русских военных людей она была Россией-Святыней.

    Капитан Иванов, как и все его боевые товарищи, именно потому и пошел в огонь гражданской войны, что своими ли или чужими, это все равно, но кощунственно была поругана Россия-Святыня.

    Как и все, Иванов был бедняком-офицером из тех русских пехотинцев, никому неведомых провинциальных штабс-капитанов, которые не только не имели поместий и фабрик, но часто не знали, как скрыть следы времени и непогоды на поношенной офицерской шинелишке да на что купить новые сапоги.

    Капитан Иванов был до крайности далек и от петербургского общества и от большого света, не говоря уже, разумеется, о придворных кругах, тоже, впрочем, не имевших ровно никакого отношения ни к провинциальной армейщине Иванову, ни ко всей Белой армии. В мирные времена в медвежьем углу, черт знает в каких тартарарах, куда месяц скачи — не доскачешь, в маленьком армейском гарнизоне провел бы свою простую армейскую жизнь неведомый капитан Иванов, так же как и тысячи его однофамильцев с ударением на ?о?.

    Позволял бы себе иногда купить стек или одеколон где-нибудь в Слуцке или Ровно, в Варшаве сапоги с мягким лакированным верхом; зачитывался бы запоем до первых петухов всем, что попадается под руку в пыльной городской библиотеке, и также до петухов, а то и позже просиживал бы ночи за пулькой по маленькой; иногда был бы весел и шумен сверх положенного в офицерском собрании, а вечера проводил бы в одиноких прогулках над городской речкой, не обозначенной ни на каких географических картах.

    Над вечерней речной сыростью с молодой жалостью к самому себе думал бы, что одинок, что еще нет любимой, и с благодарностью вспоминал бы последний поцелуй, приключившийся на стоянке полка верст тысячи за полторы от этой неведомой речки.

    Непритязательную жизнь капитана Иванова в мирное время потрясали бы, да и то отчасти, только лишь разносы начальства, а главное, сердечные и карточные дела. Он так бы и состарился вместе со старыми солдатами все той же 4-й роты Бог весть какого, последнего по счету, 208-го Лорий-ского, пехотного полка нашей армии и мирно отдал бы Богу душу, твердо веруя в Святыню-Россию.

    Иванов был из только что поднявшихся семей, которые своим горбом и беспорочной службой пробивались в люди. Все эти капитаны были по большинству детьми мелкого чиновничества и офицерства, военных и ветеринарных врачей, телеграфистов, старых солдат, земских фельдшеров, так же как и Кутепов был сыном чиновника провинциальной казенной палаты.

    Для других народов отечество — тщеславная гордыня, да еще с позерством, или любование процветающей торговой факторией, а для русских капитанов Ивановых отечество было служением по всей правде Родине-России даже и до последнего издыхания. Капитан Иванов бесхитростно знал, что Россия — самая справедливая, самая добрая и прекрасная страна на свете, и верил так же бесхитростно, что если в ней что-нибудь и не устроено, не налажено, то все в ней в свое время устроится и наладится по справедливости.

    Когда-нибудь в ней поймут, что между прежней ?старорежимной? Россией, павшей в смуте, и большевистской тьмой, сместившей в России все божеское и человеческое, прошла видением необычайного света, в огне и в крови, Белая Россия капитанов Ивановых, Россия правды и справедливости.

    Первое русское ополчение капитанов Ивановых было разбито. Так и в Смутное время было разбито первое ополчение Прокопия Ляпунова, хотя и стояло уже под самой Москвой. Но никто и ничто, как только то же русское ополчение, второе ополчение Минина и князя Пожарского, освободило Москву от смуты.

    И на всем белом свете для армейского капитана Иванова его родная 4-я рота была живой частью, дышащим образом России-Святыни. Кто из молодых офицеров не любил своей роты или взвода, этих деревенских солдатских глаз, не знавших до революции ни добра ни зла, этих сильных и добрых рук молодых мужиков, солдатского запаха ржаного хлеба и влажных шинелей, чистых рубах и веников после бани?

    Капитан же Иванов так любил своих земляков и так сжился с ними, что сам неприметно проникся простыми вкусами и обиходом старых служивых, хотя ему едва ли было за тридцать.

    Он любил, как все наши сверхсрочные солдаты, попариться в бане, и чтобы потрясли над ним горячий веник. Я помню, как он радовался этому пеклу и смеялся, свесив с полки мокрую голову, и как на его груди поблескивал на мокром шнуре простой серебряный крест, истертый и тоненький, совершенно такой же, как и у старых солдат. Ценил он квасок, квашеную капусту и водки чарку, да еще с кряканьем.

    В этом капитан Иванов повторял всех армейских Ивановых, ту нашу простецкую армейщину, в которой жила простая и вечно юная душа самого Александра Васильевича Суворова. Впрочем, в отличие от привычек славного фельдмаршала, Иванов по одной, вероятно, молодости лет был, как бы это сказать поосторожнее, порядочным бабником.

    При случае любил он приволокнуться, и в своих сердечных увлечениях был прост до крайности. Ему нравились бабы; я хочу сказать, что ему нравились настоящие деревенские бабы, да чтоб подебелей, рослые вдовы со смелой и сильной выступкой и с такой звонкой скороговоркой, под обстрелом которой не устоять не то что капитану, а и любому генералу со всем его штабом.

    Бабы нравились капитану Иванову совершенно так же, как его солдатам, и вся 4-я рота уважала романы своего командира и оберегала их мирное течение от лишнего вмешательства. Займет капитан Иванов деревню. Его солдаты разместятся в отличных хатах, а сам капитан заберется в такую глухую избенку на трех ногах, что даже неловко. Зато можно быть уверенным, что в колченогих хоромах обитает какая-нибудь рослая вдова.

    Чтобы найти в деревне капитана Иванова, надо разыскивать не дом, где он остановился, а подозвать первого встречного солдата и спросить:

    — Где тут живет молодая вдова?

    Сколько раз шел я к капитану Иванову, когда он был занят сердечными делами, и надо было видеть, как солдаты 4-й роты, чудаки, подмигивали друг другу и подавали другие испытанные сигналы, а дневальный сломя голову уже пер во весь дух по задворкам упредить капитана, чтобы, чего доброго, полковник Туркул не застал его в боевом расположении на рандеву.

    Должен сказать, что я никогда не заставал капитана Иванова врасплох. Предупрежденный, он выходил ко мне на крыльцо с ослепительной улыбкой, со слегка растрепанными черными волосами, разве только ворот белой косоворотки иногда был отстегнут на шее, и картавил весело и лукаво:

    — Здгавия желаю, господин полковник.

    А улыбка у него была, по правде, прелестной.

    Особенно я любил наблюдать за ним, когда после удачного боя на поле, только что вытоптанном атакой, разбирали и опрашивали пленных.

    Среди земляков в поношенных серых шинелях, с темными или обломанными красными звездами на помятых фуражках, среди лиц русского простонародья, похожих одно на другое, часто скуластых, курносых и как бы сонных, мы сразу узнавали коммунистов, и всегда без ошибки. Мы узнавали их по глазам, по взгляду их белесых глаз, по какой-то непередаваемой складке у рта.

    Это было вроде того, как по одному черному пятнышку угадала панночка в ?Майской ночи? ведьму-мачеху среди русалок. Лицо у коммунистов было как у всех, солдатское, скуластое, но проступало на нем это черное пятно, нечто скрытое и вместе отвратительное, смесь подобострастия и подлости, наглости и жадной вседозволенности, скотство. Потому мы и узнавали партийцев без ошибки, что таких погасших и скотских лиц не было раньше у русских солдат. На коммунистов к тому же указывали и сами пленные.

    Пленные красноармейцы стояли и сидели на изрытом поле, и дрожал над ними прозрачный пар дыхания. Капитан Иванов со стеком, озабоченно поглаживая самый кончик острой черной бородки, ходил между ними. Он не спеша оглядывал их со всех сторон. Он обхаживал пленного так же внимательно и осторожно, как любитель на конской ярмарке обхаживает приглянувшегося ему жеребца.

    Пленный, кое-кто и босой, в измятой шинели, поднимался с травы, со страхом, исподлобья озираясь на белого офицера.

    — Какой губегнии?

    Рослый парень, серый с лица, зябнущий от страха и ожидания своей участи, глухо отвечал. Капитан расспрашивал его вполголоса. Вероятно, это были самые простые вопросы: о деревне, земле, бабе, стариках. И вот менялось лицо красноармейца, светлело, на нем скользил тот же добрый свет, что на лице капитана, и пленный уже отвечал офицеру, улыбаясь во все свои белые ровные зубы.

    Капитан слегка касался стеком его плеча, точно посвящая пленного в достоинство честного солдата, и говорил:

    — В четвертую, бгатец, готу...

    И ни разу не ошибся он в своем отборе: из 4-й роты не было ни одного перебежчика. Он чуял и понимал русского человека, и солдат чуял и понимал его.

    Не только в нашем Дроздовском полку, но, может быть, во всей Добровольческой армии 4-я рота капитана Иванова была настоящей солдатской. Он пополнял ее исключительно из пленных красноармейцев. В то время как у нас целые полки приходилось набирать из одних офицеров и в любой другой роте их было не менее полусотни, у капитана Иванова все до одного взводы были солдатские, и ротный командный состав тоже солдатский, из тех же пленных. Все ребята — молодцы, здоровенщина.

    Я иногда посылал к капитану Иванову пополнение из кадет, гимназистов и реалистов — наших удалых баклажек — и студентов, но капитан Иванов каждый раз отказывался вежливо, но наотрез:

    — Это какой же-с солдат? — говорил он не без раздражения. — Это-с не солдат, а, извините, русская интеллигенция...

    И в это слово ?интеллигенция? вкладывал он столько уничижительного презрения, что за нее просто становилось совестно.

    — Нет уж, благодарю: я уж пополнюсь моим земляком...

    А земляки в его роте вскоре же становились мордастыми сытюгами. Хорошим хозяином был капитан Иванов; он умудрялся кормить свою роту настоящим армейским пайком мирного времени. Ни у кого не было таких наваристых щей, играющих всеми цветами радуги, ни у кого солдат не был так ладно, опрятно и тепло одет, так крепко и сухо обут.

    Капитан Иванов умел раздобывать своим землякам зимой Даже варежки и какие-то ватные набрюшники, вроде потников-подседельников; ни у кого не было столько табаку и сахару, как в 4-й роте, и ни в одной роте не пахло так вкусно и так семейственно, как в большой солдатской семейке капитана Иванова. Народ у него все был плотный, ражий, во сне храпели, как битюги, а с чужими были заносчивы и горды. Орлы.

    Дисциплина в 4-й была железная, блистательная. Солдаты чувствовали сильную руку своего командира и его прямую душу, знали, что нет в нем никакой несправедливости и неправды. Солдаты понимали его так же, как он их, и жили с ним душа в душу.

    Капитан Иванов был русским простецом, и, несмотря на его деревенские прегрешения с рослыми вдовами, светился в его простоте свет русского праведника. Может быть, за праведную простоту мы его и прозвали Гришей. У него, впрочем, было и другое, довольно странное прозвище — Иисус Навин.

    И вот почему. При всей своей скромности капитан Иванов любил покрасоваться. Однако только в бою. В бою он всегда был верхом, впереди своей цепи. Пеший он никогда не ходил в атаку, и ему неукоснительно подавали нового Россинанта. Не сосчитано никем, сколько под ним было убито коней.

    По-солдатски, если хотите по-лубочному, чувствовал он красоту боя: в огне храбрый командир должен красоваться впереди своих солдатушек верхом, вот и все. Ведь солдатская любовь к командиру по-детски жестока: уж таким храбрецом должен быть орел-командир, что и пуля его не берет, и от сабли он заговорен. Вероятно, потому и гарцевал капитан Иванов в огне перед цепями. Я думаю, позволь ему, он завел бы еще у себя по старине и барабанщиков, открывающих барабанным боем атаку в штыки, и тоже из-за одной красоты.

    Вижу, как он скачет в цепях на коне, израненном пулями, залитом кровью. Верхом он был истинным Иисусом Навином. Уж очень дурны были все его кобылы и кони, старые, костлявые, вроде тех еврейских кляч, на которых тащатся на мужицкую ярмарку в расшатанных таратайках, обвязанных веревками, а то и верхом, местечковые Оськи и Шлемки.

    Наши веселые замечания о его боевых конях капитан Иванов отражал с достоинством.

    — Я быстгых коней не люблю, я не кавалегия-с, — говорил он и тут же добавлял с прелестной улыбкой: — Я пехотный офицег.

    Особенно он запомнился мне в бою под Богодуховом. Это было в июле 1919 года. Я командовал тогда офицерским батальоном. Мы наступали на сахарный завод, кажется, Кенига; я был впереди батальона верхом.

    Наступали под проливным дождем. Все смутно смешалось впереди в шумном ливне, как в мутном аквариуме. Дорогу мгновенно размыло, погнало глинистые потоки. У дороги блестели мокрые тополя. Земля дымилась, дышала влажным теплом; в ливне глуше стали команды, лязг движения, стоны раненых; точно отсыревшие — удары выстрелов. С сахарного завода тупо и сыро стучала частая стрельба красных.

    Вторая рота, с которой я был, промокшая до нитки, в отяжелевших сапогах, облепленных грязью, довольно неуклюже начала развертываться на дороге в цепь и по бурлящим водороинам пошла в атаку на завод. ?Ура? относило дождем.

    Мы заняли завод. Я помню его маячащие строения, его отблескивающие крыши. Разгоряченные атакой, громко перекликаясь, не узнавая друг друга в тумане ливня, люди стали строиться на заводском дворе. В затылок 2-й роте, где-то в дояоде, наступала с капитаном Ивановым 4-я, но ее еще не было видно.

    Внезапно в тылу, за тополями у дороги, застучал частый огонь, все горячее. В дожде, близко, был противник. Я спрыгнул с коня в грязь и подозвал начальника пулеметной команды капитана Трофимова. Он подбежал ко мне, утирая рукавом лицо; его потемневший от воды френч блестел, как клеенка.

    — Скачите в четвертую роту, передайте капитану Иванову мое приказание наступать на противника правее тополей.

    Капитан Трофимов молча взял под козырек и побежал к коню.

    Я был единственным, кто представлял собой штаб моего батальона: все были разосланы с приказаниями. Ординарец Макаренко — в дожде блестело его смуглое лицо — держал за мной на поводу мою Гальку. Молодая гнедая кобыла, с белыми чулочками на ногах, с белой прозвездиной на лбу, от дождя стала глянцевитой и скользкой. Она танцевала на месте — она всегда танцевала — и тревожно втягивала ноздрями влажный воздух. Стрельба гремела порывами. Но где же 4-я.

    Ко мне подошел раненый пулеметчик 2-й роты поручик Гамалея с карабином через плечо. Рукав его кожаной куртки был разрезан, бинты просачивались кровью.

    — Наседают, и довольно круто, господин полковник... Гамалея улыбнулся, тут же поморщившись от боли.

    — Куда девалась четвертая?

    Огонь так силен, словно нас обстреливают и с дороги, где идти капитану Иванову. Я всматривался в бегущий дождь на шоссе. Наконец показалось, что вижу тянущуюся там, точно смутные привидения, длинную цепь и перед цепью тень всадника.

    Вот он, Иисус Навин. Он не торопится, он прет прямиком по шоссе, несмотря на мое приказание наступать правее тополей. Меня разозлил его неуклюжий марш. Я набрал сколько мог воздуха и выкрикнул обидную команду:

    — Шире шаг, четвертая, шире шаг... — и побежал им навстречу, за мной — Гамалея.

    Град застучал нам в спину. Я прыгнул через лужу и услышал над собой конское фырканье. Теперь и капитан Иванов услышит меня — с полным удовольствием я стал ото всей души крыть запоздавшую 4-ю и увидел над собой в дожде незнакомое серое лицо в нахлобученной фуражке с темной пятиконечной звездой.

    Брякнул выстрел, пуля пробила мне тулью — я содрогнулся от пулевого ветра, выхватил браунинг, но в стволе нет патрона, вестовой вчера чистил, вытащил патрон. Патрон, дослать патрон...

    Всадник прицелился. Но у моей щеки прогремел выстрел. Лошадь со всадником откинуло в сторону, она покарачилась на задние ноги. Около меня кто-то часто и сильно дышал. Я оглянулся: за мной стоит Гамалея, оскаленный, бледный. Это он успел одной рукой поднять карабин и выстрелить в коня. Я дослал патрон и сбил всадника выстрелом, он повис с седла вниз головой. Раненая лошадь тяжело прыгнула передними ногами с дороги в канаву. Увязла. Фуражка краскома, дном кверху, плывет в темной луже, по ней стучит град.

    Цепь красных надвигалась на нас. Глухие голоса в тумане, кашель, звон манерок. Сбитый мной краском был перед цепью шагах в трехстах. В цепи нас заметили, открыли беспорядочную стрельбу.

    По нас на ходу бьют пачками, а мы, онемевшие, оба стоим в луже перед всей красной цепью. Бежать под залпами вдоль наступающих, обогнать их, выскочить к нашим — верная смерть. Я понял, что получился ?слоеный пирог?, какой не раз получался на фронте: красная цепь втянулась между нашими 2-й и 4-й ротами. Я повернулся и со всех ног кинулся бежать обратно ко 2-й роте. Гамалея за мной. Никогда и никакой Нурми не давал такого хода, как мы с поручиком под этим ливнем, градом, пальбой.

    Я помню, как Гамалея упал, помню, как вынырнуло из тумана блестящее лицо Макаренки:

    — Господин полковник, в седло...

    Он подводит Гальку, я прыгаю в седло, несусь без стремян от красной цепи. Вот наша 2-я рота; вдоль роты я обскакал красную цепь и вынесся за нею в тыл на левом фланге. Я знал, что за красными наши.

    Вскоре на дороге передо мной вырос всадник, за ним быстро идущая цепь, принимавшая на ходу правее тополей. На меня наскакал капитан Иванов, мокрый, за ним мокрый капитан Трофимов.

    — Какого черта вы прете так медленно?

    Я с таким удовольствием заорал на капитана Иванова, что тот от неожиданности заморгал.

    — Это не я пгу медленно, — ответил он, пытаясь оттянуть поводья своего очередного коня.

    Несмотря на весьма почтенный возраст, его конь положил голову на шею моей Гальке и уже нашептывал ей какие-то любезности, едва шевеля мягкими губами.

    — Это вторая гота медленно пгет впегеди меня...

    — Черта лысого, там вторая рота! Там большевики.

    — Большевики?

    Капитан Иванов все мгновенно понял. Он приподнялся на стременах, оглянулся как-то по-соколиному, прелестная улыбка пронеслась по его лицу, и он скомандовал с радостной удалью:

    — Четвеггая гота, с Богом, в атаку!

    Мы поскакали с цепями вперед. Порывы сильного ?ура? подгоняли коней. 4-я рота одним ударом смяла красных. Сгрудившиеся в дожде стадами красноармейцы поднимали руки, вбивали винтовки прикладами вверх в мокрую землю. Как говорится, забрано все.

    На шоссе, подкормившись, сидел в луже поручик Гамалея. Мы окружили его, он нам кивал головой, залитой кровью. Удивительно сказать, но без улыбки мы не могли смотреть на стриженую голову Гамалеи, с торчащими во все стороны пулями. В гастрономических магазинах выставляют иногда такие фаянсовые головы, засеянные травой.

    Цепь красных до нашей атаки дошла до упавшего Гамалеи, и кто-то стал в упор расстреливать его из самого дешевого револьвера Лефоше, из этой жестянки; пули, торчавшие теперь в его голове, едва только пробили ему кожу. По Лефоше, из опросов пленных, мы отыскали его владельца, кривоногого краскома, мальчишку-коммуниста. Краскома расстреляли.

    Гамалея вскоре оправился от своих необычайных ран, о которых сам говорил с улыбкой. Но смерть ему была суждена на поле чести: поручик пулеметной команды 1-го батальона Дроздовского полка Гамалея был убит в Крыму.

    А после боя под Богодуховом унялся ливень, засветился прозрачный воздух. Сильно дышали мокрые травы, мята, тмин, и над дальними холмами и тополями, над которыми еще курился дождевой дым, стала в небе нежно-светлая радуга.

    Капитан Иванов, постукивая стеком по мокрому сапогу, уже ходил между пленными. Его лицо и все лица кругом светились от радуги. От летнего боя под Богодуховом у меня навсегда останется вот именно это воспоминание.

    Теперь я понимаю, что простота капитана Иванова была той суворовской простотой, которая преображала нашу армию в совершенно особенное и чудесное духовное существо, отмеченное чертами необычайной семейственности, в ту нашу великую армейскую семью, где немало было таких капитанов Ивановых, для которых солдаты — живая, дышащая Россия, и где было много таких солдат, для которых их капитаны Ивановы были самыми справедливыми и честными, самыми храбрыми и красивыми людьми на белом свете.

    Светился суворовский свет в праведной русской простоте капитана Иванова. Суворовским светом залиты и его последние дни. Это было в самом конце октября 1919 года. Неслись мокрые метели. Мы отходили. Капитан Иванов и теперь, часто по гололедице, верхом водил в огонь свою 4-ю роту.

    29 октября под Дмитриевом он атаковал красную батарею. 4-я рота попала под картечь. Очередная кобыла была убита под Иисусом Навином в атаке. Тогда он пеший повел цепь на картечь. 4-я рота взяла восемь пушек.

    В Дмитриеве 4-я рота стала в резерв. Ночью красные начали наступать от Севска. Полковник Петерс приказал 4-й роте подтянуться к батальону. Капитан Иванов повел роту к вокзалу. В холодных потемках большевики обстреливали нас шрапнелью. Вскоре и я с моим штабом прискакал к вокзалу.

    На площади в темноте меня удивил тихий тягостный вой. Сгрудившаяся толпа солдат как будто бы выла с зажатыми ртами. Это была 4-я рота. Солдаты смотрели на меня из темноты, не узнавая, не отдавая чести, опустевшими, дикими глазами. Этот невнятный звук, удививший меня, был подавленным плачем. Так плачут наши простолюдины, не разжимая рта. 4-я рота плакала.

    Капитан Иванов верхом стал уже выводить ее к вокзалу, когда над ним разорвалась шрапнель. Случайный снаряд десятками пуль мгновенно смел его и его последнего боевого коня. В ту ночь нашей единственной потерей был командир 4-й роты капитан Петр Иванов.

    Ночью я приказал перейти в наступление. Безмолвной, страшной была ночная атака 4-й на красных в деревне под самым Дмитриевом. Они перекололи всех, они не привели ни одного пленного.

    В городе нашелся оцинкованный гроб; я приказал похоронить капитана Иванова с воинскими почестями. Все было готово к похоронам, когда мне доложили, что идет депутация от 4-й роты. Это были старые солдаты Иванова из пленных, с ними подпрапорщик Сорока.

    Они шли по вокзальной площади тяжело и крепко, сивые от инея, с суровыми скуластыми лицами, угрюмо смотрели себе под ноги и с остервенением, как мне показалось, отмахивали руками.

    — В чем, братцы, дело? — спросил я, когда они отгремели по плитам вокзала.

    Мгновение они стояли молча, потом выдохнули, все разом заговорили смутно и гневно, их лица потемнели. Я не понимал, о чем они гудят, остановил их:

    — Говори ты, Сорока.

    — Так что нельзя. Так что робята не хочут капитана тут оставлять. Этта чтобы над ем краснож...е поругались. Робята не хочут никак. Этта сами уходим, а его оставлять, как же такое...

    Сорока умолк. Я видел, как движется у него на скулах кожа, как изо всех сил он стискивает зубы, чтобы унять слезы, а они все же бегут по жестким, изъеденным оспинами щекам солдата.

    — Хорошо, Сорока, я понял. Но, знаешь сам, мы отходим. Надо же капитана похоронить.

    — Так точно. А когда отходим, и он с нами пойдет. Где остановимся, так и схороним его с почестью. Разрешите, господин полковник, взять нам командира с собой.

    Я разрешил.

    Дмитриев был нами оставлен 31 октября после упорного боя с четырнадцатью красными полками. При переходе через железную дорогу нам очень помог наш бронепоезд ?Дроздовец? капитана Рипке.

    Была жестокая и темная зима, Мне трудно это передать, но от того времени у меня осталось такое чувство, точно вечная тьма и вечный холод — сама бездыханность зла — поднялись против России и нас. Кусками погружалась во тьму Россия, и отступали мы.

    На отходе одну картину, героическую, страшную, никогда не забудут дроздовцы. В метели, когда гремит пустынный ветер и несет стадами снеговую мглу, в тяжелые оттепели, от которых все чернеет и влажно дымится, днем и ночью, всегда четверо часовых, солдаты 4-й роты, часто в обледенелых шинелях, шли по снегу и грязи у мужицких розвален, на которых высился цинковый гроб капитана Иванова, полузаметенный снегом, обложенный кусками льда.

    Мы отходили. Мы шли недели, месяцы, и ночью и днем двигался с нашей колонной запаянный гроб, окруженный четырьмя часовыми с примкнутыми штыками.

    Я говорил подпрапорщику Сороке:

    — Мы все отходим. Чего же везти гроб с собой? Следует похоронить его, хотя бы в поле.

    Подпрапорщик каждый раз отвечал угрюмо:

    — Разрешите доложить, господин полковник, как остановимся крепко, так и схороним...

    Ночью, когда я видел у гроба четырех часовых, безмолвных, побелевших от снега, я понимал, так же как понимаю и теперь, что, если быть России, только такой России и быть: капитана Иванова и его солдат.

    Почти два месяца, до самого Азова, несла 4-я рота караулы у гроба своего командира. Капитан Петр Иванов был убит в ночь на 31 октября, а похоронили мы его только в конце декабря 1919 года под прощальный салют 4-й роты.

    Многие из его солдат остались в России, и я думаю, что перед ними, как и перед нами, всегда и всюду, пронизывая темную явь, проходят светлые видения нашей общей честной службы России. Проходит перед ними призрачный их командир, капитан Иванов, которому еще воплотиться снова на земле нашего общего отечества.


Атаки

    После Харькова наступление разрасталось. Мой батальон шел на Сумы. Мы заняли станцию Смородино, село Тростинец. Там, на сахарном заводе, я соблазнился ночью горячей ванной. В это время красные как раз налетели на сторожевое охранение. Я выскочил из ванной комнаты в одной гимнастерке на голые плечи. Сторожевое охранение и резервная рота налет отбили.

    С утра батальон двинулся левее железной дороги к Сумам. По рельсам наступал 2-й Дроздовский офицерский стрелковый полк, сформированный после Харькова. Его наступление задерживали красные бронепоезда, а мы до вечера натыкались на одни разъезды.

    На ночлег я стал на холмах над железной дорогой. В ясном вечернем воздухе хорошо был виден верстах в трех от нас наступающий 2-й полк, перед ним — бронепоезд красных. Мы оказались у него в тылу. Подрывники взорвали полотно. Бронепоезд полным ходом стал отступать от нас, но он должен был остановиться у взорванной стрелки. Наша 1-я батарея открыла беглый огонь, а мы пошли на него в атаку. Под огнем красные выскакивали под откос; многих перебили, кое-кому удалось бежать.

    Мы подошли к бронепоезду. Его стенки были нагреты выстрелами, над железными площадками волоклась гарь. Помятые фуражки с красными звездами, тряпье, патронные гильзы были разбросаны по железному полу. Желтый мертвец, перегнувшись надвое, закостенел у пушки.

    Патронами мы завалили наши патронные двуколки. Я распорядился снять с бронепоезда пулеметы и замки с пушек, а командиру 2-го полка послать донесение с просьбой вывезти взятый трофей. От 2-го полка подошли разъезды, и я ушел к себе на холмы.

    На рассвете, проснувшись, я первым делом посмотрел в окно, откуда были видны рельсы и станция. Курился низкий пар. Опрокинутая броневая площадка, румяная от пара, торчала у рельсов. А бронепоезд исчез! Как наваждение: был и нет. Я даже протер глаза.

    Вскоре у нас стояло свирепое цуканье. Оказывается, разъезды 2-го полка отошли ночью со станции, а туда с погашенными огнями бесшумно подошел вспомогательный поезд красных. Кое-как они починили стрелку, вывели бронепоезд, а нам на разбитой броневой площадке оставили на память размашистую надпись мелом:

    Москва — Воронеж — черт догонишь!

    Только вместо ?черт? словечко было покороче и покрепче.

    Так мы прозевали целый бронепоезд. Зато на наши сторожевые охранения, занявшие оба моста перед Сумами, наехал в ту ночь чуть ли не со всем штабом командир батальона красных курсантов.

    Он со звоном катил на тройке. Наш часовой окликнул:

    — Стой! Кто идет?

    Комбат, не вовсе трезвый, ответил бранью. На мост высыпал караул, тройку окружили. Комбат, как и я на рассвете, долго протирал глаза: никак не верил, что на мосту белые. Там должны были стоять сумские красные курсанты.

    Утром красные курсанты довольно слабо отбивали нашу атаку. Мы обошли Сумы на подводах, ударили с подвод на подходивший красный полк, и Сумы были взяты. Батальон переночевал в городе. Туда стянулся 2-й полк.

    Мой батальон снова перешел в наступление. Мы заняли станцию Ворожбу, село Искровщину. У села Терны 6 сентября красные прорвали фронт левее нас. Наш отряд с кавалерией остановил прорыв. В отряде был 1-й батальон, дивизион 2-го гусарского Изюмского полка, взвод 1-й батареи под командой капитана Гулевича и одна гаубица. Ударом в тыл мы захватили село, обоз, пленных и под Чемодановской уничтожили отряд красной конницы. Я получил приказ наступать на Севск.

    С мая, когда мы поднялись на Бахмут, в то жаркое лето в облаках пыли, иногда в пожарах, в облаках взрывов, засыпаемые сухой землей, теряя счет дням и ночам, мы вели как бы одну неотступную атаку. Иногда мы шатались от ударов в самую грудь, но, передохнув, снова шли вперед, как одержимые. Мы и были одержимые Россией.

    В Теткино сосредоточился весь батальон. На восемь утра я назначил наступление. В шесть утра под селом Ястребенным на нас налетела красная конница. Мы смели ее пулеметным и пушечным огнем. Лавы умчались назад. Случайным единственным снарядом красных у нас во 2-й роте было выбито тридцать два человека: снаряд разорвался вдоль канавы, где была рота. Переправу у Теткино мы взяли артиллерийским огнем 1-й и 7-й батарей, последняя — с пятью гаубицами: одна — 48 мм Шнейдера и четыре — 45 мм английские.

    За конницей мы погнались на Севск. Приходили в деревни, ночевали — и дальше. Красные всюду перед нами снимались. Для них пробил час отступления. Только под самым

    Севском — упорство. 1-й батальон выдержал там атаки в лоб, слева, справа и ворвался в темноте в город. На улице конной атакой мы захватили вереницу подвод, все местное большевистское казначейство.

    В Севск мы вошли 17 сентября, в день Веры, Надежды и Любви. Таинственным показался нам этот старый город. Был слышен сквозь перекаты стрельбы длительный бой обительских часов. Древние монастыри. Кремль. Каменные кресты в дикой траве встречались нам и по лесным дорогам, под Севском, где начинаются славные преданиями Брянские леса. Уже попадался низкорослый светлоглазый народ — куряне. Пошли курские места. Запахло Москвой.

    На улице, когда мы прошли атакой весь город, я с командиром роты, выставлявшей сторожевое охранение, рассматривал карту. Карманный электрический фонарик перегорел. Я послал ординарца в ближайший дом за огнем. Он принес свечу. Была такая бестрепетная ночь, что огонь свечи стоял в воздухе, как прямое копье, не шелохнувшись. На улицу вышел хозяин дома.

    — Милости просим к нам, — сказал он, — не откажите откушать, чем Бог послал.

    Стрельба откатывалась все дальше в темноту. Мы поблагодарили хозяина и, можно сказать, прямо с боя вошли в зальце, полное разряженных домашних и гостей. Горели все лампы, стол стоял полный яств, солений, варений, с горой кулебяки посредине. Бог, как видно, посылал этому русскому дому полную чашу.

    Странно мне стало: на улице еще ходит перекатами затихающая стрельба, в темноте на подводах кашляют и стонут раненые, а здесь люди празднуют в довольстве мирные именины, как будто ровно ничего не случилось ни с ними, ни со всеми нами, ни с Россией.

    В Севске, как всюду, куда мы приходили, нас встречали с радушием. Но, кажется, только молодежь, самая зеленая, гимназисты и реалисты с горячими глазами чувствовали, как и мы, что и тьма и смерть уже надвинулись со всех сторон на безмятежное житье, на старый дом отцов — Россию. Русская молодежь всюду и поднималась с нами. Так и здесь: несколько сот севских добровольцев.

    В Севске мы узнали, что правее нас 2-й полк тяжело пострадал от казачьей Червонной дивизии, собранной на Украине, что под Дмитриевой задержались самурцы.

    Передохнув два дня, 19 сентября я по приказу пошел по красным тылам с задачей захватить Дмитриев. Не утихала наша атака. Мой отряд выступил с легкой и гаубичной батареями. Бодрое утро было для нас как свежее купание. Верст двенадцать шли спокойно. Под селом Доброводье разъезды донесли, что на нас движутся большие силы конницы.

    Густые конные лавы уже маячили вдалеке. Вся степь закурилась пылью. Батальон неспешно развернулся в две шеренги. Я отдал приказание не открывать огня без моей команды.

    У всех сжаты зубы. Едва колеблет дыханием ряды малиновых фуражек, блещет солнце на пушечных дулах. Батальон стоит в молчании, в том дроздовском молчании, которое хорошо было знакомо красным. Слышно только дыхание людей и тревожное конское пофыркивание.

    Накатывает топот, вой. В косых столбах пыли на нас несутся лавы. На большаке в лавах поблескивает броневая машина. Мы стоим без звука, без выстрела. Молчание. Грохот копыт по сухой земле отдается в груди каменными ударами. В пыли высверкивают шашки. Конница перешла на галоп, мчится в карьер. В громадных столбах мглы колышутся огромные тени всадников. Я до того стиснул зубы, что перекусил свой янтарный мундштук.

    — До нас не больше тысячи шагов, — говорит за мной адъютант. Голос тусклый, чужой.

    Я обернулся, махнул фуражкой.

    — Огонь!

    Отряд содрогнулся от залпа, выблеснув огнем, закинулся дымом. От беглой артиллерийской стрельбы как будто обваливается кругом воздух. Залп за залпом. В пыли, в дыму, тени коней бьют ногами, корчатся тени людей. Всадники носятся туда и сюда. Задние лавы давят передние. Кони сшибаются, падают грудами. Залп за залпом. Под ураганным огнем лавы отхлынули назад табунами. Степь курится быстрой пылью.

    На подводах рысью мы погнались за разгромленной конницей. Во все стороны поскакали разъезды. Разведчики 1-й батареи под командой поручика Храмцова заскакали в село Доброводье. На них налетели красные кавалеристы. В быстрой сшибке поручик Храмцов убит. Разведчики с пулеметчиками моего батальона отбиваются. На подводах к ним прискакала в карьер 1-я рота батальона, рассыпалась в цепь. 1-я батарея залпами в упор разбила красную броневую машину. Мы взяли Доброводъе.

    Со штабом мы поскакали в село. Над истоптанным полем еще ходила низкая пыль атаки. В душном воздухе пахло конским мылом и потом. Деревенская улица и высохшие канавы с выжженной травой были завалены убитыми. Под ржавым лопухом их и наши лежали так тесно, будто обнялись.

    Раненый красный командир с обритой головой сидел в серой траве, скаля зубы от боли. Он был в ладной шинели и щегольских высоких сапогах. Вокруг него молча толпились наши стрелки; они стояли над ним и не могли решить, кому достанутся хорошие сапоги краскома.

    Раненый, кажется, командир бригады, заметил нас, приподнялся с травы и стал звать высоким голосом:

    — Доложите генералу Дроздову, доложите, я мобилизованный...

    Видимо, он принял меня за самого генерала Дроздовского. Его начали допрашивать, обыскали. В полевой сумке, мокрой от крови, нашли золотые полковничьи погоны с цифрой 52. В императорской армии был 52-й Виленский пехотный полк. Но в сумке нашли и коммунистический партийный билет. Пленный оказался чекистом из командного состава Червонной дивизии.

    Мы ненавидели Червонную дивизию смертельно. Мы ее ненавидели не за то, что она ходила по нашим тылам, что разметала недавно наш 2-й полк, но за то, что червонные обманывали мирное население: чтобы обнаружить противников советчины, червонные, каторжная сволочь, надевали наши погоны.

    Только на днях конный отряд в золотых погонах занял местечко под Ворожбой. Жители встретили их гостеприимно. Вечером отряд устроил на площади поверку с пением ?Отче наш?. Уже тогда многим показалось странным и отвратительным, что всадники после ?Отче наш? запели с присвистом какую-то непристойную мерзость, точно опричники.

    Это были червонные. 3-й батальон Манштейна атаковал местечко. Едва завязался бой, червонные спороли погоны и начали расправу с мирным населением; в два-три часа они расстреляли более двухсот человек.

    Мы ненавидели червонных. Им от нас, как и нам от них, не было пощады. Понятно, для чего погоны полковника 52-го Виленского полка были в сумке обритого чекиста. Его расстреляли на месте. Так никто и не взял его сапог, изорванных пулями.

    Точно сильная буря гнала нас без отдыха вперед: от Доброводья мы пошли у красных по тылам, повернули на Дмитриев. Они пробовали пробиться сквозь отряд, потом начали отступать. Они шли туда же, куда и мы, к Дмитриеву.

    На спине противника мы, что называется, лезли в самое пекло: под Дмитриевой у них были большие силы, бронепоезда. Наше движение было до крайности опасным.

    Должен сказать, что, когда я скакал с командирами моего батальона по дороге, я единственный раз за всю гражданскую войну услышал за собой разговоры, подбивающие меня остановить отряд. Один из моих командиров, начальник пулеметной команды, подскакал ко мне и, взяв под козырек, осведомился с ледяной вежливостью:

    — Господин полковник, можно ли посылать квартирьеров?

    Это был намек без околичностей остановить движение.

    — Я отдам приказание, — ответил я очень холодно, — но не теперь. Это будет не раньше Дмитриева.

    Он взял под козырек и придержал коня. Мой расчет был на то, что порыва, дыхания нашей победы под Доброводьем нам достанет до Дмитриева. Мы перли тараном. С двух сторон перли рядом с нами красные. Бои на ходу не утихали всю дорогу. Последние пятнадцать верст мои головные роты шли все время цепями.

    С холмов, до которых мы дошли, уже был виден Дмитриев с его колокольнями и оконницами, блистающими на солнце. Командир 1-й батареи, осипший, пыльный, подскакал ко мне. С той же отчетливой вежливостью, как и командир пулеметной команды, он доложил, что артиллерийские кони больше идти не могут.

    — Если так, вы можете остаться на ночлег здесь, — сказал я. — Но без пехоты. Пехота ночует сегодня в Дмитриеве.

    Я еще верил, что нам хватит дыхания. Мы были от Дмитриева верстах в пяти. Верст шестьдесят мы прошли маршем от Севска. Под самым городом красные поднялись на нас атакой. Мой отряд, тяжело дыша, со злобным запалом пошел в контратаку. Я слышал глухой шаг людей и коней. Над всеми от пота дрожал прозрачный пар.

    Мы сшиблись жестоко. И как я удивился, когда во весь карьер, обгоняя цепи, промчалась вперед наша славная 1-я батарея с ее командиром, у которого только что отказывались идти кони. Красные не выдержали контратаки. Мы ворвались в город. Там мы так и полегли на улицах под тачанками, у канав. Теперь мы могли отдышаться, напиться, окатить себя холодной водой. Дмитриев был наш.

    Всю ночь сторожевое охранение на мостах брало в плен одиночек и отступающие роты. Красные толком не знали, кто в Дмитриеве, и принимали белых за красных, В полночь на нас наехал целый транспорт раненых красноармейцев. Его повернули в Дмитриевскую больницу. На рассвете в рессорной бричке вкатил на мост какой-то красный командир. Он заметил наши погоны, выпрыгнул из экипажа. Выстрел уложил его на бегу. Пуля как раз над сердцем пробила его бумажник, полный царских денег. Я помню, как стрелок жалел, что деньги порваны, обгорели от пули, в крови и не пойдут. А царские деньги ходили у нас и у них лучше всего.

    Утром меня подняла сильная перестрелка. На Дмитриев наступали самурцы. Теперь белые приняли нас за красных. Самурцы наступали с таким жестоким упорством, что мне пришлось выкинуть белый флаг. Мы навязали на шест белую простыню, и к упорным самурцам поскакал разъезд из трех человек. Так я с почетом сдался самурцам сам и сдал им Дмитриев; к вечеру мой отряд повернул обратно на Севск.

    В Севске я узнал о назначении меня командиром 2-го Дроздовского стрелкового полка, но получил приказ вступить во временное командование 1-м Дроздовским полком с заданием взять станцию Комаричи.

    29 сентября я передал Севск подошедшим частям 5-го кавалерийского корпуса, а 1-й полк под моим командованием перешел в наступление на Комаричи. Наша атака не обрывалась.

    Мы ночевали в какой-то деревне, оставшейся в памяти по чудовищным полчищам клопов. Я и теперь вижу полковника Соловьева, моего соночлежника, вооруженного свечой и сапогом с голенищем, напяленным на руку. Он хлопает клопов по стенам и присчитывает:

    — Сто тридцать первый, сто тридцать второй. А, мерзавец...

    Утром мы подошли к станции Комаричи. Далеко в тылу гремели пушки: по железной дороге наступал наш 2-й полк, Его обстреливали четыре красных бронепоезда. А мы уже у Комаричей, у красных в тылу. Они заметили обход. Один бронепоезд на всех парах покатил к станции.

    Я приказал взорвать полотно. Удалые мальчики — среди подрывников было много совсем юных — под пушечным и пулеметным огнем бронепоезда заработали на рельсах. Смельчаки подорвали полотно в нескольких местах. Они взорвали и железный мостик у станции.

    Бронепоезд, машинист которого растерялся, на всем ходу двумя броневыми площадками врезался в развороченное полотно. Теперь они сами загородили себе путь, точно заперли перед собой двойную железную дверь,

    От Комаричей на Брянск путь одноколейный и проходит по насыпи: все под огнем. Конечно, бронепоезда не уйдут. Не уйдут. Через полчаса к месту взрыва, выкидывая огонь, подкатили с громом три других. Серые узкие чудовища сбились у станции. Они точно совещались, отталкиваясь друг от друга, сближаясь.

    А мои подрывники уже пробрались в тыл, взорвали путь позади них. Им осталось всего версты полторы полотна. Выкидывая из топок огонь, дымясь от выстрелов, они то со скрежетом катались взад и вперед, как звери в западне, то снова сбивались у станции.

    Наши артиллеристы подкатили пушки к самой насыпи и под огнем, неся жестокие потери, расстреливали их в упор. Можно сказать, что мы любовались мужественной защитой команд. Их расстреливали беглым огнем — они отвечали залпами. От страшной пальбы все мы оглохли. На бронепоездах от разрывов гранат скоро начались пожары. Они казались насквозь накаленными. Огонь бежал по железным броням. Команды быстрыми тенями стали выскакивать на полотно. Их сбилось там сотни четыре. Они отвечали нам пулеметным огнем.

    Внезапно от Брянска показался эшелон с красноармейцами. Он вкатил на взорванное полотно, застрял. Наша артиллерия покрыла его огнем. Толпы красноармейцев с завыванием прыгали на насыпь. Артиллерийский огонь ужасно крошил людей, калечил лошадей, которых вытаскивали из теплушек без настилов, кони ломали ноги.

    Ни дуновения в воздухе. Гарь, духота огня, железный грохот. С насыпи донеслись глухие взрывы ?ура?. Красный эшелон сошелся с командами бронепоездов. Темными толпами они бегут с насыпи. Они атакуют. Я вижу в толпе одного с винтовкой; он командует, сам голый по пояс, мокрый от пота, с рваной красной лентой через плечо.

    Они кидаются на цепи 2-го батальона, сбивают их, теснят. 2-й батальон отступает. Атака красных, оскаленных, обгорелых, ломает цепи моего полка. Полк отступает. Его 9-я и 10-я роты под командой доблестного бойца поручика Рябоконя кинулись в обход, в тыл атакующим, пересекли железную дорогу. У меня в резерве всего один взвод 2-го батальона. Я подошел к людям: все старые боевые товарищи, человек пятьдесят. Я повел их в контратаку.

    Мы смешались с отступающими цепями 1-го полка. Люди останавливаются, поворачивают за нами, уже обгоняют нас, все снова ломят вперед в порывах ?ура? из пересохших глоток. Точно нет воздуха — такая духота; точно нет дыхания -так стремительна атака. Внезапно вдали послышались раскаты ?ура?. Это Рябоконь с двумя ротами вышел у станции в тыл красных.

    Мы сомкнулись. Можно сказать, что мы раздавили между собой эти толпы красных. Все было кончено одним ударом. Победа. Сегодня они, завтра так же могло быть с нами.

    Среди убитых я заметил того красного с зажатой в руках винтовкой, голого по пояс, с затрепанной красной лентой через грудь; на ней можно было разобрать белые буквы: ?Да здра... сове...? Кто он, белокурый, с крепкими руками? Заводской ли мастер, солдат, матрос, сбитая с толку русская душа?

    Мне сказали, что убит поручик Рябоконь. Он пал впереди своих цепей. Сегодня мы — завтра они. Ночь стояла глухая, душная. В воздухе сеялась тяжелая гарь. Всю ночь приводили пленных, остатки команд бронепоездов — матросы в кожаных куртках и в кожаных штанах. Сильный народ.

    На насыпи горели бронепоезда. Там рвались патроны и снаряды. Наши лица освещало колеблющимся заревом. Я не узнавал никого. Огонь и тени зловеще ходили по лицам. В ушах еще стоял тяжелый звон, как будто били в железные балки, и все еще слышались завывания, крики, грохот.

    У насыпи едва освещало огнем подкорченные руки убитых. Уже нельзя было узнать в темноте, кто красный, кто белый. Бронепоезда догорали, снаряды продолжали рваться всю ночь.


Петли

    Два дня после боя под Комаричами мы стояли спокойно. Приехал командир 1-го полка полковник Руммель. Я передал ему полк, а сам отправился в штаб дивизии в Дмитриев. В штабе получил приказ выступить с особым отрядом по красным тылам. Красные сильно наседали на Дмитровск, занятый самурцами.

    Штаб согласился, чтобы в отряд вошли славные 1-й батальон и 1-я и 7-я гаубичная батареи; я еще подтянул две роты из моего секретного нештатного батальона. Утром отряд сосредоточился у большака на Дмитровск. Утро было серое, тихое. Я подскакал к строю.

    — Смирно, слушай, на краул! — скомандовал внезапно командир батальона и довольно торжественно от имени офицеров и солдат 1-го батальона, которым я имел честь командовать до Севска, поднес мне большую серебряную братину превосходной работы с шестью серебряными чашами — по числу рот батальона, его пулеметчиков и связи.

    Я поздоровался с отрядом, поблагодарил. Братина была полна шампанского. Сняв фуражку, я пил здоровье бойцов.

    В Дмитровске мы были к сумеркам, хорошо выспались и рано утром перед фронтом самурцев пошли в наступление. Нас встретил жестокий огонь. 2-я рота, шедшая в голове, понесла большие потери; мы приостановились. Противник был сломлен только к вечеру. Раненых отправили в Дмитровск и выставили во все стороны сторожевое охранение. Последняя подвода с ранеными ушла — кольцо красных замкнулось за нами.

    По тылам большевиков я должен был идти более сорока верст до села Чертовы Ямы — на него наступали самурцы, — а оттуда, описав петлю, вернуться в Дмитровск.

    Пять дней и ночей, тесно сомкнувшись, без всякой связи со своими мы шли, охваченные большевиками со всех сторон. Мы несли раненых с собой и пополняли патроны и снаряды только тем, что брали с боя. Тогда мы вовсе не думали, что нашему маршу по тылам суждено было задержать весь советский натиск.

    Красное командование уже переходило в общее наступление двумя ударными армиями: конница Буденного пошла в стык Донской и Добровольческой армий, а на левый фланг Добровольческой армии двинулись войска товарища Уборевича. Там, на левом фланге, бессменно дрался славный 1-й Дроздовский полк. Только по советской ?Истории гражданской войны? я узнал, что дроздовский марш по тылам остановил тогда советское наступление.

    На четвертый день марша как раз у села, где я должен был загнуть левым плечом и через Чертовы Ямы идти обратно в Дмитровск, мы столкнулись с латышской дивизией.

    Часов в десять утра, когда в голове шла 1-я рота, слева в поле показались цепи противника. Рота повернула фронт налево и пошла в атаку, поднимая быструю пыль. Сильный огонь. Красные поднялись в контратаку. Наша артиллерия выкатила пушки так близко, что била почти в упор. Снаряды летели над самыми нашими головами. Красные дрогнули, откатились. Стали приводить пленных: они были из только что подошедшей латышской дивизии.

    Мы подобрали убитых и раненых и лесом пошли к Чертовым Ямам. В лесу мы шли так тихо, что слышался щебет птиц. От Чертовых Ям доносился гул боя. Там уже могли быть самурцы. Внезапно на опушке замелькали серые солдатские шинели. Я рассыпал головную роту в цепь, и началась обычная в гражданской войне перекличка: ?Какого полка?? — ?А вы какого??

    Я приказал приготовиться к огню, а капитан 4-й роты Иванов крикнул во весь голос:

    — Здесь первый офицерский генерала Дроздовского стрелковый полк!

    За опушкой серые шинели тотчас же рассыпались в цепь. Огонь. Мы ответили. Лес загудел. Над вершинами понеслись птицы. Атакой мы взяли пленных, опять латышской дивизии. Две нечаянные встречи сильно потрепали ударные части советского наступления. Бой промчался, лес снова сомкнулся над нами. Все так же играет роса на влажном вереске, щебечут птицы.

    К Чертовым Ямам мы подошли с высокого обрыва. Село с его разбросанными хатами лежало под нами в овраге. Кое-где курился дым. Вилась по дну оврага песчаная дорога. Там тянулась конница. Без бинокля можно было узнать красных. За оврагом, на холмах, гудел бой, дым бежал столбами. Очевидно, самурцы наступали оттуда на Чертовы Ямы.

    В боевом порядке, без выстрела, в полном молчании мы стали пробираться по кустарникам в овраг. Красные нас не видели. Шорох песка под ногами, треск валежника, частое дыхание. Все притаились, ожидая команды. Казалось, что и кони, сползавшие в овраг на карачках, чуяли немое напряжение. Мне вдруг показалось, что так уже было когда-то, в иной, древней, жизни, что мы так, затаив дыхание, крались в овраг.

    С коротким ?ура? мы кинулись в атаку. Красные обомлели. Мы действительно грянули молнией. Мгновенно все было нашим. Одним ударом мы взяли Чертовы Ямы и тут же, в овраге, остановились. А самурцы так и не подошли к нам: с холмов они почему-то вернулись на свои позиции.

    Утром из Чертовых Ям мы повернули назад, на Дмитровск. Замкнули петлю. Верстах в десяти от города нас встретили разъезды конницы генерала Барбовича. С бригадой Барбовича мы заночевали в селе, отослав раненых в Дмитровск. После обильного обеда все, кроме охранения, полегли мертвым сном.

    Вечер, как бы оберегая наш сон, выдался необыкновенно тихий. А с утра снова загоготали пулеметы. Разъезды генерала Барбовича донесли, что на нас наступает красная конница и пехота. 4-я рота, бывшая в охранении, встретила их залпами. Отряд сосредоточился на окраине села. Я со штабом поскакал в 4-ю роту. Под ее контратакой редкие цепи красных стали отходить.

    Я заметил, как на правом фланге от нашего взвода послали к лесу дозор из трех человек. Уже вся рота подтянулась у леса к холмам, когда из-за холмов вынеслись лавы красной конницы. Это было так внезапно, что рота не сомкнулась, только сгрудились взводы.

    Взводы били по коннице залпами. Пулеметы открыли огонь через наши головы. Артиллерия гремела беглыми выстрелами. Я вижу и теперь темное поле у леса, где теснятся наши взводы, сверкающие огнем залпов, и мечутся всадники; слышу и теперь смутный вопль, их и; наш.

    Случайно я заметил, как на правом фланге те трое дозорных не успели перебежать к взводу и упали в траву. Над ними неслись красные всадники. ?Пропали, — подумал я о троих. — Все порублены?.

    Под нашим огнем конница шарахнулась назад, мы гнали ее беглыми очередями. 4-я рота заняла холмы у леса. Я с конвоем поскакал к прогалине, где упал дозор. Из затоптанной, в клочьях конского мыла травы внезапно поднялись трое солдат, серых от пыли, в поту, один в лопнувшей на плече гимнастерке, грудь в крови, лица дочерна закиданы землей из-под копыт.

    — Смирно! — скомандовал своим старший дозорный.

    — Братцы, да как же вы живы? — невольно вырвалось у меня; я от души поздоровался: — Здорово, орлы!

    Все трое стояли передо мною во фронт. Теперь я увидел, что вокруг них грудами лежат в траве убитые лошади. Закостеневшие ноги всадников в зашпоренных сапогах торчат из стремян. Трава в черных бляхах крови. До десяти убитых было вокруг дозора на прогалине, где бесилась конная атака.

    Трое дозорных тяжело дышали. Пот смывал с их лиц грязь и кровь. Они уже улыбались мне во все белые солдатские зубы. Все были фронтовыми солдатами, из пленных. Когда поскакала конница, они кинулись в траву. Старший дозорный приказал лечь звездой, ноги вместе, и открыть огонь во все стороны. Все, что скакали перед ними, были или убиты, или переранены. Потому-то во время боя многие заметили, как красная конница на прогалине обскакивала вправо и влево какое-то невидимое препятствие.

    Я поблагодарил их за лихое дело, за изумительную удаль. Потом спросил:

    — А не страшно было?

    Орлы, утирая лица рукавами и явно красуясь перед конвоем, заговорили все вместе:

    — Да разве упомнишь, когда над головами копыта сигают?.. А только, господин полковник, хорошую пехоту ни одна кавалерия ни в жисть не возьмет...

    Мои конвойцы сошли с коней, удивлялись, качали головами: кавалерия прониклась, как говорится, уважением к пехоте.

    — Что за черт, — говорили между собой конвойцы. — Пехота что делает: трое, а сколько народу накрошили.

    Наши отдельные люди, взводы, роты, попадая в беду, всегда были уверены, что полк их не оставит, вызволит обязательно. Верил в свой Дроздовский полк и этот дозор из трех бывших красноармейцев. Вера в полк творила в гражданскую войну великие дела. Потому-то Дроздовский 1-й полк ни разу не был рублен красной конницей.

    Барбович остался тогда в селе, а я пошел на соединение с полком, и снова на станцию Комаричи. Уже бывали заморозки, тонкий лед затягивал лужи.

    В Комаричах меня ждала телеграмма: я назначался командиром 1-го полка, разбросанного здесь поротно на большом фронте. Роты начали терять чувство единой силы полка, а батальоны, не ходившие со мной по тылам, были утомлены тяжелыми боями. Я заметил у всех усталость, подавленное настроение.

    Тогда я решил собрать полк в один щит, чтобы люди снова почувствовали его боевую силу. Ночью я приказал оставить Комаричи и всем полком сосредоточиться у села Упорное. Полк собрался. На следующее утро я повел его атакой на станцию, уже занятую красными. В голове шел 2-й батальон, в первых цепях — 5-я и 6-я роты под командой поручиков Давидовича и Дауэ. Я со штабом шел с головным батальоном. Атака была изумительна. Под сильным огнем, во весь рост, с ротными командирами впереди мы бурно ворвались в Комаричи. Конный дивизион и архангелогородцы погнали красных. Мы взяли несколько сот пленных. У нас сильнее других пострадал штаб: были ранены в грудь навылет Начальник службы связи капитан Сосновый и начальник пеших разведчиков.

    Победный удар ободрил всех. Все глотнули силы полка, все почувствовали его единую боевую душу. В Комаричах мы стояли несколько дней спокойно. В тихом воздухе уже кружился сгоревший от заморозков лист, и не таял лед на лужах. Подходила зима. Взятый командой пеших разведчиков красноармеец сказал, что на нас готовят большое наступление, что начальник красной дивизии обещал в виде подарка реввоенсовету к годовщине октября взять у белогвардейцев Ко-маричи.

    В утро этой годовщины берега Сейма потемнели от большевистских цепей. В тумане над густыми пехотными цепями рощами метались красные флаги. Доносился ?Интернационал?.

    Первый батальон с артиллерией и пулеметной командой развернулся боевым строем на окраине Комаричей. Темные цепи с красными флагами быстро шли на нас. Мы не открывали огня. Гробовая тишина стала их смущать. Пение смолкло. Они стали топтаться на месте. Их устрашило наше безмолвие, совершенное молчание без выстрела.

    Цепи большевиков выслали к нам разведку. Мы подпустили ее до отказа и открыли ураганный огонь из всех наших пушек и сорока пулеметов. 1-й батальон под командой Пе-терса пошел в атаку. Тут начался, прямо сказать, отчаянный драп большевиков. От нас все кинулись врассыпную, задирая на плечи полы шинелей.

    Архангелогородцы и конные разведчики далеко гнались за красными. В повальном бегстве те взяли такой разгон, что бросили позиции, которые занимали до своего наступления с ?Интернационалом?. Мы в тот день подобрали груды брошенных красных флагов. Потери у нас: один легко раненный, и тот остался в строю.

    Но, все равно, в те дни наша судьба уже дрогнула. Части 5-го кавалерийского корпуса оставили Севск, красные повели оттуда наступление через Пробожье Поле на Дмитриев глубоко нам в тыл. Я получил приказ оставить Комаричи.

    Мы отошли до Дмитриева, где разместились по старым квартирам. Хозяева стали теперь угрюмы, замкнуты, уже не верили в прочность нашей стоянки. Мы отдыхали в Дмитриеве один день и с кавалерийской бригадой генерала Оленича повели наступление на Севск.

    Все шло у нас теперь обрывами. Мы брали то, что сами же оставляли. Наша боевая судьба клонилась к отходу. Упорно и безнадежно, мы только метались в треугольнике Комаричи — Севск — Дмитриев, описывая петли, широкие восьмерки, возвращаясь туда, откуда уходили. Москва уже померкла для нас. Темная Россия с темным пространством гнала полчища большевиков. В глубине души у многих рождалось чувство обреченности.

    Мы снова шли к Севску по звонкой дороге, схваченной заморозками. В воздухе реял снег. В полк, когда он выступал, приехал из отпуска поручик Петр Трошин, товарищ моего детства, добрый малый, легкая душа. Он воевал у меня в полку, получил должность взводного офицера, потом отпросился в отпуск. Я дал ему на месяц, а он проболтался по тылам целых три в надежде, что я по дружбе посмотрю на это сквозь пальцы.

    Петр был кругом виноват. В наказание я встретил его с ледяным безразличием и перевел в офицерскую роту рядовым. А через два дня в бою рядовой Трошин был смертельно ранен в живот. Я подскакал к нему, спрыгнул с седла.

    — Задело сильно, голубчик?

    Я не мог простить себе устроенной ему ледяной встречи. Теперь я придерживал его голову; по его лицу уже разлилась предсмертная бледность.

    — Это меня Бог наказал, — шептал он. — Зачем в отпуску болтался, когда вы стояли в огне... Прости... Напиши родным, что умер честно... в бою.

    Не наказанием была его смерть, а избранием за Россию, святыню, правду, за человека в России...

    Мы гнали тогда красных до Пробожьего Поля и на другой день к обеду заняли Севск. Он все время переходил из рук в руки. Красные каждый раз вымещали на горожанах свои неудачи. Город стал глухим кладбищем. Проклятая гражданская война.

    Подошли разъезды 5-го кавалерийского корпуса, а мой отряд с бригадой Оленина выступил на станцию Комаричи, где уже стояли красные тылы. Петли, мертвые петли, все то же метание по треугольнику Дмитриев — Комаричи — Севск.

    На вторые сутки марша глубокой ночью мы прорвали фронт красных и пошли по их тылам. На наш 2-й полк у моста под селом Литижь как раз наступали большевики. Мы вышли им в тыл. Артиллерия 2-го полка приняла нас за красных, открыла по колонне огонь. Только потому, что никто в колонне под огнем не разбежался, артиллеристы поняли, что бьют по ?дроздам?.

    Атакой с тыла мы захватили все пушки большевиков и, в который раз, снова взяли Комаричи. Там мы точно бы легли, замерли.

    Наши люди были дурно одеты, терпели от ранних холодов. Уже ходили метели с мокрым снегом. Был самый конец октября 1919 года.

    В оцепении прошло три дня. Мы точно ждали чего-то в Комаричах. Как будто мы ждали, куда шатнет темную Россию с ее ветрами и гулкими вьюгами. Движение исторического маятника, если так можно сказать, в те дни еще колебалось. Маятник колебался, туда и сюда, то к нам, то к ним. В конце октября 1919 года он ушел от нас, качнулся против.

    В холодный тихий день — бывают такие первые дни русской зимы, когда серый туман стоит и не тронется и серое небо и серая земля кажутся опустошенными, замершими навсегда, — мы узнали, что Севск снова отбит красными, что они сильно наступают на Дмитриев.

    Курск был оставлен. На курском направлении, правее нас, разгорались упорные бои. Только что сформированный генералом Манштейном 3-й Дроздовский полк занял на правом фланге дивизии фронт в соседстве с корниловцами. В первом же бою полк был разгромлен. Молодым дроздовцам не дали оглядеться в огне. Залитые кровью лохмотья полка пришлось свести в шесть рот.

    Красные наступали громадными силами. 3-й Дроздовский полк и самурцы отходили под их напором. В день отхода красные повели на Комаричи сильную атаку. В памяти о том дне у меня гул студеного ветра навсегда смешался с гулом боя. Контратакой 1-й полк задержал красных, а ночью мы отступили.

    В ту же ночь ударили морозы. Все побелело. Наш отход начался.


Дмитриев-Льгов

    Красные наступают. Оставлен Севск. 2-й и 3-й Дроздов-ские полки и самурцы под напором отходят. Мне с 1-м полком приказано отходить от Комаричей на Дмитриев. На марше прискакал ездовой нашей полковой кухни. Он едва ушел из Дмитриева. Там красные.

    Верстах в двух от города, на железнодорожном переезде, в сторожке мельтешил огонь. Мы вошли обогреться. Старик стрелочник, помнивший меня по первым Дмитриевским боям, сказал, что рано утром в городе были 2-й Дроздовский полк и самурцы, оттуда доносился гул боя, а кто там теперь — неизвестно.

    От мороза звенела земля. Впервые никто не садился в седло: шли пешие, чтобы согреться. На рассвете 29 октября 2-й батальон подошел к городской окраине. Все было мертво и печально под сумеречным снегом. Дмитриев раскинут по холмам, между ними глубокий овраг. Над оврагом курился туман. Никого.

    Головной батальон наступал цепями, впереди 7-я и 8-я роты поручиков Усикова и Моисеева. Первые строения; все пусто. Цепи тянутся вдоль заборов, маячат тенями в холодном тумане. Площадь, на ней темнеют походные кухни, у топок возятся кашевары — обычная тыловая картина. Может быть, наши, может быть, нет.

    Но вот у кухни засуетились, глухо застучал пулемет — на площади красные. Город проснулся от боя. Красные нас прозевали, но отбиваются с упорством. Оба командира головных рот, поручик Моисеев и поручик Усиков, убиты. К вокзалу, где ведет атаку 4-я рота, тронулся 1-й батальон полковника Петерса. Пушки красных открыто стоят на большаке к Севску и бьют картечью по нашим цепям.

    У меня захватило дыхание, когда я увидел, как цепи 4-й роты по мокрому снегу и грязи вышли на большак, прямо на пушки. Я видел, как смело картечью фельдфебеля роты, как капитан Иванов заскакал впереди цепи, размахивая сабелькой, как рота поднялась во весь рост, с глухим ?ура? побежала под картечь. Пушки взяты. Конь под капитаном Ивановым изодран картечью. К вокзалу подошел весь полк.

    Красные отдышались, подтянули резервы и перешли в сильную контратаку. А наша артиллерия уже расстреливает последние снаряды. Единственная гаубица 7-й батареи, выпустив последнюю гранату, под напором красных спустилась в овраг, разделяющий город. Красные наседают. В овраге столпились обозы. У нас ни одного снаряда.

    Обмерзший, дымящийся разведчик подскакал ко мне с донесением: у вокзала на путях брошена санитарная летучка с ранеными и вагоны, набитые патронами и снарядами, — целый огнесклад.

    Случай — слепая судьба боев — спас все. Рота 2-го батальона кинулась к вагонам, стала там живой цепью, передавая снаряды из рук в руки. Мы вывезли из огня санитарную летучку. Раненые, голодные и измученные, с примерзшими бинтами, плакали и целовали руки наших стрелков.

    Гаубица загремела снова. Гаубичный огонь великолепен и поразителен: вихри взрывов, громадные столбы земли, доски, камни, выбитые куски стен, а главное, адский грохот. Наша артиллерия, ?накормленная? снарядами, на рысях под огнем проскочила овраг и открыла пальбу.

    Цепи 1-го и 3-го батальонов перешли в контратаку. Красные замялись, потом стали откатываться. Мы выбили их из Дмитриева. Уже в третий раз занимали мы город. На постой размещались по старым квартирам. Отряхивая с шинели снег, я позвонил у дверей того дома, где уже не раз стоял штаб 1-го полка. На улицах еще ходил горьковатый дым боя, смешанный с туманом. За городом стучал пулемет. Мне долго не отворяли. Наконец позвенел ключ в замке, и я услышал знакомый и милый женский голос;

    — Вот видишь, я говорила... Не может быть, чтобы первый Дроздовский полк, если он в городе, прошел мимо, не освободил нас...

    Мы связались справа со 2-м Дроздовским полком, но слева с частями 5-го кавалерийского корпуса связи не налаживалось. На третий день прибыл поезд с командиром Добровольческого корпуса генералом Кутеповым и начальником Дроздовской дивизии генералом Витковским.

    А на четвертый, подтянув свежие силы, красные снова перешли от Севска в наступление. Это были беспрерывные атаки на 1-й полк, занимавший холмы вокруг города. Атаки разрозненные; они кидались на нас день за днем, на правый, на левый фланг, в лоб. Мы всегда успевали подтянуть полковые резервы и отбиться. Красные, наконец догадавшись, в чем слабость их ударов, поднялись с трех сторон одновременно, а их обходная колонна успела отрезать у нас в тылу железную дорогу.

    Тяжелый бой. Весь день огонь, все более жестокий. Позже мы узнали, что тогда на нас наступало четырнадцать красных полков.

    Подскакал ординарец — железнодорожный мост в тылу занят красными. У меня в резерве офицерская рота, 7-й гаубичный взвод и две молодые, необстрелянные роты из нового 4-го батальона. Я повел их на мост. Там кишат густые цепи красных; за мостом дымятся броневые башни серого бронепоезда. Это наш ?Дроздовец?.

    Я приказал телефонистам включить провода в телеграф, ловить бронепоезд.

    — Алло, алло, — услышал я в аппарат. — Здесь бронепоезд?Дроздовец?. Кто говорит?

    — Полковник Туркул. Командира бронепоезда к телефону.

    — Я у телефона, господин полковник.

    — Немедленно пускайте поезд на мост.

    — Разрешите доложить: мост занят, красные возятся у рельсов. Путь, наверное, разобран.

    — Нет, еще не разобран. Красные только что вышли на полотно. Ход вперед.

    — Господин полковник...

    — Полный ход вперед!

    — Слушаю, господин полковник.

    Как из потустороннего мира доносится спокойный голос капитана Рипке. Он такой же холодный храбрец, каким был Туцевич. Невысокий, неслышный в походке и движениях, с очень маленькими руками, светлые волосы острижены бобриком, пенсне, всегда сдержанный, не выбранится, не прикрикнет, а все замирает при виде его, и команда действительно предана до смерти своему маленькому капитану.

    Железнодорожный мост загремел: ?Дроздовец? полным ходом врезался в толпу большевиков, давя, разбрасывая с рельсов, расстреливая в упор пулеметами. Гаубичная открыла по ним ураганный огонь. Мои молодые роты поднялись в атаку. Все с моста сметено. ?Дроздовец?, грохоча, выкидывая черный дым, вкатил на вокзал: низ серой брони в пятнах крови. На броневой площадке в английской шинели стоит капитан Рипке. Он узнал меня на перроне. Поезд стал замедлять ход.

    — Вперед, без остановки! — крикнул я, махнув рукой. — Вперед!

    Капитан Рипке отдал честь. Бронепоезд прогремел мимо. От большака на Севск под давлением красных тогда отходила наша третья рота. Гаубицы, ставшие у вокзала, беглым огнем обстреливали красных. Воздухом выстрелов на вокзале вышибало со звоном целые оконницы. 3-я рота отходила все торопливее. Бронепоезд, Петерс и я с резервами тронулись к ним на выручку. Внезапно там что-то случилось.

    Третья рота затопталась на месте. До нас донесло взрывы ?ура?. Солдаты 3-й роты вдруг круто повернули обратно, бегут в контратаку. Я приказал идти в атаку конному дивизиону и архангелогородцам. Конная атака окончательно сбила красных. Порывисто дыша, горячо переговариваясь, как всегда в первые мгновения после боя, 3-я рота уже строилась у вокзала. Шел редкий снег.

    — В чем дело? — подскакал я к командиру. — Почему вы, не дождавшись резервов, вдруг повернули в контратаку?

    Мимо нас пронесли раненого капитана Извольского, бледного, закинутого шинелью, уже побелевшей от снега.

    — А вот и виновник, — весело сказал командир.

    Третья рота была солдатской, ребята крепко любили старшего офицера роты штабс-капитана Извольского. Прикрывая отступление, Извольский был ранен в ногу, упал; солдаты подняли его, понесли. Под сильным огнем все были переранены. Рота быстро отходила. Один из солдат, бывший красноармеец, задетый в ногу, опираясь на винтовку, доскакал до отступающей цепи.

    — Братцы, — крикнул он. — Стой, назад! Капитан Извольский ранен, остановись, братцы!

    Тогда по всей роте поднялся крик:

    — Стой, капитан Извольский оставлен, назад, назад...

    И без команд, и без резервов, под сильным огнем вся рота круто повернула назад и пошла во весь рост в контратаку выручать своего черноволосого капитана. ?Дрозды? вынесли его из огня.

    До ночи мы передохнули, но ночью красные стали наступать от Севска. Полк начал стягиваться к вокзалу. Мы получили приказ отходить из города. Дмитриев оставлен. Мы взорвали за собой мосты. К рассвету на первое ноября наш головной батальон втянулся в глухое сельцо Рагозное. С другой стороны туда втянулись красные.

    И мы и они шли колоннами. В голове: у нас — взвод 7-й гаубичной, у них — полевая батарея. Обе колонны вошли в узкую деревенскую улицу. Командир гаубичного взвода полковник Камлач успел раньше красных сняться с передков. Первым же выстрелом он угодил в красную батарею. Батальон кинулся в атаку. Нам досталась батарея, пулеметы, сотни три пленных. У нас только один раненый.

    На ночлеге мы получили донесение, что справа отходит 2-й полк. Я послал сильный разъезд проверить донесение. Разъезд вернулся, один разведчик ранен. Они привели двух пленных: казаки Червонной дивизии. Верно, 2-й полк отошел; мы одни. Червонная дивизия с советским стрелковым полком прорвали днем фронт 2-го и 3-го Дроздовских полков и теперь идут в наш тыл на Льгов.

    Полк поднят. Мы тронулись на Льгов. Ночью закрутила пурга. Мы шли со сторожевыми охранениями. Метется серая тьма, точно все чудовища и сам Вий вокруг бедного Хомы. Английские шинеленки обледенели, в коросте инея. Ни у кого ни башлыков, ни фуфаек. Люди обматывали головы полотенцами или запасными рубахами. На подводах под вьюгой коченели раненые и больные.

    В два часа ночи в голове колонны застучали выстрелы. Смолкли. Во тьме наши разъезды натолкнулись на разъезды генерала Барбовича. Хорошо, что вовремя узнали друг друга. Генерал Барбович разведал, что Дмитриев, где, по его сведениям, должен быть мой 1-й полк, занят красными, и выслал разведку искать нас.

    Нас это тронуло и ободрило. Скоро в едва белеющей степи мы заметили шевелящийся черный квадрат. Этот дышащий квадрат была вся кавалерийская дивизия Барбовича, стоявшая на стуже в открытом поле.

    Люди так радовались встрече, точно стало теплее: обледеневшие полотенца стали разматывать с голов. При фонаре, прикрытом сбоку шинелью, мы с генералом Барбовичем рассматривали карту. Мы были верстах в восьми от Льгова. Вся кавалерия спешилась. Она тронулась за нами в потемки, ведя в поводу пофыркивающих коней. Иначе в седлах могли бы отморозить ноги.

    Под самым Льговом, верстах в четырех, в деревушке, я дал отдых и на рассвете поднял полк. Во Льгове мертвая тишина, пустота, как недавно в Дмитриеве. Наша цепь потянулась окраинами. На улице ходит пар. Мы увидели в тумане толпу солдат, ведущих коней на водопой, и снова не знали, кто там, свои или враги. Именно тогда к штабу полка вернулся дозор с пленным: это был красный казак. Льгов занят Червонной дивизией.

    Первый батальон пошел выбивать ее из кварталов, где мы уже проходили; я с остальным полком двинулся к большому мосту через Сейм. К утру 4 ноября весь Льгов и вокзал были в наших руках. Нам досталось много верховых, вконец измученных лошадей.

    Я помню убитых большевиков на мосту через Сейм: все были в красных чекменях, кажется, венгерцы. Мост мы взорвали. Полк встал правее вокзала. Кавалерия Барбовича пошла в село за Льговом. Мне удалось восстановить связь со штабом дивизии, но ни с правым, ни с левым флангом связи я не добился. Мы разместили раненых и больных в железнодорожной больнице: у нас уже ходил сыпняк.

    Я выставил сторожевое охранение, а полк, отогревшийся в натопленных залах льговского вокзала, дружно завалился спать. Вечером я проверял охранение верхом на моей Гальке. На маленькой речонке под нами провалился лед, и я ушел было в воду, но Галька, оскорбленная случившимся, сама порывисто вынеслась из пролома на берег.

    По дороге в штаб полка на мне обледенело все, кроме воды в сапогах. Вестовой все с меня стащил — я остался в чем мать родила, но в комнатах, где разместился штаб, кажется, в железнодорожной канцелярии, было жарко натоплено. Я накинул летнюю офицерскую шинельку тонкого серого сукна, верно служившую мне домашним халатом, такую легкую, что она сквозила на свет, и сел пить чай.

    Этажами ниже разместились офицерские роты, команда пеших разведчиков и пулеметчики. Где-то в самом низу обширного казенного здания была кухня. Мой Данило понес туда сушить мои одеяния. Очень мирно и, надо сказать, до седьмого пота напившись чаю, я лег. Во всех этажах все уже храпело или тихонько высвистывало во сне. Я засыпаю мгновенно, а сплю очень крепко. И сначала мне показалось, что это сон: резкая стрельба, крики, взрывы ?ура?. Я очнулся, сел в темноте на койке — стрельба.

    Где электрический фонарик, гимнастерка, шинель? На табурете ни гимнастерки, ни шинели, ни сапог, ни даже штанов. Перекаты частой стрельбы, крики, смутный звон, как на пожаре. Нас захватили сонных, врасплох. Я сунул ноги в кавказские чувяки, стоптанные домашние туфли, надел на ночную рубаху летнюю шинель — фуражку и револьвер Данило оставил мне на гвозде — и вышел в соседнюю комнату к оперативному адъютанту подполковнику Елецкому.

    Туда как раз вбежал какой-то офицер. Электрический фонарик осветил его бледное лицо.

    — Чего вы спите!- крикнул он. — Красные в городе. Больница с ранеными захвачена...

    — Тише, не нагоняйте панику! — крикнул Елецкий.

    В это мгновение зазвенели, посыпались под пулями стекла. Мы побежали вниз. По лестнице, гремя амуницией, сбегали строиться офицерская рота, разведчики, пулеметчики, Я вышел к строю. По всему Льгову в темноте залпами перекатывалась беспорядочная стрельба, неслось ?ура?. Телефонная связь мгновенно и со всеми оборвалась — как отрезало, — когда связь нужна просто до крайности.

    Загремела артиллерия. Мы громим гранатами тьму. Взрывами сотрясает воздух. Гранаты падают у самого штаба полка. Вдруг я услышал сильный голос командира 1-го батальона полковника Петерса:

    — Сволочи, черти, кто спер мой бинокль?

    — На кой черт вам бинокль? — окликнул я Петерса. — Где ваш батальон?

    Из тьмы солдаты подбегали к нам поодиночке, кучками. Ночью красные незаметно перешли Сейм и кинулись на 1-й батальон, безмятежно спавший по обывательским домам.

    Мы быстро связались со 2-м и 3-м батальонами; я приказал им стягиваться к вокзалу, а сам с офицерской ротой, разведчиками и пулеметчиками пошел выбивать оттуда красных.

    Полная луна выплыла из-за туч. Мне припоминается дым мороза, бегущие косые столбы серебряного дыма, и как крепко звенел снег, и наши огромные тени. Мгновениями мне все снова казалось невероятным сном: косой дым, луна, грохот пальбы и торопящееся, сильное дыхание людей за мной.

    На ходу моя ночная рубаха под шинелью стала как из тонкого льда и слегка звенела. Я промерз, и мне приходилось закидывать полы шинели и растирать грудь и ноги комьями снега. Должен признаться, что я при полной луне шел перед строем в одной ночной рубахе и летней шинели.

    У вокзала, на залитом луной перроне, шевелилась темная солдатская толпа. Я приказал готовиться к атаке, выкатить вперед пулеметы. Мы стали подходить молча.

    — Какого полка? — встретили нас обычными тревожными окликами с перрона.

    Командир офицерской роты полковник Трусов ясно и спокойно сказал в морозной тишине:

    — Здесь первый офицерский стрелковый генерала Дроздовского полк.

    Выблеснули выстрелы, нас встретили залпами, бранью. Я приказал: ?Огонь!? Мы бросились с криками ?ура? на вокзал и смяли красных, захватили толпу пленных. К вокзалу, крепко хрустя по снегу, подошли 2-й и 3-й батальоны, артиллерия, люди первого батальона. Я повел их в атаку.

    Еще до рассвета Льгов был очищен от красных; в глухом городке снова стало тихо, и низкий пар, как толпы привидений, поволокся по пустым улицам.

    Только на вокзал притащил наконец, запыхавшись, обомлевший Данило ворох моих доспехов. В темноте он повсюду кидался под огнем, отыскивая меня, и теперь дрожащими руками начал меня облачать. На вокзале я узнал, что бинокль, за каким-то чертом понадобившийся Петерсу в самую темную ночь, никем не был ?сперт?, а так и висел на том гвозде, куда его повесил полковник.

    — Полковник Петерс.

    — Я, господин полковник.

    — Теперь вы знаете, где ваш первый батальон?

    — Так точно, господин полковник.

    Первый батальон строился у вокзала. Началась ночная перекличка. Мы считали потери. И удивительно: в нечаянном ночном бою мы потеряли не больше десяти человек ранеными и убитыми, да пропал один ездовой с патронной двуколкой. Красным не удалось развернуться во Льгове вовсю.

    В больницу, где было до двух сотен наших, красные ворвались со стрельбой и криками:

    — Даешь золотопогонников!

    Они искали офицеров. Несколько десятков их лежало в палатах, все другие раненые были дроздовскими стрелками из пленных красноармейцев. Ни один из них в ту отчаянную ночь не выдал офицеров. Они прикрывали одеялами и шинелями тех из них, у кого было ?больно кадетское? лицо; они заслоняли собой раненых и с дружной бранью кричали большевикам, что в больнице золотопогонников нет, что там лежат одни пленные красноармейцы. Туда мы подоспели вовремя. В больнице не было ни одного замученного, ни одного расстрелянного.

    Верные дроздовские стрелки. Многие из них остались в России. Может быть, дойдет до них наш привет и поклон: мы все помним льговскую ночь.

    Отход втягивал нас, как в громадную воронку. Утром я получил приказание взорвать виадуки под Льговом и отходить. Мы снялись под тягостный гул взрывов. На станции, уже верстах в четырех от Льгова, ко мне подбежал телеграфист.

    — Господин полковник, вас просят к телефону из Льгова. Странно. Льгов оставлен, кто может просить меня к телефону?

    Подхожу к аппарату.

    — Кто у телефона?

    Голос точно из потустороннего мира:

    — Говорит бронепоезд ?Генерал Дроздовский?.

    — Но откуда вы говорите?

    — Со Льгова. Со мной еще три бронепоезда.

    От Льгова есть железнодорожная ветка на Брянск и на Курск. На Курской ветке сбились наши бронепоезда. Им не удалось прорваться на Курск — Харьков, и они выскочили на Льгов.

    Я и теперь не понимаю и никогда не пойму, как наш штаб, не проверив, что не все наши бронепоезда проскочили, мог отдать приказание взрывать льговские виадуки. Без них бронепоездам не двинуться. Все четыре попадут в руки красным.

    С батальоном и со всеми подводами, какие только у нас были, я спешно двинулся обратно. Командир тяжелого бронепоезда ?Генерал Дроздовский?, в английской шинели, почерневший от машинного масла, встретил меня на железно-Дорожных путях. На его бронепоезде мы подались на ветку к застрявшим бронепоездам. Там была наша ?Москва?, там был наш мощный ?Иоанн Калита?. Ничего нельзя сделать — не вывезти никак. Не спасти, когда виадуки, развороченные взрывами, превращены в груду камней и щебня. Бронепоезда приходится бросить.

    Мы посовещались на рельсах и решили взорвать все четыре. Погрузили на подводы снаряды, замки орудий, пулеметы, патроны и на рассвете быстро ушли. За нами загремели тяжелые взрывы — мы сами взрывали наших броневых защитников.

    На другое утро подкатил шедший за нами бронепоезд ?Дроздовец?. Я помню, как капитан Рипке, совершенно бледный и, как мне показалось, спокойный, молча сидел в углу на вокзале. И мне все казалось, что ему нестерпимо холодно.

    Через день капитан Рипке застрелился, не выдержал потери бронепоездов. Вспоминаю, как у его желтоватой руки, свесившейся со скамьи, сидел на корточках пулеметчик его бронепоезда, мальчик, вероятно из гимназистов или кадет. Он сидел скорчившись, зажав худыми руками лицо, и его мальчишеские плечи тряслись от рыданий.

    Часа в три ночи я вернулся в штаб. В избе, разметавшись, спят вповалку восемь моих генштабистов на сумках, на вещевых мешках, на полу, на лавках, под шинелями. Из-за шаткого стола поднялся мой адъютант капитан Ковалевский и молча поклонился. Я прошел в свой угол. Не могу заснуть. Ковалевский при свече что-то пишет. Я невольно стал наблюдать за ним: меня удивила та же бледность, тот же ледяной покой, какой я видел у капитана Рипке.

    Сбросив бурку, я подошел к столу: наган, пачка писем, одно адресовано мне. Я убрал наган, взял письмо. Капитан Ковалевский поднялся. Мы стоим и смотрим над свечой друг на друга.

    — Господин полковник, — шепчет Ковалевский. — Вы не имеете права читать моих писем.

    — Что с вами, Адриан Семенович? — шепчу я. — Ваших я не читаю, а это на мое имя.

    Распечатал конверт: ?Не могу перенести наших неудач. Кончаю с собой?.

    Я с силой взял его за руки. Мы говорили шепотом, чтобы не потревожить сна усталых людей вокруг нас. Я повел его в мой угол, изо всей силы сжимал ему руки: не смеешь стреляться, такая смерть — слабость; и просил его жить. И этот коренастый, сильный человек, в шрамах, несколько раз тяжело раненный, фанатик белого дела и Дроздовского полка, внезапно припал к моему плечу, как тот мальчик у руки Рипке, и глухо зарыдал, сам зажимая себе рот руками, чтобы никого не разбудить.

    Тогда ночью, когда мы с ним шептались, Ковалевский согласился жить. Адриан Семенович застрелился уже после всего, в 1926 году, в Америке; там он очень хорошо, в довольстве жил у своей сестры. Такая смерть, видно, была ему написана на роду. В его последней записке было всего пять слов: ?Без России жить не могу?. Ему было не более тридцати лет.


Марш на славянскую

    Отход.

    Курск, Севск, Дмитриев, Льгов — оставлено все. Взрываем за собой мосты, водокачки, бронепоезда. За нами гул взрывов. Связь со штабом дивизии прервана. На железнодорожных путях часто встречаются вереницы теплушек. Их заносит снегом. Дроздовец Рышков рассказывает в дневнике о таком замерзшем эшелоне на станции Псел:

    ?Жарко, когда раскалена докрасна железная печка; холодно, едва она погасла. Голый по пояс офицер свесился с нар.

    — Стреляйте в меня! — кричит он. — Стреляйте мне в голову!

    Поручик или пьян, или сошел с ума.

    — Не хочу жить. Стреляйте! Они всех моих перебили, отца... Всю жизнь опустошили... Стреляйте!

    Поручика успокаивают, да и сам он очнулся, просит извинения:

    — Нервы износились. До крайности.

    Воет пурга. Теплушку трясет. Часовые ныряют в снегу; заносит и часовых и эшелон?.

    Так в дневнике Рышкова — это отчаяние.

    Отход — это отчаяние.

    Хорошо одеты, тепло обуты советские Лебединский или Сумской полки, их первая или вторая латышские бригады. У нас подбитые ветром английские шинеленки, изношенные сапоги, обледеневшее тряпье вокруг голов.

    Отход — отчаяние.

    Болота, болотные речки. Грязь оттепелей, проклятые дикие метели. Глубокий снег, сугробы по грудь. Ветер то в спину, то в лицо. Едва войдешь в деревню на ночлег, уже подъем или ночной бой, без сна: красные в деревне.

    Отходим по мерзлой пахоте без дорог, в лютую стужу, в потемках. Падают кони. Там, где прошли перед нами войска, холмами чернеет конская падаль, заносимая снегом. Все стало угрюмым — люди, небо, земля. Точно из железа. Выедено кругом все, вымерло. Мы идем голодные, теряем за собой замерзших мертвецов.

    Шинели смерзаются от воды, когда надо вброд переходить речки, и один из наших баклажек, мальчик-стрелок Кондратьев, мог бы рассказать о том, как переходили они вброд речку в льдинах, как вышли на берег, а рук и не разогнуть: так смерзлись рукава шинелей.

    Наш 1-й Дроздовский шел в арьергарде. В Люботине, уже под Харьковом, мы натолкнулись на большевиков, выбили их, получили приказ отходить на станцию Мерефу. Под Мерефой застигла оттепель. Все потекло, стало черным — туманы, небо, земля. Дороги превратились в вязкую трясину, грязь — по брюхо коням. Застревают, захлебываются грязью патронные двуколки.

    Полк вымотался. Люди ложились на дороге. Пулеметы тащили на полковых кухнях, снаряды волокли в санях.

    И среди наших колонн на мужицких розвальнях покачивался и в стужу и в оттепель оцинкованный гроб капитана Иванова. 4-я рота отходила со своим мертвецом командиром.

    Под Мерефой я не исполнил боевого приказа: остановил на марше измученный полк. Мы заночевали в каком-то дачном поселке верстах в пятнадцати от Харькова. Харьков был занят красными.

    Мои разведчики где-то разведали кур и гусей, в кооперативе поселка нашлись галеты, макароны. После пиршественного стола с чудесным супом из курятины и гусятины — такого вкусного супа мне не доводилось больше есть — все, кроме охранения, полегли вповалку у огней.

    Удивительные люди солдаты. Истинные дети: поели досыта, выспались крепко и спокойно в тепле, и наутро точно переродились. Все забыто. Громкий говор, смех, дружный пар стоит над полком.

    С веселой бодростью вошли в Мерефу удалые ?дрозды?. А в Мерефе сбились в темноте дивизия Барбовича, 2-й Дроздовский и Самурский полки. Наконец-то мы с ними встретились. Все к нам до тонкости предупредительны, рады нам даже чрезмерно. Наперебой приглашают на обеды, на завтраки, на чарочку. Чарочка всюду. Что-то неладное: уж больно за нами ухаживают.

    В штабе кавалерийской дивизии генерал Барбович поведал мне о грустных причинах ухаживания. Собственно говоря, все мы в Мерефе отрезаны красными. Ими занята единственная переправа, пробиться по ней не удалось, и теперь у всех одна надежда на славный 1-й Дроздовский полк, что он не подкачает, пробьет дорогу.

    Тут-то мы и зачванились. Я шучу, разумеется: мы не зачванились, а только я попросил, когда так, пусть же мой славный 1-й полк пригреют в самое тепло, накормят до отвала и дадут на славу отдохнуть.

    Нас кормили кухни всех полков, бывших в Мерефе. То-то был обед, то-то был отдых богатырский. А после отдыха, со 2-м батальоном в голове, я выступил против советской пехотной и латышской конной бригад, перехвативших нам мост у села Ракитного.

    Первый полк не подкачал. Удалой атакой после упорного боя мы сбили противника, очистили мост. Уже потянулись через мост пехота и конница. Первый полк побатальонно стоял впереди моста, прикрывая отступление. Я приказал отходить. Тронулось все, подался и я со своим арьергардом — офицерской ротой, командой разведчиков и пулеметной командой.

    Вдруг красные поднялись в сильную контратаку. На нас понеслась конница. Если бы мы отходили без остановки, конница — это были латыши — непременно смяла бы нас. Остановка необходима. Полковник Петерс прыгает с коня, я тоже. Мы отбегаем к офицерской роте, на которую мчатся всадники, и с колена начинаем бить по ним из винтовок, мы оба хорошие стрелки. Арьергард остановился за нами, открыл сильный огонь. Красная конница с моста отхлынула.

    Я поднялся, чтобы вернуться в строй. Вдруг меня ударило с такой силой под грудь, что я опрокинулся на спину. Дыхание захватило; рука в крови, на гимнастерке кровь, я ранен, я все понимаю, а сказать ничего не могу.

    — Командир ранен, командир убит...

    ?Не убит, нет? — а сказать не могу: перехватило дыхание.

    Я стрелял с колена, пуля пробила правую руку, расщепила приклад винтовки, разбила бинокль и ударила под ложечку, соскользнув с кармана гимнастерки, где у меня был серебряный образок. Он меня спас — не то прямо в сердце.

    Боль отпустила, могу передохнуть, пытаюсь встать. — Нет, господа, я еще не убит.

    Какая прозрачная ясность ощущения всей жизни и смерти в такие мгновения. Я не могу этого передать, но в такие моменты между жизнью и смертью нет больше черты.

    Кто-то торопливо рвет зубами бинт, с меня сдирают рубаху, мокрую от крови, перевязывают руку. Образок на груди, благословение бабки на поход, разбит пулей. Мне вынули пулю из-под кожи. Живот намазали дочерна йодом. Точно негр, с обинтованной рукой, я снова сел в седло.

    Тогда-то на мгновение мне показалось, что с нами все кончено: по мосту бежал обратно к нам без строя весь 1-й Дроздовский полк, с тяжелым топотом, толпами, с гулким смутным криком.

    Мост, стало быть, окружен с обеих сторон, и вот сбиты дроздовцы, загнаны обратно на мост, бегут. Я дал шпоры навстречу бегущим, а ко мне уже скачет впереди ?дроздов? командир 3-го батальона полковник Тихменев.

    — В чем дело? — кричу я. — Остановитесь, почему драп, почему полк бежит?

    — Вовсе не драп! — кричит, смеется Тихменев. — Полк идет вам на выручку.

    С моста, быстро рассказал Тихменев, к полку добежали раненые, и в цепях закипел тревожный крик:

    — Командир оставлен на мосту, командир ранен, убит, ранен...

    Тогда все, одним порывом, без команд, без строя бросились обратно на мост, ко мне.

    Тихменев смеется, смеюсь и я, но на глазах у меня и у него непрошеные слезы.

    — Скачите к ним, остановите, скажите, что я жив, жив...

    Дети мои. Тогда на мосту я хорошо понял, почему старые командиры называют солдат братцами, ребятами, детьми. Ну что же, признаюсь, что я смеялся и плакал на мосту, когда пустил к полку галопом мою Гальку.

    Во всю молодую грудь все радостно орут ?ура?, все держат мне на караул, без команды, без строя, кто где остановился. Галька закидывает уши, приседает от вопля трех тысяч ярых молодых глоток, а у меня живот черный, как у негра, и сбились бинты.

    Изо всей силы я сжимаю зубы, чтобы по-мальчишески не разреветься перед всем полком. Ничто и никто и никогда в жизни не даст мне такого полного утешения, такой радости духа, как та, которую я испытал на мосту у Ракитного, когда имел честь командовать доблестным 1-м Дроздовским полком...

    А отход был все путанее, все отчаяннее. Исчезли куда-то интендантские склады. Из тыла до нас доходили слухи, что там все бежит, спекулирует, пьянствует, что царюет там одна сволочь и шкурники, человеческая падаль развала.

    В те тяжелые дни я сжал полк. Отборных бойцов отправил в Горловку, а других свел в один сводный батальон. Признаюсь, я думал, что люди сводного батальона, особенно из красноармейцев, отстанут от нас при отходе. Но капитан Янчев привел в Горловку весь батальон, да еще с пленными. Я свидетельствую, что и в дни отхода и тылового развала перебежчиков у нас не было. Тогда еще все чувствовали свою честную правду и силу, свою плотную и широкую дроздовскую грудь.

    В Горловке был получен приказ оставить Каменноугольный район. Эшелонами и походным порядком, подбирая на пути отставших и одиночек, мы пошли на армянское село Мокрый Чалтырь. Там сосредоточилась вся Дроздовская дивизия. Это было в самом конце декабря 1919 года.

    В Мокром Чалтыре стоял английский танковый отряд. Ко мне, в штаб полка, пришли с визитом англичане: лейтенант Портэр и майор Кокс. Потом я отправился к ним. Все англичане оказались прекрасными товарищами. Мы их пригласили к нам встречать сочельник. В здание школы, где были накрыты к рождественскому ужину столы, пришли довольно парадные и слегка чопорные англичане и наши офицеры, тоже подтянутые и с холодком.

    Так было до первой звезды. А потом и холодок и все церемонии улетучились. Мы дружно заговорили друг с другом, хотя среди нас и не было особенных мастеров английского языка. Зато надо сказать прямо, что выпито было вдоволь. Англичане удивительно внимательно отдавали честь всем нашим настойкам и наливкам. Скоро за столами стали брататься; и целовались, и клялись в вечной дружбе. Тогда мы хорошо понимали друг друга, не правда ли, лейтенант Портэр, не правда ли, майор Кокс?

    Я только подливал, сам не пил, и вскоре незаметно вышел из-за стола. В эшелоне штаба полка, на Гниловской, меня ждали к рождественской звезде моя мать и моя жена, приехавшие тогда ко мне. С капитаном Елецким и ординарцем я поскакал на дорогое свидание.

    Темная ночь, звезды в тумане. Вскоре перед нами смутно засветились огни. Огни Ростова. Мы ошиблись дорогой и поскакали к ростовскому вокзалу. Давно я не видел города и теперь не узнал его. Вокзальные залы, коридоры, багажные отделения были превращены в огромный лазарет. Люди лежали вповалку. На каждом шагу надо было обходить кого-нибудь, прикрытого шинелью, переступать через чьи-то ноги, руки. Вокзал стал мрачным лазаретом. Это был сыпняк.

    Мы вышли, сели на коней. Темные улицы забиты вереницами подвод, около которых стоят понурые люди. Ждут, когда их двинут куда-то. Тяжелое чувство было у меня в ту рождественскую ночь в Ростове.

    Далеко за полночь мы прискакали в Гниловскую, а когда посветало, от Мокрого Чалтыря загрохотали пушки. Мы поскакали обратно. Наступал пасмурный день. Полк уже был выстроен на площади, ждал меня в строю. Тут же суетились англичане, щелкая ?кодаками?. Красные обстреливали шрапнелью. На самом рассвете они пошли в наступление и прорвали фронт 3-го Дроздовского полка; конница Буденного смяла и тяжело порубила офицерскую роту. Английские танки с английскими командами пошли на выручку и застряли в красных цепях.

    Я приказал полку развернуться для атаки. Под звуки старого егерского марша удалые роты 1-го полка, четко печатая шаг, с оркестром двинулись в огонь. Англичане рукоплескали. Наша атака выручила 3-й полк и освободила все английские танки, застрявшие на пашне. С того дня мы с англичанами стали, можно сказать, неразливанными друзьями. Тогда мы все одинаково хорошо знали, что деремся за правду, честь и свободу человека против красного раба, не правда ли, лейтенант Портэр, не правда ли, майор Кокс?

    А отход все катился. Лавиной. Ростов заняли красные. 27 Декабря Дроздовская дивизия с обозами и артиллерией переправилась по льду Дона и стала в большом селе Койсуг под Батайском. Я помню Койсуг потому, что потерял там моего боевого товарища, ординарца Ивана Андреевича Акатьева, рослого красавца-солдата, ушедшего с нами в Дроздовский поход из самой Румынии. Красные зарубили Ивана Андреевича в степи.

    Корниловская дивизия сменила нас в Койсуге; мы стали фронтом на берегу Дона от Азова до Кулешовки. Только здесь, как я уже рассказывал, 4-я солдатская рота рассталась с гробом своего командира, капитана Иванова.

    Гудела проклятая пурга. Милость Божья и милосердие человеческое отошли от России. Россия ожесточилась. Взволчилась — как сказал мне один старик крестьянин.

    В Азове в канун дня моего ангела мы получили приказ снова перейти Дон и налететь на станицу Елизаветинскую, где полковник Петерс, о чем я тоже рассказывал, один захватил в метели две красные пулеметные команды. Потом в станице Гниловской мы сменили Корниловскую дивизию, а корниловцы повели наступление на Ростов. Ростов заняли ненадолго и опять ушли. Там все было разбито и глухо. Как будто обмер обреченный город. Последнее мое воспоминание о Ростове: сыпняк, серая вша, заколоченные пустые магазины, разбитое кафе ?Ампир?.

    Первый Добровольческий корпус отходил к Новороссийску. Моему 1-му полку приказано было идти в арьергарде. Такой была его боевая судьба — или авангард, или арьергард. Больше чем на переход оторвался полк от отступающей армии. Когда я выходил из станицы Поповичевской, меня нагнали передовые части конной армии Буденного.

    Мы отбили атаку и в два часа ночи тронулись скорым маршем из станицы. Оттепель размыла дороги в отчаянную трясину. Под мокрым снегом мы остановились передохнуть в станице Старостеблиевской. Еще до рассвета, в потемках, вернулись разъезды.

    — За нами идет вся конная армия Буденного, — доложили они. — Красные обходят станицу справа, их конница движется на станицу Славянскую.

    Конница Буденного, тысячи всадников, перерезает нам дорогу. Выхода для нас нет. Тогда я принимаю решение: тоже отходить на станицу Славянскую, вместе с конницей Буденного. В глубоком молчании полк поднят в ружье. Все бледны, сосредоточенны; лишние подводы оставлены. Посреди полка выстроился полковой оркестр. Плавно зазвенел егерский марш; он слышен всему полку; все сняли фуражки, закрестились.

    Полк двинулся на Славянскую по большаку, у самой железной дороги. Вдалеке справа, чернея и колыхаясь в мокром поле, туда же идет конница Буденного.

    Дроздовские солдаты, вспомним и в самой горечи изгнания наш марш на Славянскую!

    Из тумана, с поля, наехал околоток, больные и раненые, — подвод двести. Околоток заблудился. Обрадовались и раненые и мы: хорошо, что не наехали на буденовцев. Но эти двести подвод в отчаянной грязище ужасно отяготили марш.

    Так мы шли часа три. Собственно говоря, мы уже были у красных в руках. Конница Буденного как будто решила, что большаком у железной дороги идет тоже советская часть. Часа три нас не трогали. Мы следили за черными полчищами Буденного, видными простым глазом. Часов в девять утра от конных косяков оторвались разъезды. Галоп к нам. Стали на всем скаку, машут шапками:

    — Товарищи, какого полка, товарищи...

    Я приказал молчать. Мы идем в молчании. ?Товарищи, товарищи?, а подскакать ближе — страшно. Повертелись, унеслись. Уже настал день, неожиданно ясный и свежий, с морозцем. Зазвенела под батальоном окрепшая дорога. Идти стало легче. По краю поля, направо, курясь столбами пара, смутно блистая, маячат конные полчища Буденного.

    Вот оторвался эскадрон, другой. Мы видим, как всадники развертываются в длинную лаву. Лава несется, слышны крики:

    — Какого полка? Что за часть? Почему молчите, товарищи?

    Мы идем в молчании. Лавы остановились, открыли огонь. Тогда мы ответили. Залпами. Лавы ускакали. Загремела красная артиллерия. Конная армия Буденного громит нас всеми своими пушками, мы ответили всеми нашими. От грохота как будто закачалась земля. Конные атаки. Одна за другой. Катятся волнами. Мы отбиваемся, не останавливая марша; отбиваемся, идем перекатами, уступами: один батальон отбивает атаку, другой отходит, останавливается, а батальон, отбившийся от него, отходит к голове полка.

    От залпов наша колонна зияет одной громадной молнией, и сквозь грохот пальбы все доносится реющий звон егерского марша. Славянская уже видна, и конница Буденного обскакала нас. Станица перед Славянской занята красными; нас встретили оттуда пушечные залпы, крики ?ура?. Другой дороги нет. Мы двинулись на станицу яростной лобовой атакой, пробились, смели красных, загнали в болото, захватили пушки, пленных.

    Но, как темные валы, летят новые лавы. Снаряды кончаются. Вал за валом бьется о нас конница Буденного. Снарядов нет. Когда конница смоет нас, маузер к виску, конец...

    И вдруг на железной дороге от Новороссийска показались дымы паровозов. Ближе, ближе, и у нас все заорало в жадном восторге:

    — Бронепоезда! Бронепоезда!

    Это были наши бронепоезда. Генерал Кутепов, не получая от нас донесений и слыша за собой сильный бой, приказал всем бронепоездам, которые остались на ветке от Тихорецкой на Новороссийск, немедленно идти на помощь дроздовцам. Бронепоездов прикатило, я думаю, не менее пятнадцати. Из всех своих дальнобойных и тяжелых орудий они открыли по коннице страшный огонь. Оглушенные грохотом, мы орали в восторге.

    Огонь бронепоездов разметал конницу. 1-й Дроздовский полк был спасен. Наши умирающие, те, кто уже хватал мерзлую землю руками, для кого все дальше звенел егерский марш, смотрели, смотрели на проходящие колонны, а глаза их смыкались.

    Так сомкнутся и наши глаза. Отойдут и от нас колонны живых, но память о нас еще оживет в русских колоннах, и о белых солдатах еще и песню споют, еще и расскажут преданье.

    Выше голову, ?дрозды?! Вспомним наш марш на Славянскую!


Конец Новороссийска

    Фронт рухнул. Мы катимся к Новороссийску. Екатеринодар занят красными. Особый офицерский отряд ворвался туда только для того, чтобы освободить гробы Дроздовского и Туцевича, погребенных в соборе. Гробы их освобождены, идут с нами к Новороссийску.

    В станице Славянской, где полк заночевал после боя с конницей Буденного, я получил от генерала Кутепова приказание прибыть в Новороссийск, навести порядок при погрузке войск.

    Безветренная прозрачная ночь. Конец марта 1920 года. Новороссийский мол. Мы грузимся на ?Екатеринодар?. Офицерская рота для порядка выкатила пулеметы. Грузятся офицеры и добровольцы. Час ночи. Почти безмолвно шевелится черная стена людей, стоящих в затылок. У мола тысячи брошенных коней; они подходят к соленой воде, вытягивают шеи, губы дрожат: кони хотят пить.

    Я тоже бросил на молу мою гнедую Гальку, белые чулочки на ногах. Думал ее пристрелить, вложил ей в мягкое ухо маузер — и не мог. Я поцеловал ее в прозвездину на лбу и, признаться ли, перекрестил на прощанье. В темноте едва белели Галькины чулочки.

    На молу люди стоят молча, слышно только скашливанье. Какая странная, невыносимая тишина; все похоже на огромные похороны. Издали прозрачно доносится каждый звук. Вот в темноте отбивает ногу какая-то часть, все ближе. Какой ровный шаг. Слышу команду:

    — Батальон, смирно!

    Ко мне из темноты подходит унтер-офицер, пожилой солдат нашего запасного батальона.

    — Господин полковник, вверенный вам батальон прибыл на погрузку.

    В запасном батальоне у нас были одни солдаты из пленных красноармейцев. Мы были уверены, что наши красноармейцы останутся в городе, не придут. А они, крепко печатая шаг, все привалили в ту прозрачную ночь к нам на мол. Должен сказать, что мне стало стыдно, как я мог подумать о них, что они не придут. В темноте молча дышал солдатский батальон.

    — Да куда же мне вас девать, братцы мои? — тихо сказал я унтер-офицеру.

    ?Екатеринодар? уже осел набок, заваленный людьми и амуницией 1-го и 2-го полков. Капитан ?Екатеринодара? только что кричал с отчаянием в рупор:

    — Я не пойду, я так не пойду!..

    А я с мола кричал ему в рупор:

    — Тогда мы пойдем без вас.

    Транспорт забит до отказа. Все равно; надо же погрузить запасный батальон. Я приказал грузить наших солдат на корабль лебедкой. Подъемный кран гроздьями поднимал людей на воздух и опускал в темноту, куда попало, на головы и плечи тех, кто уже тесно стоял на палубе. Так я грузил запасный батальон: лебедка стучит, земляки ухают сверху.

    Электрическая станция в городе работает, и как-то особенно светлы далекие огни фонарей. Изредка слышна стрельба: перекатится, смолкнет. Я все жду, когда же начнут стрелять как следует.

    В темноте подходит еще часть. У меня сжалось сердце: куда грузить, места нет. Это офицерская рота 2-го полка, бывшая в арьергарде, и одиночные люди 3-го полка. Третьего полка не ждали, за него были спокойны: для его погрузки был отдан транспорт ?Святой Николай?. Но команда ?Николая?, не окончив погрузки, обрубила канаты, и транспорт ушел.

    Подходят новые группы. Тогда я прыгнул в шлюпку и, можно сказать, молнией помчался к миноносцу ?Пылкий?, куда был погружен штаб Добровольческого корпуса генерала Кутепова.

    Помню светящееся небо, ветер в лицо, сильное дыхание гребцов. На ?Пылком? ко мне вышел генерал Кутепов, окатил блеском черных глаз.

    — Полковник Туркул?

    —　?Екатеринодар? загружен, ваше превосходительство. У меня остались люди. Необходимо погрузить всех, или мы выгрузимся и уйдем пешим порядком вдоль берега.

    Кутепов поскреб щеку у жесткой черной бородки, обернулся к командиру миноносца, окатил и его горячим взглядом:

    — Сколько вы можете еще погрузить?

    — Человек двести.

    — Полковник Туркул, сколько у вас непогруженных?

    — Приблизительно двести, ваше превосходительство.

    — Какая часть?

    — Офицерская рота.

    — Грузите к нам.

    — Покорнейше благодарю, ваше превосходительство.

    Гребцы примчали меня обратно. Я вгляделся в темную толпу людей.

    — Господа, имейте в виду, — сказал я. — Имейте в виду, что вас всего двести человек. Понимаете, двести.

    И я повел людей к молу, где был ошвартован ?Пылкий?.

    — Здорово, дроздовцы! — раздался из темноты звенящий голос Кутепова. В его голосе был необыкновенно сильный, горячий блеск, как и в его татарских глазах. Был в его голосе ободряющий звук, точно звон светлого меча. Все дружно ответили. Погрузка началась; люди быстро шли один за другим по сходням: миноносец все глубже уходил в воду. Кутепов покрякивал, по своей привычке крепко покашливал, но молчал.

    — Полковник Туркул! — резко окликнул меня кто-то из темноты. Я узнал желчный голос начальника штаба генерала Достовалова, который позже изменил нам и перекинулся к красным.

    — Сколько вы грузите?

    — Двести.

    — Какие там двести?! Миноносец уже в воде. Разгрузить!

    — Я разгружать не буду.

    — Приказываю вам.

    — Вы не имеете права приказывать мне. Я гружусь по приказанию командира корпуса. Извольте сами разгружаться, если угодно.

    — Прекратить спор! — гортанно крикнул нам генерал Кутепов.

    На ?Пылком? тем временем вовсю работали фонарями сигнальщики. Сигналы наконец принял французский броненосец ?Вальдек Руссо?. Французы ответили, что могут взять людей и высылают за ними катер.

    К ?Пылкому? подошли еще люди 3-го полка. Катер за катером я тогда всех их загнал на ?Вальдек Руссо?. Генерал Кутепов смотрел молча, только покашливал. Когда на катер прыгнул последний дроздовский стрелок, я подошел к Кутепову:

    — Разрешите идти, ваше превосходительство?..

    Кутепов крякнул, быстро расправил короткие черные усы:

    — Полковник Туркул!

    — Я, ваше превосходительство.

    — Хороши же у вас двести человек!

    Я молча отдал честь, глядя на моего генерала. Достовалов проворчал что-то рассерженно. Кутепов круто повернулся к нему, и вдруг звенящий голос, который знала вся армия, обрушился на Достовалова медной бурей:

    — Потрудитесь не делать никаких замечаний командиру офицерского полка!

    На рассвете я вернулся на ?Екатеринодар?. Конечно, я не знаю всего об этом отходе и об этой глухонемой новороссийской эвакуации: я был занят своим делом и только позже слышал о том, как некоторые части не догрузились и ушли вдоль берега на Сочи, неведомо куда; как по веревке пришлось поднимать на транспорт чью-то пулеметную роту; как оставшиеся люди сбились на молу у цементного завода и молили взять их, протягивая в темноту руки.

    На ?Екатеринодар? меня опустили сверху в тесноту, как и наших красноармейцев. Я приказал трогаться. Транспорт, скрипя и стеная, стал отваливать. От палубы до трюма все забито людьми, стоят плечом к плечу. На верхней палубе мне досталась шлюпка. Я привязал себя канатом к скамье и накрылся с головой шинелью.

    ?Екатеринодар? идет. Море серое, туманное. Шумит ровный ветер. Светает. Я свернулся под шинелью, и мне все кажется, что надо что-то вспомнить. И вот — как странно — мне вспомнилось что-то классическое, что-то об отступлении ?Десяти тысяч? Ксенофонта.

    На рассвете ?Император Индии? и ?Вальдек Руссо? загремели холодно и пустынно по Новороссийску из дальнобойных. Мы уходим... А над всеми нами, на верхней палубе, у капитанского мостика высятся два грузных оцинкованных гроба: Дроздовского и Туцевича. Там стоят часовые. Тела наших вождей уходят вместе с нами. Оба гроба от утреннего пара потускнели и в соленых брызгах.

    Утро. Уже маячит крымский берег. Колхида. Зеленое море и медная рябь наших загорелых лиц на корабле. В безветренный день мы подошли к белой Феодосии. Полк начал сгружаться. На пристани все, кто был в полку, — бойцы, командиры, батюшка, раненые, сестры милосердия, кашевары, офицерские жены, прямо сказать, понеслись со всех ног по уборным. Любопытно, что в очереди с терпением стояла, уныло свесивши одно ухо, и моя Пальма, тигровый бульдог: все стоят — и она.

    Здесь же, на пристани, среди серых мешков и шинелей, пулеметов и винтовок, составленных в козлы, полк полег вповалку на отдых, расправить, наконец, руки, вытянуть ноги.

    К вечеру подошел обширный транспорт ?Кронштадт?. 1-й и 2-й полки, уже отдохнув и здорово пообедав, стали грузиться снова. Места на транспорте было довольно всем, для нас нашлись и каюты. Полки взяли на караул, оркестры торжественно заиграли похоронные марши: мы перенесли на ?Кронштадт? гробы Дроздовского и Туцевича.

    В легком весеннем сумраке, когда была разлита в воздухе мягкая синева, ?Кронштадт? бесшумно пошел на Севастополь. На палубе огни папирос, отдыхающий говор и пение, всюду пение.

    В Севастополь мы пришли к вечеру. Квартирьеры мне доложили:

    — Господин полковник, офицерства по городу шляется до пропасти...

    Я выгрузил офицерскую роту и приказал занять все входы и выходы Морского сада, где было особенно много гуляющих. В тот вечер мы учинили в Севастополе внезапную и поголовную мобилизацию всех беспризорных господ офицеров. А на другой день несколько офицеров так же заняли все входы и выходы редакции одного местного радикального листка. Они вежливо предложили господину редактору назвать имя того сотрудника, который изо дня в день, при полном попустительстве генерала Слащева, травил в листке ?цветные войска?, как называли старейшие добровольческие части за их цветные формы.

    Поздно вечером меня вызвал комендант города:

    — Возмутительный случай. Ваши офицеры перепороли всю редакцию.

    — Не допускаю и мысли, чтобы мои. Заметили их форму?

    — Разумеется.

    — Какие погоны?

    — Как — какие? Общеармейские, золотые.

    — При чем же тогда тут мои: у дроздовцев малиновые.

    Так никто и не узнал, какие офицеры расправились с редакцией радикального листка, сотрудники которого перекинулись позже к большевикам.

    В Севастополе я должен был расстрелять двух дроздовцев. За грабеж. Два бойца 6-й роты, хорошие солдаты, сперли у одной дамы, надо думать на выпивку, золотые часики с цепочкой и медальон, необыкновенно дорогой ей по воспоминаниям. Они едва успели выпрыгнуть в окно, и дама твердо заявила, что узнает их в лицо. Кража случилась в районе, где квартировала 6-я рота. Тогда я выстроил всю роту в ружье у штаба полка. Дама, насколько помню, она была вдовой морского офицера, изящная, седая, в трауре, пошла вдоль фронта, заглядывая в лица солдат.

    — Вот этот, — сказала она, — и этот.

    Оба по команде вышли из рядов. Они были бледны как смерть.

    — Виноват, мой грех, — сказал один из них глухо и потупился.

    Военно-полевой суд приговорил обоих к расстрелу. Я помню, как рыдала седая дама, как рвала в клочья свою черную вуаль, умоляя пощадить ?солдатиков?. Поздно. Военный суд есть суд, а солдатский долг выше самой смерти. Бойцов расстреляли.

    В самое Благовещенье, 25 марта, на Нахимовской площади был блестящий парад. Командовал парадом генерал Витковский. Генерал Врангель принимал парад наш и корниловцев. Привели свои славные полки Харжевский, Манштейн и я. Однорукий Манштейн догнал на миноносце части 3-го полка, шедшие в Туапсе на транспорте ?Николай?, успел подобрать тех, кто шел по берегу, и вернулся в Севастополь. Ловко и молодо шли наши лихие стрелки, южное солнце ярко освещало колыхающиеся малиновые фуражки, блистало на медных трубах оркестров, на штыках.

    А в ветреную ночь после парада мы тайно погребли Дроздовского и Туцевича. Только пять ближайших соратников опускали их гробы в глубокую сухую могилу. Тогда мы не думали задерживаться в Крыму и опасались, что красные надругаются над усопшими. Их похоронили втайне, опустив их гробы на веревках в могилу при тусклом свете фонаря.

    Только эти пять человек во всей Белой армии знают место упокоения двух наших вождей. План их могилы хранится в надежных руках.

    Так окончился Новороссийск и начался Крым.


Хорлы

    В Севастополе нас снова погрузили на пароходы. В поход. Цель похода хранилась в тайне. Мы всем говорили, что надоело есть крымскую рыбешку, хамсу, что отправляемся за продовольствием.

    Пароходы тронулись. В открытом море я созвал командный состав моего полка и сказал, что мы идем в боевой десант; высадка назначена на узком перешейке в тылу красных, в Хорлах. Оттуда по тылам мы должны прорваться к Перекопу, на который наседают красные, и нашим прорывом разгромить их военный план. Хорлы были выбраны местом высадки потому, что, по донесению разведки, красных там не было.

    Десантом командовал генерал Витковский. Харжевский — 2-м, я — 1-м полком. ?Святой Георгий?, транспорты, катера — вся наша флотилия плыла довольно беспечно. Апрельский день, четвертый день Пасхи. Как неприятно мы были удивлены, когда красные из Хорлов встретили нас жаркой пушечной стрельбой. Вот так разведка! После Хорлов у нас уже не было настоящей веры в ее донесения.

    Светлый день, море блещет; нас громят пушечным и пулеметным огнем, как учебную мишень. Пехота, стиснутая на кораблях, поневоле бездействующая, чувствует себя под обстрелом до крайности кисло. Мы поболтались у берега, повернули налево кругом и постыдно дали ход в открытое море. Что же дальше? Не в Севастополь же возвращаться с позором.

    Наша армада покачивалась на воде, корабли сгрудились, как бы совещаясь друг с другом. Совещались и командиры. Так мы покачивались до самой темноты, а ночью генерал Витковский, наш маленький генерал с упорными прозрачными глазами, приказал нам снова двинуться в Хорлы. Высадку он поручил начать мне.

    Первый батальон полковника Петерса в шестьсот бойцов, пулеметная команда и штаб полка перегрузились по шатучим мосткам на морской катер ?Скиф?. В потемках, с погашенными огнями и заглушенной машиной ?Скиф? тронулся к берегу. Мы стояли на катере вплотную, прижавшись локтями, штык к штыку. Я курил в рукав последнюю папиросу перед боем.

    Шумит у берега темная вода. Ночной ветер, просторный, проносится порывами. Бесшумно идет ?Скиф?, ощетинившись штыками, точно окруженный мелью. Фальцфейн для экспортной цели прорыл там канал с версту длиной, прямой как стрела. Канал смутно светится перед нами. Последняя папироса погасла; последний стук оружия смолк. Все затаили дыхание. Мы без звука вошли в канал как громадное темное привидение.

    Три часа ночи. В предрассветном дыму видны на берегу тени построек. Все пусто и немо. Может быть, красные ночью ушли? Я приказал дать полный ход. Застучала машина, шумит вода, точно все очнулось. ?Скиф? идет на всех парах. На полном ходу он ударился носом о сваи, накренясь, привалился бортом к пристани. От толчка все попадали друг на друга. С берега вдруг такнул, застрочил пулемет, другой. Заскрежетали. Над палубой со звоном пронеслась очередь. Красные точно заманили нас молчанием; теперь расстреливают в упор.

    На капитанском мостике пулеметной очередью мгновенно снесло капитана. Мы привалились к берегу под огнем, податься некуда — в западне. Стоны раненых, стук оружия, гул. На мостике рядом со мной стоит капитан Мищенко с ручным пулеметом Льюиса.

    — Мищенко, видите? — кричу я.

    В утреннем тумане хорошо видна лестница у берегового обрыва, на обрыве два темных пулемета, вокруг суетится команда.

    — Так точно, вижу!

    — Открывайте огонь.

    Мищенко, вовсе не думая в ту минуту, что я командир полка, крепко звякнул меня по спине пулеметом. Я согнулся, опершись руками о поручни капитанского мостика: Мищенко, быстро установив на мне пулемет, открыл стрельбу с моего плеча. Я крепко держался под горячим, прыгающим ?Льюисом?, сотрясаясь от его жадной дрожи. Мищенко выпустил целый диск. Батальон с Петерсом во главе высыпал со ?Скифа? на берег, бегом, в атаку, на обрыв.

    Вдруг пулеметы смолкли. Наши стрелки забрались по лестнице на обрыв, а там один пулемет опрокинулся, другой зарылся в землю; кругом убитые. Капитан Мищенко одним диском срезал, оказывается, десяток красных пулеметчиков. Если бы не он, наши потери под их огнем были бы отчаянными.

    К рассвету перешеек был занят 1-м батальоном. Выгрузилась вся десантная бригада. Красные отошли. После Новороссийска на оба полка у нас было всего четыре пушки, в запряжках мулы; ни коня, ни подводы, ни автомобиля, кроме расшатанного ?фордика? генерала Витковского. Патроны и пулеметы с запасными частями бойцы несли на себе; все были перегружены до отказа.

    С пылом кинулись мы в Хорлы искать лошадей. Но их нашлось немного, две-три подводы и никуда не годные верблюды, истощавшие, добродушные, с плешинами, в клочьях бурой шерсти.

    Мы разместились в тихом безлюдном поселке с хорошими строениями немецкой хозяйственной руки. Наша радиостанция только принимала, и мы не могли послать в Севастополь весть о высадке. День прошел спокойно.

    Под вечер у Витковского собрался военный совет. Генерал, несмотря на все трудности, настаивал на выполнении боевой задачи до конца: прорваться с перешейка по тылам противника к Перекопу. Военный совет решил: наутро наступление.

    Ночью в охранении был 1-й полк. От 5-й и 6-й рот, выдвинутых далеко вперед, за полночь застучала стрельба. Красные поднялись внезапной атакой. Обе роты были смяты, начали быстро отходить.

    Тревога ночного боя, крики, топот бегущих, смутный звон — все, как на ночном пожаре. 1-й полк по тревоге собрался у полкового штаба. Из темноты, наши роты в беспорядке отступают на нас, а за нами, за косой песка, темное море. Корабли ушли далеко от берега. Если нас сметут, сбросят с песчаной косы, всех перебьют в воде. Тогда каждый хорошо понял старые слова: победа или смерть.

    Я приказал играть полковой марш. Над перекатами залпов, в тревожной смуте ночного боя торжественно запел егерский марш. Полк стал разворачиваться для атаки. Мы двинулись вперед с оркестром. Красные услышали музыку, их огонь стал смолкать. Они были изумлены: думали, по-видимому, что все перед собой на перешейке смяли, а на них, точно из самого моря, идут во весь рост цепи атакующих с торжественным маршем, как на ночном смотру. Красные не выдержали атаки, откатились назад.

    С оркестром мы подошли к месту боя, где были смяты 5-я и 6-я роты. Отступающих здесь приняла на себя 7-я рота доблестного капитана Конькова. Перешеек здесь очень узкий, у берега мели, 5-я и 6-я отступали в потемках прямо в воде по горло.

    Я стоял на косе с капитаном Коньковым и поручиком Сараевым, когда слева, с моря, донесся невнятный крик:

    — Помогите, тону!..

    Поручик Сараев во всей амуниции мгновенно кинулся в темную воду и поплыл. Сильно и радостно дыша, он вскоре вышел на берег с солдатом на руках. С обоих шумно бежала вода. Молодой, из красноармейцев, солдат 6-й роты был ранен в ноги. Он пробирался с другими к берегу, но попал в глубокое место, ослабел и захлебывался, когда к нему подплыл поручик. Теперь он, как ребенок, обнял офицера рукой за шею и благодарно плакал.

    Я помню светящиеся глаза Сараева, я хорошо помню офицера с солдатом на руках, выходящего ночью из моря. И теперь мне это кажется видением или знамением той России, которой неминуемо еще быть.

    Наш отдых перед наступлением пропал. Часов в восемь утра мы уже тронулись на деревню Адамань, пробиваться на Перекоп. Нас еще нес порыв ночного боя, стремительность победного удара. Красные отступали. Мы накатили на Адамань. В бою под Адаманью конными разведчиками 1-й Дроздовской батареи совместно с генералом Витковским, выехавшим в атаку на автомобиле с пулеметом Льюиса, была взята красная батарея.

    Пушки нам были дороже хлеба. В Новороссийске орудий не грузили, все было брошено, уж не знаю, в отчаянии или в чаянии захватить орудия в новых боях.

    1-й и 2-й полки в Адамани передохнули. Здесь мне достался конь, покойный и удобный, как вместительное кресло, и я вспомнил порывистую Гальку — белые чулочки, с которой навсегда простился в Новороссийске. В полуверсте впереди Адамани, на хуторе, встали сторожевое охранение, офицерская и пулеметная роты, команда пеших разведчиков. Владимир Константинович Витковский и я наблюдали с хутора за отходом пехоты красных.

    За полем вдруг поднялись, заблистали столбы пыли. У нас пошел тревожный гул: ?Кавалерия, кавалерия?. На хутор летели красные лавы. Я приказал не стрелять. Подпустить до отказа. Мчатся столбы пыли, сверкание, топот большого движения. Не стрелять.

    Выстрел. Кто-то не выдержал. Колонна содрогнулась, как бы запрыгала от залпов. Заскрежетали, точно ликуя, все наши пулеметы. Страшный огонь. Столбы пыли отмахнуло, погнало назад. Конная атака отбита.

    В Адамани нас и застала ночь. Генералом Витковским нам дан был краткий отдых до двух часов. В три часа мы должны были выступить в ночной марш. Три часа. Едва светает. 1-й полк уже вытянулся на серой дороге к Перекопу. В голове после Адамани должен идти 2-й полк.

    Но 2-го полка мы на дороге не нашли. Он опоздал минут на сорок. Эти сорок минут ускорили весь ход боя. Полки сошлись и один за другим двинулись вперед в четыре часа утра. И едва двинулись, минут через двадцать передовые 2-го полка столкнулись с передовыми красными.

    Залпы, ?ура?. Вся колонна сбилась с марша. Мы бросились вперед бегом ко 2-му полку. Помню белую полосу прохладной зари в темном небе, и как от росы дымилась в канавах жесткая трава, помню топот бегущих, порывы дыхания.

    На дороге, как раз посредине, кем-то брошена громоздкая бричка. Стрелки ее обегают, прыгают через нее. Я подскакал:

    — Чего стоишь, прочь с дороги!

    На бричке никого, а из-под нее торчит пара зашпоренных сапог. Я нагнулся с седла и тупьем стал обрабатывать владельца кавалерийских шпор. Стрелки, бегущие в атаку, сбросили экипаж в канаву. К нашему удивлению, такой нечаянный приют под колесами избрал себе один порядком струхнувший штабной офицер. Я попросил извинения, что обработал его тупьем пониже поясницы, и поскакал к колонне. И почему только память выносит из огня такие смешные пустяки?

    Раннее белое солнце, дым росы над мокрой травой, быстрое звяканье амуниции. Апрельское утро прохладной свежестью разлито в воздухе. Вдоль колонны носится Витковский на расшатанном ?форде?, обрызганном росой, в звездах мокрой глины. Генерал в ослепительной фуражке. По колонне прокатывается радостное ?ура?. 2-й полк ломит перед собой противника. А на мою колонну противник наседает с тыла. Бой гремит в голове и в тылу. Красные двинулись в атаку и слева. Упорно таранят с трех сторон, начинают гнуть нас контратаками.

    Шесть утра. Содрогается от грохота воздух. Колонна теперь не стремится вперед скорым шагом, а идет медленно, как бы отяжелев. Лица потемнели, напряглись, струится по скулам пот. Как будто трудно стало дышать. Колонна идет у самого моря, над обрывом, по крутому каменистому берегу в лысых камнях, заросших лишаями и мхом. Гремят наши пушки: батарея красных, взятая в Адамани, служит нам верой и правдой.

    Внизу справа — море. Видно, как идут к берегу белые дорожки пены. Под нами носятся чайки, распуганные пушечным громом. Кровь на лысых камнях. Раненый стрелок с осунувшимся лицом подкорчился на дороге, выкашливает кровь. Молодые лица в колонне озаряет раз за разом желтоватыми вихрями огня.

    Нас атакуют с фронта, с тыла, слева. Кавалерия красных заскакала с тыла к морю. Окружены. Отступать некуда, и лучше смерть, чем плен, мучительный, с глумлениями, терзаниями, с такими истязаниями, каких не знала ни одна бойня на земле.

    Колонна идет вперед. В глазах у всех блеск огня, смертельные молнии. Теперь над колонной невнятно трепещет смутный стон тех страшных мгновений боя, когда залпы, команды, взрывы, бормотание, вой раненых, топот шагов, сильное дыхание — все смешивается в один трепетный человеческий ропот. Нам круто до последней духоты.

    Полковник Петерс с наганом в руке, без фуражки — блещет в пыли его медное лицо, — пеший повел в атаку 1-й батальон. Идут молча, без ?ура?, каменный топот шагов на известковой дороге. Петерс отбил атаку. Но слева и с тыла красные кидаются все ожесточеннее.

    Колонна идет, идет под залпами. Я верхом обгоняю стрелков. Лица темны, залиты потом, напряглись вилки жил на лбах, расстегнуты рубахи у ворота, идут не в ногу, без строя, теснясь друг к другу, тяжело звякая амуницией. Под страшным огнем несут раненых. Их уже несколько сот. Все смешалось в колонне в смутное человеческое стенание. Это предсмертный трепет. Еще удар — и колонна дрогнет.

    Колонна дрогнет, колонна уже потеряла шаг, у нее сбито дыхание. Я поднялся на стременах и с отчаянием и бешенством, мне самому непонятным, кричу командиру офицерской роты:

    — Почему ваша рота идет не в ногу?

    Гром огня срывается, проносится над нами. — В ногу, в ногу! — кричу я. — Подсчитать ногу, колонна!

    И под залпами, в губительном огне, со своими ранеными и убитыми, которых несут, нестройная толпа расстреливаемых людей, теряющих последнее дыхание, начинает невпопад, с тем же отчаянием, с тем же бешенством, с каким кричал я, подсчитывать ногу:

    — Раз, два! Раз, два! Раз, два!

    Все ровнее команды, все тверже удары ног, и вот уже смолкла команда, и вот уже вся колонна с силой отбивает ногу, точно само небо и земля, содрогаемые залпами, командуют им:

    — Раз, два! Раз, два!

    Колонна идет грозно, в священном покое бессмертия.

    Проносится на ?форде? Витковский. Красные на мгновение сосредоточили на нем огонь. Взрывы кругом. Снаряд угодил в машину. Владимир Константинович невредим, наш маленький, вылитый из стали генерал.

    Колонна идет. В полку всего две подводы. Они полны ранеными. Кровь сочится сквозь щели телег. Темная борозда в пыли. Раненых ведут под руки. Одни обнимают шеи несущих, другие опираются на плечи соседей. Раненых несут на скрещенных винтовках, на шинелях, потемневших и мокрых от крови. Вот идет в смертельном огне она, русская молодость. Мы еще пробьемся к России.

    В колонне идут за подводами наши полковые сестры милосердия, жены и сестры дроздовцев: Мария Васильевна, Александра Павловна Слюсарева, Вера Александровна Фридман. Лица молодых женщин бледны, точно окаменели. При каждом взрыве снаряда все они крестятся.

    — В ногу! В ногу!

    У всех тяжелое дыхание, снова сбиваются с шага. Я спешился. Пулеметы красных бьют по голове колонны, по штабу, где иду я. Вдруг чувствую тупой удар по лицу, хватаю рукой — поцарапан. Пулеметы бьют верст с четырех, на пределе, когда пули теряют силу.

    — Во, ядрена-зелена, Самого и пуля не берет...

    Стрелки, потемневшие от пота и грязи, смотрят с дороги.

    Именно тогда услышал я впервые, как солдаты называют меня ?Сам?.

    Далеко перед нами в пыли уже виден Приморский сад и Перекопский вал. ?Неужели пробились? — и не верю, стискиваю зубы, — Господи, помоги нам пробиться?. В солдатском батальоне нет больше патронов. Мы перестраиваемся под огнем. Впереди пошла офицерская рота 2-го полка, в арьергарде офицерская рота 1-го.

    Приморский сад виден всем. Точно сильным ветром дунуло по колонне. Идут быстрее, теснее, с торопливым дыханием. Пушечные залпы редеют. Так же редеет гром к концу грозы. В пыли, там и сям, рванулось горячее ?ура?. Приморский сад маячит в пыльном мареве. Господи, пробились!

    Мы прошли более шестидесяти верст с боем по тылам противника, отвлекли его силы от Перекопа, куда он наседал, и вот пробились. Красные отхлынули. 1-й полк стал строем у дороги, пропуская 2-й, твердую грудь всех наших атак под Преображенкой.

    Артиллерийский огонь красных еще гудит. Я приказал полку сойти в огромные рвы, окружающие Приморский сад. Верхом вдоль рвов поскакал осматривать полк. В жесткой траве сидят во рву командир 2-й роты поручик Гуревич и его старший офицер поручик Чутчев; оба сосредоточенно выгребают оловянными ложками из консервных банок сладкий перец.

    — Ну как, устали?

    — Страшно, — улыбнулся смуглый Гуревич. — Разрешите предложить вам консервов.

    — Спасибо, занят.

    Поскакал дальше. За мной грохнул удар, точно сдвинулся воздух. Я вернулся. Поручик Гуревич, совершенно бледный, изо рта сочится темная кровь, лежит на спине. Я и Чутчев стали его поднимать.

    — Куда? — прошептал я.

    — В живот. Смертельно...

    Я помню, как Чутчев в пыльной траве собирал часы, наган, измятую фуражку боевого товарища, пропитанную потом, и его оловянную столовую ложку. Поручик Чутчев, горячий, самолюбивый и порывистый человек, статный удалец, с головой древнего бога, был убит позже, под немецкой колонией Гейдельберг: ядром ему снесло голову.

    Гуревича унесли. На вал перед нами высыпали конные разъезды кавалерийских частей Слащева. Мы стали их крыть свирепой бранью. Люди, в грязи и в пыли, в повязках, пропитанных кровью, едва вышедшие из тесноты многочасового боя, бледные от негодования, встретили слащевских кавалеристов чуть не в штыки. Все были оскорблены, что слащевские части вовремя не подошли к нам на помощь.

    — Но мы ни при чем, ей-богу, ни при чем, — отвечали всадники, в большинстве мальчишки, бледные, виноватые и тоже обиженные, что их не послали к нам в огонь. — Ей-богу, господа, мы не получали приказания...

    Вскоре мы помирились и подружились. Полк двинулся на Армянск, за Перекопский вал.

    Кругом сухо блещет от солнца голая степь, налево серые развалины старого Перекопа. Колонна идет по степи уже без боевого строя. Только голова отряда в строю, а другие, теснясь, несут убитых и раненых. На валу нас встретили бригада генерала Морозова и части 13-й дивизии. Все стояли перед нами, отдавая честь доблестной израненной колонне.

    А через два дня в Армянск приехал генерал Врангель. Был тихий летний день. Под звуки оркестра, где были переранены многие музыканты, главнокомандующий пропустил бригаду церемониальным маршем. Полки построились в поле. Генерал Врангель пригласил весь командный состав бригады выйти вперед. К Врангелю подошли Витковский, Харжевский и я.

    — Ваше превосходительство, — позвал кого-то Врангель.

    Я оглянулся, шагнув в сторону, думая, что Врангель зовет генерала Витковского.

    — Нет, нет, я вас, полковник Туркул, — улыбнулся Врангель. — Поздравляю вас с производством за Хорлы в генералы.

    Я помню его узкое лицо, полное бодрого света, его смеющиеся серовато-зеленые глаза. Я помню, как его рыцарское лицо освещалось улыбкой.

    Часа через два, после простого завтрака с главнокомандующим у генерала Витковского, когда я вернулся в штаб полка, мой оперативный адъютант капитан Елецкий, с которым у меня и по службе были простые отношения, с необыкновенно торжественным видом подал мне папку с делами.

    — Подписать бумаги, ваше превосходительство.

    — Что же, давайте, но почему же такая торжественность?

    Я открыл папку, а там лежат новенькие генеральские погоны, которые уже успела ?построить? офицерская рота. Елецкий разыграл меня с первой казенной бумагой.

    Через несколько дней после смотра у Армянска 1-й полк послали в резерв, на честно заслуженный отдых.

    Хорлы. С этим именем связан для меня навсегда гул атак, блеск смертельных молний, видение героической русской молодежи, неудержимо идущей вперед. Мы все еще пробьемся к России.


Встреча в огне

    После Хорлов Дроздовская дивизия стояла в резерве. Наш отдых длился недолго. Мы наступали из Крыма. На село Первоконстантиновку наступали марковцы. Красные атаку отбили. Мой 1-й полк получил приказ атаковать село.

    Перед нами тянулась трясина, болото. Проходима только узкая гать — крепко убитая тропа по болотине. Команда пеших разведчиков, офицерская рота — весь полк бегом кинулся на гать. Порыв был так стремителен, точно мы перелетели болото, и до того внезапен, что большевики обалдели. У нас все перло в атаку бегом, мчалась и артиллерия. Генерал Кутепов наблюдал за атакой. Гать взяли почти без потерь.

    Первый полк в Первоконстантиновке, но большевики поднялись без передышки в контратаку. Они обошли нас с тыла. Так же скоропалительно полку пришлось пробиваться назад с большими потерями. Пленные красноармейцы, взятые только утром дивизией Морозова и перед обедом влитые к нам, уже отлично дрались в наших рядах. Среди них не было ни одного перебежчика. В начале отхода был ранен в грудь навылет командир 3-го батальона, безрукий полковник Мельников.

    Мы пробились, отошли. Это был первый бой, когда я, имея честь командовать 1-м полком, должен был откатиться на так называемую исходную позицию. Село мы оставили.

    Дроздовская дивизия переночевала на развалинах Перекопа. С утра 2-й и 3-й полки снова пошли в наступление. Мой 1-й, бывший в резерве, втянулся в бой к концу. На этот раз мы красных разбили. Они стали отходить по всему фронту; и без сильных боев, гоня перед собой противника, мы так докатились до знаменитого имения Фальцфейна Аскания-Нова. Перед нами внезапно поднялось огромное облако пыли. Кавалерия. На нас в вихрях скакала какая-то чудовищная толпа. Пулеметчики приготовились к стрельбе, конвой генерала Витковского, звеня саблями, построился для конной атаки. Я взглянул в бинокль в волны пыли.

    Мне показалось, что мчатся какие-то странные тени; присмотрелся: на нас бежали жирафы, в пыли прыгали друг через друга зебры, летели тесные стада антилоп. Точно сам великий Пан поднял, погнал перед собой всю звериную силу.

    Большевики, уходя из Аскании-Нова, умышленно или по случайности отперли звериные загородки, и зверей, обезумевших от страха и пушечной стрельбы, шарахнуло по пахоте прямо на нас. Мы заметили жирафов, огонь не был открыт, и жильцы замечательного зоологического сада уцелели.

    Стрелки стали ловить и загонять дрожащих, тонконогих антилоп, испуганно поводивших нежными глазами. Их кормили с рук сахаром и хлебом. Нам пришлось стреножить не одну крепкозадую зебру, отбрыкивавшуюся ногами, а жирафы скоро подружились с нами и без церемонии, с высоты своего величия, расставив передние ноги, стали щипать нас за волосы и снимать с нас мягкими губами фуражки. Не знаю, удалось ли бы нам так же подружиться со львами или тиграми, если бы они тоже были среди пленников и пленниц.

    Как странен, необыкновенен был этот свежий сад в степи, полный разного зверья на свободе, точно сон о саде райском. Офицеры и солдаты бродили там целый день. Стрелки восхищались зверями, как дети.

    В Аскании-Нова был еще огромный зимний сад. Стрелки, с лицами, освещенными радостным вниманием, слушали звучный гомон едва ли не тысячи волшебных птиц. Там были крошечные, как золотые искры, колибри, золотисто-зеленые павлины с пышными арками хвостов, удивительные райские птицы и целый крикливый караван-сарай нежно-зеленых, бледно-вишневых, бело-желтых какаду.

    Первый полк заночевал в этих волшебных местах, и, я думаю, удалым пулеметчикам и артиллеристам из кадет или харьковских или киевских гимназистов, только что вышедшим из огня и снова идущим в огонь, снились на том ночлеге отроческие сны о чудесных странах Майн Рида и Фенимора Купера.

    А к утру полк втянулся в прохладный лесок к западу от Аскании-Нова. Левее нас на Корниловскую дивизию и на дивизию генерала Барбовича упорно наступали большевики. В Крыму большевики не давали нам передышки. Под сильными атаками красных корниловцы и дивизия Барбовича начали отходить. После обеда, во втором часу дня, я получил приказ выйти с 1-м полком в тыл и фланг наступающим красным.

    Жарко. Парит. Соленый пот заливает лица. Воздух мглист и тяжел, в нем стоит серая мгла, гарь. Темные тучи завалили край неба. 1-й полк скоро вышел красным в тыл и на левый фланг. Тогда на нас повернула в тяжелой атаке 9-я советская дивизия. Цепи атакующих гнало из-под тяжелого душного неба серыми волнами. Страшный пулеметный огонь. И вдруг ударил ливень.

    Все заплясало мутными тенями, понеслось косым дымом. Ливень хлынул с такой силой, точно хотел разогнать нас всех, и красных и белых. Но головной батальон полковника Петерса, мокрый до нитки — все изгвазданы в глине, — с глухим ?ура?, относимым ливнем, пошел в контратаку. С батальоном двинулся наш броневик, залепленный вихрями грязи. Тогда и я управился в седле и повел в конную атаку команду конных разведчиков. В сильном дожде кони и люди мелькали за мной тенями.

    На нас несет пули, бешеный огонь, но ни убитых, ни раненых нет. Уже видны серые советские стрелки, цепь. Гнедой конь вынес меня вперед, за мной скачут ординарец и личный адъютант капитан Конради. Мы одни. Уже слышен быстрый плеск шагов по лужам. Броневик застрял за нами в колдобине на размытой дороге, рычит, а Петерса с батальоном еще не видно.

    Все ближе советские стрелки с винтовками наперевес. Я вижу их мокрые лица, их темные глаза. Я попятил коня к Конради, у меня в руке наган. Мы окружены. Конец.

    — Господин полковник, — донесся глухой крик из цепи.

    — Господин полковник, господин полковник, — порывисто и глухо звали из цепи.

    Нас уже обступили:

    — Господин полковник, не стреляйте, господин полковник...

    И вдруг я понял, что мы не среди врагов, а среди своих. Так оно и было. Советские стрелки, окружившие меня и Конради, почти все были нашими дроздовскими бойцами. Вот как это случилось. Я никогда не загонял в чужие тыловые лазареты больных 1-го полка. У нас были свои особые полковые лазареты, куда партиями, с доктором и сестрой, отправляли мы всех наших тифозных. Им не приходилось валяться в горячке на вшивых вокзалах, по эвакуационным пунктам, в нетопленых скотских вагонах. Уход за больными дроздовцами был образцовый, кормили их превосходно. Стрелки в командах выздоравливающих отъедались на славу.

    Один из таких дроздовских лазаретов с командой выздоравливающих и попался в руки красных. Большевики не расстреляли солдат, а забрали всех на красный фронт, в 9-ю советскую дивизию. В этой команде выздоравливающих большинство солдат было из бывших красноармейцев. Но было в этой команде и сорок наших офицеров. Настоящие белогвардейцы, золотопогонники. А для них у большевиков одно: расстрел.

    И вот тут-то и случилось прекрасное чудо, иначе я этого назвать не могу: среди дроздовцев из пленных красноармейцев никто не стал предателем, ни один не донес, что скрывается между ними ?офицерье?. Солдаты объявили комиссарам всех наших офицеров рабоче-крестьянскими стрелками, скрыли их, а потом вошли все вместе в 9-ю советскую и оказались в той самой цепи, которая меня окружила.

    Вера в человека, в его совесть и свободу, была конечной нашей надеждой. И то, что бывшие красноармейцы в большевистском плену не выдали на смерть ни одного белого офицера, было победой человека в самые бесчеловечные и беспощадные времена кромешной русской тьмы.

    Вот они, советские стрелки, теснятся к моему коню. Ни одни солдаты на свете не пахнут так хорошо, как русские, особенно когда дымятся их мокрые шинели. Они пахнут не то банными вениками, не то печеным хлебом, свежей силой, здоровьем.

    У одних еще красные звезды на помятых фуражках, у других уже поломаны, сорваны. Все что-то заволновались, смущенно обертываются друг на друга, кто-то сказал:

    — Да чего же мы его господином полковником... Сам-то уже — генерал.

    Двое стрелков быстро отошли в сторону. Оба сели на мокрую землю, один с проворством вытащил из-за голенища сточенный солдатский нож для хлеба, оба стали что-то торопливо отпарывать в своих вещевых мешках: оба надели наши малиновые погоны, потаенные ими.

    — Так что, господин полковник, виноват, ваше превосходительство, старшие унтер-офицеры 4-й роты капитана Иванова...

    Вот она, образцовая солдатская школа нашего картавого храбреца капитана Иванова.

    Батальон, подошедший к нам на рысях, стал, опираясь на винтовки, и с крайним удивлением смотрел на мой внезапный митинг с советскими стрелками.

    — Но, братцы, вы все же в нас здорово стреляли...

    — Так точно, здорово! Да не по малиновым фуражкам, а в воздух. Мы все в воздух били...

    Действительно, у нас не было ранено даже коня.

    — А комиссары где?

    — Какие убежали, других пришлось прикончить. Пятерых.

    В боях сильно пострадал наш 2-й батальон, и я решил пополнить его этими ?дроздами?, так внезапно пришедшими к нам из красной цепи.

    — Вот что, ребята, я вас всех назначаю во 2-й батальон.

    Но дроздовцы начали дружно кричать:

    — Ваше превосходительство, не забивайте нас во 2-й... Разрешите по старым ротам, по своим... Вон и Петро стоит... Акимов, здорово, где ряжку наел? Вон и Коренев... Жив, Корнюха... Разрешите по старым ротам?

    На радостях нечаянного свидания я разрешил разбить их по прежним ротам. Наши офицеры, бывшие среди них в 9-й советской, — кто без фуражки, у кого еще темнеет над козырьком след пятиконечной звезды — вышли вперед и начали разбивать их по ротам.

    — 1-я, ко мне, 2-я, ко мне, 3-я...

    И так до последней, 12-й. Скоро в нашем строю на сыром поле стояло триста шестьдесят новых дроздовцев, вернувшихся домой, к родным. С песнями, с присвистом, двинулись роты на отдых.

    Никто из нас не забыл и никогда не забудет той встречи в огне.


Дед

    Дед, плотный, бодрый, ходит, постукивая обтертой палкой. От его поношенной офицерской шинели, от чистого платка, слежавшегося по складкам (кстати сказать, когда Дед сморкается, как иерихонская труба, косятся люди и лошади), от башлыка, от пропотевшей по исподу фуражки с потертой кокардой идет приятный запах стариковской чистоты, немного кисловатого настоя табака и сушеных яблок.

    Кто в Белой армии не знал нашего Деда, седого как лунь, с его башлыком, тростью и жестянкой с табаком-мухобоем? Он был суровый, усатый, жесткобровый, но под обликом старого солдата хранилось у него доброе веселье. Как часто под нахмуренными бровями блестели от безмолвного смеха зеленоватые, прозрачные его глаза. Веселье Деда было армейское, стародавнее, хлебосольное, простодушное. Дед умел отыскать шутку в самое трудное мгновение, прорваться бранью в минуту отчаяния и тут же повернуть на бодрый смех.

    В нем была необыкновенно бодрая сила жизни. Все проросло и сплелось в нем дремуче и крепко, как корни старого дуба: крутые лопатки, плечи, жесткие, как сивое железо, брови, жилистые старые руки с узловатыми, помороженными еще на Балканах пальцами. И все было в нем свежо, как листва старого дуба.

    На Дон Дед привел едва ли не всю семью Манштейнов, до внуков, до легоньких, остриженных кадет с детскими еще глазами и нежными впадинами на затылках. Дед пришел в Белую армию добровольцем, сам — шестой.

    Его сын Владимир, доблестнейший из доблестных, командовал нашим 3-м полком. Имя Владимира Манштейна — одно из заветных белых русских имен. Все Манштейны, кто мог носить оружие, пошли в Белую армию. Если бы вся Россия поднялась так, как эта военная семья киевлян, от большевиков давно и праха бы не осталось. Одни Манштейны сложили голову в огне, другие почили от ран; Владимир Манштейн застрелился уже здесь, в изгнании, — не вынес разлуки.

    В бою Владимир потерял руку вместе с плечом. Золотой генеральский погон свисал с пустого плеча на одной пуговице. В его лице, всегда гладко выбритом, в приподнятых бровях, в его глазах, горячих и печальных, было трагическое сходство с Гаршиным. Что-то птичье было в нем, во всех его изящных и бесшумных движениях. Его походка была как беззвучный полет.

    Он был моим боевым товарищем, мы делили с ним страшную судьбу каждого дня, каждого часа Гражданской войны. У него было какое-то томление земным, и он чувствовал нашу обреченность, он знал, что нас, белых, разгромят. Но также он верил и знал, что на честной крови белых взойдет вновь христианская Россия. В огне у Владимира было совершенное самообладание, совершенное презрение к смерти. Большевики прозвали его Безруким Чертом.

    То же самообладание было и у отца Владимира. Как-то в перестрелке был ранен один из его любимых внуков, заяц-кадет. Мальчик со стоном добрался до тачанки старика:

    — Дедушка, дедушка, меня ранили!..

    Кадета перевязали. Дед сам уложил его, всего в бинтах, в сено, накрыл старенькой шинелью. Мальчик мучился, смутно стонал от пулевой раны в плечо. Дед гладил внука по голове и утешал по-своему:

    — Так и надо, что ранен, и ничего, что больно, — ты солдат, должен все терпеть. Претерпевший до конца спасен будет...

    Я хорошо знал старика Манштейна. Он служил при штабе моего 1-го полка в офицерской роте, а жил у меня. До того в Каменноугольном районе он заведовал эшелонами офицерской роты. Дед подавал поездные составы под самым жестоким огнем, вывозил раненых и убитых. Обычное его место было на паровозе, рядом с машинистом. Дед стоял с револьвером в руке — револьвер был допотопный, ?бульдог?, как пушка, — а сам Дед в шинели, и его башлык, завязанный по-старинному крест-накрест, пушисто индевел от дыхания.

    Старый Манштейн, среди других стариков нашей молодой армии, — таких, как вот хотя бы славный Карцев, прозванный Богом Войны, — был для нас, можно сказать, образом наших седых отцов.

    Пехотный офицер незнатного полка, командир батальона, потом полковой командир — на его ветхой шинели цветился солдатский Георгиевский крест, — Дед уже ветераном участвовал в японской войне, а в первый огонь пошел еще при Скобелеве, в освободительную войну на Балканах. Дед отзывался добровольцем на все боевые выстрелы: был в бухарском походе, усмирял в Китае ?Большого кулака?. С удивительной ясностью, как будто бы Горный Дубняк, Шипка, Плевна были вчерашним ясным днем, рассказывал он нам о 1877 годе. Его рассказы как-то странно и светло мешались с нашей белой войной, точно уже не было хода времени для протабаченного скобелевского солдата в балканском башлыке, и наша война была для него все той же неутихаемой вечной войной за освобождение братьев-христиан.

    Для нас всех Дед был ходячим судом чести. Военные обычаи и процедуру, подчас весьма сложные, Дед знал до тонкости, что называется, назубок. Ему было близко под семьдесят, и он был для нас живой и бодрой традицией старой императорской армии, былой империи, живым Палладиумом славы российской, как сказали бы в старину.

    Он был для нас и табачным интендантом. Страшный курильщик, он всегда держал табак в огромной жестяной коробке на полпуда и еще во второй, походной; так с ней и ходил зимой и летом. Зимой походную жестянку он носил в башлыке.

    Теперь уже не знают таких табачных секретов. По старине Дед прокладывал табак тончайшими пластинками картофеля, чтобы в меру хранить влагу, покрывал сверху яблочным и липовым листом да и еще какими-то чудесными травинами, и получалась у него из самого дрянного мухобоя замечательно крутая и душистая смесь.

    Как-то в бою, в оттепель, когда глухо и сыро бухали пушки, Дед со своим табачным интендантством в руках стоял с кучкой офицеров на дороге, в луже, в талом снегу. Он всех приветствовал крученками. Раскурили. Дед, пустив дым сквозь прокуренные усы, принялся рассказывать что-то про Скобелева:

    — Представьте себе такую же оттепель, грязь по колено... Мы тоже раскурили табачок, и тут скачет с ординарцем Скобелев и этак, с картавцем, как пустит...

    Вдруг сдвинулся воздух от взрыва. Грянула с визгом шрапнель, горячий осколок выбил из рук Деда Манштейна жестяную коробку, табачная гора вывалилась в лужу. Мы так и не узнали, что пустил, с картавцем, подскакавший Скобелев, а Дед пустил такие шесть этажей, что ему позавидовал бы любой ругатель нашей армии. После такого приключения Дед не расставался с продырявленной коробкой, а шрапнельную дыру заклепал чудовищной свинцовой бляхой.

    А каким милым было его хлебосольство. Точно наши седые отцы весело смотрели на гостя сквозь его прозрачные глаза, и точно их голоса были слышны в его стариковском привете:

    — Разрешите вас приветствовать стопочкой...

    Когда он жил в эшелоне, под его вагонной лавкой таился целый походный погребок: водочка, настоенная на березовой почке и на златотысячнике, лучок, который сам Дед посыпал для гостя крупной солью, колбаса краковская и с чесноком, вареники, сало с последней стоянки.

    Как хорошо хрустел он корочкой хлеба где-то на самых задних зубах, отчего у него наморщивалась щека; с каким приятным кряканьем опрокидывал серебряную стопочку, и какой звонкой была его водочка. Я должен сказать, что за нашими полковыми обедами, когда дело заходило далеко, Дед свободно мог перепить всех, но не пьянел никогда. Только его седая голова как будто начинала слегка дымиться.

    — Ну, господа, большой привал, — объявлял он внезапно в разгаре обеда и тут же, облокотясь на руки, засыпал. Можно было вокруг шуметь, кричать, звенеть стаканами, он блаженно спал, прижав к руке прокуренные усы. Минут через десять Дед так же внезапно просыпался, посвежевший, с прозрачными глазами, и первым делом наливал себе стопку.

    Удивительный Дед, наша удивительная старая пехота! Таким же он был и с сыном Владимиром. Такой преданной, полной любви друг к другу мне больше уже не видать, но и такой готовности в любую минуту схватиться в бурной ссоре по самому пустяку. Оба они, сухощавые, рыжеватые, вспыльчивые как порох, жадно кидались в перепалку спора, не уступали ни в чем и под конец просто не слушали друг друга.

    Теперь, когда я вспоминаю их, уже ушедших, мне кажется, что во всей их складке, в изяществе, силе, в жилистых сухих телах, даже в рыжеватости, как и в горячем, смелом благородстве их натур, была та же цельная красота, какая есть у самых изящных и благородных существ на свете — ирландских сеттеров.

    Старый Манштейн, полковник без должности, жил у меня в 1-м полку, а его сын Владимир, генерал, командовал 3-м полком. Как часто Дед по всем правилам представлялся мне, шашка через шинель, рука под козырек:

    — Ваше превосходительство, разрешите отбыть в 3-й полк в отпуск к сыну?

    — Пожалуйста, дедушка, пожалуйста.

    Проходит день. К вечеру Дед возвращается обратно. Сумрачный, ни на кого не смотрит.

    — Что, дедушка, скоро из отпуска? Как ездилось?

    Молчит, скручивая свою табачную пушку, или что-то ворчит рассерженно и невнятно в сивые усы. Позже выяснялось, как именно ему ездилось. В 3-м полку он радостно был встречен сыном, накормлен добрым обедом, за которым оба с удовольствием обсуждали, как старик поживет у сына хорошо и долго. После обеда стали наседать красные. Дело обычное, завязался бой. Сын генерал, командир полка, с отцом полковником без должности идут под огнем по цепям. Сын отдает приказания. Отец расправляет усы, откашливается, желая обратить на себя внимание, наконец говорит:

    — А я, Володя, сделал бы не так...

    Генерал Манштейн молча смотрит на полковника Манштейна, идут дальше. Новое приказание — снова расправляются усы, откашливание, новое замечание:

    — Володя, а я бы...

    Молодой Манштейн круто оборачивается, глаза залило золотым светом, звонкий окрик:

    — Полковник Манштейн, потрудитесь замолчать.

    Старик вытягивается перед сыном, берет под козырек:

    — Слушаю, ваше превосходительство.

    Идут под огнем дальше. Сын опять что-то приказывает. Отец опять вмешивается:

    — Да нет, Володя, не так...

    Сын не выдерживает:

    — Полковник Манштейн. Я вам здесь не Володя, потрудитесь молчать.

    Дед мгновенно под козырек:

    — Слушаю, ваше превосходительство.

    Но молодой Манштейн уже ищет глазами ординарца:

    — Немедленно подать полковнику Манштейну экипаж.

    Так кончались их добрые надежды пожить вместе, и Дед возвращался к нам.

    Он никогда не говорил о таких приключениях у сына: по-видимому, полковник без должности понимал сам, что ему не следовало вмешиваться в боевые приказы командующего генерала. В Крыму по моему ходатайству перед Врангелем Дед, впрочем, тоже был произведен в генералы, для уравнения в чинах с сыном.

    Третий полк сына был для старика совершенным образцом всех полков Белой армии. Мой оперативный адъютант капитан Елецкий, веселый человек, подметив эту черту Деда, начинал иногда трунить за обедом.

    — Эх, — вздыхал Елецкий, — кабы у нас да все полки были, как наш 1-й, уже давно были бы в Москве, и все там мохом поросли.

    — Почему не как 3-й? — настораживался Дед.

    — 1-й полк лучше, — невозмутимо и строго отвечал Елецкий.

    Дед раскидывал на него мохнатые брови, заметно краснел и говорил с презрением:

    — Почему-с это лучше?

    — Да вы возьмите-с карандаш, — подхватывал презрительное ?с? Елецкий. — Простая арифметика. Записывайте, сколько взято бронепоездов, батарей, пулеметов 1-м, сколько 3-м полком — разница.

    Дед добросовестно подсчитывал. Елецкий нарочно подсыпал нам лишние трофеи. Дед смотрел на листок, краснел до самого лба и с яростью останавливал Елецкого:

    — Капитан Елецкий, потрудитесь замолчать. Доблесть 3-го полка высчитывается не по вашей дрянной бумажонке.

    Мы все спешили согласиться с Дедом. Имя сына было для старика святыней, что, впрочем, не мешало им грызться между собой. Однажды ко мне неожиданно пришел молодой Манштейн.

    — Ваше превосходительство, воздействуйте, наконец, на отца, — сказал он, с усмешкой покусывая губы.

    — Что такое?

    — Хотел меня душить.

    — Как — душить?

    — Из-за путешествия на Луну.

    — Ничего не понимаю.

    Тогда молодой генерал рассказал мне историю, причудливее которой, я думаю, мне и не слыхать. Отец пришел к сыну в гости. Оба рады, у обоих планы, как пожить вместе, отдохнуть по-семейному. Молодой генерал читал перед тем попавшегося под руку затрепанного Жюля Верна, ?Путешествие на Луну? с наивно фантастическими рисунками, кажется, Риу. Старик Манштейн, повертев книгу, небрежно бросил ее на стол.

    — А знаешь, занятно, — сказал сын о Жюле Верне, — умный был человек. Авиацию предугадал. Я думаю, лет через пятьдесят мы, кроме шуток, полетим на Луну.

    Отец усмехнулся с презрительным сожалением:

    — Полетим, как же, держи карман шире. Брось, Володя. Все это глупости.

    — Но почему?

    — Никогда мы на Луну не полетим. Там безвоздушное пространство.

    — Подумаешь, невидаль, безвоздушное пространство. Люди что-нибудь выдумают, чтобы его победить.

    — Победить... Да ты гимназист или генерал? Черта лысого они выдумают. Никогда мы не долетим до Луны.

    — А я говорю — долетим.

    — А я говорю — не долетим.

    — А я...

    Спор о путешествии на Луну кончился тем, что вспыльчивый старый генерал Манштейн схватил молодого генерала Манштейна за ворот гимнастерки:

    — Не долетим, тебе говорят!..

    У молодого Манштейна уже отлегло от сердца, и у меня он вспоминал с улыбкой, как ?летал? с отцом на Луну.

    Уже в Крыму, когда мы были под немецкими колониями Гольдштадт и Молочная, ко мне приехала на свидание жена с дочерью. Моей дочери тогда не было и года.

    Я хорошо помню тот страшный день. Левее нас прорвалась вся 2-я Конная армия Гая. Дроздовская дивизия получила приказ остановить прорыв. Только на мгновение видел я в обозе Александру Федоровну с маленькой Тамарой на руках. Красные нас громили. Гай отрезал тыл. Жена и ребенок оказались с нами в самом огне.

    Под Куркулаком на поле стоял Корниловский конный дивизион. Когда я садился на коня, поручик Дубатов, заведующий оружием, поднес мне, помню, в подарок от нашей оружейной мастерской зажигалку. Зажигалка хорошей работы, с чеканкой, но здоровая, весом около фунта.

    — Куда же мне ее девать?

    — Вы ее на письменный стол.

    — Да что вы, батенька, уж и не помню, когда я за ним сидел...

    Я сунул тяжелый подарок в карман гимнастерки, прыгнул в седло, вдруг — раз — и моя верная гимнастерка лопнула на спине. Выручил меня ординарец Тарасов, выше меня на голову, в плечах сажень:

    — Возьмите, ваше превосходительство, мою. Ни разу не надевана.

    Я потонул в тарасовской рубахе, нацепил свои погоны. Гимнастерка гиганта так широка, что грудной карман с новой зажигалкой пришелся как раз на животе. Я поскакал в огонь. 1-й батальон полковника Петерса уже разворачивался для атаки. Гай таранит. Я вижу, наш 1-й батальон вот-вот ляжет. Корниловцы смотрят сурово и молча, что мы будем делать, как остановим Гая? Петерс, с наганом, вышел перед цепями батальона. Я спрыгнул с коня, подошел к Петерсу. Бойцы как бы оседают в землю, тяжко топчутся, сметаемые огнем. Я махнул фуражкой:

    — Братцы, вперед!

    Батальон рванулся с тяжелым гулом. Фуражку мне пробило пулей. Я бегу вперед со стрелками. Вдруг тупой горячий удар в живот. ?Пуля?, — мелькает у меня; в глазах потемнело, ничего не вижу, падаю, падаю...

    Когда я очнулся, надо мной склонились тревожные лица ?дроздов?. Наш доктор Сергей Порфирьевич Казанцев вынул мне пулю:

    — Вот она, стерва...

    Пуля, оказывается, соскользнула с тяжелой зажигалки и застряла под кожей. Я потерял сознание от сильного удара, а рана пустяшная. Так меня спасла зажигалка Дубатова и рубаха Тарасова. На войне все случайно, и всего случайнее жизнь и смерть.

    Я догнал полк. Корниловцы пошли правее нас, мы с ними выбили 1-ю советскую стрелковую дивизию из Куркулака, взяли десять пушек. В Куркулаке стали корниловцы, мы двинулись дальше на колонию Мунталь. Там мы отбивали красную кавалерию. Я отдавал приказания с тачанки, оглянулся зачем-то, и сердце у меня упало: за нашей боевой цепью, близко в огне, сгрудился полковой обоз, и там, на тачанке, я увидел нашу сестру милосердия Лидию Сергеевну, Деда и мою жену с ребенком на руках.

    Бой разгорался, ко мне подбегали адъютанты, ординарцы, несли раненых, и я не мог ни крикнуть, ни сказать слова Александре Федоровне. Я только улыбался ей, чтобы ободрить. Снаряд красных с грохотом ударил в орудие 1-й батареи недалеко от тачанки, где была жена.

    Так нестерпимо сжалось сердце, точно нет больше дыхания. Дым взрыва медленно расходился. Подбежал ординарец: семеро артиллеристов наповал. И тогда-то сквозь гром пальбы донеслась бодрая брань Деда: он распекал мою бедную Александру Федоровну:

    — Свидание, давно не видались, дочь показать!.. Вот и показали: угораздило вас в самое пекло. По одной молодости рискуете ребенком...

    — Но чем же я виновата, что у вас тут Гай прорвался? — слышу голос жены.

    Слава Богу, живы. Пушки низко гремят над нашими головами. От пушечного грома и крепкой брани Деда наши храбрые дамы забрались под тачанку и засели там, под колесами, точно зайцы, как будто подвода могла их спасти.

    Должен сказать, что ни в одном бою не было мне так тягостно, так страшно все — вдруг потемневшее небо, лица, гром пушек, мечущиеся кони, стоны раненых, пыль, как в том бою, когда моя жена с девочкой, тихо спавшей на ее руках, сидела под тачанкой, на дороге, в самом огне.

    К вечеру Дроздовская дивизия отбила красных. Прорыв Гая остановили. Вечером все утихло. В колонии Мунталь я мог вымыться после боя. С удовольствием полоскался я на дворе у колодца. На крыльце сидел с крученкой Дед. Александра Федоровна, засучив рукава, купала в сенях, в чане, Тамарочку.

    Как странен был после боя этот самый мирный вечер на свете, с ласточками, низко прометывавшими по двору, синеватым дымком дедовской крученки, с милым материнским щебетом молодой женщины, слышным из сеней дома.

    По-южному быстро стемнело. Над двором в небе засияла звезда. Вдруг воздух стали рвать беспорядочные залпы, донеслось тягостное ?ура?. Александра Федоровна выбежала на крыльцо с девочкой, завернутой в мокрое полотенце.

    — Какого черта вы бродите тут? — набросился на нее Дед. — Слышите, пули визжат...

    — Да вы же сидите на крыльце, — отвечает жена.

    — Я солдат, мне все равно где сидеть, а вы, извините, по бабьей молодости не понимаете опасности, лезете под пули с ребенком, марш в дом!

    Резерв, звеня оружием, уже сбегался к штабу. Я поцеловал в сенях бледную жену, вышел к полку и в потемках поздоровался с бойцами. Мы с песнями двинулись отбивать красных на окраине Мунталя. Дед, торжественный — офицерская шинель со светящимся Георгием застегнута наглухо, — опираясь на трость, шел в атакующей цепи с доблестной командой пеших разведчиков. Я слышал, как Дед крепким басом подпевает нашей боевой: ?Вперед, дроздовцы удалые?. Он шел, сильно и сипло дыша. Деду было тяжело попадать в молодой шаг. Я заметил в потемках, как он присел на землю.

    — Дедушка, задело?

    — Нет, все в порядке, да годы не те, стар стал, дыханья не хватает... ?Вперед, дроздовцы удалые?.

    Он сипло запел, морщинистой рукой крепко оперся на мою руку, поднялся с травы и снова пошел в атаку, а его старческий голос смешался с быстрым гулом боевой: ?Вперед, дроздовцы удалые?. Красных отбили.

    И навсегда память сохранила Деда, как он оперся на мою руку в атаке. Ни чужбины, ни разлуки, ни его конца в изгнании нет для меня. Точно мы так, рядом, все идем с ним в атаку, под пулями, в темноте, с боевой: ?Вперед без страха, с нами Бог?.


Пальма

    На его крепкой груди шерсть закручивалась жестким завитком. Он ходил вразвалку на кривых ногах, но он не был кавалеристом. Его выкаченные светло-карие глаза, полные горячего света, были умны и сметливы. Курносый нос, вернее две дырки, сочился от вечного насморка. Между двух нижних клыков трепетал кончик горячего языка. Он всегда сопел, с хропотком. А если мягко похлопать его по заду, то он вертелся на одном месте, пытаясь поймать свой куцый хвост. Это был германский тигровый бульдог, ширококостный, жилистый, более свирепый, чем приветливый, и выносливый до черта.

    Свирепость смешивалась в нем с глубокой нежностью, и суровый вояка был для тех, кто знал его ближе, самым добродушным существом на свете. Он спал совершенно как ребенок, раскидывая куда попало ноги, и на концах его сильных, жестких лап, под когтями, были мягкие, какие-то детские, серые подушечки.

    Мы встретились с ним в декабре проклятого 1919 года, когда Дроздовская дивизия с обозами и артиллерией в слепую пургу перебралась по льду Дона в большое село Койсуг. Там в глухое утро я услышал в штабе полка смелый бодрый лай.

    Солдаты притащили мне в подарок щенка, настоящего тигрового бульдога. Он попался им на улице села. Как очутился он в Койсуге, не знал никто. Потерял ли его кто-либо из бегущих москвичей или петербуржцев, отбился ли он от красных или от немецкой колонны, но он долго колесил один, маленький серый германец, по льду Дона и по степи в самую крепкую метель.

    Стрелки, вероятно, потому, что в его серой шерсти были легкие полосы, прозвали его Пальмой. Вовсе не стройная и не высокая была эта Пальма, как бы отлитая из одного куска металла. Для первой встречи, когда я присел перед ней на корточки, она бесстрашно облаяла меня. Потом ткнулась мокрым носом в руки. С того мгновения мы стали друзьями на всю жизнь. Что она почувствовала во мне, почему выбрала меня, не знаю, но она привязалась ко мне всей силой своей собачьей души.

    Серая шерсть с железным блеском, благородное тело, подобранное и четкое, как у древнего дискобола. Я понимаю, что это зверь, собака, но такие слова не говорят ничего. Это странное существо несло в себе необыкновенно сильную душу, полную и цельную. Она не знала, что такое грех, не разбирала добра и зла. Но зла в ней совершенно не было, и вся стихия Пальмы, ее чувства и сознание, двигались одним: любовью к человеку. И под жесткой грубостью серого вояки таилась для друзей совершенная нежность.

    Ум Пальмы был ясный: она все понимала с полуслова. Воспитание ее не было трудным, а делала она все опрятно и четко. Она до крайности любила чистоту и свежую воду, подбирала после себя мельчайшие крошки. Она ни за что не оставалась в доме, когда по нужде ей надо было пойти на улицу. Если об этом забывали, она, не щадя себя, кидалась всем сильным телом на двери, в окна, только бы ее выпустили.

    Обычно она спала у моих ног или у дверей на коврике. После боевого огня она дрожала и легонько, очень жалобно, порявкивала во сне. А иногда смеялась. Она смеялась от всей души, свесив язык на просушку, и тогда кожа на ее курносой роже расходилась лучами. Я узнавал смех Пальмы во сне по короткому грудному хропотку. Так же смеются и плачут, тягостно кричат, вздрагивают, крепко скрипят во сне зубами и люди, стоящие в огне.

    Маленький серый германец Пальма стал с нами белогвардейцем, золотопогонником. Он твердо решил, что есть настоящие люди, его друзья, и все такие люди носят погоны. Те же, кто без погон, не друзья, а враги, и даже не люди, а мишень для его острых зубов.

    Она просто не выносила людей без погон. Любому штатскому, кто бы он ни был, Пальма с мгновенной яростью рвала штаны. Историй из-за этого было достаточно. Пальма молча обходила штатского, и тот еще не успевал сказать: ?Ах, какая милая собачка?, как Пальма сзади вцеплялась ему в штаны, как раз, извините, на том месте, которое пониже поясницы.

    Однажды она отворила такое заднее ?окно? одному приезжему высокому чиновнику, едва ли не министру, пожилому, довольно рыхлому господину. Министр, с открытым ?окном?, помчался от Пальмы с необыкновенной и для отрочества скоростью. В другой раз Пальма превратила в лохмотья хорошее английское сукно одного британского журналиста. Тот, показав нам весьма тощие ноги, удрал от Пальмы высокими прыжками с тирольским криком: ?О-ле-ле!?

    Разумеется, за это Пальме влетало. А военных посетителей она впускала ко мне совершенно молча: в погонах — стало быть, свой. Но все же, кто его знает? И Пальма ложилась у моих ног, под стул, не спуская с вошедшего светло-карих недружелюбных глаз. В любую минуту она была готова к прыжку, следила за малейшим движением чужих рук, за тем, как шевелится чужой зашпоренный сапог. Из-под стула слышался иногда раскат глухого рычания. Она меня охраняла и нетерпеливо ждала, когда незнакомец уйдет. Тогда, так же молча и недружелюбно, она провожала его до дверей.

    Пальма была служакой щепетильным, даже придирчивым. Она хорошо понимала, что каждому назначено делать свое Дело. Например, часовой должен смотреть перед собой и ходить. Пальма очень любила, когда часовой ходит взад и вперед, и могла подолгу смотреть на его мерную прогулку, потряхивая куцым хвостом.

    Но вот я как-то заснул с горящей у койки свечой. Звон разбитого стекла, лай, брань разбудили меня. С бешеным рычанием Пальма всем телом кидалась в окно. Я ее отогнал.

    — Что такое? — позвал я в окно часового.

    — Да, ваше превосходительство, Пальма, сволочь, кусается.

    — Почему?

    — У вас свет. Я посмотрел в окно, как бы чего не случилось. А она как бросится, зачем смотрю...

    Пальма спала чутко, вполглаза. За всем следила, передвигая во сне острыми ушами. Она решила, что дело часового не в окна засматривать, а ходить.

    Солдатскую дружбу Пальма, однако, ценила выше всего на свете. Она равнодушно, иногда с ворчанием принимала ласки людей, часто у меня бывавших. Но стрелкам позволяла и хлопать себя по заду, и теребить за уши. Она любила забираться к ним в самую гущу, в кучу малу, и среди солдатских ног только потряхивался от удовольствия ее жилистый серый зад.

    Она сама заигрывала с солдатами. Собаку, более слабую, Пальма никогда не трогала и не отгоняла. Любопытно было видеть, как какой-нибудь Кабысдох, ладящая собачонка, с лаем скакал вокруг Пальмы, хватая ее то за лапы, то за уши. Пальма позволяла все. Иногда только молча отталкивала забияку. Кабысдох далеко летел кубарем, чтобы снова кинуться в игру.

    Мне известен только один роман, вернее, странная дружба, Пальмы. В разрушенном степном городке я застал ее как-то в бурьяне, среди камней, битого стекла, горелых тряпок и жестянок из-под консервов на свидании с собакой, отставшей от красных. Мой белогвардеец с нежным вниманием облизывал эту тощую, рыжую большевичку, помесь сеттера, побродяжку, такую легкую, как подбитую ветром, с израненной спиной, где можно было пересчитать позвонки, и с оторванным ухом.

    Пальма внимательно посмотрела на меня и отвела глаза, как бы хотела сказать: ?Что же, брат, суди как хочешь, но у каждого свои чувства?. Так же взглянула она на меня в одной немецкой колонии, когда я застал ее вниз головой на одних передних лапах. Ее задние лапы забрал в ручонки сын хозяйки, белобрысый Готлиб. Так, опрокинув Пальму, расхаживал он с ней по всему дому, изображая, по-видимому, тачку.

    Самолюбивая, гордая, готовая загрызть любого оскорбителя, Пальма невозмутимо слушалась маленького немца и покорно ходила вниз головой. ?Что же делать, — как бы говорил ее взгляд, — не сердиться же на такую мелюзгу. Пусть забавляется?.

    Я вспоминаю наши походы. Необыкновенная свежесть есть в военном движении. В Крыму как-то ночью мы шли на подводах. Я спал в сене под легкой шинелью. Прохладная крымская ночь. Позади шагом идет конвой, 2-й конный генерала Дроздовского офицерский полк, команда конных разведчиков. За мной с конями на поводу идет шагом вся кавалерия дивизии. Дремлют кони и люди, пехота мирно спит на тачанках.

    — Ваше превосходительство, — теребит меня за плечо ординарец Тарасов.

    Пальма уже проснулась, шуршит сеном, перебираясь через меня, чихает от сырости. Все влажно от утренней росы. Заря за темным полем точно чисто омыта. ?Та-та-та?, — слышно впереди. Стрельба.

    — Тарасов, коня.

    Я умылся росой, сел в седло, легкий ветер свежит лицо. Все чаще стучит стрельба. И вот разнеслась первая утренняя команда:

    — По коням...

    Мгновенно дрогнула, блеснула, прозвенела оружием вся кавалерия. Вот она уже в седлах. Рысью я обгоняю колонну. Пальма с лаем носится у коня в радостной игре. Мы идем на утренние выстрелы. Пехота прыгает с тачанок, подтягивает шинели. Скрежещет штык о штык. По колонне летит команда:

    — Смирно...

    Я здороваюсь с ротами; по раскату бодрости я понимаю, что с такими бойцами будет победа. На ходу я поднимаю Пальму в седло. Пальма, улыбаясь, обмахивает мне лицо языком, но ей не очень-то нравится скачка на жестком седле, она предпочитает вертеться у копыт.

    Светлая заря. Звонко загремела наша артиллерия.

    — Гляди, Сам поехал, — говорят обо мне у дороги двое наших подводчиков, мужики, помятые ночлегом, с соломинками и сеном в волосах. — Сейчас, стало быть, пойдем вперед.

    Подводчики ходили с нами по Таврии месяцами, некоторые были еще из Курска и Севска: они крепко к нам привыкли, наши бородачи, похожие на святых отцов с древних икон.

    Пальма не отходит ни на шаг. Если в походе я шел пешком, ее любимым удовольствием было попадать со мной нога в ногу. Чувствовать ее за собой и для меня стало необходимостью, мне недоставало ее сзади, как будто без нее за мной была неуютная пустота. На походе, в самое пекло, когда рассерженно бренчат манерки и раскалены до темноты лица, Пальма не раз с высунутым языком забегала впереди идущих солдат. С лаем она высоко прыгала, просила пить. Стрелок откупоривал фляжку и лил в пасть Пальме воду. В благодарность Пальма тыкалась мокрой мордой в загорелую руку солдата.

    Нигде, кажется, не найти такой застенчивой человеческой нежности, как у солдата к четвероногому приятелю. Принес ли артиллерист с последней стоянки за пазухой котенка — этот мяукающий зверенок, разевающий рот розовым треугольником, становится божеством всей батареи. В бою думают не о себе, а о нем, чтобы не испугать, не оглушить. Для него лучшее место, для него самое тепло, первый кусок. И балованное божество расхаживает по пушкам, как дома, грациозно отряхивая лапки в белых манжетках; на шее повязан бантиком кусок синей или красной тесьмы, и все зовут божество самыми нежными прозвищами: Барышней, Ветерком.

    А собаки в полку не бывают существом женского рода, хотя бы и суки. Собака — это солдатский приятель и, сука или кобель, она всегда мужчина. Полковая собака — самый добрый друг солдатской души.

    А наши кони. Я не могу думать о них без чувства жалости и стыда. Мне нестерпимо стыдно вспоминать, как наши раненые кони, иногда с вывалившимися кишками, все ковыляли и ковыляли за нашей колонной, покуда не падали на дороге.

    Наши звери стояли с нами в огне, не зная ни нашей распри, ни нашего добра и зла. Что они понимали в нашем человеческом бое? Но все они, без сомнения, чувствовали опасность, испытывали страх, животный ужас. Пушечный огонь подавлял их так же, как людей. Одни замирали от ужаса, каменели, другие неистово метались. Когда атака неслась вперед, их тоже как бы захватывала ярость боя. И это верно, что Пальма бросалась на пленных, еще ошалевших от огня, не понимавших, где они и что с ними, с лицами, черными от пыли. Тогда я отгонял ее хлыстом.

    Пальма не раз увязывалась за мной в огонь, в атаки. В Крыму, в атаке под Гейдельбергом, Пальма была впервые ранена. Пуля пробила ей навылет заднюю ногу. Мне было не до нее в горячке боя, но мое сердце защемила беспомощная жалость, когда я увидел Пальму, с визгом припрыгивающую на трех ногах по пыльным кочкам. Она беспрерывно и тускло лаяла, присаживалась на задние лапы и слизывала кровь. День был жаркий, глухой, над ней роями носились мухи.

    От стрелка к стрелку, ухватив за жесткий загривок, Пальму перетащили по боевой цепи к санитарам. Она упиралась. В мглистой духоте мы поднялись в атаку. Большевиков сбили, но часа через два они снова перешли в наступление по всему фронту. Наш 3-й батальон отступил под тяжелым ударом. На помощь батальону я поднял в атаку офицерскую роту и команду пеших разведчиков. Люди двинулись с тяжелым гулом, задыхаясь от духоты.

    Медленно отступавший батальон увидал нас, как будто бы покачался на месте и с глухим ?ура? повернул обратно на красных. Мы ускорили шаг. Вдруг я почувствовал, как что-то горячее трется у моего сапога. Смотрю — Пальма.

    В черной коросте присохшей крови, охваченная прозрачным паром дыхания, мокрая от бега, со сползшими марлевыми бинтами, волочащимися по жесткой траве, Пальма шла рядом со мной под огнем, не отступая.

    И вдруг ее отбросило в сторону. С визгом она упала боком в траву. В атаке Пальма была ранена во второй раз, в спину, легко. Ее снова унесли на перевязку, откуда она перед тем сбежала. Только вечером после боя, когда мы отбросили красных, я нашел Пальму в обозе, у моего возницы, колониста Франца. Вся в бинтах — Франц обмотал ей зачем-то и голову — Пальма, беспечная к своим ранам, встретила меня бодрым лаем. От Франца я узнал, как именно она попала к нам в бой после первого ранения.

    Франц по моему приказу крепко привязал раненую Пальму к экипажу ремнем, но она так билась и рвалась, что Францу не раз приходилось оправлять ей сползающие повязки. Потом Франц отлучился к коням, а когда вернулся, Пальмы уже не было. Тигровый бульдог перегрыз ремень, с обрывком на шее понесся на трех ногах, кропя кровью, по пустой колонии, кинулся под пулеметный огонь в цепи, чутьем, почти мгновенно, нашел меня и пошел со мной в атаку, покуда не был ранен снова.

    В другом бою, под колонией Грюнталь, красные потеснили марковцев. Мы пошли им на помощь. В автомобиле я объезжал колонны. Уже темнело. Над нами кружился наш аэроплан. Летчик сбрасывал вымпелы, тяжести с донесениями. В сумерках мы не могли их найти на кукурузном поле. Летчик снизился. Машина, обдавая нас холодным шумом и треском, носилась над самыми головами. Летчик выбросил что-то вроде простыни. Это была географическая карта, на ней карандашом торопливо набросано донесение: севернее колоний Грюнталь и Андербург в лощине замечена вся 2-я Конная армия. Она готовится к атаке.

    Мы двинулись на Грюнталь и Андербург. Со штабом дивизии, двумя ротами 1-го полка и офицерской ротой я вошел в колонию Грюнталь. Стоял тихий августовский вечер. Это было 14 августа 1920 года. Мы сели за обеденный стол в штабе дивизии, когда с окраины колонии покатилось ?ура? и залпы. В Грюнталь ворвалась красная конница.

    Я выбежал во двор к офицерской роте. Стрелки уже стоят на изготовку вдоль каменной ограды немецкого дома. Красная конница с визгом, размахивая шашками, несется по улице. Всадники на скаку швыряют к нам во двор ручные гранаты. Мы дали залп. Всадников отнесло, помчались назад. В том бою мне особенно памятен наш Дед, старик Манштейн, отец однорукого генерала Манштейна, командира 3-го Дроздовского полка. Старый Манштейн, ветеран 1877 года, жесткобровый, седой как лунь, в поношенной офицерской шинели, сурово стоял в цепи с револьвером в руке. На мгновение он показался мне видением всех наших суровых отцов, залетевшим к нам сизым орлом старой императорской армии.

    Мы отогнали конницу и стали отходить от Грюнталя к холмам, на подходящие к нам полки. Верхом, с конвоем и офицерской ротой я поскакал к ним навстречу.

    Скоро с холмов до нас донеслись в потемках голоса, лязг оружия. Высланный разъезд встретился с разъездом поручика 1-й Дроздовской батареи Гампера. От него мы узнали, что полки еще не подошли, но что 1-я батарея заняла холмы.

    Стемнело совершенно. Красные, заскакавшие снова в Грюнталь, открыли по нас пулеметный огонь. В темноте на батарее нас могли принять за подошедших большевиков. Я приказал поручику Гамперу скакать предупредить, что идут свои. Но было уже поздно, Гампер доскакать не успел. Вдруг выпахнул сильный сноп огня, ослепил, и грянула по всем нам наша собственная картечь.

    Рядом со мной был убит начальник службы связи капитан Смирнов, прекрасный офицер, ранено шесть конвойцев и адъютант генерала Ползикова, командира артиллерийской бригады. Я покрыл артиллеристов неистовой бранью, до сипоты, и вдруг в порыве бешеного отчаяния мы все, пригибаясь к лукам седел, понеслись к батарее. Наши артиллеристы готовились в третий раз встретить нас прямым выстрелом, но узнали в темноте мой голос. Все спасла наша отчаянная скачка под картечью с шестиэтажной бранью.

    1-й и 2-й полки наконец подошли. Мы двинулись в наступление на Грюнталь. Генерал Манштейн с 3-м полком пошел к Андербургу. В темном поле полк встретил какую-то батарею, окруженную всадниками.

    — Какая батарея? — окликнул однорукий Манштейн.

    Молчание.

    — Какая батарея, почему молчите?

    Молчание. Манштейн подскакал ближе.

    — Да что вы, оглохли?

    — Так что пятая, — послышался в потемках голос ездового. — Да только мы в плен забраны. Пленные.

    — Как — пленные?

    Пятая батарея, оказалось, вошла в Андербург, когда туда налетела красная конница. Красные уже погнали захваченную с налета батарею в тыл, но напоролись на Манштейна. Мы мгновенно выбили красных из колонии и повернули всеми силами на Грюнталь. Отбросили красную конницу и оттуда.

    После боя утром меня вызвал по полевому телефону из штаба корпуса генерал Кутепов.

    — Что же вы, батенька, — звучно стал меня распекать генерал, — отдаете батареи и ни черта мне не доносите.

    — Как так, ваше превосходительство?

    — Да так. Нами перехвачено советское радио. Вот, послушайте: лихой конной атакой нами взята с боя 5-я Дроздовская батарея...

    — Да эта батарея уже преспокойно отдыхает у нас!

    И я рассказал генералу Кутепову, как все было. Он сначала не верил:

    — Просто вы сформировали новую, а говорите, что 5-я...

    Кутепов поверил только позже, когда приехал в дивизию и сам побывал в 5-й батарее, многих бойцов которой он знал лично. Он много смеялся ночной встрече генерала Манштейна.

    Но что же в ту тревожную ночь было с Пальмой? Когда красная конница налетела на Грюнталь и мы подались к холмам, Пальма, гонявшая весь день, спала, что называется, ?без задних ног? под моей койкой. В горячке боя я не заметил, что Пальмы нет со мной на дворе штаба дивизии. Пальма спала до того крепко, что ее не разбудили ни взрывы, ни выстрелы. Так мы ушли, а Пальма осталась в Грюнтале. Красные кинулись в дом — рассказывала позже немка-хозяйка, — торопливо искали в штабе наши приказы, документы. Мгновенно они все перевернули и разнесли, не зная, что вся моя походная канцелярия отлично умещалась в сумке одного ординарца.

    От топота и шума в доме Пальма проснулась. Она выбралась из-под койки, и что же открылось ее глазам: толпа орущих, потных людей, обвешанных холщовыми пулеметными лентами, ручными гранатами, и все без погон.

    Точно страшный сон приснился ей: дом был полон людей-врагов, людей без погон. И Пальма, бесстрашная и свирепая, мгновенно кинулась на ближайшего. Поднялась дикая свалка. Пальма кидалась на красных, повисала, сомкнув зубы, у них на руках, рвала в клочья шинели, прокусывала сапоги. Пальму избивали прикладами, ногами, рукоятками револьверов. Ее, конечно, убили бы, если бы один из красных кавалеристов не заметил, что это чистокровный германский бульдог.

    — Стой, даешь мне! — крикнул он, хватая Пальму за кожаный ошейник.

    Тогда-то и докатилось с улицы ?ура? нашей ночной атаки. Мы ворвались в колонию. Красных как смело, Пальма была спасена. Я поскакал к штабу дивизии. Ко мне с лаем мчалась Пальма. Точно она бурно бранила меня, как я мог забыть о ней, оставить ее. За ошейник я подтянул ее к себе в седло. От радости она содрогалась у меня на груди, царапала гимнастерку когтями, как бы желая ворваться в меня. Я целовал ей голову, сильную грудь. При свете карманного фонаря я увидел, что спина Пальмы в ссадинах и глаз затек от удара.

    Она вдруг вырвалась от меня и стала высоко подпрыгивать к моему коню и к моим рукам. Она плясала на задних ногах, изнемогая от восторга свидания.

    После двух ранений Пальмы для меня стало заботой не пускать ее в огонь. Я ее запирал, отправлял ее на ремне в тыл, в обозы. Вестовым приходилось тащить ее изо всех сил, так что ее зеленый с бляхами ошейник налезал ей на наморщенный серый лоб. Она упрямо садилась на дороге, упиралась, как каменная; она точно чуяла свою судьбу: солдатскую гибель в боевом огне.

    Это было в начале прекрасного летнего дня на станции Пришиб, где стоял штаб дивизии. Вестовой постучал ко мне и сказал:

    — Ваше превосходительство, летит аэроплан.

    Я вышел на крыльцо, Пальма, конечно, со мной. Высоко над нами гудела сильная машина. Все, и Пальма, следили за ней, подняв головы. Я приказал расстилать код, опознавательные знаки. Вдруг загрохотал ужасный взрыв, точно сдвинулась земля. Второй взрыв, третий. Аэроплан сбрасывал на нас шестипудовые бомбы. Это был впервые показавшийся тогда над нашим фронтом советский ?Илья Муромец?, прозванный позже стрелками ?Ильюшкой?.

    Громадный аэроплан, бросая на поле быструю тень, скрылся с тяжелым гулом. Около штаба осколками бомб был ранен командир Дроздовской артиллерийской бригады генерал Ползиков, пятеро солдат и офицеров и Пальма. Осколками ей перебило бедро и ранило в живот. В живот смертельно.

    Я понес ее на перевязку. Ни визга, ни стона. Она затихла, как-то полегчала, и оттого, что она стала такой легкой и что так удобно нести ее на руках, я понял, что это конец. Ее мокрые, черноватые губы мелко и косо дрожали. Потом ее голова свесилась с моих рук, как у ребенка. Надежды не было, но я все же решил отправить ее в ближайший тыл, в село Федоровку, на ветеринарный пункт.

    Пальму отвезли поздно вечером. До вечера я лежал с ней рядом, голова к голове, и шептал ей все добрые, все хорошие слова, какие только знал. Пальма дышала коротко и горячо, дрожал кончик ее посеревшего сухого языка. Она меня слушала.

    Пришел Дед, старый Манштейн. Он страшно любил Пальму. Он всегда потихоньку натаскивал ей в карманах шинели котлет, сахару, случалось, жирную курятину. Дед был с Пальмой суров, чувств своих не высказывал, но они горячо любили друг друга. Дед, с крученкой, обычно сидел у меня с Пальмой в углу, молча и тесно. Пальма одному ему из всех нас как-то застенчиво лизала за ухом.

    Дед пришел, сел тихо. Лохматая, с волокнистым табаком крученка скоро погасла в его руках. Дед, как и я, только смотрел на Пальму. Мы уже ничего не могли для нее сделать. Она необыкновенно кротко приподняла голову и посмотрела на Деда, хвост слегка дрогнул — узнала. По жесткому лицу Манштейна, солдатскому сивому усу, покатилась слеза. Он сердито утер ее рукавом шинели, а уже покатилась другая...

    Жизнь Пальмы окончилась в селе Федоровке, в ветеринарном лазарете. Моя мать, приехавшая тогда ко мне на свидание и ожидавшая меня в Федоровке, была с Пальмой до самого конца. Пальма кончилась тихо, без стона. Несколько раз она кротко приподнимала голову, прислушиваясь к чему-то, слышному только одной ей...

    Полегчавшее тело маленького серого германца, приставшего к нам, белогвардейцам, в пургу 1919 года, закопали в селе Федоровке. Моя мать отметила могилу Пальмы большим серым камнем.


Гейдельберг

    Гейдельберг — старинный город, кабачки, песни, дуэли, бурши в романтических плащах... Но Гейдельберг в Крыму — тихая немецкая колония верстах в трех севернее Мунталя, в лощине.

    На Гейдельберг, занятый красными, наступал от Мунталя наш 3-й батальон под командой полковника Бикса. Доблестный Бикс атаковал ночью, в потемках. Красных вышибли. 3-я офицерская рота, пулеметчики, команда пеших разведчиков вышли севернее колонии на холмы. В это мгновение красные ударили в контратаку. Атака навалилась на 3-й батальон. Бикс начал отходить.

    Уже посветало. В бинокль я заметил, что отступают одни наши белые околыши. Цепь за цепью, цепей восемь. Со мной пешие разведчики, пулеметчики, офицерская рота, отступать на нас, стало быть, может только один батальон Бикса. А надвигаются целые полчища в белых околышах. Что за чертовщина?

    Я подозвал командира пулеметной роты капитана Павла Михайловича Трофимова, блестящего офицера, великого нашего молчальника. Он молча взял под козырек и с совершенным хладнокровием пошел к пулеметам. Пристрелка. Снова молчание. Вдруг заскрежетали все двадцать четыре пулемета. Я вижу, как, начиная с третьей цепи, наши стали косить белые околыши.

    — Господи, но там наши! — говорит за мной кто-то из адъютантов.

    Подскакал полковник Бикс:

    — Ваше превосходительство, вы стреляете по своим. Это мой батальон.

    — Сколько у вас штыков?

    — Пятьсот.

    — Возьмите бинокль и смотрите. Сколько там наступает?

    — Что такое? Там несколько тысяч?

    — Ваших?

    — Нет.

    — Конечно, нет. Наших только три первые цепи, а за ними красные. Они надели фуражки с белыми околышами: военная хитрость, вернее подлость.

    Мы стоим на холме. Красные спускаются в лощину Гейдельберга. Видны их цепи, сметаемые пулеметным огнем. 3-му батальону я приказал отходить на меня. 1-й и 2-й батальоны, отступавшие за 3-м, ошиблись дорогой и вышли не на правую окраину Гейдельберга, а на левую. К ним поскакали ординарцы с приказанием идти беглым шагом ко мне. Нам надо было сойтись до того, как красные войдут в Гейдельберг, иначе нас раскромсают по кускам.

    Наша артиллерия, ставшая на позицию ночью, оказалась теперь для большевиков открытой. Они покрывали батареи таким огнем, что нельзя было подать передков, сняться с места. Так мы могли потерять все наши пушки.

    Большинство чинов штаба переранено, другие разосланы. Я приказываю команде пеших разведчиков подтянуться ближе. Под отчаянным ружейным и пулеметным огнем команда храбрецов подходит, с ними их храбрый командир капитан Байтодоров, коренастый, суровый.

    — Господа, — мой голос осекается, — 1-й и 2-й батальоны еще не подошли. Третий отступает. Мы одни. Наша артиллерия на открытой позиции. При отходе мы вынуждены оставить все пушки. Первый полк никогда не бросал артиллерии, не бросит и сегодня. Примите боевой порядок и как только ворвутся большевики — в штыки. Вы поняли, господа?..

    Точно сильно дохнула одна грудь:

    — Поняли.

    Офицерская рота и команда пеших разведчиков развернулись в боевой порядок. Красные всадники уже скачут по колонии: конница обходит нас справа. Я поскакал к пулеметной роте, бывшей правее, когда мне перерезали дорогу первые большевики. Впереди бежал рослый парень в белой рубахе, надутой ветром, лицо блестит от пота, в одной руке блещет наган, в другой ручная граната:

    — Товарищи, вперед!

    Я прицелился, уложил белую рубаху из маузера. Ручная граната большевика, сверкая, заковыляла в пыли, откатилась. Команда пеших разведчиков двинулась в атаку. Трофимовская рота заметила обход красных. В Гейдельберге начался ад. Офицерская рота, не успевшая развернуться, подалась под натиском противника, но повернула назад, в контратаку.

    Тогда-то, серый от пыли, в потоках пота, к нам бегом подоспел 2-й батальон под командой полковника Василия Петровича Конькова. Из пересохших глоток вырвалось ярое ?ура?. Под лобовым натиском большевики откинуты назад, но справа, за колонией, от мельницы на нас поднимаются новые цепи.

    — Полковник Коньков, видите мельницу? — кричу я командиру 2-го батальона.

    — Вижу.

    — На мельницу, в атаку!

    Я сорвал голос, песок и пыль хрустят на зубах, мешаясь с соленым потом. Коньков во весь рост вышел перед головными 5-й и 6-й ротами.

    — Братцы, за мной, ура!

    Все лежат и кричат ?ура?. Блеск на винтовках, на манерках. Приподнимаются на колено, упираясь рукой в землю, лица напряжены до черноты, открыты от крика рты, хотят встать, натужены жилы на руках, на лбах, привстают и снова с тяжким гулом падают в пыльную траву.

    Не встать. Неутихаемый, мучительный рев ?ура? катится над цепью. Они кричат с набрякшими жилами, выкачены невидящие глаза, они хотят встать, но сильнее человеческих сил сила огня, животное чувство жизни гнет нас всех к земле. В отчаянии, в бешенстве, я кричу двум стрелкам, лежащим около меня:

    — Вперед, вперед, ура!

    И оба, ничего не видя перед собой, грузно, точно стопудовые, отрываются от земли, поднялись и, шатаясь, побежали вперед. И тогда с железным лязгом, ослепительно сверкнув, поднялась вся цепь. Кинулась вперед.

    Три-четыре минуты атаки. Красных погнали, но справа, под новым натиском, отходит команда пеших разведчиков, офицерская рота.

    Скорым шагом, сильно отбивая ногу, к нам подошли 1-й батальон полковника Петерса и 3-й — полковника Бикса. 1-й батальон на ходу рассыпался в цепь, двинулся в контратаку.

    Еще не было, я думаю, и девяти утра, как красные отступили по всему фронту. День стоял жаркий, влажный, со столбами пыли и мглой над выжженной степью. Я прошел пыльный Гейдельберг. На улицах убитые, солдатское тряпье в крови, расстрелянные гильзы. В поле за колонией, у большой немецкой скирды, красными брошены четыре пушки. Кругом лежат убитые артиллеристы. Под самой скирдой раненый, перегнувшись надвое, стонет и выкашливает кровь. Меня удивило, как мы могли перебить здесь прислугу батареи, когда не видели ее, даже не подозревали о четырех пушках у скирды. Я решил, что все разбросал удачный разрыв нашей шрапнели.

    Ветер шевелил длинные концы соломы. У скирды была тишина смерти. Через серую пушку, отблескивающую солнцем, перевесился убитый наводчик. Уже собираясь уходить, я посмотрел наверх и замер в полном изумлении.

    Увешанные космами соломы, коренастые, сухопарые, на Меня смотрели сверху два загорелых стрелка в дроздовских фуражках. Они смотрели на меня с таким же удивлением, как и я на них.

    — Какой роты? — сказал я, не вполне веря, что это наши.

    — Так что разрешите доложить, команды пеших разведчиков.

    — Но как вы сюда попали?

    Оба разведчика, увешанные соломой, стали втолковывать мне, как именно они попали на скирду. Они пошли с цепью в атаку и не заметили, как вырвались вперед. Наши отступили, их обошли большевики, и пробиться к своим оба разведчика не успели: впереди уже были красные. Пропали удалые. Но вот огромная скирда — стрелки проворно забрались на нее, закидали себя соломой.

    — Да на что же вы надеялись?

    — А на то мы, ваше превосходительство, надеялись, что верх все равно будет наш, что 1-й полк выручит беспременно.

    Оба стрелка зарылись в солому, бой уходил дальше. Все не наш верх. Так они таились около часа. Вдруг слышат лязг пушечных цепей. На рысях подкатывает к скирде батарея. На помятых фуражках красные звезды: товарищи. Они с проворством снялись с передков, один полез на скирду. Наблюдатель. Оба наши затаили дыхание, притиснулись друг к другу. Вот-вот красный наблюдатель наступит на плечо или на руку.

    — Скирда, ваше превосходительство, сами видите, шагов сорок длины. Наблюдатель до нас шагов пять не дошел. Ходит по соломе, шуршит, такую пылищу поднял, чихнуть хочется, страсть. Мы руками носы, рты позажимали, чтобы не чихнуть. Вдруг слышим ?ура?. Ближе, к нам подается... Тогда мы поняли, что подходит наш полк.

    — Да как же вы поняли? По ?ура??

    — Так точно. У товарищей крик большой, но точно понизу идет, а у нас поверху рвется, узнать легко.

    — Ну и что?

    — Ну, когда обратно подходит, мы поняли, что верх будет наш. Тогда высунулись оба из соломы, схватились за винтовки и давай бить. Наблюдателя первого со скирды долой.

    — Сколько выпустили?

    — Патронов шестьдесят. Прямо как из пулемета крыли.

    Красный офицер в долгополой шинели лежит лицом в траву. Стекла бинокля разбиты. Вокруг пушек я насчитал четырнадцать убитых. Большевиков, по-видимому, охватил ужас от внезапного огня сверху. Видно, они бежали не оглядываясь, были убиты на бегу.

    Скоро к скирде подошла команда пеших разведчиков. Начальник команды стал было докладывать о потерях, что двое пропали без вести.

    — Да вот они, без вести пропавшие...

    Вся команда смотрит снизу, а два стрелка, черные от загара, счищая с себя солому, порывисто дыша, стоят на скирде. Пошли расспросы. Один из них был пленный матрос, другой наш, из суровых хуторян.

    Первый батальон занял Гейдельберг. Бой утих. Часа через три вновь загремели пушки. Снова покатились серые цепи красных, поперло бессмысленное число. Весь полк втянулся в бой. Когда у меня остались в резерве едва только две роты, мне доложили, что 1-й батальон отступает. Я повел весь резерв на помощь доблестному батальону. Увидя подмогу, он повернул назад в атаку, ударил всей грудью. Большевики дрогнули, откатились назад.

    К сумеркам последняя пушка умолкла. Под Гейдельбергом мы разбили 1-ю советскую стрелковую дивизию, отборные войска, гарнизон красной Москвы. Все пленные были ладно одеты и хорошо откормлены; мы заметили у них старую солдатскую дисциплину. Тяжелый бой под Гейдельбергом напомнил нам бои Великой войны. Мы выпустили до пяти тысяч снарядов; красные, я думаю, раза в два больше. Мы потеряли шестьсот бойцов.

    Этот бой звался у дроздовцев ?боем адъютантов?. Все полковые адъютанты были переранены или убиты: смертельно ранен адъютант 2-го батальона поручик Сараев, ранен адъютант 1-го батальона Гичевский, мой штабной адъютант штабс-капитан Виноградов — теперь, в изгнании, принявший монашество, — ранен, убиты адъютант Степанищев, начальник пулеметной команды капитан Трофимов. Не останови трофимовская пулеметная рота своим огнем обхода справа, день Гейдельберга мог бы окончиться для нас разгромом.

    Гейдельберг — вымершая и выжженная солнцем степная колония. Вокруг, в пыльном поле, где шумит и сегодня горячий степной ветер, спят вместе до Страшного Суда белые и красные бойцы. И над всеми ними ходит, качается, блистая на солнце, трава забвения, серый ковыль...


Курсанты

    Крым. Июнь 1920 года. Бои. Мы в таком непрерывном боевом напряжении, когда начинаешь чувствовать, что надо передохнуть, выспаться, выйти из огня в тишину, в покой, как бы напиться свежей холодной воды.

    Пыль атак. Пушечный гром. Отдыха нет. После Гейдельберга мы наступали степью, в отблескивающем ковыле, обдаваемые суховеем, загоревшие, с посветлевшими от усталости глазами. Все переходы, как перекаты одного огромного боя.

    Идем тремя колоннами: кавалерийская бригада и 3-й полк на село Жеребец, западнее Орехова, 1-й и 2-й Дроздовские полки на Орехов, а на село Большую Камышеваху, за Ореховом, двигалась, блистая в пыли, кавалерия генерала Барбовича. Орехов — ось нашего движения.

    За несколько дней до того разведка прислала сводку, что у станций Пологи и Волноваха высаживается бригада красных курсантов. Курсанты, если это были они, привалили на южный фронт, одурманенные удачами, безнаказанностью, легкостью расправ над восставшими обывателями и крестьянами. Среди них, как мы знали, была революционная учащаяся молодежь; были даже некоторые юнкера и кадеты, сбитые с толку всеобщим развалом и нашедшие в красных военных школах видимость знакомого быта. Но много было и наглой городской черни, которую до революции называли хулиганами.

    Это было смешение революционных подпольщиков с городским отребьем, армейскими неудачниками и переметами. Все были, конечно, коммунистами. Это была ядовитая выжимка России, разбитой войной, разнузданной и разъеденной революцией. Это была страшная сила.

    Мы не очень-то верили донесениям разведки, не верили и в красных курсантов. От села Сладкая Балка после удачного удара по большевикам мы двинулись на Орехов. Новое сопротивление. На плечах противника мы ворвались в город. Курсантов нигде и помину. 1-й Дроздовский полк занял Орехов, выставил сторожевые охранения. 2-й полк стал в городском предместье, в селе Преображенке.

    Вечером в штабе полка меня вызвал начальник службы связи капитан Сосновый:

    — Ваше превосходительство, удалось включиться в линию телефона красных. Слышен разговор их комбригов.

    — Вы не ошибаетесь?

    — Никак нет. Они. Слышно отчетливо. Кажется, там красные курсанты...

    Красные, отступая, довольно часто забывали перерезать провода, и мы, зная это, всегда включали наши аппараты в телефонные линии и слушали противника. Большевики не перерезали проводов и на этот раз. Я взял слуховую трубку.

    — Алло, алло... Комбриг краснокурсантов, — услышал я и подумал: ?Так курсанты действительно здесь?, — а голос продолжал:

    — Почему вы оставили Орехов?

    — На нас наступали дроздовцы, — отвечал другой голос, только что выбитого мной из Орехова командира советской бригады. — Полк не выдержал атаки. Еще и теперь я привожу его в порядок.

    — Ничего, завтра мы приведем в порядок дроздовскую сволочь... В шесть утра бригада курсантов начнет наступать на Орехов южнее железной дороги, с востока, с заданием атаковать белогвардейцев с тыла. Ты слышишь?

    — Слышу. С тыла.

    — Курсантов будут поддерживать бронепоезда. Твоя бригада поступает в подчинение мне, в резерв. Слышишь?

    — Слышу. В резерв.

    Далеко за полночь телефонисты все еще записывали перекличку двух комбригов. Судя по их ночному разговору, они гордились, что им поручено покончить с белыми ?дроздами?, уверенно ждали встречи: их — отборная бригада, нас в Орехове — один полк. Они могли переменить ход удара, но удар готовили несомненно.

    У нас поднялась затаенная спешка перед неминуемым боем: усилены сторожевые охранения, выслана разведка, послана связь во 2-й полк. В четыре часа утра я приказал 1-му полку без шума сосредоточиться у вокзала, на восточной окраине Орехова, откуда обещали ударить курсанты. 3-й батальон и артиллерия стали на позицию. Для верности прицельного огня артиллеристы кое-где расставили вехи.

    Заря, прохладная и свежая, осветила лица: какие все молодые, какие суровые. На траве играет роса. Бездонное синее небо обещает прекрасный день. В то утро снова многие из нас в последний раз смотрели на небо, на солдатский синий покров над всеми нами.

    Ровно в шесть мы услышали дружный гул. Далеко заблистали первые цепи противника. Правее них, на железной дороге, закурились дымы пяти-шести бронепоездов. На нас шли в атаку курсанты и бронепоезда. Курсанты шли превосходно. Легко, быстро, стройно, с возрастающим гулом.

    Загремели пушки: бронепоезда красных, распугивая стаи голубей и воробьев, бьют по еще не проснувшемуся Орехову, по мокрым от росы крышам, над которыми бродит румяный пар. Мы стоим в полном молчании, я огня приказал не открывать.

    Серые, выблескивающие цепи курсантов подкатили тысячи на три шагов и заметно замедляют движение. Они идут теперь, точно прислушиваются, почему ?дрозды? молчат как могила. Их затревожило молчание, они приостанавливаются. От цепей покатились вперед дозоры в два-три человека, цепи очень медленно двигаются за ними, точно ощупывая, куда идут.

    Наше гробовое молчание поколебало их великолепный первый порыв. Медленно, неуверенно, как бы отяжелев, они плывут к нам. Две тысячи шагов. В бинокль хорошо видны люди, блистающие штыки.

    — Огонь!

    Наши пушки и все сто пулеметов ударили в лоб. Огненная валящая смерть. Огонь разбрасывает их, терзает, но курсанты катятся вперед, как лавина. Их раздирает фронтовым огнем.

    До нас шестьсот шагов. 3-й батальон полковника Мельникова пошел в контратаку. С необыкновенной быстротой кинулся вперед 3-й. Его контратака отбросила курсантов, уже растерзанных огнем. Они качнулись, покатились назад.

    Батальон с пленными так же быстро молча вернулся: молния ударила и отлетела. Командир батальона в атаке ранен в голову. Учащеннее наш пулеметный и пушечный огонь, и кажется, что слышно в нем ликование нечеловеческих сил, терзающей смерти.

    Бронепоезда красных, заметив отступление курсантов, в отместку открыли ураганный огонь. Они бьют вслепую, куда ни попадя, разбивают снарядами город. Около меня осколком смертельно ранило вахмистра Носова. Ему был поручен наш полковой значок. Он был простой солдат империи: сильный, спокойно красивый русский богатырь, настоящий белый солдат. Между его загорелыми крупными пальцами в серебряных кольцах затекала полосками кровь. Он желал перекреститься, очень страдал от раны и уже кончался. — За правду, — бормотал он, — за правду...

    Тонко дрожал в предсмертной улыбке его рот. Навсегда открылись в синее небо серые солдатские глаза. Я завел ему веки.

    Вернувшиеся конные разъезды донесли, что большевики отступают на Камышеваху: мы отбили курсантов и могли теперь смениться с позиции.

    После какого-то заземного существования в бою, когда человек со всех сторон охвачен смертью так, точно в нем одном таится вся жизнь, какая есть во вселенной, странно снова входить в жизнь, чувствовать, что она не только в тебе, но и вокруг тебя, что тебя со всех сторон обтекает мирное дыхание бытия. Странно в первые мгновения менять пропотевшую боевую рубаху, мылиться у рукомойника, закуривать, наливать чай, причесываться или садиться обедать.

    Мы отобедали. Уже наступил мирный провинциальный вечер. Я забрался в ванну, начал с удовольствием полоскаться. И вдруг, как пробуждение, раскаты залпов, строчат пулеметы. На площадь, к дому, занятому моим штабом, сбегается дежурная часть. Спешно натянув свою сбрую на мокрое тело, я вышел к полку. Нет, мирное дыхание бытия, мирная жизнь вокруг, вечерняя тишина — все обман.

    Красные курсанты идут по городу. Они очнулись от утреннего огня. Их второй вал будет яростнее первого. Курсанты идут в атаку с пением. Они переиначили нашу белогвардейскую ?Смело мы в бой пойдем за Русь святую?:

    Смело мы в бой пойдем

    За власть трудовую

    И всех ?дроздов? побьем,

    Сволочь такую...

    Полк сосредоточился у вокзала. Там была обширная базарная площадь, огороженная забором. По краю тянулось здание земской больницы. Проходы в заборе были замотаны колючей проволокой. 1-й полк стал на базарной площади. Ко мне подошел командир роты, занимавшей сторожевое охранение, и сказал вполголоса:

    — Ваше превосходительство, первого взвода, бывшего в заставе целиком, нет.

    Исчезновение взвода показалось мне невероятным, тем более что полковой врач доложил, что ни одного раненого из этого взвода через перевязочный пункт не проходило. Неужели захвачен врасплох, отрезан, погиб до одного человека целый взвод, сорок человек с двумя пулеметами?

    Ночь была теплая, безветренная. По небу медленно волокутся тучи. Ближе пение курсантов. Я обернулся и приказал тоже петь всем полком. Сделал я это в надежде, что исчезнувший взвод по нашему хору найдет к нам дорогу.

    Полк пошевелился за мной в потемках, как бы легкое дуновение прошло по нему, и поднялось наше дружное сильное дыхание:

    Смелей, дроздовцы удалые,

    Вперед без страха, с нами Бог...

    Пели все — командиры и бойцы, от старого деда Манштейна до подростка-пулеметчика. Наша боевая, как мощная молитва. Доносит пение красных. Теперь это стенания ?Интернационала?:

    Вставай, проклятьем заклейменный...

    Порывы нашего пения обдают мне затылок и щеку, до дрожи. В потемках сходятся революция и Россия, бунт и строй. Насмерть. Нас, красных и белых бойцов, павших в бою, может быть, уравняют перед Вечным Судией наша смерть и наши страдания, но для живых останется навеки заветом беспощадная борьба, выбор между белым и красным, между бунтом и строем, между революцией и Россией. Мы за Россию:

    Вперед без страха, с нами Бог...

    Передние цепи курсантов выкатились на вокзальную площадь. Из темноты доносится:

    — Товарищи, вперед, ура...

    Они бросились в атаку. Тогда я приказал открыть огонь. Точно засияли чудовищные молнии, озаряя площадь в беспрерывных падениях.

    Атака отбита. Теснясь кучками, они пытаются удерживаться на площади. Сносит огнем шевелящиеся островки. Команда пеших разведчиков послана за отступающими. Начинают приводить пленных.

    Все щегольски одеты, лихо замяты фуражки с красными звездами. Все в хороших сапогах, с клоками намасленных волос, выпущенными из-под фуражек. Мы легко узнавали коммунистов по печати наглой вседозволенности на молодых лицах. Одни дико озирались, еще не понимая толком, что с ними случилось; другие, с посеревшими от страха лицами, крупно дрожали.

    Ночной бой утихал. Меня охватила такая усталость, что тут же, на площади, среди 1-го батальона, я лег на землю и мгновенно заснул. Вскоре я проснулся в потемках от невыносимой жары и духоты. Оказывается, когда я спал, накрапывал ночной дождь, и стрелки стали потихоньку прикрывать меня шинелями. Один подойдет и покроет, за ним другой заботливо набросит свою. Вскоре на мне оказалась чуть ли не дюжина шинелей, а гора все росла, и не проснись я от духоты, стрелки, чего доброго, навалили бы на меня шинели всего батальона.

    К исходу ночи курсанты с нестройными криками, видимо, подбадривая друг друга, двинулись в третью атаку. Мы отбросили их огнем. Порыв был сбит окончательно. Светало. 1-й полк двумя колоннами перешел в контратаку. На площади, куда мы вышли, мы могли убедиться в страшной силе нашего огня. Площадь была вповалку устлана мертвыми курсантами. Убитые лежали так тесно и такими грудами, точно их швыряло друг на друга. Застигнутые огнем, они, по-видимому, сбегались, жались в кучки, и пулеметы сметали всех.

    Наши цепи шли пустым городом. Обваленные заборы, крыши, пробитые их и нашими снарядами, низкий дым пожарищ — проклятая Гражданская война!

    У каменистой высохшей речки под городом отступавшие вдруг обернулись. С отчаянной дерзостью кинулись в штыки. Встречный удар. Ошиблись в остервенелой схватке. Дрались прикладами, разбитыми в щепья, камнями, схватывались врукопашную, катались по каменистому дну реки.

    Наш штыковой удар был сильнее. Курсантов сбили, погнали. В наших 1-й и 2-й ротах, ударивших в штыки, переколото до пятидесяти человек. Курсантов перекололи до двухсот. 1-й полк, осипший от ?ура?, заметенный пылью, в порыве преследования вынесся за город в поле.

    Все остервенели. Наши наступающие волны, настигая кучки отставших курсантов, мгновенно их уничтожали. Курсанты отступали мимо приречных камышей, куда с вечера была послана застава, наш исчезнувший взвод.

    Там стали рваться залпы. Застрочил пулемет. Курсанты попали под огонь с фланга и с тыла. Из камышей вышла редкая цепь стрелков, и мы узнали пропавший взвод. Каким радостным, свирепым ревом встретил их полк. Со штабом я подскакал к заставе. Поздоровался со стрелками. Теперь только я понял, как всю ночь болело у меня сердце за сорок пропавших бойцов.

    Они стояли, увешанные поломанным камышом, измазанные грязью и глиной, как негры, в мокрых шинелях, с которых стекала вода. Оказывается, курсанты с броневиками стали вчера вечером на дороге у камышей и тем отрезали заставе отступление. Тогда взвод отошел в болото, в самую глубину. Люди всю ночь стояли по грудь в воде с двумя пулеметами на плечах.

    — Мы были уверены, что выручите, — говорили стрелки, — не бросите нас с двумя пулеметами...

    Я поблагодарил взвод за солдатскую верность России и нашим знаменам.

    Разъезды донесли, что курсанты отступают по всему фронту. Два батальона на подводах были посланы их преследовать. Конные лавы генерала Барбовича показались из Камышевахи. Наша кавалерия напала там на бригаду, за день до того разбитую нами под Ореховом. Теперь Барбович разметал ее окончательно.

    Так окончилась встреча дроздовцев с курсантами. Четырехтысячная бригада оставила на поле сражения до тысячи человек. У нас в 1-м полку убито и переранено более двухсот.

    Из земской больницы, на вокзальной площади, ко мне пришел унтер-офицер, раненный в грудь штыком.

    — В больнице большевики... Под койками винтовки... Сговариваются ночью переколоть наших и бежать.

    Мне показалось, что унтер-офицер со штыковой раной помешался. Мы пошли с ним в больницу. Раненые встретили нас возмущенными рассказами: их не перевязывали, они были брошены. Зато они обнаружили палату, где лежало человек тридцать курсантов в больничных халатах. Курсантов, не успевших пробиться к своим, собирал в больницу врач, молодой еврей. Он же выдал им халаты и уложил на койки. Курсанты сговаривались ночью переколоть наших и бежать из больницы. Врач, коммунист, скрылся.

    Курсантов начали приводить ко мне. Среди них ни одного раненого.

    — Коммунисты?

    — Так точно, — отвечали они один за другим с подчеркнутым равнодушием.

    Все были коммунистами.

    — Белых приходилось расстреливать?

    — Приходилось.

    Мои стрелки настаивали, чтобы их всех расстреляли. Курсантов вывели на двор, их было человек тридцать. Они поняли, что это конец. Побледнели, прижались друг к другу.

    Один выступил вперед, взял под козырек, рука слегка дрожит:

    — Нас вывели на расстрел, ваше превосходительство?

    — Да.

    — Разрешите нам спеть ?Интернационал??..

    Я пристально посмотрел в эти серые русские глаза. Курсанту лет двадцать, смелое, худое лицо. Кто он? Кто был его отец? Как успели так растравить его молодую душу, что Бога, Россию — все заменил для него этот ?Интернационал?? Он смотрит на меня. Свой, русский, московская курноса, Ванька или Федька, но какой зияющий провал — крови, интернационала, пролетариата, советской власти — между нами.

    — Пойте, — сказал я. — В последний раз. Отпевайте себя ?Интернационалом?.

    Выступил другой, лицо в веснушках, удалой парнишка, оскалены ровные белые зубы, щека исцарапана в кровь. Отдал мне честь:

    — Ваше превосходительство, разрешите перед смертью покурить, хотя бы затяжку.

    — Курите. Нам бы не дали, попадись мы вам в руки...

    Они затягивались торопливыми, глубокими затяжками.

    Быстро побросали окурки, как-то подтянулись, откуда-то из их глубины поднялся точно один глухой голос, воющий ?Интернационал?. От их предсмертного пения, в один голос, тусклого, у меня мурашки прошли по корням волос.

    — С интернационалом воспрянет...

    ?Род людской? потонул в мгновенно грянувшем залпе.

    После боя под Ореховом бригада красных курсантов была сведена в один полк. Я узнал также, что курсантами командовал бывший офицер Около-Кулак. До революции, по словам генерала Кутепова, Около-Кулак заворачивал у преображенцев полковыми песельниками.

    Недели через две, ночью, наш 1-й полк от меннонитской колонии Молочная подошел к колонии Гохгейм. Мы знали, что в Гохгейме стоит красная кавалерия, а у нас после Новороссийска недоставало лошадей. Если открыть огонь — спугнем, кавалеристы ускачут. Мы решили захватить их без шума. Цепи 1-й и 2-й рот в потемках добрались до заборов. Я шел с 1-й ротой. В колонии ни звука, ни лая, точно все вымерло.

    Осторожно перелезаем через забор. Двор, темный сарай, за сараем переступают лошади. Там полно оседланных кавалерийских коней. Я распорядился: без звука на большевиков. Их взяли сонными. Так мы прошли дворов шесть, без выстрела, как глухонемые или привидения, забирая пулеметы, пленных, лошадей. Но вот выстрел во 2-й роте. Поднялась суматоха. Красные кавалеристы, правда не все, успели драпануть.

    На нас наскочил броневик. В Гохгейме разгорелся путаный ночной бой. Красные отбивались с яростью. В камышовом сарае, куда забежал один из офицеров, на него бросился скрывшийся там красный, начал душить; стрелки подняли душителя на штыки.

    Первый полк с боем прошел колонию. А за колонией боевая судьба вновь свела нас с курсантами. Их цепи с батареей вели атаку на марковцев. В ту ночь 1-й Дроздовский полк снова тяжело вкатил курсантам, и после той встречи, как я узнал, они были сведены из полка в отдельный батальон.

    Большевики откатились на запад. Мы шли по их тылам. У Трактира, памятного по Крымской кампании 1854 года, мы увидели в громадной лощине катящиеся цепи красных. Артиллерия открыла по ним ураганный огонь. Наша конница поскакала в атаку. Тысячи полторы красных было взято в плен. Конница гнала большевиков, не останавливаясь, и вдруг затопталась в беспорядке на месте. Она наткнулась на батальон китайцев.

    Китайцы встретили нашу кавалерию залпами с колена. Отчаянные потери. Едва ли не четверть всадников переранена и перебита. Смертельно ранен в живот ротмистр Михайловский.

    Быстрая атака пеших разведчиков и 1-го батальона опрокинула китайцев. Человек триста захватили в плен. У многих были на пальцах золотые обручальные кольца с расстрелянных, в карманах портсигары и часы, тоже с расстрелянных. Азиатские палачи Чека, с их крысиной вонью, со сбитыми в черный войлок волосами, с плоскими темными лицами, ожесточили наших. Все триста китайцев были расстреляны.

    Мы захватили Янчекрак и оттуда поднялись на Васильевку. К Янчекраку подошел красный бронепоезд, обстрелял нас из пулеметов.

    На какой-то подводе стали будить в поход одного офицера. Его расталкивали, а он, румяный от сна, теплый, никак не просыпался. Он во сне был убит пулей с бронепоезда, и его начали будить уже после смерти. Только когда подняли его с подводы, увидели, что весь бок шинели в темной крови.

    После Гохгейма курсанты были сведены в отряд. В начале августа Дроздовская дивизия занимала фронт Фридрихсфельд — Пришиб — Михайловка. 1-й Дроздовский полк стоял в Михайловке. Перед полком показались цепи противника. Примчавшись в Михайловку на автомобиле, я приказал полку вместе с танковым отрядом занять боевую позицию на северной окраине деревни. Один батальон я выслал вперед, левее, к кирпичному заводу, чтобы атаковать красных, когда те подойдут ближе, во фланг и в тыл.

    Красные наступали против 3-го батальона полковника Бикса. Они вырвались на триста шагов к двум гаубицам нашей 7-й батареи. Наши снаряды рвались в самой их гуще. Перед Михайловкой версты на три раскинулась целина, ровная и гладкая, как паркет. На ней виднелись красные цепи. Они шли быстро и стройно. Их легкий шаг показался мне знакомым.

    Мы молча подпустили их на полторы тысячи шагов. Огонь. Цепи заметались, залегли, многих снесло. Среди цепей, верхом на хорошем коне, выблескивающем буланой шерстью, скакал всадник. Он вырвался вперед, поднял залегших, они побежали за ним с криками ?ура?. Его сбило с коня нашим огнем.

    От кирпичного завода в атаку на красных, с фланга и тыла, бросился бегом наш батальон. Весь полк с танками ударил с фронта. Мы разметали атакующих. Это были красные курсанты. Бой под Михайловкой 17 августа 1920 года был их последней песней.

    Любопытно, что за всю Гражданскую войну нашим артиллеристам один только раз довелось видеть открыто стоявшее орудие красных; это было у села Макеевки в мае 1919 года. Дроздовская же артиллерия очень часто становилась открыто, несла, конечно, от этого потери, но зато ее огонь, можно сказать, вел пехоту и весь бой. Так и под Михайловкой красная артиллерия, на этой ровной как стол местности, не могла найти закрытую позицию, не поддержала атаки курсантов и успела выпустить всего лишь два-три снаряда.

    Сбитый нами всадник был командир бригады курсантов Около-Кулак. Крупный человек с холеными барскими руками, прекрасно одетый, в тонком шелковом белье, он был убит разрывом гаубичной бомбы. Разведчик 7-й батареи нашел его визитную карточку: ?Отставной штабс-капитан Около-Кулак?.

    С его гимнастерки был снят орден Красного Знамени, который и теперь хранится в нашем дроздовском архиве.

    Буланый конь убитого комбрига еще долго носился тогда по полю без всадника, позвякивая стременами.


Сечь

    Поздним летом и осенью 1920 года Дроздовской дивизии пришлось обеспечивать широкий участок фронта к востоку от Днепра. Я стянул всю дивизию в кулак в громадное село Новогуполовку на железной дороге Александровск — Синельникове.

    Стоянку эту прозвали Запорожской Сечью. Мы выставляли во все стороны паутину сторожевых охранений, выходили за них для коротких ударов и снова возвращались в нашу Сечь. Там мы отдыхали и мирно, весело и сытно жили в летнюю пору.

    В самый разгар нашего отдыха от генерала Врангеля к нам в Сечь нежданно-негаданно был прислан едва ли не целый взвод журналистов, иностранных военных корреспондентов. Среди них были англичане, итальянцы, французы.

    ?Я вас очень прошу, — писал мне по-дружески генерал Врангель, — показать им бой?.

    А боя, как назло, даже и не предвидится. Мы только что вернулись в нашу Сечь, после удалого рейда, когда разнесли красных перед фронтом Дроздовской дивизии. Разъезды ушли вперед верст на тридцать, нигде о противнике ни слуху ни духу.

    Но господа журналисты рвутся в бой. Их стали кормить до отвала, вином хоть залейся, песельники поют, оркестры гремят. Но противника нет нигде: не выдумывать же для господ военных корреспондентов по примеру потемкинских деревень потемкинские баталии.

    В те дни у меня на левом фланге был в подчинении атаман противосоветского партизанского отряда. Партизаны бродили в камышах где-то на левом берегу Днепра. Что делали эти заднепровские ребята, здоровые, угрюмые, крепко зашибавшие горилку, я толком не знаю и теперь. Думаю, впрочем, что ни черта не делали: сидели в камышах в прохладной тени и дулись по целым дням замасленными картами в очко.

    Атаман партизан, кажется, приказчик или конторщик с большой экономии, левша, усы колечком, был, я думаю, из полковых писарей. Красных он ненавидел люто, нещадно, и все его белые партизаны были такими же. Среди них были украинские мужики, ограбленные большевиками, мастеровые, солоно хлебнувшие товарищей, отбившиеся от рук солдаты, а в общем — суровая вольница.

    Атаман Левша — назовем его так — разъезжал в помещичьем экипаже на дутых шинах. Он сидел в коляске подбоченясь. По жилету пущена серебряная цепь от часов, сам увешан пулеметными лентами, а против него всегда сидел его гармонист. С венской гармонией в бубенцах и звонках, с перламутровыми клавишами, разъезжал наш союзничек-атаман по селам.

    Меня герой днепровских камышей явно боялся. Когда ему была надобность, он обычно оставлял подальше за селом свой экипаж на дутых шинах и гармониста, а сам скромно шел ко мне пеший; в разговоре по-солдатски тянулся во фронт.

    Партизанский атаман только приходил за довольствием и снова исчезал в камышах. Наконец мне это надоело, и при очередном свидании я сказал ему с ледяной вежливостью:

    — Вот что, друг мой, довольно вам ломать дурака. Вы и ваши ребята жрут до черта и только отнимают у нас пайки. Больше я вас кормить не буду. Вы все равно ничего не делаете. Потрудитесь, мой друг, сделать что-нибудь, пошевелитесь, Или я начисто спишу вас с довольствия.

    Атаман покрутил ус, обещал что-нибудь сделать и ушел заметно подавленный. Так и пропал.

    Журналисты между тем жаждали боя. Как только могли мы покуда утоляли их боевую жажду обильными обедами и ужинами. Как-то раз во время ужина мне доложили, что пришел партизанский атаман. ?За довольствием, — подумал я не без злорадства. — Нет, голубчик, ни шиша больше не получишь?.

    Атаман вошел героем. Его свирепый вид поразил корреспондентов. И было чему поражаться, когда мой Левша перепоясался во всех направлениях, куда только можно и куда нельзя, холщовыми пулеметными лентами.

    — Я привел пленных, — гордо сказал Левша, с притворным равнодушием обводя всех глазами.

    ?Каких пленных? Врет...? — мелькнуло у меня невольно.

    — Ведите их сюда.

    Вошли еще несколько белых повстанцев, кто с винтовкой, кто с потертой берданкой, кто с карабином: кряжистые хохлы, загорелые, костистые, буйный черный волос так и прет из-под рваных папах с заношенными белыми лоскутками. Мужицкие затылки пропечены солнцем, в бороздах морщин. Все они тоже увешаны пулеметными лентами, как ходячие арсеналы, вид самый суровый.

    А между повстанцами жмутся трое пленных, в хороших шинелях, у одного на ремне через плечо бинокль: красный офицер и два красноармейца. Вид у пленных пролетариев куда более буржуйский, чем у заднепровских серых орлов.

    За столом утихли, журналисты во все глаза смотрят на пленных. Я приказал их обыскать. И тогда у красного офицера под гимнастеркой нашли запечатанный конверт, а в нем документ исключительной боевой ценности.

    Это был приказ по 13-й советской армии. Ее частям, 9-й кавалерийской дивизии и двум бригадам 23-й стрелковой дивизии, давалось задание покончить с нами в Новогуполовке. Приказ предписывал двигаться тремя колоннами; точно были указаны маршруты, часы движения и отдыха.

    — Поздравляю вас, господа, — сказал я, вставая из-за стола. — Мы выступаем немедленно.

    Все поднялись с горячим ?ура?.

    Наши камышовые ребята со своим Левшой не даром ели дроздовский паек: они перехватили драгоценный документ. Он отдавал нам в руки ключ боя, только надо было опередить движение красных, следуя навстречу их же маршрутом.

    Начальник моего штаба тут же за столом написал приказ о выступлении, а я, чтобы было веселее, приказал взять с собой полковой оркестр. Мы точно знали маршрут и могли бить красных по очереди, колонну за колонной.

    Ночью 3-й полк уже атаковал среднюю колонну. Внезапная атака захватила их врасплох: они спали без сторожевых охранений, почти без часовых, так как были уверены, что идут по своим тылам, и что белогвардейцы от них далеко.

    Мгновенным ударом мы захватили красную бригаду вместе с комбригом. Большевики не понимали, что творится, они, что называется, еще не прочухались со сна, как все уже были пленными. Наши потери — один раненый, наши трофеи — вся красная бригада. Пленных погнали в тыл, а мы потекли вперед. Все было похоже на охоту впотьмах: подстеречь, налететь, захватить, не дать опомниться, поразить внезапностью удара.

    Через два часа быстрого марша разведчики донесли, что впереди замечена новая колонна. Я приказал пехоте прыгать на повозки, а сам рысью повел на колонну кавалерию дивизии. Мы неслись по степи, в сухой траве, еще не тронутой росой и обдававшей нас пылью. Начинало светать.

    В бурной быстроте ночного марша я забыл о наших гостях-журналистах. Правда, когда мы выступали после ужина, я предложил им следовать за нами в удобных экипажах. Но какие там экипажи: наши гости в один голос стали с лихостью требовать верховых лошадей. Они рвались в атаку едва ли не впереди нас, эти бравые газетчики.

    Им подали заводных, порядком горячих лошадей конвоя. Только иронический и тонкий Шарль Ривэ, корреспондент ?Тана?, отказался от поэтического верхового коня и выбрал себе самую обычную прозаическую полковую тачанку.

    Мы скакали без дороги, нам было не до того, чтобы справляться, как чувствуют себя в седлах наши штатские попутчики. Полагаю, впрочем, что с непривычки подкидывало их здорово. Мне говорили, что кое-кто из журналистов проехался даже под конским брюхом.

    В колонне большевиков так были уверены, что скачет своя конница, что не открывали огня. Зато я с полутора тысяч шагов приказал конному артиллерийскому взводу открыть беглую пальбу. В колонне красных заметались. Доблестный полковник Кабаров повел в атаку 2-й конный полк. Большевики под огнем и перед нашими лавами стали быстро отходить. Тогда я приказал атаковать всей нашей кавалерией.

    — Шашки вон!

    Подскакав к нашему оркестру, я махнул фуражкой и приказал играть. Блеснули трубы конных трубачей, конница, колыхаясь тесно и сильно, с музыкой двинулась в атаку. Оркестр играл мазурку Венявского. Это было изумительно красивое движение: атакующая с музыкой конница, сверкающее оружие, молодые лица, дружный гул копыт, ржание, выблескивание серебряных труб, и над всем гармонические волны мазурки.

    Бег коня, свежий ветер в лицо, музыка, блеск — мы неслись в атаку с тем чувством, когда забыта смерть, точно нет ее вовсе, когда человек сильнее смерти.

    Я вспомнил о журналистах только тогда, когда проскакал боком на седле тощий англичанин, в очках, с застывшей улыбкой, оскалившей желтоватые крупные зубы. Тогда я понял, что журналистам не следовало давать заводных лошадей.

    Конвойные лошади превосходно знали свои места и по команде ?Шашки вон? понесли господ иностранных корреспондентов в атаку. Признаюсь, с некоторым чувством вины вспоминаю я эту невероятную скачку журналистов. Мне помнится черноволосый, с оливковым лицом итальянец: он несся в атаку без стремян, со сползшим седлом, держась за конскую гриву.

    Но все храбрые военные корреспонденты орали не хуже наших ребят; с ошалелой улыбкой орал ?ура? англичанин, зажмурившись, орал итальянец. В кепках, в пыльных пиджаках, с удалью, летели они в атаку с одними своими блокнотами, карандашами и фотографическими аппаратами на потертых, видавших виды ремнях. Один корреспондент, маленький, довольно короткий, полный человек, потный и багровый, пронесся мимо меня, размахивая шляпой с яростным криком. Атака увлекала журналистов так же, как и их коней.

    С музыкой ударили волны атаки, мгновенно опрокинули, смели красную колонну. Колонна была взята с артиллерией и обозом. Мы захватили до трех тысяч пленных одним ударом.

    Еще дышали разгоряченные кони и люди, кони с храпом грызли мундштуки, их пропотевшие бока в темных влажных пятнах. Всадники рукавами гимнастерок, смятыми фуражками, утирают лица, что-то радостно и жадно кричат друг другу. Над полем, потоптанным атакой, еще носится горячий трепет боя, боевого состязания со смертью, и над всеми, над победителями и над побежденными, еще плавно летает и поет мазурка Венявского.

    Я шагом пустил коня вдоль толпы пленных. Они теснились, как разогретое серое стадо, в прозрачной дымке дыхания. С тачанки Шарль Ривэ махал шляпой, он удобно катил в тачанке за атакующей кавалерией, перевязывая по дороге раненых, наших и красных. Теперь он насмешливо крикнул мне, указывая куда-то вправо:

    — Поэзия кончилась, началась проза...

    Я думал, что он говорит про пленных. Запыленные, веселые и усталые, мы двинулись с музыкой назад, в Сечь. Надо сказать, что третья колонна красных, их кавалерия, успела от нас драпануть. В рядах не умолкал смех. То здесь, то там поднималось дружное пение. Как оживлены все лица: русская юность идет с победой.

    Я заметил, что невеселы одни журналисты: бледны смертельно, разболтанно трясутся на конях, и все до одного сидят боком на седлах, просушивая на воздухе одну половину сипенья. Точно окривели вдруг, морщатся при каждом толчке, при каждом сильном ударе копыта. Глядя на кучку верховых журналистов, можно подумать, что мы потерпели страшное поражение, разбиты наголову и тащимся и трясемся теперь восвояси, как в воду опущенные.

    Только у штаба Сечи, в Новогуполовке, выяснилось, в чем дело. Там мы узнали, что журналисты, оказывается, просто-напросто поприлипали к седлам. Они так набили себе в скачке сиденья, что не могли сойти с коней. Удалых корреспондентов, непривычных, правда, к конным атакам, пришлось у штаба снимать с седел, как детей, в охапку, в наши объятия, некоторые при этом даже легонько пристанывали. Предусмотрительный Шарль Ривэ указывал мне не на пленных, а на кучку журналистов: после боевой поэзии для них действительно началась лазаретная проза.

    Стоит ли говорить, что доктору с фельдшером пришлось немало повозиться с корреспондентами, отмачивая им штаны перекисью водорода. У всех до одного, кого заводные кони понесли в атаку, сиденья были набиты, можно сказать, до сплошного бифштекса. Шарль Ривэ, правда, очень добродушно, один смеялся над нечаянными ?отбивными котлетами?.

    Но к обеду все неприятности были забыты, шумно полились разговоры и белое вино, запели песельники, заиграла музыка. Долго не хотели уезжать из дроздовской Сечи иностранные журналисты...

    А помнят ли теперь наши гости — англичане, французы, итальянцы — помнят ли они тогдашние свои восторги, с какими описывали в Лондоне, в Париже и в Риме белых русских солдат и их блистательную конную атаку с мазуркой Венявского?


23-я Советская

    До сентября 1920 года Дроздовская дивизия стояла в Новогуполовке. В Александровске, в Северной Таврии, был с Кубанской кавалерийской дивизией генерал Бабиев.

    Мы, белогвардейцы, были последними представителями российской нации, взявшимися за винтовку ради чести и свободы России, молодым русским отбором, вышедшим из войны и революции. Русская романтика и вера, русское вдохновение были в Белой армии. Потому-то так много среди нашей молодежи, вчерашних студентов или армейских поручиков, было сильных, твердых и совершенно бесстрашных людей, удивительных смельчаков. В Белой армии были настоящие люди, настоящие души.

    Последней опорой России была ее героическая молодежь, с винтовками и в походных шинелях. У красных — Число там серое, валом валящее Всех Давишь, у нас — отдельные люди, отдельные смельчаки. Число никогда не было за нас. За нас всегда было качество, единицы, личности, отдельные герои. В этом была наша сила, но и наша слабость.

    Большевики как ползли тогда, так ползут и теперь — на черни, на бессмысленной громаде двуногих. А мы, белые, против человеческой икры, против ползучего безличного Числа всегда выставляли живую человеческую грудь, живое вдохновение, отдельные человеческие личности.

    Таким героическим представителем Белой армии был и генерал Бабиев, сухопарый, черноволосый, с кавалерийскими ногами немного колесом, с перерубленной правой рукой. В конных атаках генерал рубился левой. Этот веселый и простой человек был обаятелен. В нем все привлекало: и голос с хрипцой, и как он ходил, немного перегнувшись вперед. Привлекала его нераздумывающая, какая-то ликующая храбрость. Такие, как Бабиев, а как много было их среди белогвардейцев, сильнее самой смерти. И останутся они сильнее смерти на вечные русские времена.

    Привлекала порода Бабиева, проявлявшаяся в нем с головы до ног. Он был настоящим кавалеристом, особым существом, которое едва ли не сродни мифическому кентавру. Казаки особенно чувствовали Бабиева. Вольная Кубань с легким сердцем прощала ему не то что горячность, но и непохвальную привычку рукоприкладничать.

    Я приехал к Бабиеву условиться о боевом рейде на Синельниково. В Александровске трубят трубачи, поют песельники: генерал Бабиев обедает с трубными гласами.

    За обедом мы уговорились о совместном марше:

    — Только давай без опоздания.

    — Хорошо...

    Ночью вся Дроздовская дивизия, которой я в то время командовал, выступила левее железной дороги, а правее, впотьмах, с озябшим ржанием, поцокивая копытами, потянулась кубанская конница Бабиева.

    В голове шел 1-й полк, а в голове 1-го полка 2-я рота под командой маленького поручика Бураковского, почти мальчика: худенький, голубоглазый, с ослепительной улыбкой, легкий, как ветерок, всегда веселый, как зяблик.

    В темноте наши головные атаковали хутор. Красную конницу мгновенно выбили и к рассвету стремительно двинулись в атаку на Синельниково. Наша голова, как щит, — передовая 2-я рота с Бураковским в порыве атаки далеко оторвалась от полка. Она приняла весь удар контратаки противника. Вот когда можно было видеть отвратительную ползучую силу Числа. Валами, вал за валом, большевистские цепи, колыхаясь с невнятным гулом, накатывали на роту.

    За головной ротой шел штаб Дроздовской дивизии. Мой помощник, генерал Манштейн, скакал рядом, его конь терся бок о бок с моим конем. Светилось тонкое лицо Манштейна, рыжеватые волосы были влажны от росы; я помню, как он придержал коня, следя за серыми валами большевиков, затоплявшими редкую цепь малиновых фуражек.

    Наша цепь подалась, точно вогнулась, покатилась назад.

    — Отступают! — крикнул Манштейн и вдруг замер, приподнявшись на стременах.

    Цепь выгнулась назад, точно тетива натянутого лука, и вдруг кинулась вперед, в колыхающиеся волны большевиков. У тех был перевес раз в двадцать пять. Затопят все. С правого фланга, без фуражки — русые волосы бил утренний ветер — шел с наганом маленький Бураковский. Он ослепительно улыбался под огнем, как в странном очаровании. — Смотри, смотри...

    Манштейн сильно схватил меня за руку, побледнел, и та же улыбка вдохновенного бесстрашия осветила его худое лицо:

    — Как они идут! Боже мой, но это прекрасно! Что за рота?

    — 2-я, — обернулся я и дал шпоры коню.

    Замечательная атака Бураковского, как мгновенный удар огненной стрелы, сбила большевиков. Они откатились. 2-й конный помчался в атаку. Синельниково взяли, захватили до двух тысяч пленных.

    Я сошел с коня у вокзала. Зал первого класса с огромными окнами. После товарищей, правда, как всюду, мерзость, разгром, отвратительный мусор и пакость. Обычный след советской черни, Числа: все пожрано, изгваздано, бессмысленно изодрано и точно бы выблевано. На стене я увидел большой плакат. На нем в военной форме царского времени, при генеральских погонах и регалиях, недурно изображен генерал Николаев. Плакат советский, пропагандный, под ним крупно напечатано:

    ?Красный генерал Николаев, расстрелянный под Петербургом Юденичем за то, что отказался служить у белых и объявил, что служит Советам по убеждению?.

    Может быть, там было понаписано и еще что, но смысл я передаю точно.

    Я остановился перед красным генералом Николаевым и свистнул. Вот так встреча! Николаев был командиром бригады в той самой 19-й пехотной дивизии, в которой я тянул лямку штабс-капитаном во время Великой войны. Как мне не знать генерала Николаева, кто его не знал в нашей дивизии!

    В царские времена это был самый зверь, беспощадный к солдату, грубый с офицером, подхалим перед начальством.

    Кто знал генерала Николаева, тот помнит его подлую грубость, низость, жестокость. А теперь, оказывается, он угодил в советские герои, в красные генералы: шкурный карьеризм укатал Николаева до большевистского плаката. Юденич расстрелял его за дело.

    В Синельникове стали дроздовцы. А куда девался с казачьей конницей Бабиев? Бабиев в это время протек с Кубанской дивизией за Синельникове, на восток, и занял станцию на ветке Мариуполь — Пологи. Со станции Бабиев не выпустил ни одного красного. К аппаратам посадил своих телеграфистов и немедленно вызвал Пологи, где были большевики. Красный комендант в полной уверенности, что толкует по телефону со своими, наши телеграфисты не скупятся величать его товарищем.

    Наконец сам Бабиев, приволакивая ногу, подошел к аппарату и завел беседу с красным.

    — Слушайте, вы, товарищ, — презрительно и весело кричал в аппарат Бабиев. — Какого черта вы спите? Дроздовцы уже заняли Синельникове, белогвардейцы наступают на меня, вы меня бросили, что ли? Немедленно прислать на помощь бронепоезда!

    Через несколько мгновений — в Пологах, вероятно, посовещались — красный комендант прокричал в аппарат Бабиеву:

    — Товарищ, вы слухаете? Слухайте, товарищ, мы высылаем вам бронепоезд.

    Бабиев поблагодарил и повесил трубку. На него нашел стих того веселого и дерзкого вдохновения, за которое все его так любили: в боевой игре Бабиев точно всегда подшучивал над смертью. Он приказал вкатить в станционное зальце две пушки. Все было нелепо и необыкновенно весело. Опрокидывая пыльные фальшивые пальмы и потертые кожаные кресла, в буфет первого класса вкатили на руках две пушки. Бабиев поскреб ногтем под коротко остриженным усом — кажется, он сам не знал толком, что делать дальше, — приказал открыть окна на перрон. Все слушали, идет или не идет красный бронепоезд.

    И вот, сначала далеко, потом ближе, ближе, застучал, заскрежетал бронепоезд. Он подкатил, от его броневых площадок на перроне потемнело, он начал замедлять ход под вокзальным навесом, уже мелькнул у паровоза трепещущий красный флажок. Тогда Бабиев махнул артиллеристам стеком.

    И обе пушки открыли пальбу гранатами прямо через перрон. Паровоз разворотили в одно мгновение, завизжали куски железа, рухнул от стрельбы навес вокзала, осыпалась стена. Бабиев помахивал стеком с той же полуулыбкой, как маленький Бураковский или однорукий Манштейн.

    Бронепоезд, в грохоте и визге разрывов, с пробитыми железными боками, из которых вырывался огонь, попятился, сотрясаясь, назад, но его накрыла новая очередь гранат. В отверстие броневой башни, под красным флажком, просунулась чья-то скорченная рука, машущая белой тряпкой — куском полотенца или рубахи. Бабиев взял бронепоезд со всей его матросской командой.

    После рейда на Синельниково мы вернулись в нашу Сечь, и 17 сентября утром, в день ангела моей матери, я уехал к ней на именины в хозяйственную часть 1-го полка. Только добрался я у матери до именинного пирога с яблоками, как затрещал телефон: немедленно требуют моего возвращения.

    Вечером я уже был в штабе корпуса, в Александровске. Начальник штаба быстро рассказал о боевой обстановке: большевики двумя колоннами, правее и левее железной дороги, наступают от Синельникова на Александровск. Командир корпуса приказал моей дивизии с утра перейти в контрнаступление.

    — Разрешите начать ночью?

    — Хорошо, Антон Васильевич, начинайте ночью, с Богом...

    В Новогуполовке я оставил один батальон, все лишние обозы переправил спешно в Александровск и после полуночи, в самую темень, двинулся с дивизией на восток, потом круто повернул на север. На исходе второго часа ночи наш головной 3-й полк атаковал деревню, занятую красными. Атака была такой внезапной, без выстрела, что у нас оказался всего один раненый. В деревне захватили до тысячи пленных. Это были человеческие стада, ошалевшие со сна и ничего не понимающие. От деревни я повернул Дроздовскую дивизию на запад. Мы действительно летели впотьмах внезапными изломами, как ночная зарница.

    Конный полк, штаб дивизии и конные разведчики ушли вперед, подрывная команда 2-го конного полка добралась до железной дороги и взорвала рельсы. Мы заскочили на степной полустанок. Так неожиданно выросли из тьмы наши всадники, так внезапно был окружен полустанок, что большевик-комендант с красноармейцами не успел повернуть ручку телефонного аппарата, чтобы дать знать своим.

    Конница взорвала путь, а за нами, в тылу, уже отрезанные взорванным полотном, еще не чуя своей судьбы, два красных бронепоезда громили Новогуполовку, поддерживая наступление красных. Зарево канонады освещало потемки.

    Когда рассвело, я приказал генералу Харжевскому со 2-м стрелковым полком начать с тыла наступление на бронепоез-Да, гремевшие под Славгородом. Мы были у них в тылу.

    Бронепоезда наступают на Новогуполовку, Харжевский сзади наступает на бронепоезда, а я с дивизией вклиниваюсь все глубже в красные тылы. В голове идет 1-й полк. Атака сменяет атаку. В непрерывном бою, не давая противнику опомниться, поражая внезапностью, мы гнали его все дальше на запад, оттесняя к Днепру.

    Большевики отбивались контратаками. На последних холмах, когда широко и свинцово блеснул в зарослях утренний Днепр, головной 1-й батальон 1-го полка не сдержал тяжелой контратаки противника.

    Цепи батальона подались назад. На стороне красных перевес потрясающий; ползут, можно сказать, какой-то кишащей икрой. Комиссары вовсе не жалели своего пушечного мяса.

    Командиру отступающего батальона я приказал во что бы то ни стало повернуть цепи в контратаку. Батальон неуклюже покачался, как бы переминаясь с нога на ногу. Наша артиллерия открыла беглый огонь. Батальон точно отдышался и с ярым ?ура? повернул обратно.

    Тогда же повел в атаку свой подоспевший 2-й конный полк полковник Кабаров. В ту ночь и в то утро 2-й конный уже раз пять бросался в атаки. Вымотались покрытые пеной и грязью, с мокрыми боками, храпящие кони; никакими силами нельзя их понудить к быстрым аллюрам, поднять в галоп или карьер.

    Измученный полк двинулся в атаку мелкой рысью. Необыкновенно грозным было это медленное и плотное конское движение, злобный храп, ржание, лязг. Конная атака сбила большевиков. Кабаров взял много сотен пленных, пушки, пулеметы.

    Смятые, потоптанные толпы противника кинулись к Днепру. Это было не только бегство — это был маневр: добраться раньше нас до берега и по берегу пробиться на север. Вся кавалерия Дроздовской дивизии погналась за ними — во главе 2-й конный полк, а стрелковые полки, 1-й и 3-й, замешкались, отстали от конницы, задержанные приднепровскими лощинами и оврагами.

    Мы выскочили на последние высоты. Поднявшись на стременах, я увидел всю приднепровскую равнину, огромный смутно-светлый амфитеатр, в поволоке утреннего тумана, в реющем солнечном блеске. Вся равнина кишела и шевелилась живьем, ходила ходуном, точно на ней трясся серый студень. Она была забита отступающими, обозами, артиллерией. Мы нагнали их полчища.

    Я снял фуражку и мгновение вдыхал свежий воздух с Днепра, потом повернулся в седле и приказал взводу конной артиллерии открыть по отступающим огонь. Полковник Кабаров был бледен от усталости, забрызган глиной, как и все его всадники, и конь под ним был мокрый, потемневший, в хлопьях мыла, как во всем доблестном 2-м конном полку. Но я приказал полковнику Кабарову атаковать снова. Это была его седьмая атака.

    Есть необыкновенно трогательное, женственное, в усталом коне, и вместе с тем что-то беспомощно щенячье. Жалко было смотреть на тонкие жилистые ноги коней, изодранные в кровь, или на то, как измотанные вконец жеребцы с потными блестящими задами пятились, оседая без сил. Всадники, точно окостеневшие, в брызгах грязи и глины, понукали их к бегу.

    Второй конный двинулся в седьмую атаку, с ним команды конных разведчиков всех трех стрелковых полков. Дон Кихот на его костлявой кляче, вероятно, куда бодрее скакал на ветряные мельницы, чем наш 2-й конный. Я думаю, что такой сбитой рысцой, почти шагом, не ходила в атаку ни одна кавалерия в мире. Я думаю также, что ни одна конница никогда не бросалась в атаку семь раз в течение нескольких часов. Наше счастье, что мы спускались с горы: склон ускорял движение, хотя многие кони попросту ползли вниз по песку прямо на брюхе.

    Чем круче склон, тем конная атака пошла веселее. Беглая пальба и конница, спускающаяся с холмов, смешали все в долине. Большевики повалили за Днепр. Что только там делалось! Они обезумели, увидя нас на холмах. С тачанками они бросались в воду, топили пушки, дрались между собой, кидались вплавь во всей амуниции. Тонули кони и люди. Мы крыли бегущих огнем. Смели их за Днепр.

    Часа в три я приказал Дроздовской дивизии встать на отдых в приднепровском селе. За ту ночь и утро мы шестьдесят верст гнали противника в неугасающих боях. На отдыхе ко мне прискакал ординарец с донесением от Харжевского: два бронепоезда красных, отрезанные нами, взяты атакой 2-го стрелкового полка.

    Два бронепоезда, до четырех тысяч пленных, броневики, десятки пулеметов, десять пушек — теплая сентябрьская ночь обернулась для 23-й советской дивизии полным разгромом. А у нас — странно сказать — всего один убитый и двадцать семь раненых.

    Теперь я могу признаться, что впервые за мою боевую жизнь я соврал в реляции. На вранье меня подбил мой оперативный адъютант.

    — Ваше превосходительство, — убеждал он, — если мы не увеличим число потерь, в штабе создастся впечатление, что не успели мы пробиться, как все подняли руки вверх и стали повально сдаваться...

    Я подумал, подумал и в донесении в штаб корпуса о трофеях и потерях увеличил наши потери с одного на... сто.

    19 сентября мое донесение о разгроме 23-й советской дивизии пришло в Севастополь. Там в это время было празднование, спектакль и сбор на раненых и больных дроздовцев. Наша победа очень помогла сбору.

    До конца сентября мы спокойно стояли в Новогуполовке. В первые дни октября большевики крупными силами начали наступать на Орехов. Красной конницей Орехов был взят. Я получил приказ выступить навстречу большевикам. Этот ночной марш был, можно сказать, лебединой песнью нашей Сечи.

    Дроздовская дивизия глубокой ночью двинулась на север, потом повернула на восток и ударила по тылам красных. В голове шла команда пеших разведчиков 1-го полка капитана Ковалева. Разъезды донесли, что впереди видна деревня. Команда разведчиков пошла туда, а я приказал дивизии остановиться, чтобы подтянуть, напружить для удара батальоны.

    Не более чем через полчаса дивизия подтянулась. Мы осторожно подходили впотьмах к деревне. Там была тишина, изредка лаяли собаки; ночь черная, глухая. На половине дороги меня встретили разведчики. Шепотом они доложили, что деревня полна неприятеля, но что команда уже в деревне, куда вошла незамеченной.

    У нас все смолкло. Мы решили захватить противника врасплох. Ни звука, ни кашля; папиросы погашены; кони, чуя нашу напряженную немоту, едва ступают; амуниция заглушенно едва погремывает.

    Капитан Ковалев, всегда спокойный, — он был убит вскоре после этого ночного дела — приказал разведчикам без выстрела пробираться в деревню. Я тоже приказал соблюдать полную тишину. Дроздовская дивизия точно замерла на полевой дороге, затаила дыхание. В потемках застывшие в немоте наготове всадники, кони, орудия, пехота с ружьями к ноге — как грозные глухонемые видения. Мы ждали, удастся ли разведчикам их напет или придется открыть ночной бой.

    Налет удался. Минут через пятнадцать разведчики стали приводить пленных, еще разогретых сном, в неряшливо сбитом белье, бессмысленно озирающихся. Разведчики без выстрела прокрались через всю деревню от околицы до околицы. Кто пробовал хвататься за винтовку, на тех молча бросались в штыки. Мы захватили семьсот пленных, батарею. У нас ни одного раненого. Еще верст сорок били мы в ту ночь по тылам красных, сметая их мелкие части.

    На октябрьском рассвете командир нашей бригады генерал Субботин и я, все еще не слезая с седел, стали закусывать у повозки полкового собрания. Из-за насыпи железной дороги большевики открыли огонь. Генерал Субботин был ранен в живот первой же пулей. Я хорошо помню, как, падая с коня, он быстро-быстро крестился.

    Артиллерия и атака 2-го конного заставили красных отступить. Так два дроздовских рейда и ночные марши по тылам разгромили 23-ю советскую дивизию.

    И было это в октябре, накануне нашего последнего отхода из Крыма. Эти бои, как и последний бой на Перекопе, подтверждают, что до самого конца, уже истекая кровью, истерзанные, задавленные страшной грудой Числа, советского ?Всех Давишь?, мы, белогвардейцы, ни на одно мгновение не теряли ни своей молниеносной упругости, ни своего героического вдохновения.


Перебежчики

    Дроздовская дивизия встала на отдых в селе Воскресенке. На сторожевое охранение на участке 1-го полка к вечеру перебежал красноармеец с винтовкой и во всей амуниции.

    О перебежчике мне передали из сторожевого охранения по полевому телефону. Я приказал привести его ко мне в штаб дивизии. Вскоре часовые ввели молодого человека лет двадцати, в долгополой шинели кавалерийского образца, с помятой фуражкой в руках, с сорванной красной звездой, от которой осталась темная метина.

    Перебежчик был очень светловолос, с прозрачными, какими-то пустыми глазами, лицо бледное и тревожное. Его опрятность, вся его складка и то, как ладно пригнана на нем кавалерийская шинель, выдавали в нем не простого красноармейца.

    — Кто ты такой, фамилия? — сказал я, когда он отчетливо, по-юнкерски, отпечатал шаг к столу.

    — Головин, кадет второго Московского корпуса. Молодой человек смело и пристально смотрел на меня прозрачными глазами.

    В тот день у меня коротал время командир 1-го артиллерийского дивизиона полковник Протасович. До привода перебежчика мы мирно рассматривали с ним старые журналы, найденные в доме, несколько разрозненных номеров ?Нивы? благословенных довоенных времен — с каким трогательным чувством находили мы на войне эту старушку ?Ниву?, особенно рождественские и пасхальные номера, дышавшие домашним миром, — и целую груду ?Огонька? в выцветших синеватых обложках, с размашистыми карикатурами Животовского и фотографиями заседаний Государственной думы.

    Протасович вполголоса попросил у меня разрешения допрашивать перебежавшего кадета.

    — Кто у вас был директором? — спросил Протасович. Перебежчик ответил точно, потом повернулся ко мне и сказал со слегка покровительственной улыбкой — чего, дескать, допрашивать?

    — Да, ваше превосходительство, ведь мы с вами сколько вместе стояли.

    — Как так?

    — Да я же белый... Служил в Белой армии, в Черноморском конном полку. Заболел тифом, в новороссийскую эвакуацию был оставлен, брошен в станице Кубанской. Вот и попал к красным… Теперь словчился перебежать к своим. Ваше превосходительство, разрешите зачислить меня в команду пеших разведчиков первого полка.

    — Почему первого?

    — Я всегда мечтал...

    В его ответах не было ни звука, ни тени, которые могли бы вселить подозрение. Черноморский конный полк, действительно, очень часто плечо к плечу сражался рядом с дроздовцами, я хорошо знал у черноморцев многих офицеров. Может быть, потому, что такая обычная для белой молодежи биография была пересказана как-то слишком торопливо, что-то невнятное показалось мне в ней, неживое, а, главное, потому, может быть, что какое-то неприятное, глухое чувство вызывали во мне эти прозрачные, немигающие, со странным превосходством смотрящие в упор глаза, но я стал допрашивать кадета дальше.

    — Где же черноморцы с нами стояли?

    Перебежчик снова улыбнулся — и чего спрашивать такой вздор?

    — Ваше превосходительство, да помните Азов...

    — Ну, помню, а еще?

    — А на хуторах... Вы к нам несколько раз приезжали.

    Он вспомнил полковой обед, на котором присутствовал, назвал имена офицеров. Я пристально посмотрел на него: сомнений нет — это наша белая баклажка, кадетенок, попавший к красным и перебежавший к своим, но почему же не проходит невнятное недоверие к его складному, излишне складному, в чем-то мертвому рассказу и к его бледному, без кровинки, лицу, полному скрытой тревоги? ?Пустяки?, — подумал я и протянул ему портсигар:

    — Хотите курить?

    — Покорнейше благодарю, ваше превосходительство.

    Худая цепкая рука с хорошо выхоленными ногтями порылась, чуть дрожа, в портсигаре. И эти несолдатские ногти тоже показались мне неприятными.

    — А вы какой Головин? — спросил Протасович.

    Тощая рука на мгновение как-то неверно шевельнулась, потом вытащила папиросу. Перебежчик оправил ворот шинели и, глядя на Протасовича с покровительственной и самоуверенной улыбкой, ответил:

    — Мой отец был председателем второй Государственной думы.

    Протасович сильно сжал мне под столом колено. Какое странное совпадение: за несколько минут до привода перебежчика, рассматривая ?Огонек?, мы задержались на снимке президиума Государственной думы и, особенно, на большом портрете ее председателя Головина. Полковник Протасович хорошо знал Головина и вспоминал над ?Огоньком? свои с ним встречи.

    — Какое совпадение, — усмехнулся Протасович, отмахивая от лица табачный дым.

    Перебежчик быстро взглянул на него, не понимая значения слов, потом вытянулся передо мной — ко мне он чувствовал больше приязни, чем к полковнику.

    — Разрешите закурить?

    — Курите.

    Он стал раскуривать папиросу, глубоко втягивая щеки. Был освещен его острый подбородок, лоб и прозрачные глаза в тени. ?Какие неприятные глаза, — подумал я, — и будто я их где-то видел?.

    — Так вы, Головин, сын председателя второй Думы? — повторил Протасович как бы рассеянно и небрежно.

    — Так точно.

    Перебежчик глубоко затянулся папиросой.

    — Вы, конечно, помните, какую прическу носил ваш отец.

    — Прическу?

    Перебежчик темно, тревожно взглянул на полковника, но тут же улыбнулся с видом презрительного превосходства:

    — Но почему же прическу? Я хорошо не помню.

    — Ну как же так не помнить прическу своего отца, вспомните хорошенько.

    — Английский пробор, — сказал перебежчик.

    — Так. А усы?

    — Коротко подстриженные, по-английски.

    — Так.

    Наступило молчание. Полковник Протасович потянул к себе груду ?Огонька?, перекинул несколько листов и молча показал мне портрет председателя второй Думы. Как известно, почтенный председатель был лысым, что называется, наголо — ни одного волоска, блистательный биллиардный шар, усы же носил густые и пышные, не по-английски, а по-вильгельмовски.

    — Ты что же, сукин сын, врешь! — крикнул я на перебежчика.

    Тот выронил папиросу.

    — Говори, почему к нам перебежал. Кто ты такой?

    — Я же сказал, что Головин; служил в Черноморском полку, белый, перешел к своим...

    Он дерзко смотрел на меня, и я понял, кого напоминают эти пустые прозрачные глаза, эта трупная бледность, наглая усмешка превосходства. ?Чекист?, — мелькнуло у меня.

    — Молчать, сукин сын, чекист! — крикнул я, — Довольно вертеть волынку, подойди сюда, смотри.

    Я показал ему ?Огонек? с портретом Головина.

    — Где английский пробор, где подстриженные усы... Открывайся, кто ты такой. Не скажешь — запорю до смерти.

    — Я Головин, сказано Головин...

    — Если не хотите испытать худшего, — сказал я спокойно, — бросьте валять дурака и говорите дело. Кто вы такой?

    — Разведчик штаба тринадцатой советской армии, — тихо отвечал перебежчик.

    — Зачем пожаловали к нам?

    — Получил задание перебежать на фронте Дроздовской дивизии и постараться попасть в команду пеших разведчиков первого полка.

    — Почему?

    — Наша разведка считает команду пеших разведчиков одной из самых верных и надежных частей вашего первого полка.

    — Ну так что же?

    Он замялся, умолк.

    — Не дурите, — сказал я. — Теперь вы все равно раскрыты. Или рассказывайте сами, или все придется из вас выколачивать.

    — Команда пеших разведчиков взята нашей разведкой на особый учет. При ее посредстве решено разложить ваш первый полк.

    — Каким образом?

    — У вас есть наши агенты.

    — Кто?

    Молчание, и потом тихо, почти шепотом:

    — В офицерской роте первого полка поручик Селезнев, потом в ротах третьего и второго батальонов несколько наших агентов. Имен не знаю, но в лицо узнаю, и есть условные знаки, пароль.

    Я вызвал в штаб командиров рот 2-го и 3-го батальонов, просил их взять с собой перебежчика и пустить его в роты под видом нашего нового солдата.

    Перебежчик вскоре же подошел к одному из стрелков, сказал что-то вполголоса, попросил табаку. Солдат удивленно взглянул на него, покраснел, что-то быстро ответил. Офицеры незаметно наблюдали. Перебежчик правой ногой провел на песке полукруг, таким же движением ответил и солдат. Солдата арестовали. Он принес полную повинную и тоже оказался агентом штаба 13-й армии.

    Арестовали по их указаниям и другого агента, но поручик Селезнев, точно чуя, что всю тройку раскроют, заранее выбрался из полка, выхлопотал освобождение от строевой службы и отправился в тыл. Я немедленно послал вдогонку за ним в Севастополь трех офицеров, написал о нем в штаб корпуса, а также полковнику Колтышеву, который лечился тогда в Севастополе от ран. Посланным только удалось узнать, что Селезнев сначала служил в нашей контрразведке в Керчи, позже в Феодосии, потом скрылся.

    Уже после Галлиполи один из наших офицеров встретил Селезнева в дроздовской форме на улице в Софии. Оказывается, Селезнев, как ни в чем не бывало служил в нашей контрразведке при генерале Ронжине: я немедленно сообщил о Селезневе в штаб, но он успел скрыться. Снова выплыл он уже в Германии, где его арестовали за подделку паспорта, и наконец в Париже, когда после похищения генерала Кутепова он пытался получить 500000 франков за указание похитителей.

    Трое советских агентов были тогда преданы военно-полевому суду, от которого не отвертелся бы, конечно, и Селезнев. Всех троих приговорили к расстрелу. Тот, кого мы прозвали Сыном Головина, не вызвал во мне жалости, хотя и проиграл свою игру со смертью как-то очень уж жалко и ничтожно, зарвавшись на шатком вранье.

    В том, что он принял на себя чужое имя, уворовал чужую жизнь — мальчишескую белую жизнь, которую он так складно рассказывал, было нечто зловещее, отталкивающее. Все так и оказалось, как рассказывал советский агент: был в Черноморском полку кадетик Головин, воспитанник 2-го Московского корпуса, был Головин оставлен в тифозной горячке, во вшах в нетопленой хате; красные захватили его, и был запытан насмерть Головин, и чекисты вымучили от него все, что им было надо. И вот пришел к нам некто с мертвым лицом без кровинки, с прозрачными пустыми глазами, чекист, принявший на себя судьбу мертвеца, и чекиста расстреляли без пощады.

    Дело о Сыне Головина оборвало сеть советской агентуры в Дроздовской дивизии. Наш фронт в Крыму не имел устойчивой линии. Дивизия была в подвижных рейдах, уходила, приходила, снова уходила. Этим и пользовалась советская разведка: в деревнях, по которым проходила линия подвижного фронта, большевики оставляли тайные явочные ячейки, куда их агенты передавали сведения о дроздовцах для штаба 13-й советской армии и где получали задания.

    Мне хорошо помнится еще один перебежчик. Случилось это задолго до Крыма, после нашего отступления, когда мы стали зимой 1919 года под самым Азовом в селе Петрогоровке. Темная, суровая зима. Всегда стужа, злой ветер с Дона. Мы стояли в селе, на холмах, над долиной Дона, над ровной низиной в сугробах, над которыми стенала метель. За равниной тянулись темные, потрескивающие на морозе заросли придонских камышей.

    Чтобы отдых наших бойцов был вернее, я выставлял два ряда сторожевых охранений: походные заставы с часовыми и подпасками занимали крайние хаты села, а полурота команды пеших разведчиков, разбитая на дозоры, уходила ночью в камыши к Дону.

    В каждый дозор назначалось трое-четверо солдат, с ними офицер из офицерской роты. Вечером, в темноте, все дозоры собирались к штабу, я выходил к ним, здоровался и всегда сам объяснял им задачу ночного охранения.

    Надо сказать, что заросли камышей шли вдоль Дона двумя полосами: одна узкая, в полверсты шириной, за ней обледеневшая голая поляна в сугробах, а после этой поляны мерзлые, черные камыши вплотную подходили к берегу Дона. На поляну между двух зарослей я непременно посылал дозор, и этот пост на окраине поляны уже знал кажцый наш разведчик.

    В ночь на 10 января полурота команды пеших разведчиков, крепко хрустя по снегу, подошла к штабу. Я назначил по числу дозоров двенадцать офицеров из офицерской роты, дал задания, и полурота двинулась в студеную темноту.

    На рассвете дозоры вернулись в обмерзших шинелях, поседевшие от инея, и начальник команды разведчиков доложил мне, что один дозор из трех солдат с офицером из ночного охранения не вернулся.

    Среди солдат в этом дозоре был унтер-офицер Макаров. Мы ему доверяли вполне, и все уважали и очень любили этого твердого, ладного, широкогрудого солдата великой войны. Макаров, с его голубыми глазами, с его солдатскими серебряными кольцами на крупных пальцах, можно сказать, дышал силой, покоем и добродушием. Он был из крепкой крестьянской семьи, сметенной большевиками, он был наш верный дроздовец, честный белый солдат. Начальник команды и думать не хотел, чтобы Макаров мог перебежать к красным. Мы решили, что дозор внезапно захвачен в плен, и все же, тошно и шемяше, шевелилась мысль: ?А вдруг...? Это ?а вдруг? значило бы, что Макаров с двумя другими стрелками приколол в спину нашего офицера и бежал к большевикам. Все утро я думал о голубоглазом Макарыче и о нашем пропавшем дозоре...

    Из Кулешовки, где стоял 2-й полк, позвонили по телефону, что туда на рассвете пришли из камышей два наших разведчика, оба раненные, один тяжело в грудь. Я отдал распоряжение обоих после перевязки доставить в штаб. Часа через два двух раненых, обинтованных, прекрасно укрытых шерстяными одеялами и шубами, в широких санях подвезли с санитаром к штабу полка.

    Один из разведчиков, раненный в грудь, был унтер-офицер Макаров. Он узнал меня, и его голубые глаза наполнились слезами. Покуда я шел рядом с санями до лазарета, Макаров, высвободив руку из-под одеяла, слабо держал в ней мою. В околотке, когда я сел у его койки, Макаров, все не выпуская моей руки, рассказал мне о судьбе дозора.

    — Как дозор подошел к концу камышей, — рассказывал Макаров, — к той просеке, где сугробы, офицер приказал нам пройти эту прогалину, идти, значит, дальше, ко вторым камышам, у самого Дона. Я подумал: ?Как же так? Поручик, видно, недослышал приказания?, — и сказал: ?Господин поручик, мы ходим только до этих камышей, и сегодня я слышал, что нам дана та же задача, дойти сюда, на прогалину, и до первого света охранять здесь полк?. Тогда поручик оглянулся и говорит тихо, шепотом: ?Рассуждать будешь... Командир полка вызвал меня и дал отдельную новую задачу, перейти поляну и камыши за поляной, дойти до самого берега Дона и узнать, занят ли большевиками хутор на нашем берегу, против станицы Елизаветинской. Идем, не рассуждай?. — ?Виноват, господин поручик?.

    И двинулись мы за ним; прошли поляну, подошли к камышам, уже видны темные хаты у самого Дона, а я все думаю, как же так полковник Туркул мне ни слова не сказал о новом задании? Все не верится поручику. Ночь ясная, лунная. Вдруг поручик обернулся, в руке наган: ?Срывайте погоны, все идем к красным...? Мы, трое стрелков, прямо сказать, оторопели, и рукой не пошевельнуть. Вот куда он нас за собой привел, а мы ему верили, как дети. Я сказал: ?Господин поручик, если хотите идти к красным, идите, а мы, стрелки, тут ни при чем, с какой стати мы к красным пойдем??

    Я говорю, а поручик наводит на меня наган, дуло блещет. Стою под дулом своего офицера, и так горько мне стало. ?Не пойду я к красным; моего батьку убили, братанов, Россию как попсовали, я весь поход верно пробивался с Дроздовским полком, не хочу уходить от своих?. Поручик поднял наган и вдруг как жахнет в меня — в грудь ударило. Он, Каин, Иуда Искариот, выстрелил. Я кинулся вбок, кровь на руки ударила, я ползком в камыши. Поручик выпускает заряд за зарядом. Оглянулся, а за мной наш стрелок, Ванюшка — он нынче со мной тоже на койку залег, — пробирается в камыши, зажимает рукой плечо: ?Тварь, сукин сын, меня в плечо пулей саданул?.

    — А где третий стрелок?

    — Поручик его выстрелом сбил. Пропал он. Тогда я пришел в себя и, как ни рвало грудь, залег и по Каину из винтовки хватил. И Ванюшка со мной хватил. Но тут из хат, где были красные, что-то закричали, стали бить по нас залпами. Тогда мы с Ванюшкой в камыши, в камыши — и давай ходу. Кровь заскорузла. Камыш, проклятый, сухой, трещит. Продираемся. Да с бегу оба то в сугробину, то в ямищу угодим, в трясину проклятую, а там незамерзшая грязь...

    Так, или вроде того, рассказывал Макаров. На хмуром рассвете, проплутав в камышах верст пятнадцать, оба разведчика пробились в Кулешовку. Выходцы из камышей, в крови и во льду, потемневшие от стужи, наткнулись наконец на сторожевую цепь 2-го полка.

    В утешение унтер-офицеру Макарову и его стрелку Ванюшке могу сказать, что тот Каин в офицерских погонах не был дроздовским офицером. Он только что перевелся к нам в Мокром Чалтыре, где были влиты в наш полк остатки 9-й дивизии. Этот чужой для нас человек был одним из тех людей, какие попадались и в Белой армии, из тех, кто при первой же неудаче терял веру во все, дрожал в постоянном тайном страхе перед большевиками, запуганный пытками и мучительством их террора. Это был шкурник, смятенный вечным страхом, с холодной тьмой в душе, потерявший веру и совесть до того, что готов был предать слепо верящих ему простых солдат, только бы выудить у большевиков право жить, хотя бы и подло.

    Через несколько дней большевики с аэроплана разбросали над Петрогоровкой воззвание на противной, точно пожеванной папиросной бумаге. Этот предатель звал переходить к красным и еще подписался: ?Дроздовец?. Наши стрелки были так оскорблены за Макарова, что, попадись им этот ?дроздовец?, они подняли бы его на штыки.

    Каждый наш солдат, каждый стрелок, хотя бы из вчерашних пленных или из матросов, каждый, в ком дышала верная и смелая человеческая душа, вскоре же, можно сказать, преображался, чувствуя нашу боевую силу, вдохновленную верой в Россию, нашу человеческую правду. Они гордились быть дроздовцами. Они с честью носили в огне наши малиновые погоны, тысячи тысяч их увенчаны венцом страдания в наших белых рядах, и все, кто мог, ушли с нами в изгнание.

    У нас за все шестьсот пятьдесят боев не было перебежчиков и сдач скопом до самого конца. За все время моего командования Дроздовской дивизией только у одного офицера я сорвал погоны и приказал расстрелять двоих, обвиненных в мародерстве.

    Макарыч и стрелок Ванюшка оправились от ран. Мы долго вспоминали это каиново дело. Но тяжелее, но горше всего вспоминаю о третьем перебежчике. Это было в Таврии после нашего отхода на Васильевку. Мы заняли большое имение Попова, с обширным, слегка обветшалым домом, вернее дворцом. Имение это уже раз двенадцать переходило из рук в руки. Когда наш 1-й батальон встал на позицию под Васильевкой, было замечено несколько случаев перехода к красным наших солдат из недавних пленных.

    Перебежчики были из 4-й роты, из славной бывшей роты картавого капитана Иванова. В 4-й никогда раньше не было перебежчиков. Я вызвал командира 1-го батальона Петерса и командира 4-й роты капитана Барабаша. Барабаш принял роту после капитана Иванова, у которого был старшим офицером. В боях Дроздовского полка Барабаш был ранен четыре раза. Это был блестящий, отчетливый офицер, скупой на слова, горячий до бешенства. Он был страстный и сильный человек, храбрец. Капитан Иванов очень любил Барабаша и ценил его как офицера.

    Школа Иванова сказывалась у Барабаша во всем: он был превосходен в огне, заботлив в ротном хозяйстве. Барабаш был из татар. В его поджаром теле, в мягкой походке было что-то кошачье, или, если хотите, в этом невысоком, гибком человеке была красивая сила тигра. И его лицо, скуластое, загорелое, с широкими ноздрями, тоже, если хотите, напоминало голову тигра.

    — Евгений Борисович, — сказал я Петерсу, когда он и Барабаш пришли ко мне, — с перебежчиками надо покончить немедленно. Вы сами знаете, господа, что первый батальон — самая грудь полка, его основа, и перебежчиков из первого батальона не было никогда. Я прошу вас, Евгений Борисович, сделать все. А вам, капитан Барабаш, никогда не следовало бы забывать, что вы приняли роту от капитана Иванова. Вы в четвертой роте более года и знаете сами, она всегда была образцовой. Прошу вас принять все меры и в первую очередь немедленно отослать всех подозрительных солдат в запасной батальон.

    Капитан Барабаш слегка привстал и спокойно сказал:

    — Слушаюсь, будет исполнено.

    Он снова замолчал, стиснув зубы, и по тому, как двигалась кожа на его скулах, я видел, как ему неприятен весь разговор о перебежчиках из его славной роты. А в ту же ночь, к рассвету, Петерс разбудил меня телефонным звонком: капитан Барабаш бесследно исчез; допускают, что перешел к красным.

    Не скрою, мое сердце от огорчения упало до боли. Для меня было тяжелым ударом одно сомнение в Барабаше, одно предположение, что наш дроздовец, храбрец, великолепный офицер, любимец Иванова, подлинный белый солдат, верный всегда и во всем, мог перекинуться к большевикам.

    Но Барабаш исчез; любопытно, что его вестовой остался, уходить не пожелал. Он подтвердил, что капитан Барабаш ушел к красным. Я немедленно приказал сменить 4-ю роту с позиции и привести ее в помещичий дом Попова.

    Открыли огромное двусветное зало с обветшалой позолотой на стенах, с потускневшим паркетом. Туда я вызвал пулеметную роту и команду пеших разведчиков. Они вошли с четким грохотом. А когда ввели 4-ю роту, то были открыты все белые, с орнаментами двери, и в каждой стояли направленные на нее серые пулеметы.

    Приведенные ничего не понимали, глухо волновались, все побледнели. Я вышел к роте и приказал старым солдатам и добровольцам выйти из рядов. В зале осталось одно пополнение, человек сорок стрелков. Переходили к красным только из пополнения, из пленных красноармейцев.

    — Кто из вас в заговоре? — сказал я в глухой тишине, медленно проходя вдоль выстроенных стрелков.

    Все замерло. Молчание.

    — Среди вас есть коммунисты, отвечайте?

    Мой голос как-то заглох в тугой тишине. Я остановился, медленно оглядел солдатские лица — все глаза смотрят на меня с ужасом. Молчание.

    — Лучше выходи сам, кто из вас хочет перебежать.

    Ни звука, не шелохнутся. У одного стрелка слегка блеснули желтоватые белки, глаза как будто воровски убегают.

    — Выходи сюда, вперед! — скомандовал я стрелку. Бледный, он выступил из строя. Замер передо мной.

    — Знаешь, кто еще хочет перебежать?

    — Не могу знать.

    — Пороть!

    Стрелка увели.

    — А вас, если не выдадите заговорщиков, расстреляю сейчас же, каждого второго из пулеметов.

    Они знали, что мои слова не пустая угроза, что, как я сказал, так и сделаю. Но все стояли замертво, смирно, с иссера-бледными лицами, и я никогда не забуду почти неприметного глухого волнения, не в движениях — никто не пошевелился, — а какой-то внутренней дрожи темных, округлившихся глаз, обсохших ртов.

    Должен сказать, что внутренне я страдал, исполняя железный долг начальника. Внезапно в тяжкой тишине, когда я уже думал подать знак пулеметчикам, из строя послышался быстрый, как в лихорадке, голос:

    — Выдавайте, чего тут, выдавайте, всем, что ли, из-за сволочей погибать.

    Подойдя к заговорившему стрелку, я сильно ударил его рукой по плечу.

    — Ты! Говори!

    Стрелок содрогнулся, покачнулся.

    — Говори! — крикнул я.

    Солдат назвал двоих. Те выдали еще пятерых. Так была выдана вся коммунистическая семерка во главе с бывшим красным офицером. Все они под видом простых красноармейцев переходили к нам с заданием разложить дроздовцев изнутри. Они были из того пополнения, которое капитан Барабаш оставил у себя без проверки и чистки. Все семеро были арестованы, преданы военно-полевому суду и повешены.

    А побег Барабаша, кого я любил, кому верил до самой глубины, признаюсь, стал для меня мучительным горем. ?Барабаш — как же так? — Барабаш предал нас, перекинулся к красным?, — целыми днями думал я, и сердце болело, точно в нем открылась широкая рана.

    Через несколько дней в Васильевку пришла на смену нам 34-я дивизия. Потом Васильевку, уже в который раз, захватили красные, и нас двинули ее отбивать. Уже в который раз Васильевку мы отбили. Штаб полка разместился на старых квартирах, в доме мельничихи.

    — У меня есть к вам дело, да не знаю, как и быть, — сказала она шепотом, озираясь в потемки.

    — Какое дело?

    — Да вот, письмо. Красные приказали, когда будете здесь, передать вам тайком.

    Я с любопытством взял письмо. Со смешанным чувством горечи и странной жалости узнал я знакомый почерк. Письмо было от капитана Барабаша. Еще большую жалость — и жалость презрительную — почувствовал я, когда стал читать его письмо.

    Капитан Барабаш писал, что за фронтом, под советами, у него осталась невеста, что он больше не мог вынести разлуки с ней. Вместе с тем он уже давно потерял веру в нашу победу, в белое дело и в белую Россию, которой никогда не будет. Он перешел к красным, и красные ничего ему не сделали, а дали командную должность.

    Он писал мне, что ему поручено предложить мне перейти на сторону советов, что он, капитан Барабаш, готов дать любые гарантии не только в том, что жизнь моя будет сохранена, но и что я немедленно получу должность не ниже командира советского армейского корпуса.

    ?Если Вам угодно будет ответить, — заканчивал письмо Барабаш, — то прошу Вас передать Ваше письмо хозяйке этого дома, так как Васильевка еще будет нами, надо думать, занята?.

    В ту же ночь я устроился за шатким столом и стал писать ответ.

    Если бы он был шкурником и потому переполз к большевикам, нам не о чем с ним было бы говорить. Но он отдал им сильную, свободную и честную душу. Зачем? Вот этого я не мог понять. Зачем он, верный дроздовец, променял все будущее русского народа, свободное, сильное, честное, на рабство коммунизма? Он-то зачем поддался временному затмению России советской чернью? Он ведь все это понимал, он хорошо понимал и знал, несчастный Барабаш, за что мы деремся против кошмарной советской тьмы со всеми потемками — чтобы Незапятнанным, чистым защитить для будущего образ России; ведь он сам четыре раза был с нами ранен в огне.

    ?Неужели Вам не стыдно тех жертв, — писал я ему, — какие отдала четвертая рота за наше правое дело? Пусть все ее мертвецы, верные солдаты России, напомнят Вам об этом. И подумайте сами, что сделал бы капитан Иванов, узнав о Вашей измене, если бы был жив. Капитан Иванов верил Вам так же, как я, как мы все?.

    Я писал ему еще, что позорны и жалки его ссылки на невесту, оставленную у большевиков. Это не оправдание, когда почти у всех нас замучены жены, невесты, матери, отцы, сестры, когда Россия затерзана. Я писал, что не верю в его счастье с невестой, и каким скотским будет это счастье, когда он будет знать, что добивают его боевых товарищей, что добивают Россию, а он добивать помогает.

    ?Не оправдание и то, что Вы не верите в успех белого дела, — писал я. — В успех не особенно верю и я, но лучше смерть, чем рабская жизнь в советской тьме, чем помощь советским палачам?.

    В таком роде писал я это довольно бессвязное письмо — что другое мог написать белый красным? Писал я с невыносимо тяжелой горечью. Не скрою и теперь, что я любил Барабаша. И странно сказать, что у меня и сегодня хранится его подарок: давно, еще в Крыму, остановившиеся его часы с золотой монограммой.

    Когда белые оставили Васильевку, письмо, конечно, было взято, но ответа от Барабаша я не получил. Судьба перебежчика, командира 4-й роты капитана Барабаша, мне неизвестна. Говорили, что в Крыму он был у красных командиром пехотного полка. Вряд ли.

    Вряд ли Барабаш увидел и невесту. Может быть, ее замучили в Чека, так же как того московского кадета Головина, и та повешенная нами семерка именем покойницы и страдалицы заманила Барабаша. А может быть, я и ошибаюсь. Может быть, Барабаш нашел свою невесту, но он все равно должен был быть несчастен; предательство все равно должно было мучить его неотступно, когда он на самом себе изведал мертвящее советское рабство,

    Побег настоящего дроздовца, доблестного офицера, был, может быть, одним из самых тяжелых ударов для 1-го полка. Это был удар под сердце, по нашему духу, по нашей незапятнанной белой чистоте и правде, по святыне.


До новой зари

    В октябре 1920 года мы стояли в Воскресенке. 9-я советская кавалерийская дивизия пошла у нас по тылам. Летчик, снизившийся у нас в дивизии, передал донесение, что красными уже занят город Орехов, далеко в нашем тылу. Тогда я повернул Дроздовскую дивизию на Орехов, но красных предупредили о нашем марше, и Орехов был ими оставлен.

    Мы стали в Орехове. Там 7 октября был получен приказ оставить линию Александровска и отходить на линию Васильевка — Токмак. Тогда же мы узнали о сосредоточении всей Конной армии Буденного в Бориславле и Каховке, на Днепре.

    Из Орехова Дроздовская дивизия отошла в Фридрихфельд, где стояли запасные батальоны. Перед нами Верхний Рогачик занимала Корниловская дивизия, в селе Михайловке были донцы.

    Первый корпус сосредоточивался для удара по Буденному. К Дроздовской дивизии подтянулся конный корпус генерала Барбовича, прибыл штаб корпуса. По плану главного командования Корниловская и Дроздовская дивизии с кавалерией Барбовича должны были обрушиться на Буденного с севера. Марковской дивизии было дано задание подойти сменить Корниловскую и стать заслоном на берегу Днепра, чтобы корниловцы могли сомкнуться с нами в ударный таран.

    Мы с нетерпением ждали марковцев: на Днепре все наши славные цветные дивизии — черная Марковская, красная Корниловская и белая Дроздовская — должны были сковаться в один стальной меч. Но Марковская дивизия почему-то задержалась.

    Большевики в это время переправились через Днепр у Знаменки и повели упорные атаки на корниловцев. Весь день корниловцы, застигнутые наступлением, одним полком отбивали все более ярые атаки. На другой день большевикам удалось переправиться подавляющими силами, в бой у Знаменки втянулась вся Корниловская дивизия.

    Наши непоколебимые корниловцы одни приняли на свою грудь весь первый удар. Бой их у Знаменки стал тяжким кровопролитием. Советские полчища, то, чем они только и могли нас подавить — Число, — валы цепей, находящие друг на друга, двигались на корниловцев. Точно мгла всей советчины поднялась на них из-за Днепра. Они упорно отбиваются, атака за атакой все жесточее; корниловцы уже истекают кровью.

    В терзающем огне, в неутихающих атаках корниловцы уже потеряли более двух третей бойцов. На другой день боя был ранен начальник Корниловской дивизии Скоблин. Тогда только подошла запоздавшая Марковская дивизия.

    О смене корниловцев марковцами нечего было и думать. Уставшие от марша, еще не готовые к бою, марковцы с первого же мгновения вошли в огонь. Тяжкий напор большевиков усилился. Начала наступать вся 2-я Конная армия. Марковцы оказались в самом аду. Они отбивались с отчаянием, но внезапность боя заставила их пошатнуться. В огне, видя свои отступающие цепи, застрелился доблестный начальник их дивизии генерал Третьяков.

    В огне Марковская дивизия стала содрогаться. В разгар атак туда примчался от нас на моей машине однорукий генерал Манштейн и принял временное командование над ней. Потрясенная Марковская дивизия с ужасающими потерями отбивалась от конных и пеших атак. Большевики двигались, как мгла.

    В Дроздовской дивизии все еще с ночи были готовы в бой. Люди, бледные от нетерпения и тревоги, кусали губы и почти каждую минуту спрашивали, когда же нас двинут на помощь, я не отходил от телефонного аппарата. Сначала я настойчиво просил, потом требовал, потом умолял, чтобы мне разрешили двинуть мою свежую дивизию на помощь корниловцам и марковцам. Наконец, я просто бранился со злобой.

    Все напрасно. Мне было отказано. Вечером, когда совсем потемнело, над нами загудел аэроплан. Зарывшись в темноте носом в землю, снизился наш летчик. Не знаю, как он не разбился, как летел впотьмах? Из воющего гула боя, из тьмы, озаряемой пушечным огнем, смельчака вынес сам Бог.

    Летчик прилетел с донесением, что вся конная армия Буденного перешла Днепр и от Каховки идет по нашим тылам на восток, к Салькову и Геническу.

    Вот почему мне не позволили бросить дивизию на помощь нашим истерзанным частям. В штабе уже знали, что Буденный прорвался в тылы. Прорыв 1-й Конной смутил штаб, поразил наше командование, там поколебались. А надо было позволить прорвавшемуся Буденному идти по тылам на восток, а всему 1-му корпусу и донцам броситься к Днепру на подмогу корниловцам. Нам надо было именно здесь зажать кровоточащую рану, сменить разбитую корниловскую грудь, принявшую весь удар, свежей дроздовской грудью. Порыв большевистских атак мог быть разгромлен нашим порывом. Мы отшвырнули бы их за Днепр и, развязав себе руки на севере, могли бы броситься на конницу Буденного. Тогда это было бы не наше отступление, а маневр, и коннице Буденного пришлось бы туго.

    Но штаб, пораженный прорывом Буденного в тыл, заколебался, к тому же запоздали марковцы; на Днепре вместо одного удара одним мечом мы стали наносить удары растопыренными пальцами. Наш таран, разрозненно отбиваясь, потерял силу.

    За два дня боя у Знаменки корниловцы понесли такие страшные потери, что состав Корниловской дивизии уже не превышал восьмисот штыков. Грудь всей Белой армии была на Днепре разбита.

    По приказу командования 1-й корпус стал отходить на юг. Это был уже не маневр — это отступление в неизвестное. Как будто бы что-то содрогнулось во всех нас. Белая армия была потрясена. Мы отступали, а за нами зияла тяжкая рана, широкая полоса корниловской и марковской крови{2}.

    На правом фланге отходила Дроздовскзя дивизия, ей была придана Терско-Астраханская бригада, левее конный корпус генерала Барбовича. В арьергарде шли все те же корниловцы, остатки доблестной дивизии. Марковская дивизия, атакованная со всех сторон 2-й Конной, стойко отбивая конные атаки, пыталась пробиться к нам, но не пробилась и двинулась одна на Геническ.

    Вскоре, оторвавшись от противника, мы большими маршами торопились на юг. Командование дало нам боевое задание атаковать Буденного. Ночью завыл в степи лютый зимний ветер, спутник всех удач большевиков, ярая пурга. В первый же день отхода моя дивизия связалась с конным корпусом Барбовича. У села Агаймана нам перерезали дорогу передовые части 1-й Конной. Мы мгновенно вышибли их из Агаймана, там и заночевали.

    Ночью выступили снова. От ледяного ветра коченели люди и кони. В стужу все шли пешими, так как на тачанках замерзали. В степи вертела и визжала пурга. Все застыли в подбитых ветром и дымом шинеленках.

    С рассвета во фланг Дроздовской дивизии с запада, слева, стали наступать передовые конные части буденовцев. Позже с конницей смешалась пехота. Советские лавы и цепи низко курились в степи, как пурга. Мы сомкнулись и, отбрасывая противника огнем, шли на село Отраду.

    В степи, верст за пять до Отрады, перед фронтом дивизии снова замаячили густые лавы Буденного. Наши 1-й и 2-й стрелковые полки развернулись в цепи, вперед двинулся лавами 2-й конный полк. Полки охватило молниями залпов. Конницу Буденного как бы сдунуло огнем. Дроздовская дивизия двинулась дальше на Отраду.

    Перед селом опять накопились буденовцы, тронулись в конную атаку. Огонь погнал их, 2-й конный поскакал на отступающие лавы; с разгона атаки полк с командиром полковником Кабаровым впереди ворвался в Отраду и, сбивая там красных всадников, вынесся за село в темное поле.

    А в поле, охваченная тусклым паром, стоит в тесных колоннах, как зловещее видение, вся кавалерия Буденного. 2-й конный нарвался на ее громады и принял бой. Удалым порывом наши кавалеристы атаковали в самой гуще буденовцев хор трубачей. Весь хор конных трубачей армии Буденного был захвачен. Всадников с серебряными трубами, обвитыми обмерзшими красными лентами, быстро погнали в тыл.

    В разгаре боя наши всадники наскакали на серую машину. Уже темнело, в сумерках машина показалась броневиком, кавалеристы только обстреляли ее и свернули в переулки. А в машине, как мы узнали позже, был сам Буденный; мотор от Мороза заглох, и подлети наши всадники ближе, Отрада для Пышноусого вахмистра была бы концом его карьеры.

    Приходится снова повторить, что если бы мы ударили у Знаменки всем кулаком и повернули бы потом на Буденного, то мы разгромили бы его хваленую конницу так же, как уже разгромили однажды конный корпус Жлобы или конные орды Сорокина*. В Отраде одним только нашим 2-м конным полком, к которому подоспели и стрелковые полки, мы захватили его трубачей, и сам усач едва преблагополучно не угодил в плен к золотопогонникам.

    Отрада была взята. Часа три подтягивались в село Дроздовская дивизия и наш арьергард, остатки корниловцев. Сторожевые охранения занял 1-й полк. Ночь стояла туманная безветренная. Мороз усилился. Я хорошо помню эту студеную ночь потому, что у меня начался новый приступ возвратного тифа. Весь день в бою меня трясла нестерпимая, лихорадка, ночью начался жар — хорошо знакомый этап тифозной горячки.

    Помню серое утро в тусклом инее, когда снова поднялась кругом воющая человеческая метель: на нас двинулась в атаку вся 1-я Конная армия, чтобы прикончить, добить нас Отраде. Адьютант удивился моему бледному лицу и пожелтевшим глазам. Голова звенела, точно плыла от жара. Я приказал подать коня и с конвоем поскакал к 1-му полку.

    Вдалеке гудели лавы Буденного. С холмов у Отрады открылось громадное и зловещее зрелище: насколько хватало глаз, до края неба, в косых столбах морозного дыма тусклое поле шевелилось живьем от конницы, было залито колыхающимися волнами коней и серых всадников.

    На нас медленно двигалась конная армия Буденного. Впереди, выблескивая оружием, лавы с темными флажками, там и здесь трепещущими в рядах; за ними смутно наплывали? зыблясь в морозном паре, тесные колонны коней.

    Я решил не открывать огня до последней возможности и подпустить в полном молчании конные громады как можно ближе. Я знал, что наше молчание в огне действует наиболее грозно.

    Отрада, побелевшая, тихая, ждала, как бы вымершая или покинутая. Мы все молча слушали тяжкий, точно подземный, гул громадного конского движения.

    Я отправился по окраине села осматривать полки. На южной окраине, на погребенном под снегом кладбище стояла маленькая цепочка нашей заставы от 2-го стрелкового полк?. Я приказал спешно выслать на кладбище, эту нашу ?тыловую? позицию, целый батальон и вернулся к 1-му полку.

    Вся конница Буденного была в движении. Серые лавы сначала шли шагом, точно осматриваясь, нащупывая, потом перешли в рысь. Заколыхалось темное поле и темное небо в вихрях морозной мглы. Но молчала белая Отрада.

    Такого громадного конского движения мы еще не видели никогда. Нестерпимо, выше человеческих сил, было стоять ружье у ноги, не нагибаться к пушке, глядя в самое лицо скачущей смерти.

    Первые волны всадников, подгоняемые другими, как будто стали топтаться. Их поразило молчание Отрады. Мы подпустили их еще ближе, еще, и тогда наконец я подал команду ?Огонь?.

    Дроздовская артиллерийская бригада, 1-й и 3-й полки встретили атаку беглым огнем. Красная конница не выдержала и почти мгновенно с огромными потерями начала отходить. Так было на северной окраине Отрады. А с южной нас в это время обходила особая кавалерийская бригада красных под командой товарища Колпакова.

    На кладбище красная бригада натолкнулась на батальон 2-го полка. Огонь батальона отбросил бригаду, она отошла с потерями. Если бы на кладбище осталась только цепочка нашей заставы, то конница Колпакова ворвалась бы в Отраду с тыла, и с окруженными дроздовцами могло бы быть все кончено.

    Среди груды тел в долгополых серых шинелях, в суконных шлемах с красными звездами был найден у кладбища и товарищ Колпаков. Его изрешетило пулеметами. На груди бляха ордена Красного Знамени, а в подобранных бумагах благодарственный приказ Реввоенсовета за переброску армии Буденного по железным дорогам с польского на южный фронт. Колпаков был диктатором переброски, и Реввоенсовет пожаловал его золотыми часами и саблей.

    Мы отбились от Буденного с севера и с юга, но на западе, на хуторе под Отрадой, 4-й полк, только что сформированный из запасного батальона, дрогнул под упорным натиском и оставил хутор. Я прискакал туда совершенно больной, в жару, все не мог понять, звенит ли у меня в голове или звенит канонада. Я приказал 2-му конному и отступившему 4-му стрелковому выбить красных из хутора.

    Второй конный — слава Дроздовской дивизии, можно сказать, крылья наших атак — с дружным воплем сотен молодых грудей, со светлой удалью поскакал на красных левее хутора. 4-й полк тоже оправился, поднялся в атаку. Красные не выдержали. Хутор остался за нами. Так в Отраде дроздовцы отбились от всей конницы Буденного, отшвырнули ее с юга, с запада и с севера.

    На рассвете Дроздовская дивизия выступила на Сальково через Рождественскую, где ночевали конный корпус и Корниловская дивизия. Едва мы выступили из Рождественской, как с севера и запада снова поднялась на нас конница Буденного.

    Наша колонна была чудовищно громадной. В темноте двигались обозы корниловцев, дроздовцев, конного корпуса, штаба 1-го корпуса. На дороге начался затор. Под огнем красных, обстреливавших нас сзади и справа, я приказал подводам выстроиться по восьми в ряд. Мы шли по стели. Широкая степная дорога, крепко промерзшая, позволяла такое построение. Колонна, отбиваясь от огня, отступала фалангой.

    Верстах в восьми от Салькова дроздовцы остановились на отдых. Корниловцы и конный корпус пошли дальше. Дроздовцы стояли на отдыхе часов пять. Когда мы тронулись, на наш арьергард, на 1-й полк, налетела конница. 1-й полк отбил атаку, и к сумеркам Дроздовская дивизия подошла к станции Сальково. Там еще были штаб 2-й армии и 3-я Донская дивизия со славным Гундоровским полком.

    Все стояли впотьмах, в открытой степи, без топлива, без горячего. Бойцы начали страдать от крепкого мороза. Раненых и больных, замерзавших на стуже и ветре, отправили из Салькова в тыл. Дроздовцы получили задачу защищать станцию до десяти часов вечера, а позже отходить на станцию Таганаш.

    Перед Сальковом были неглубокие, наспех вырытые окопы с проволочными заграждениями. Окопы заняли 2-й и 3-й полки, а 2-й конный с 1-м и 4-м полками стали в резерв. На чонгарских позициях, в тылу Салькова, тоже в окопы вошли части 3-й Донской дивизии.

    До самой темноты все подходили и подходили мелкими отрядами и в одиночку полузамерзшие измученные люди. Потом печальный поток иссяк. Замерзла и умолкла перед нами темная степь.

    Только часов в восемь вечера показались части большевистской пехоты. Им удалось выбить из окопов батальон 2-го полка. Резервы полка двинулись в контратаку. Стужа, темень, усталость, все более нестерпимая тревога у всех, чувство, что творится непоправимое, последнее, было у нас в этом бою.

    Бой в потемках смешал нас с большевиками. Мы отбили окопы, но наши бронепоезда, не разобрав, где белые, где красные, открыли жестокий пулеметный и пушечный огонь по многострадальному 2-му полку. От огня своих полк понес тяжелые потери.

    Время было к полуночи, за одиннадцать. Дроздовская дивизия, отбивая повторные атаки, снялась под огнем и медленно стала отходить в Крым. 3-я Донская осталась в арьергарде. Мы двинулись вдоль железной дороги. Голая степь, ни села, ни жилья, лютый ветер. Всю ночь мы шли без огня и без отдыха.

    На рассвете дивизия подошла к последней станции перед Чонгарским мостом. Там я приказал конвою разжечь из шпал большие костры. В потемках на смутные столбы огня подходили наши батальоны. Люди, сивые от изморози, с лицами, обмотанными платками или рубахами, останавливались у огня и молча грелись. До пятидесяти громадных костров из шпал было разожжено в степи. Это было грозное зрелище. Оно напоминало отступление Великой армии от Москвы{3}. И те же чувства были у нас, последние человеческие чувства: страдание от стужи, голод, тоска по теплу.

    Утром подтянувшаяся дивизия двинулась дальше. Черные столбы дыма, как догоравшие жертвенные костры тризны, долго маячили за нами. Мы прошли Чонгарский мост, где стояли часовые немецкого батальона из колонистов, и остановились на станции Таганаш. В общем, мы без пищи и без огня шли целых сорок восемь часов.

    Я послал в арьергард мой конвой с приказанием арестовывать тех, кто остается умышленно. Позже один из офицеров конвоя, дымный от мороза, явился ко мне на станцию Таганаш с докладом. В арьергарде конвоем было подобрано только двое отставших: один стрелок с разбитыми ногами и другой, в горячке, в бреду, у дороги. Ни одного перебежчика, ни одного умышленно отставшего не оказалось. Все шли за нами, не зная куда, может быть, на последнее избиение, но никто не переходил в ту человеческую метель, которая кипела за нами по всей степи.

    На станции Таганаш мы вынуждены были взять силой интендантский склад, забитый продуктами. Начальник склада отказался выдать продукты по требовательной ведомости дивизионного интенданта, подписанной мной, он требовал еще и резолюцию корпусного интенданта. Чиновничью китайскую церемонию мы прекратили тотчас же, выставив начальника склада из его крысиных сараев.

    На Таганаше дивизия подкрепилась и отдохнула. С утра мы должны были занять позицию Чонгарский мост — Восточная, но к ночи получили приказ немедленно выступить всей дивизией на Перекоп. В темноте, часов в восемь вечера, дивизия тронулась. Был сильный мороз. Мы шли голой степью, точно в обледеневшей пустыне. Крутила колючая крупа, ветер терзал немилосердно. Мы двигались по гололедице и не могли разжечь костров из мерзлого бурьяна.

    На другой день после ночного перехода дивизия стала сосредоточиваться в селе Юшунь. Теперь, за эти сорок верст, у нас были толпы отставших. Отход и отчаяние выматывали людей. До самых потемок, весь день, подходили отбившиеся от своих частей люди и некормленые, брошенные кони.

    После ночлега в Юшуни, в холодное темное утро, Дроздовская дивизия выступила на Перекоп. Первый полк немедленно сменил на Перекопском валу части 2-го корпуса. 2, 3 и 4-й полки стали в Армянске.

    Мы стояли день, ночь, но противник не подходил. Стало заниматься утро, и тогда, в потемках рассвета, выблеснули первые пушечные огни. Большевики подошли к Перекопу. Они начали с ураганного артиллерийского огня. За ночь они подтянули десятки своих батарей.

    Часов в десять утра мы узнали, что кубанские части генерала Фостикова не выдержали натиска и спешно оставили Чувашский полуостров. Дроздовской дивизии приказано было восстановить боевой фронт. Тогда на правом и на левом флангах поднялись в атаку 2-й и 3-й полки. Бой сотрясался на месте до темноты. Наши полки то откатывались перед тяжелыми валами большевиков, то снова переходили в контратаки. Потери огромные. Огонь и волны красных атак пробивали в нас страшные бреши. Это был не бой, а жертва крови против неизмеримо превышавших нас сил противника.

    Нас точно затопляла серая мгла. Ломило советское Число. 3-й полк потерял весь командный состав. Смертельно раненного командира полка полковника Владимира Степановича Дрона я вывез из огня на моей машине. 3-й полк потерял всех батальонных и ротных командиров. В самом огне временно командующим полком я назначил своего адъютанта капитана Елецкого.

    Темнота. Мы отбиваемся. Громит и терзает огонь, не ослабевают упорные красные атаки. Батальон 2-го полка под командой капитана Потапова в десятый раз переходит в контратаку. В батальоне на ногах, не израненных, не больше трети бойцов.

    Капитан Потапов в потемках повел солдат в одиннадцатую атаку. Когда он шел перед остатками батальона, к нему подбежали два стрелка, один из них унтер-офицер. Под убийственным огнем, винтовка у ноги, они стали просить капитана Потапова не ходить с ними в атаку. Потапов не понял, крикнул сквозь гул огня: ?Что же вы одни, что ли, братцы, пойдете?? — и повел остатки батальона на пулеметы.

    Через мгновение капитан Потапов был тяжело ранен в живот. Несколько стрелков вынесли его из огня на окровавленной шинели, бережно положили на землю и побежали к своим. Батальон шел теперь на красных без офицеров. Одни солдаты, все из пленных красноармейцев, теснились толпой в огонь. Мне казалось, что это бред моей тифозной горячки: как идет в огне без цепей наш 2-й батальон, как наши стрелки поднимают руки, как вбивают в землю штыками винтовки, как в воздухе качаются приклады. 2-й батальон сошелся с красными вплотную. Наш батальон сдался.

    Никогда, ни в одном бою у нас не было сдачи скопом. Это был конец. Люди отчаялись, поняли, что наша карта бита, потеряли веру в победу, в себя. Началось все это у Знаменки, когда рухнула в кровопролитном бою не поддержанная вовремя Корниловская дивизия, и закончилось на Перекопе, когда не веря больше ни во что, вынеся из огня своего белого офицера, сдался в последней, одиннадцатой, атаке истекающий кровью дроздовский батальон.

    Я видел винтовки, воткнутые в землю, и не мог дать приказа открыть по сдающимся огонь. Только смутный гул доносился до нас; как онемевшая, молчала наша артиллерия. Точно слушали мы смертельный гул нашего конца. У красных поднялся жадный вопль, беспощадный рев победы, все у них поднялось нас добивать.

    Мы смели ураганным огнем ревущую атаку, отхлестнули громадную человеческую волну, ударивший девятый вал. Кавалерия красных, заметив, что их пехота наступает, стала переправляться по замерзшим болотам Сиваша. Наш огонь ее разметал.

    Как сквозь темный дым бреда вижу я последний бой: к концу дня я едва стоял на ногах от тифа, и ночью, когда мы стали отходить, меня без сознания увезли в дивизионный лазарет. Командование дивизией принял генерал Харжевский. Ночью дивизия отошла от Перекопа. Последний бой дивизии был лебединой песней — предсмертным криком — доблестного 1-го полка.

    Все кончалось. Мы уже отступали толпами — уже текли в Крым советы. И тогда-то, на нашем последнем рассвете, 1-й полк перешел в контратаку. В последний раз, как молния, врезались дроздовцы в груды большевиков. Страшно рассекли их. Белый лебедь с отчаянной силой бил крыльми перед смертью. Контратака была так стремительна, что противник, уже чуявший наш разгром, знавший о своей победе, — а такой противник непобедим — под ударом дроздовской молнии приостановился, закачался и вдруг покатился назад. Старый страх, непобежденный страх перед дроздовцами, охватил их.

    Цепи красных, сшибаясь, накатывая друг на друга, отхлынули под нашей атакой, когда мы, белогвардейцы, в нашем последнем бою, как и в первом, винтовки на ремне, с погасшими папиросами в зубах, молча шли во весь рост на пулеметы.

    Дроздовский полк в последней атаке под Перекопом опрокинул красных, взял до полутора тысяч пленных. Только корниловцы, бывшие на левом фланге атакующего полка, могли помочь ему. На фронте, кроме жестоко потрепанной бригады Кубанской дивизии, не было конницы, чтобы поддержать атаку. В тыл 1-му полку ворвался броневик, за ним пехота. Под перекрестным огнем, расстреливаемый со всех сторон, 1-й Дроздовский полк должен был отойти.

    Полк нес из огня своих раненых. Около семисот убитых и раненых было вынесено из огня. Ранен командир генерал Чеснаков, убит начальник команды пеших разведчиков капитан Ковалев, переранены почти все офицеры и стрелки. В тот же день был получен приказ об общей эвакуации, и Дроздовская дивизия, страшно поредевшая, но твердая, двинулась в Севастополь.

    Конец. Это был конец не только белых. Это был конец России. Белые были отбором российской нации и стали жертвой за Россию. Борьба окончилась нашим распятием. ?Господи, Господи, за что Ты оставил меня?? — может быть, молилась тогда с нами в смертной тьме вся распятая Россия.

    Брошенные кони, бредущие табунами; брошенные пушки, перевернутые автомобили, костры; железнодорожное полотно, забитое на десятки верст вереницами вагонов; разбитые интендантские склады, или взрывы бронепоездов, или беглецы, уходящие с нами; измерзшие дети, обезумевшие женщины, пожары мельниц в Севастополе, или офицер, стрелявшийся на нашем транспорте ?Херсон?; или наши раненые, волоча куски сползших бинтов, набрякших от крови, ползущие к нам по канатам на транспорт, пробиравшиеся на костылях в толчее подвод; или сотни наших ?дроздов?, не дождавшись транспорта, повернувшие, срывая погоны, из Севастопольской бухты в горы, — зрелище эвакуации, зрелище конца мира, Страшного Суда. ?Господи, Господи, за что Ты оставил меня?? — Россия погрузилась во тьму смерти...

    ?Херсон? уже стоял на внешнем рейде. Я лежал в углу каюты, забитой нашими офицерами, когда ко мне ввели моего шофера. Генерал Врангель особым приказом разрешил, как известно, всем желающим оставаться в Крыму. Шофер решил остаться. Но мучило его нестерпимо, что он не попросил моего на то позволения, и вот на шлюпке уже в темноте он пристал к ?Херсону?. Я сказал ему, что он может остаться, если не боится, что его расстреляют.

    — Меня не расстреляют.

    — Почему?

    Он помолчал, потом наклонился ко мне и прошептал: он сам из большевиков, матрос-механик, возил в советской армии военных комиссаров.

    — Не расстреляют, когда я сам большевик.

    Это признание как-то не удивило меня: чему дивиться, когда все сдвинулось, смешалось в России. Не удивило, что мой верный шофер, смелый, суровый, выносивший меня не раз из отчаянного огня, оказался матросом и большевиком, и что большевик просит теперь у меня, белогвардейца, разрешения остаться у красных.

    Я заметил на его суровом лице трудные слезы.

    — Чего же ты, полно, — сказал я, — оставайся, когда не расстреляют. А за верную службу, кто бы ты ни был, спасибо. За солдатскую верность спасибо. И не поминай нас, белогвардейцев, лихом...

    Шофер заплакал без стеснения, утирая крепкой рукой лицо.

    — Ну и дивизия, вот дивизия, — бормотал он с восхищением. — Сейчас — выгружайтесь, опять с вами куда хотите пойду...

    Моего большевика беспрепятственно спустили с ?Херсона? по канату в шлюпку.

    На другое утро генерал Врангель на катере объезжал транспорты. ?Дрозды?, отдохнувшие за ночь, пусть в дикой тесноте, да не в обиде, кричали Главнокомандующему от всей души и во всю молодую глотку ?ура?. Это было 2 ноября 1920 года.

    А когда мы пришли в Галлиполи, полковник Колтышев, чтобы что-нибудь поесть, ?загнал? свои часы — это был первый ?загон? в изгнании, — а я, для примера, пусть в горячке, лег на шинель в мокрый снег, потому что мы стали в Галлиполи под открытым небом, на снегу, в голом поле.

    Так началось железное Галлиполи. Не оно нас, а мы, скованные в одно жертвой и причастием огня и крови двухлетних наших боев, создали Галлиполи.

    Наше изгнание началось.

    * * *

    И вот теперь, когда бывшие так давно, и в то же время, кажется, так недавно, как будто бы еще вчера, встают передо мной картины минувших тяжелых боев и образы наших павших соратников, я невольно задаю себе вопрос: нужна ли была наша белая борьба, не бесплодны ли были все наши жертвы?

    Подобный вопрос уже возникал в самом начале борьбы. Когда Добровольческая армия уходила в первый, Ледяной, поход, вопрос этот был поставлен вождю и основоположнику белого движения генералу Алексееву. Он ответил на него примерно так: ?Куда мы идем — не знаю. Вернемся ли — то-же не знаю. Но мы должны зажечь светоч, чтобы была хоть одна светлая точка среди охватившей Россию тьмы?.

    Другой руководитель белого движения, недавно умерший в Америке генерал Деникин, писал: ?Если бы в этот момент величайшего развала не нашлось людей, готовых пойти на смерть ради поруганной родины, — это был бы не народ, а навоз, годный лишь для удобрения полей западного континента. К счастью, мы принадлежим хоть и к умученному, но великому русскому народу?.

    В то время все мы так верили нашим инстинктом и нашим сердцем. Мы верили в то, что рано или поздно русский народ встанет на борьбу с большевизмом. Тогда могли в это только верить — ныне мы это твердо знаем, сама жизнь дала нам ответ на этот вопрос. С того момента, мы вынуждены были оставить русскую землю, сотни новых бойцов не переставали восставать против большевизма. Одни, как и мы, — с оружием в руках: кронштадтцы, крестьяне-антоновцы, другие — пассивным сопротивлением против ненавистной советской власти. Минувшая война звала новое большое освободительное движение, готовиться с оружием в руках выступить за освобождение России. Обстоятельства были против него.

    История коммунизма есть история его борьбы не жизнь, а на смерть со всем подъяремным русским народом. И жизнь свидетельствует, что беспрерывно растут и будут расти ряды все новых бойцов против коммунизма, как ни свирепствует полицейский аппарат СССР.

    Им, этим грядущим белым бойцам, и посвящена моя книга. В образах их предшественников, павших белых солдат да почерпнут тот порыв и ту жертвенность, что помогут им довести конца дело борьбы за освобождение России.

    Германия. Мюнхен.

    Апрель 1947


Примечания

{1}　У древних римлян души предков, покровителей домашнего очага. (Примеч. ред.)

{2}　Возможно, что тогда Крым не окончился бы Перекопом.

{3}　Имеется в виду отступление армии Наполеона в 1812 г. (Примеч. ред.)

上一页 目录页