白军野战检查官回忆录

Добровольский Северин Цезарьевич
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава Х
Глава XI
Глава XII

白军野战检查官回忆录


Добровольский Северин Цезарьевич

    Борьба в Северной области

    --------------------------------------------------------------------------------

    Гражданская война в России: Война на Севере. — М: ООО ?Издательство ACT?; ООО ?Транзиткнига?; СПб.; Terra Fantastica, 2004. — 570 с. — (Военно-историческая библиотека). / Тираж 3000 экз. ISBN 5–17–024052-Х (ООО ?Издательство ACT?); ISBN 5–9578–0870–9 (ООО ?Транзиткнига?); ISBN 5–7921–0673–8 (Terra Fantastica).

    Из предисловия: Полезным добавлением к запискам генерала Марушевского (Марушевский В. В. Белые в Архангельске)служат мемуары полевого прокурора Северной области С. Ц. Добровольского ?Борьба за возрождение России в Северной области?. Являясь сторонником Главного начальника Северного края генерала Миллера, Добровольский во многом критикует действия Марушевского и живо описывает жизнь ?белого? Севера.

    Об авторе: Генерал-майор (01.1920) Северин Цезарьевич Добровольский (Доливо-Добровольский) (10.09.1881, СПб – 11.1945, Москва, расстрелян), из потомственных дворян СПб губернии. Окончил Псковский кадетский корпус (1899), Константиновское артиллерийское училище (1902) и Военно-юридическую академию. Во время первой Мировой войны — военный прокурор 11-й армии, последнее звание в Русской императорской армии — полковник. С декабря 1918 г. проживал в Териоки (Финляндия). После капитуляции Финляндии в 1944 г. выдан в СССР.

    Содержание

    Глава I [226]

    Глава II [231]

    Глава III [243]

    Глава IV [247]

    Глава V [250]

    Глава VI [256]

    Глава VII [261]

    Глава VIII [271]

    Глава IX [278]

    Глава X [288]

    Глава XI [297]

    Глава XII [307]

    Примечания

目录页 下一页


Глава I

    ?Купава?. — Незамерзающий русский порт Мурманск. — Русский административный персонал и союзное командование — Прибытие в Архангельск

    Двадцать шестого апреля (1919 г.) вечером (в норвежском порту Варде) мы вступили на борт русского парохода ?Купава?. Грязный пароход с неряшливо одетой и смотревшей исподлобья командой несомненно большевистской ориентации, видевшей в нас врагов народа, едущих ?пить его кровушку?, произвел на меня и на моих спутников тяжелое впечатление: мы ожидали другой встречи в Белой России. Только развевавшийся на корме наш русский национальный флаг радовал сердце и напоминал нам, что мы у себя дома. Ночь была бурная, штормовая и причинила нам много неприятностей: мы почти все переболели морской болезнью. Лишь под утро все стихло: мы стали приближаться заливом, составляющим как бы продолжение норвежских фьордов, к незамерзающему [227] русскому порту Мурманску и около 12 часов дня причалили к одной из его грандиозных пристаней. Больно резнула по сердцу проверка наших паспортов союзным военным контролем и английской военной полицией: оказывается, мы еще пока у себя не хозяева...

    Мы познакомились с встретившим нас чрезвычайно радушно начальником военного отдела полковником Л. И. Костанди, молодым и способным офицером ген. штаба, который в течение десятидневного пребывания нашего в Мурманске ознакомил нас с историей белого переворота на Мурмане и с положением, которое существовало там к нашему приезду, а также с тем, что ожидало нас в Архангельске.

    Самый переворот произошел совершенно безболезненно в порядке соглашения союзников с мурманским совдепом после разрыва его с Москвой ввиду заключения последней Брест-Литовского договора. Председатель мурманского Совета, кочегар Юрьев, сообщил об этом соглашении по прямому проводу Ленину, обозвав его при этом изменником.

    Таким образом разрыв произошел лишь на почве разногласия в международной политике, а советская организация была сохранена, что нисколько не смущало союзников, преследовавших свои специальные цели — защиту Мурманска от возможного появления туда оперировавших в то время в Финляндии германцев, для борьбы с которыми были приняты на английскую военную службу бежавшие из Финляндии красные финны, образовавшие отдельный отряд во главе с одним из бывших своих народных комиссаров Токоем. Власть Советов в Мурманске была уничтожена лишь после образования в Архангельске сначала Верховного управления, а затем Временного правительства Северной области, в состав которой вошел и Мурманск. Советская власть пустила на Мурмане, особенно в Мурманске, глубокие корни, так как большинство населения составляло пришлый элемент рабочих вновь выстроенной железной дороги (Мурман — стройка); недаром Мурманск, лишенный [228] оседлых буржуазных элементов, считался центральной советской властью ?удобным полем для социалистических опытов?, как то и значилось в одном из попавших мне потом в руки большевистских документов. Через несколько дней после нашего приезда мы могли сами воочию убедиться в большевистских симпатиях населения. Согласно приказу командующего войсками Северной области, ген. Марушевского, был разрешен свободный выезд в Совдепию всем желавшим туда ехать, и вот на наших глазах отошел поезд, перегруженный красными, которых дружески, с явным сочувствием провожало почти все остальное население Мурманска. На меня это произвело тогда крайне неприятное впечатление, а из беседы с высшими чинами английского штаба я убедился, что их это сочувствие населения большевикам привело положительно в ярость и, может быть, послужило впоследствии одним из мотивов их нежелания оставаться там для нашей поддержки. Я помню, тогда мы поделились с полковником Б. опасениями, что станет с русской властью в случае ухода союзников, и наши опасения оказались небезосновательными, ибо Мурманск сыграл печальную роль при ликвидации Северной области, так как с него началось восстание на Мурмане, повлекшее за собою падение Мурманского фронта.

    В описываемый момент русские вооруженные силы Мурманского фронта состояли из двух полков, причем один из них был добровольческий под английским командованием; борьбу вели партизанского характера. Из союзных войск большую часть составляли англичане, которым и принадлежало высшее командование в лице генерала Мейнарда.

    Больших усилий стоило нам устроиться на один из ледоколов, отходящих в Архангельск 7 мая. Отправка судов, распределение на них мест и груза — все это находилось в руках англичан, и нам пришлось неоднократно ходить в штаб генерала Мейнарда, союзный военный контроль (контрразведка) и к старшему морскому транспортному офицеру, чтобы добиться разрешения [229] проехать из одного русского города в другой. Наконец, наряду с английской визой, поставленной мне в Стокгольме на въезд в Архангельск, появилась ?виза? союзного военного контроля, разрешающая следовать туда же на ледоколе ?Бонавенчур?.

    7 мая полк. Б., я и еще двое офицеров сели на ?Бонавенчур?, оказавшийся русским ледоколом ?Русановым?, зачисленным вместе со всей своей командой на службу по английскому Адмиралтейству. Все лучшие места на пароходе были отведены английским офицерам, а нам были предоставлены места в трюме, где царило зловоние от погруженных туда продуктов и в котором нам предстояло путешествовать в обществе нескольких сумасшедших и моих будущих клиентов — арестантов, которых везли на суд в Архангельск. Нечего и говорить, что нашему возмущению не было предела; оно разделялось даже ?красной? русской командой ледокола, задетой вместе с нами в патриотических чувствах. Возмутительное отношение к нам иностранцев, распоряжавшихся на нашем же судне, слило нас в единую русскую семью, причем матросы выражали нам свое сочувствие и старались быть с нами любезными и внимательными. Старый ?ледяной? капитан ?Бонавенчура-Русанова? Стессель вошел в наше положение и обещал нам, как только ледокол тронется, открыть лазарет, где и устроить всех нас, но попросил нас выждать отхода ледокола, чтобы и лазарет от нас не отняли английские офицеры...

    Уже во время самого хода ледокола мы убедились в возможности такого ?джентльменского? поступка со стороны последних. Дело в том, что кают-компания ледокола была ими занята под свою столовую, где им сервировали то первый завтрак, то второй завтрак, затем чай, обед и, наконец, ужин. В один из промежутков между их едой ехавший на ледоколе коммерческий капитан решил тоже отобедать в кают-компании вместе со своим помощником и директором отделения Московского банка в Архангельске. Только что они расположились, как появился один из английских офицеров и [230] потребовал, чтобы они удалились вон, так как кают-компания находится в полном и исключительном распоряжении англичан. Пришлось прибегнуть к авторитету капитана, и старик Стессель быстро осадил зарвавшегося иностранца, объяснив ему, что в море он единственный распорядитель на судне и что в случае повторения подобной выходки он закроет кают-компанию для всех английских офицеров. Выступление капитана имело самые благоприятные последствия: виновник происшествия ретировался, принеся предварительно извинение перед коммерческим капитаном, но после этого инцидента мы решили, что общество ехавших с нами английских офицеров — не ?наше общество?, и столовались отдельно от них в канцелярии, любезно отведенной нам старшим помощником капитана.

    (10 мая автор прибыл в Архангельск.) [231]

上一页 目录页 下一页


Глава II

    Прибытие союзников и переворот 2 августа 1918 года. — Верховное управление Северной области — Государственный переворот 6 сентября — Образование Временною правительства Северной области — Прибытие ген. Миллера

    Прежде чем перейти к описанию того, что мне пришлось самому пережить в Северной области, я считаю необходимым хотя бы вкратце остановиться на том, что имело место до моего приезда, так как иначе не получится полной картины той борьбы, которая разыгралась с большевиками на Севере.

    Еще задолго до прибытия союзников стали стекаться в Архангельск представители белых организаций, проникавшие туда или при содействии английской контрразведки в Петрограде, или в порядке частной инициативы путем вступления на службу в советские войска и учреждения. Часть их группировалась около капитана 2 ранга Ч.{1}, действовавшего под видом [232] офицера Томсона, а главное ядро находилось в Беломорском конном отряде, сформированном из конно-горцев ротмистром N., который еще в Петрограде навербовал в него много офицеров для организации выступления в Архангельске. Ротмистр N. находился в сношениях с французами в лице полк. Д., с которым они часто встречались для переговоров на набережной Северной Двины. Местные советские власти в лице комиссаров вели в то время осторожную политику в отношении иностранных представителей, находившихся в Архангельске, боясь открытого разрыва и прибытия морских вооруженных сил, которым они не могли ничего противопоставить, а командовавшие сухопутными силами полковник Потапов и красным флотом адмирал В., как то было установлено впоследствии произведенным о их деятельности предварительным следствием, находились в сношениях с союзниками и к моменту прибытия последних приложили все усилия к тому, чтобы парализовать все те меры, которые были приняты Советом обороны во главе с комиссаром Кедровым для отражения союзного десанта. Потапов к моменту прихода союзников так сгруппировал красные войска, что большая часть их очутилась вне Архангельска за Северной Двиной, чем и обеспечил свободу действий конно-горскому отряду ротмистра N., а адмирал В. применил саботаж, проявив полное бездействие власти, в принятии мер к заграждению фарватера для воспрепятствования прохода союзного флота к Архангельску. Когда слухи о приближении союзников распространились с молниеносной быстротой по городу, вызвав ликование всего населения, комиссаров охватила паника и они начали стремительную эвакуацию на юг по железной дороге и вверх по Северной Двине. Отправленные для затопления фарватера ледоколы ?Святогор? и ?Ми-кула Селянинович? были затоплены вне его, оставив союзникам свободный проход, а огонь Мудюгских батарей оказался недействительным, и стрелявшая там батарея была приведена к молчанию союзным флотом. [233]

    Самый переворот и захват власти был произведен до высадки союзников конно-горским отрядом ротмистра N., который быстро разоружил и арестовал растерявшихся и брошенных своим начальством и комиссарами красноармейцев, а огнем своего единственного орудия понудил к сдаче посыльное судно ?Гориславу?, пытавшуюся обстреливать берега Северной Двины. Большинство комиссаров, к сожалению, бежало, и в руки белых попались лишь несколько видных коммунистов. Высадившиеся войска были ничтожны, но большевики были в такой панике, что очищение Архангельской губернии произошло под давлением небольших отрядов смешанного характера, в которые наряду с союзными войсками входили русские партизаны-крестьяне, офицеры и польские добровольцы.

    Слава, выпавшая на конно-горский отряд за его смелое выступление, которое могло стоить участникам его головы, если бы большевики не так растерялись, была омрачена эпизодом, отразившимся впоследствии в приговоре военно-окружного суда Северной области. Во время занятия в Архангельске штаба красных войск чинами отряда был захвачен казенный денежный ящик с четырьмя миллионами рублей, которые ротмистр N., по соглашению с некоторыми офицерами отряда, поделил между собой и горцами, причем каждому участнику дележа было выдано: офицеру 150–400 тысяч рублей, а простому всаднику 10–20 тысяч. Этот поступок вызвал резкое осуждение в широких кругах общества, справедливо указывавших, что авторы его ничем не отличаются от большевиков, против грабежей и насилий которых и было поднято восстание, а офицерская среда считала, что дележ поставил участников его на один уровень с той деморализованной солдатской массой, которая во время падения национального фронта делила между собой казенное имущество. Нельзя не признать, что подобный поступок сильно подрывал моральный авторитет белых, давая большевикам отличный повод для агитаций на тему о деморализации ?белогвардейских [234] банд?. Приговором военно-окружного суда был положен конец этой печальной истории: виновные были присуждены к тюрьме на разные сроки с законными праволишениями, часть из них своими подвигами на фронте заслужила полное прощение и восстановила свое доброе имя. Сразу же после захвата власти ротмистр N. провозгласил себя главнокомандующим, но ?операция? с денежным ящиком и резкое заявление его председателю только что образовавшегося Верховного управления Северной области Чайковскому, что он не желает признавать последнего, вызвали его отставку и назначение командующим войсками, несомненно не без английского влияния, капитана 2 ранга Ч[аплина].

    Мне неизвестно, при каких условиях произошло образование Верховного управления Северной области и захват им в свои руки власти, вырванной от большевиков. Судя по той поддержке, которая потом, оказывалась Верховному управлению очутившимися в Архангельске послами великих держав — Нулансом (Франция), Френсисом (Америка) и Де-Ла-Торетта (Италия), тут тоже не обошлось без вмешательства иностранцев.

    В состав Верховного управления вошли члены Учредительного собрания Архангельской и других северных губерний: Н. В. Чайковский (н. соц.), Лихач (с.-р.), Маслов (с.-р.), Иванов (с.-р.) и Гуковский (с.-р.), все, за исключением Чайковского, принадлежавшие к нашим крайним эсеровским течениям, а некоторые, как, например, Лихач, приложившие свою руку к делу развала нашей прежней армии.

    Первыми же актами Верховного управления, немного страдавшими революционной фразеологией и начинавшимися каждый словами: ?Во имя спасения родины и революции?, было объявлено восстановление упраздненных большевиками судов, органов земского и городского самоуправления и администрации, что, конечно, нельзя было не приветствовать, но вся дальнейшая деятельность Верховного управления показала, [235] что члены его далеки от понимания жестокой реальной действительности, не изжили еще своих утопических теорий и склонны продолжать ту линию поведения, которая была взята в Учредительном собрании конкурирующим с большевиками в демагогии Черновым, заслужившим за это меткое название ?большевика второго сорта?. Дело управления областью совершенно не спорилось в их неопытных руках. ?Своего? административного персонала они не имели, а к назначенным из прежних кадров относились с недобрением, заподозривая их в контрреволюционности.

    Для вновь образовавшейся области возникла опасность — безболезненного слияния с Совдепией, если бы не последовало военного переворота, хотя и легкомысленного и достаточно нелепого по целям и характеру своего выступления, но имевшего положительные результаты в смысле повода для реконструкции власти на более разумных началах.

    6 сентября (1918 г.) группа офицеров во главе с командующим войсками капитаном 2 ранга Ч[аплиным] арестовала членов Верховного управления и свезла их в Соловецкий монастырь, причем Северная область осталась без всякого правительства, так как легкомысленные ?переворотчики?, как их шутя называли впоследствии, даже не подготовили заместителей на место арестованных. Событие это привело в действие целый ряд самых разнообразных сил. Члены Верховного управления Лихач и А. Иванов успели выпустить обращение к населению с описанием учиненного над Верховным управлением насилия и с воззванием против офицеров, которые ?желают восстановить царя и с этой целью скрывают в Архангельске великого князя Михаила Александровича?. Воззвание это вызвало движение на Архангельск вооруженных крестьян во главе с местным агрономом эсером Капустиным, причем крестьянская депутация во главе с ним была принята и выслушана американским посланником Френсисом. С другой стороны, английское командование немедленно выставило рогатки на улицах, [236] выслало патрули, и город принял вид вооруженного лагеря. Начальник союзной контрразведки, английский полковник Т., арестовал целый ряд лиц, распускавших слухи о Михаиле Александровиче, и, вызвав крестьян, прибывших с Капустиным, требовал в целях изобличения лжи, чтобы арестованные лица указали крестьянам адрес квартиры, в которой офицеры скрывают великого князя.

    В это же время происходило совещание послов великих держав с английским главнокомандующим генералом Пулем, носившее чрезвычайно бурный характер, так как послы настаивали на возвращении к власти членов Верховного управления и арестовании офицеров, учинивших над ними насилие. В конце концов было принято компромиссное решение: арестовать совершивших переворот офицеров якобы для защиты их от пришедших в город крестьян, а членов Верховного управления возвратить из Соловков, предложив Чайковскому сформировать новое правительство из более умеренных элементов. В результате такого решения было сформировано новое правительство с Чайковским в качестве председателя, в которое вошли: бывший управляющий делами Верховного управления П. Ю. Зубов, член Союза Возрождения России (земледелие), бывший попечитель учебного округа князь Куракин (финансы), бывший член Государственной Думы доктор Мефодиев, к.-д. (торговля и промышленность), председатель суда С. Н. Городецкий (юстиция) и М. М. Федоров, нар. соц. (нар. просвещение).

    Для выяснения виновников переворота и степени их участия была организована следственная комиссия; формальному обследованию было также подвергнуто и вооруженное выступление крестьян, но распоряжением правительства от 1 октября все участники того и другого выступления были амнистированы.

    Взамен скомпрометировавшего себя выступлением кап. 2 ранга Ч[аплина], командующим войсками и генерал-губернатором был назначен вызванный из Лондона [237] полковник ген. штаба Д., а начальником управления командующего войсками ген. штаба генерал С. Штаб командующего войсками капитана 2 ранга Ч[аплина], в котором благодаря его неопытности в сухопутных делах царил полный беспорядок, был упразднен, причем и на этот раз не обошлось без новой печальной истории: начальник его штаба полк. N. был изобличен в присвоении и растрате на сумму около 50 000 р. и приговором военно-окружного суда Сев. области, уже состоявшимся при мне, был присужден к отдаче в исправительные арестантские отделения сроком на полтора года. Отправленный в порядке смягчения наказания на фронт рядовым, N. заслужил там своей работой полное прощение и был восстановлен в своих правах.

    С деятельностью полк. Д. и его ближайшего сотрудника по военной части ген. С. я имел возможность познакомиться не только по рассказам других лиц, но и по побывавшему в моих руках следственному производству по поводу беспорядков, имевших место в Ар-хангелогородском пехотном полку, расположенном в Архангельске, произведенному комиссией под председательством ген. С — ча. Из этого следствия было видно, что, хотя войск к этому времени было очень мало, так как фронт защищался союзниками, а в Архангельске были расположены лишь пехотный полк, батарея артиллерии и автомобильный дивизион, — высшая военная власть в лице полк. Д. и ген. С. не обнаруживала никакой заботливости как о размещении и питании этих частей, так и о поддержании в них воинской дисциплины. До разыгравшихся в полку беспорядков они ни разу даже не побывали в нем, а между тем это была первая попытка создания мобилизованных частей, то есть пополнения их людьми, которые были участниками или свидетелями развала нашей старой армии, с неуравновешенной еще революционной психологией, и которым нужно было постепенно, но твердо и настойчиво, упорным трудом, внушить правильные понятия о военной службе и ее требованиях. Ничего этого сделано не [238] было, части были предоставлены самим себе, а все распоряжения, приказы и уставы полковника Д. носили на себе отпечаток того, что получило в армии меткое название ?керенщины? и что характеризует собою отсутствие твердости, демагогическую болтовню и бессилие лишенного дисциплинарной власти командного состава. Нет никакого сомнения, что никакая армия в таких условиях существовать не может, какой бы политический режим в стране ни был — республиканский или монархический. И даже Советская республика, как только большевики захотели создать у себя прочную Красную армию, ввела в ней воинскую дисциплину, заставив солдатские массы навсегда бросить мечты о всяком самоуправлении и тех комитетах, при посредстве которых большевики сами разложили нашу старую армию. Увы, в глазах лиц категории полк. Д. и ген. С. всякое мероприятие, направленное к поднятию воинской дисциплины, вызывало опасение, как бы не прослыть контрреволюционером, и парализовало их волю, толкая их на компромиссное решение в духе уговаривания офицеров ?помириться с оскорбившими их солдатами и простить их? и митингования с последними в целях их увещевания.

    Такое поведение полковника Д. объясняли тем, что Февральская революция застала его за границей, и он, не пережив всего революционного процесса разложения армии, при возникновении беспорядков терялся и следовал советам ?демократического? генерала С., бывшего в период Февральской революции одним из ближайших сотрудников А. Ф. Керенского.

    Отсутствие твердой власти и организационной деятельности выводило из себя англичан, неоднократно предупреждавших, что они пришли не на вечные времена, а поэтому русским надо спешить самим организоваться, и многие мероприятия, как, например, учреждение военных судов, прошло под непосредственным нажимом ген. Пуля, угрожавшего в противном случае судить виновных в английском военном суде. [239]

    Такое направление деятельности полк. Д. и ген. С. побудило многих строевых офицеров отказаться от службы в русских войсках и вступить в сформированные союзниками славяно-британские и французские легионы, несмотря на то что им там было тоже нелегко, так как они должны были начать службу в легионах простыми рядовыми.

    К этому же времени англичанами была открыта в Архангельске артиллерийская школа для русских офицеров, где последние были тоже на положении солдат, причем отношение к ним английских офицеров оставляло желать много лучшего. Английские сержанты также обращались грубо, и был даже случай, когда один из них позволил себе ударить нашего офицера, не понеся за это никакого взыскания.

    Общее недовольство полк. Д. и ген. С. и их неспособность создать русские вооруженные силы побудили Временное правительство, по соглашению с союзным командованием, вызвать на Север генерала Миллера и генерала М-ского{2}. Первым прибыл ген. М[арушев]-ский, известный союзникам по своей службе во Франции, где он в последнюю войну командовал на фронте особой бригадой. Приблизительно в это же время совершилась перемена и в высшем союзном командовании: ген. Пуль покинул свой пост и был замещен генералом Айронсайдом.

    По своем прибытии генерал М[арушев]ский реорганизовал управление командующего войсками в штаб, назначив начальником штаба молодого полковника ген. штаба Ж., из местных старожилов. Первые шаги деятельности ген. М-ского отличались энергией и распорядительностью и увенчались полным успехом по подавлению мятежного духа в мобилизованных войсках. Попытка мятежа в Архангелогородском пехотном полку была им энергично подавлена, что обеспечило ему доверие правительства, войск и населения и привело в [240] русские войска тех лучших наших офицеров, которые до сих пор уклонялись от этого при полковнике Д.

    Одновременно с ген. М-ским был вызван и ген. Миллер. Насколько мне удалось выяснить, причиной вызова ген. Миллера послужило желание создать в лице его ?буфер? между Временным правительством и высшим английским командованием, которое относилось с явным недоверием к внутренней политике Чайковского. Пока еще не скрылись с архангельского горизонта послы великих держав, Чайковский, как представитель демократии, находил в них поддержку, но после их отъезда английское военное командование, не считавшееся с заменившими послов поверенными в делах, усилило нажим на правительство, и позиция последнего оказалась совсем слабою. Для отражения этого натиска и противопоставления англичанам авторитета образованного русского генерала и был вызван ген. Миллер, которого Чайковский лично не знал, но он показался ему подходящим для намеченной роли по рекомендации бывшего министра иностранных дел кабинета Керенского — Терещенко, с которым ген. Миллер виделся, впрочем, всего лишь один раз.

    По прибытии 13 января 1919 года в Архангельск ген. Миллер от Чайковского узнал, что он был вызван для принятия должности командующего войсками и генерал-губернатора, но оказалось, что во главе войск уже находился ген. М-ский, завоевавший благодаря первым удачным шагам своей деятельности доверие со стороны правительства, что же касается должности генерал-губернатора, которая могла быть предоставлена генералу Миллеру, то она сводилась к заведованию морскими силами и путями сообщения, так как всеми делами гражданско-административного управления ведал губернский комиссар (начальник губернии) В. И. Игнатьев (нар. социалист). Последний подчинялся исполнявшему должность генерал-губернатора ген. М-скому, но на второй день приезда ген. Миллера Игнатьев, личным указом председателя Врем, правительства Чайковского, [241] в силу его верховных прав, как он разъяснил это потом в правительстве, был назначен управляющим Отделом внутренних дел без подчинения его ген. Миллеру, как генерал-губернатору. Такое оригинальное понимание функции генерал-губернатора не встретило сочувствия среди других членов Временного правительства, и после длинных и горячих дебатов по этому поводу в присутствии самого же генерала Миллера, при явном недовольстве В. И. Игнатьева, было решено, что последний будет подчинен генералу Миллеру как начальник губернии, но не как управляющий Отделом внутренних дел.

    Трудно понять смысл этого не удовлетворившего никого компромиссного решения, но для меня несомненно, что оно было принято в целях охранения демократических принципов путем оставления руководства по делам внутренней политики, в руках н. соц. Игнатьева, и с возложением делового, чисто технического руководства на обладавшего большим военно-административным опытом ген. Миллера, который, кроме того, своим участием в этих делах как бы страховал политику правительства в глазах английского военного командования.

    Генерал Миллер застал правительство в том же составе, который был указан выше, включая еще В. И. Игнатьева и председателя финансово-экономического совета Л., пользовавшегося лишь правом совещательного голоса. 24 января (1919 г.) Н. В. Чайковский уехал в Париж, где вошел в состав всероссийской дипломатической делегации (Сазонов, Маклаков, кн. Львов, Чайковский и Савинков), оставив своим заместителем П. Ю. Зубова, а в апреле для установления связи с правительством адм. Колчака в Сибирь отбыл кн. Куракин, передав отдел финансов П. Ю. Зубову.

    Важнейшими актами правительства за этот период были принадлежащие перу ген. Миллера: ?Ответ союзникам на предложение ехать на Принцевы острова? (в конце января) и ?Соображения о необходимости признать [242] адмирала Колчака Верховным правителем и подчиниться ему? (в конце марта), вскоре после чего было получено предложение упомянутого выше дипломатического совещания признать верховенство правительства адмирала Колчака.

    30 апреля это решение было единогласно принято Временным правительством Северной области, о чем адмиралу Колчаку в Омск была дана телеграмма, объявленная населению области в официальном сообщении. [243]


Глава III

    Первые архангельские впечатления — Генералы Марушевский и Миллер. — Организация военной власти и военной юстиции. — Заместитель председателя Временного правительства П. Ю. Зубов

    Возвращаюсь к своему прибытию в Архангельск. Сразу же с парохода полковник Б., ротмистр Ч. и я отправились в штаб командующего войсками для подачи рапортов о своем прибытии и для выяснения вопроса, где нам остановиться. Дежурный офицер, принявший от нас документы, видимо, доложил находившемуся в штабе ген. М[ару-шев]скому о нашем прибытии, потому что мы получили приглашение последнего зайти к нему в кабинет.

    Ознакомившись с нашим служебным стажем и узнав, что мы недавно покинули Советскую Россию, где полк. Б. занимал видное место в Красной армии на Северном фронте, ген. М[арушев]ский, хотя разговор наш длился не менее часа, не обнаружил никакого интереса ориентироваться в тех сведениях, которыми мы располагали, и не [244] назначил нам другого дня для подробного доклада. Беседа носила совершенно частный характер, причем особенное внимание ген. М[арушев]ский уделил форме, жалуясь на то, что нигде не мог достать шпор.

    На следующий день мы представились ген. Миллеру, который обстоятельно расспрашивал нас обо всем, произведя на нас сразу же чрезвычайно благоприятное впечатление своей вдумчивостью и серьезностью.

    Согласно собранным данным, выяснилось, что все функции военного управления и снабжения были сосредоточены в руках высшего английского командования — в главном штабе союзного экспедиционного корпуса. Штаб ген. М[арушев]ского не имел даже оперативного отделения, а хозяйственно-административные функции его сводились к учету и регистрации того имущества и продовольствия, которым англичане сами снабжали русские войска. Между тем штаб командующего войсками, при наличии на фронте не более одной дивизии, широко расположился в здании торгово-промышленного клуба со своими отделениями: общим инспекторским, наградным и судным, а также всех видов снабжения (артиллерийского, инженерного, интендантского и ремонтного). Неизвестно чему посвящало большую часть своего времени это грандиозное учреждение, так как при уходе англичан выяснилось, что оно даже не подготовилось к принятию от них всего аппарата управления и снабжения.

    Около 12 часов дня в штабе обыкновенно начинался доклад у ген. М[арушев]ского. Он появлялся, как метеор, всегда куда-то спеша, и часто в его кабинете одновременно толпились несколько докладчиков и посетителей, которых он принимал на ходу. Я сам был свидетелем такого скоропалительного приема и удивлялся тому, как он может так усвоить что-нибудь в такой обстановке, но, видимо, он привык так работать; так как всем офицерам Северной области памятен его приказ, в котором он просит посетителей и докладчиков ?не тратить лишних слов, так как он понимает все с полуслова?. Так протекала в [245] это время деятельность штаба ген. М[арушев]ского, сводившаяся в сущности к назначениям и наградам личного состава одной дивизии. В оправдание ее ссылались на засилье англичан, якобы умышленно забравших все в свои руки. Как мы увидим ниже, последние перед своим уходом категорически отвергли это и, наоборот, упрекали нас в полной бездеятельности и неумении организоваться до их ухода под их прикрытием и при их помощи.

    Такую бездеятельность ничем нельзя было оправдать, и ее как рукой сняло, когда военное командование перешло к ген. Миллеру, а штаб попал в руки человека исключительной работоспособности, ген. К-ского, что должны признать даже его враги.

    В момент моего прибытия ген. Миллер имел косвенное отношение к военным делам, больше осведомляясь о них от ген. М[арушев]ского, чем непосредственно управляя ими, несмотря на то что Временное правительство Северной области наделило его в отношении русских войск правами военного министра и даже, в некоторых хозяйственно-административных вопросах, — верховного главнокомандующего. Что было причиной его пассивного отношения к военным делам в этот период, установить точно не удалось. Вернее всего, что это объясняется одним из основных свойств его характера — врожденной деликатностью, которая диктовала ему щепетильное отношение к правам ген. М[арушев]ского, раньше его приехавшего и фактически командовавшего войсками.

    26 мая состоялось мое назначение полевым военным прокурором, в связи с чем мне пришлось сделать визиты различным административным лицам, и в числе их заместителю председателя Временного правительства П. Ю. Зубову, управляющему отделом юстиции С. Н. Городецкому и управляющему отделом внутренних дел и архангельскому губернскому комиссару В. И. Игнатьеву, то есть тем членам Временного правительства, с которыми мне надо было иметь постоянно дела по своей будущей деятельности. [246] П. Ю. Зубов сразу же произвел на меня самое лучшее впечатление. Спокойный, вдумчивый, серьезный, лишенный и тени желания ?позировать и играть роль?, он с первого взгляда казался немного вялым, апатичным и лишенным волевых импульсов. Апатичность, вялость, в связи с полнейшим отсутствием честолюбия, часто вредили ему, так как он способен был иногда во время политических кризисов слишком откровенно подчеркивать, что правительство не дорожит властью и охотно уступит ее своим политическим противникам. Это расценивалось как слабость, вызывало злорадство и усиление натиска у противников слева и резкие обвинения в неспособности проявить твердую власть справа. [247]


Глава IV

    Прибытие в Архангельск английских добровольцев. — Парад по случаю дня рождения английского короля — Дайеровский батальон

    Конец мая, сопровождавшийся дивной солнечной погодой, совпал с периодом чрезвычайного подъема настроения в населении Архангельска в связи с прибытием английских войск, состоявших из добровольцев. Весь город разукрасился союзными флагами, протянувшимися пестрой лентой от красивой набережной Северной Двины по широкому, уже пестревшему зеленью садов Троицкому проспекту (главная улица Архангельска), до самой Соломбалы, где англичане должны были временно расположиться перед отправлением на фронт.

    Население встречало с энтузиазмом проходившие части, которые были составлены из отборных элементов и производили самое лучшее впечатление своим здоровым молодцеватым видом, военной выправкой и новым обмундированием. У большинства на груди пестрели цветные ленточки орденов, полученных за бои на полях Франции. [248]

    Лишь одна воинская часть, принимавшая участие в параде, мрачным, озлобленным видом своих солдат производила тягостное впечатление, а между тем над ней единственной развевался русский трехцветный флаг, так как другие части русского гарнизона Архангельска не участвовали. Это был так называемый Дайеровский батальон, сформированный англичанами из большевиков, сидевших по различным тюремным учреждениям Архангельска, история сформирования этого батальона довольно любопытна, и я считаю необходимым поделиться ею с читателями. Тюремные учреждения Архангельска были после переворота и захвата власти белыми переполнены большевистскими элементами, причем ?население? это весьма медленно уменьшалось в своем составе, так как гражданское судебное ведомство, не располагая достаточным служебным персоналом, вело чрезвычайно медленно расследование, которое благодаря этому принимало характер бесконечной волокиты. В перегруженной тюрьме начался тиф, что вызвало поход на правительство социалистических элементов гор. думы и осмотр тюрьмы представителями Красного креста союзных стран, которые, однако, нашли все указания на ?свирепствующий тиф? преувеличенными.

    Между тем тюремные сидельцы засыпали высшее английское командование жалобами на якобы несправедливое их содержание под стражей, чем и вывели из себя плохо разбиравшихся в наших делах практичных англичан. В один прекрасный день ген. Айронсайд решил разрубить гордиев узел и, забрав с собой прокурора Архангельского окружного суда и других высших административных лиц, отправился лично в тюрьму набирать там... добровольцев. Без всякого разбора, не обращая внимания на протесты прокурорского надзора и тюремной администрации, указывавших ему на всю недопустимость и опасность такого опыта, он забрал из тюрьмы всех выразивших ?желание? служить у него и тут же ?раскаявшихся в своих прежних заблуждениях? [249] и направил их на службу в Дайеровский батальон, носивший это имя в честь погибшего на Северном фронте в боях английского капитана Дайера, зачатки какового батальона состояли из забранных в плен красноармейцев.

    Всех их прекрасно обмундировали и устроили на ?английский паек?, превосходивший по качествам получаемый нашими войсками, но подвергали строгой дисциплине под руководством лучших русских и английских офицеров, причем высшее командование принадлежало последним.

    Можно себе представить чувства этих людей, когда они с русским национальным знаменем, врученным знаменщику — уездному комиссару из коммунистов, кричали в честь английского короля вместе с остальными войсками троекратное ?ура?.

    В связи с приездом английских добровольцев, ген. Айронсайдом были приняты представители местной печати, которым он объявил, что в самом ближайшем будущем он переходит в энергичное наступление для соединения с адмиралом Колчаком в районе Котласа и Вятки и для передачи ему привезенных в громадном количестве вооружения и снаряжения, в которых Сибирская армия терпит острую нужду. В наших военных кругах это заявление находили неосторожным и открывающим планы врагу, но в обывательской среде оно вызвало большой подъем настроения.

    К этому же моменту необходимо отнести отъезд ген. М-ского в Финляндию для выяснения вопроса о совместном выступлении с нами генерала Юденича, а также самой Финляндии. Чувствовалось, что мы накануне крупных и решительных событий на всех белых фронтах, и это создавало крайне приподнятое настроение, полное самых светлых надежд на благоприятный исход борьбы и близкую победу. [250]


Глава V

    Процесс Бечина — Отражение в нем настроения рабочих

    В конце июня в военно-окружном суде Сев. области состоялся процесс председателя правления профессиональных союзов и члена гор. думы Бенина и членов того же правления Наволочного, Цейтлина и Клюева, а также секретаря городской думы Антушевича.

    Поводом для возникновения дела послужило выступление Бечина, Наволочного и Цейтлина, а также скрывавшихся от следствия и суда секретаря союза пищевиков Симакова и члена городской управы Успенского в день празднования второй годовщины русской революции на торжественных заседаниях, устроенных 12 марта 1919 года Советом профессиональных союзов на судоремонтном заводе и городской думой в ее здании. Заседания эти быстро превратились в митинг, причем перечисленные ораторы открыто призывали к ниспровержению Временного правительства Северной области. [251]

    На следствии и суде картина этих событий развернулась в следующем виде. Особенно многолюдно было собрание на судостроительном заводе под председательством Бенина, где присутствовало до тысячи человек рабочих и где с призывом к борьбе против Временного правительства выступали Успенский, Цейтлин и Симаков, развивая классовую точку зрения захвата рабочими власти в свои руки. Особенно определенной в этом отношении была речь Цейтлина, указывавшего, что все образовавшиеся на окраинах правительства ведут реакционную политику, и видевшего выход в разгорающейся мировой революции, которая передаст всю власть в руки рабочих масс. Наиболее резкое выступление принадлежало здесь Бечину, который говорил о советской власти как о естественной и единственной защитнице интересов рабочего класса и защищал ее от обвинений в грабежах, бесчинствах и расстрелах.

    Протестуя против участия союзников в борьбе с большевиками, Бечин указал на солидарность с ним в этом отношении солдатской массы, сославшись на полученное с фронта письмо, в котором будто бы было сказано, что ?товарищи солдаты всегда пойдут с рабочими в защите их интересов? и ?союзникам себя за банку консервов и табаку не продадут?.

    Тот же характер имели выступления этих лиц на торжественном заседании городской думы, где Бечин, выступавший от имени Совета профессиональных союзов, произнес еще более резкую речь, чем на судостроительном заводе. Указав, что правительство Северной области держится лишь при помощи штыков ?заморских гостей? и что сознание пролетариата прояснилось и его первоначальное преклонение перед союзниками сменилось ненавистью к ним, он призывал к борьбе против правительства и союзников.

    Интерес процесса сосредоточился вокруг личности Бечина, человека неглупого, честного, чрезвычайно популярного среди рабочих масс, который в период пребывания в области большевиков занимал весьма [252] умеренную позицию и боролся против их насилий и произвола, беря часто под свою защиту представителей гонимого буржуазного класса. Усилия судебных властей были направлены на то, чтобы выяснить причины, которые вызвали столь резкий политический сдвиг влево в среде, взгляды которой отражал Бечин, и побудили ее представителей вступить на путь классовой борьбы. Их удалось установить, и они составили кульминационный интерес всего процесса.

    Оказалось, что никаких серьезных реальных оснований к недовольству рабочих масс не было, и все требования материального характера были удовлетворены полностью, но, предоставленные самим себе в области сознательно-политической жизни, они сделались жертвой исключительного влияния находившихся вне области партийных центров, ставших к этому времени на советскую платформу. Было установлено, что описанным выше выступлениям Бечина и других предшествовал резкий поворот в направлении деятельности социалистических партий в Советской России.

    Прежде социал-демократы-меньшевики, а затем и социалисты-революционеры стояли на определенно противобольшевистской позиции и вели с большевиками упорную борьбу, объединяясь в ней со всеми государственно настроенными элементами, в том числе и с буржуазными, а также и с союзниками. Но политика эта оказалась лишь одной из форм борьбы за власть. Видя, что значение в государственном управлении в освобожденных от большевиков областях России и главным образом в Сибири постепенно переходит к более умеренным кругам политической мысли, и чувствуя неизбежное падение своего влияния, эти социалистические партии стали становиться в оппозицию областным правительствам и союзникам. Вскоре затем последовало и формальное перемирие с большевиками.

    Первыми примирились с большевиками и объединились с ними для борьбы с враждебными большевизму правительствами социал-демократы-меньшевики. Вслед [253] за меньшевиками по этому пути пошли и социалисты-революционеры. Ряд видных и ответственных деятелей этой партии (Вольский, Святицкий и др.) выступили с соответствующими декларациями и воззваниями. Особенно важным для характеристики этого примирения явилось воззвание делегации членов Учредительного собрания и партии социал-революционеров, озаглавленное: ?Ко всем гражданам Российской Республики? и подписанное Святицким. Резко враждебное к правительствам Колчака и Деникина, именуя их ?героями контрреволюционных вожделений?, ?шакалами буржуазии?, а их войска ?добровольческими черносотенными бандами?, оно сообщает о начатой Комитетом членов Учредительного собрания подготовке военного выступления против ?колчаковской диктатуры? и призывает к объединению всех сил трудовой демократии, то есть исключительно ?рабочих и крестьян?, к борьбе с черносотенной реакцией областных правительств.

    Воззвание это категорически возражало против какой-либо коалиции с буржуазными группами и протестовало против оказываемой союзниками помощи государственным элементам в борьбе с большевиками, называя эту помощь ?преступным и для демократии российской неприемлемым вмешательством во внутренние русские дела?, и предлагало подать руку революционерам Германии, Австрии и других стран, в которых гордо реет красное знамя мировой социальной революции.

    Известия о перемене фронта социалистических партий стали проникать и в Северную область. Через военнопленных и путем установленной большевиками постоянной связи через линию фронта в Архангельске стали получаться призывы к соответствующему изменению образа действий и сообщения о том, что уже все архангельские меньшевики, покинувшие с приходом союзников Северную область, работают в советских учреждениях, что положение большевиков блестяще и что все слухи о творящихся внутри России ужасах являются наглой [254] ложью и клеветой, распространяемой в своих интересах противниками советской власти.

    Воззвания эти нашли благодарную почву в отравленном классовой борьбой самосознании рабочих масс Архангельска, причем не обошлось без идейного руководства со стороны местных лидеров упомянутых выше партий, из числа лишенных власти членов Верховного управления Северной области. Честный, но ограниченный, как все малообразованные фанатики, вышедшие из рабочей среды, Бечин, для которого социальные доктрины носили характер непреложных истин, сыграл роль граммофонной пластинки в более искусных руках.

    Еще за месяц до собрания 12 марта Бечину Цейтлину стало известно о состоявшемся в Советской России соглашении эсеров и меньшевиков с большевиками, и уже 23 февраля Бечин выступил в союзе металлистов при судоремонтном заводе с речью и, касаясь в ней общих политических вопросов, между прочим, определенно заявил, что в центре России партии социалистов объединились и создали один центральный комитет, что войскам Учредительного собрания дан приказ не вступать в бой с большевиками, причем убеждал не верить газетным сведениям о неблагоприятном положении внутри России и говорил о необходимости прекратить войну с большевиками, называя ее бойней.

    Эта соглашательская политика ?мира?, применяемая всегда односторонне лишь в лагере белых, так как в Совдепии она стоила бы ее авторам головы в порядке применения к ним суровых правил железной пролетарской диктатуры, играла в руку большевикам, расширяя поле для их преступной деятельности.

    На суде было с непреложностью установлено, что большевики принимали самое активное участие в организации выступлений 12 марта, так как в выработке программы этого выступления президиумом Совета профессиональных союзов участвовал расстрелянный по приговору военно-полевого суда коммунист Теснанов. [255]

    Описанные выше события составили фактический материал, легший в основание моей обвинительной речи, основной мыслью которой было противопоставление исповедуемой подсудимыми классовой точке зрения идеи национально-государственного строительства на правовых началах.

    Приговором военно-окружного суда от второго июля 1919 года Антушевич был оправдан, а Бечин, Цейтлин, Наволочный и Клюев были признаны виновными и приговорены к каторге сроком на 15 лет каждый.

    На меня процесс произвел тяжелое впечатление: я осознал ту пропасть, которая лежала между классовым мировоззрением рабочей среды и национально-патриотическими кругами общества. Засыпать эту пропасть у нас было некому, так как демократические интеллигентские элементы еще не ?самоопределились? и переживали внутреннюю борьбу, в которой проблески государственной национальной мысли еще затемнялись отзвуками прежних тяготений в область социальных утопий с тенденцией вопреки жестокой реальной действительности воплотить последние в жизнь.

    Процесс ясно показал, где друзья и где враги, дав возможность произвести точный учет сил, вовлеченных в круговорот политической борьбы у нас на Севере, и выяснив исключительное влияние на направление их деятельности центральных партийных организаций, находящихся внутри России и за границей. Заранее можно было предвидеть, что внутренняя борьба при первом же удобном случае вспыхнет у нас ярким пламенем и ?третьим радующимся? окажется грозный враг, скованный железной дисциплиной пролетарской диктатуры. [256]


Глава VI

    Первые вести из Сибири, — Доклад ген. Марушевского по финляндскому вопросу в правительстве. — Первые слухи об уходе союзников. — Национальное ополчение

    В июне, совершив громадный путь на лошадях и оленях, в Архангельск прибыл представитель штаба верховного главнокомандующего адмирала Колчака, штабс-капитан Б., присланный состоять для связи при штабе наших войск. Цель приезда штабс-капитана Б. заключалась в постоянном и точном информировании гражданской и военной власти Северной области о действительном положении армии и о всех важнейших мероприятиях всероссийского правительства, возглавляемого адмиралом Колчаком.

    Скоро я имел случай познакомиться с штабс-капитаном Б., оказавшимся в курсе всех происшедших в Сибири событий, так как после развала большевиками армии он уехал на Поволжье, где состоял активным работником крупной военной организации, поставившей своей целью свержение власти большевиков, и после Уфимского государственного [257] совещания в сентябре 1918 года непрерывно состоял в штабе верховного главнокомандующего.

    В кратких словах штабс-капитан Б. ознакомил меня с историей ликвидации директории, произведенной адмиралом Колчаком в полном согласии с сибирским правительством, включавшим в себя представителей социалистических партий, а также с дальнейшей работой омского правительства по объединению власти в своих руках, происходившей не без противодействия как со стороны сибирских сепаратистов, мечтающих отложиться от России и даже войти особым штатом в состав Северной Америки, так и со стороны небезызвестного забайкальского атамана Семенова, с именем которого связали свои вожделения монархические группы, мечтавшие о реставрации и диктатуре великого князя Михаила Александровича, о чем открыто говорил официоз атамана ?Русский Восток?.

    Что касается сведений, сообщенных штабс-капитаном Б. о сибирской армии, то хотя он и подчеркнул ее недостатки в одежде, обуви и вооружении, вызывавшие необходимость в снабжении себя за счет неприятеля, путем захвата у последнего в качестве военной добычи оружия, снарядов, съестных припасов и другого интендантского имущества, но зато не поскупился в похвалах ее организации, дисциплине и бодрости духа, что будто вызвало даже замечание военных представителей союзных держав, что эти войска лучше той армии, которой располагала Россия в первый период войны. Состав армии, занимавшей, правда, колоссальный фронт, штабс-капитан Б. определил грандиозной цифрой 700 000, из которых большая часть находилась в боевой линии. Меня такой официальный оптимизм приводил в немалое смущение, так как из американской миссии мною были получены сведения совершенно противоположного характера, которые, увы, вскоре получили полное подтверждение, так как сибирская армия стала сначала медленно, а потом все быстрее и быстрее откатываться на восток, пока ее поражение не приняло характера полной [258] катастрофы. В первых числах июля возвратился из Финляндии ген. М[арушев]ский и представил Временному правительству доклад о результатах своей поездки. Со свойственною ему способностью быстро ориентироваться в обстановке, ген. М[арушев]ский сразу же определил, что от предприятия ген. Юденича нельзя ожидать никаких благоприятных результатов и что необходимо принять все меры к тому, чтобы побудить к совместному выступлению с нами Финляндию, располагающую достаточными организованными силами, чтобы нанести большевикам удар в самом важном и кратчайшем направлении на Петроград.

    Одновременно с этим ген. Юденичем, видимо также мало рассчитывавшим на собственные силы, были переданы адмиралу Колчаку те условия, на которых можно было ожидать выступления Финляндии, с содержанием которых я был ознакомлен штабс-капитаном Б., передававшим их по радио в Сибирь. Я обращаю внимание на подчеркнутые мною слова ?можно было ожидать?, так как ген. Юденич, перечислив, если мне память не изменяет, 19 пунктов финляндских требований, заканчивал свою телеграмму указанием, что лишь при принятии их ген. Маннергейм рассчитывает склонить к выступлению правительство и страну, общественное мнение которой вообще не склонно было к активности в этом вопросе.

    Ген. Юденич настаивал на принятии этих требований, прося дать ему ответ в кратчайший срок, так как выборы президента республики предстояли через две недели, и кандидатура ген. Маннергейма на этот пост имела очень мало шансов, а с уходом его терялась всякая надежда на активную помощь со стороны Финляндии. К этому ген. Юденич добавлял, что если он не получит своевременно ответа, то возьмет решение на себя, так как обстановка диктует ему необходимость принятия такого шага. Временное правительство Северной области, выслушав доклад генерала М[арушев]-ского, решило поддержать перед всероссийским правительством [259] ходатайство ген. Юденича, и в этом смысле была отправлена депеша адмиралу Колчаку.

    Вскоре на телеграмму ген. Юденича последовал краткий ответ: ?Помощь Финляндии считаю сомнительной, а требования чрезмерными?, а затем была получена и более подробная депеша министерства иностранных дел, за подписью Сукина, с сообщением, что верховный правитель, независимо от чрезмерно тяжелых требований, предъявленных Финляндией, обратил внимание на то, что даже принятие их еще не гарантирует выступления ее, так как послужит только почвой для подготовки общественного мнения страны к активному выступлению, причем адмирал Колчак выражал сомнение, чтобы это можно было успеть сделать в короткий двухнедельный срок. В заключение он категорически запрещал ген. Юденичу лично входить в какие-либо соглашения, указав ему, что в области международных отношений он не имеет права выходить из рамок, определенных главнокомандующему положением о полевом управлении войск в военное время.

    Ген. М[арушев]ский резко порицал в то время адмирала Колчака за его недальновидность при разрешении вопроса о выступлении Финляндии, и действительно, после неудачного похода ген. Юденича, когда войска его принуждены были оставить уже захваченные ими предместья Петрограда, многие пришли к заключению, что вооруженные силы Финляндии могли бы сыграть решающую роль и, может быть, судьба всех белых фронтов была бы другой, но не будем строго судить за это адмирала Колчака и предоставим разрешение этого вопроса суду истории.

    К этому времени следует отнести поступление с сибирского фронта все более и более тревожных сведений. Войска адмирала Колчака начинают свое стремительное отступление, очистив район Котлас — Вятка, где предполагалось наше соединение с ними и передача им снаряжения, привезенного англичанами. [260]

    Вскоре после получения неприятных известий с сибирского фронта, на празднике во французской миссии 14 июля по случаю годовщины взятия Бастилии веселье отравляется первыми слухами ?из самых достоверных источников? об оставлении союзниками в недалеком будущем Северной области.

    В связи со слухами об уходе союзников повсюду царило приподнято-нервное настроение, которое находило себе благоприятную почву для бешеной агитации большевиков, старавшихся использовать момент и развалить наш фронт. Агитация эта, отозвавшаяся вспышками восстаний на многих участках нашего громадного по своему протяжению фронта, еще более усиливала тревогу и напряжение мысли, проникнутой одним навязчивым вопросом: как отзовется на судьбе Северной области уход союзников? [261]


Глава VII

    Восстания в войсках — Причины восстаний. — Заявление англичан об уходе. — Увольнение ген. Марушевского и вступление ген. Миллера в командование войсками

    Наша маленькая Северная армия занимала громадный фронт протяжением в несколько тысяч верст. Конечно, о непрерывной линии защиты не могло быть и речи, да в ней и не было надобности: ее создавала природа своими непроходимыми лесами характера сибирской тайги. Отдельным небольшим отрядам силою до одного полка, с придачею громадного количества пулеметов и сильной артиллерии, правда легкого полевого типа, приходилось защищать лишь дефиле, образуемые протекающими реками и идущими на Архангельск железной и грунтовыми дорогами. Соответственно с таким распределением вооруженных сил образовались укрепленные районы: Онежский, Железнодорожный, Селецкий, Двинский, Пинеж-ский, Мезенский и Печорский, причем на [262] Железнодорожном фронте ввиду защиты кратчайшего и важнейшего направления на административный центр Северной области — Архангельск было сосредоточено наибольшее количество войск — до трех полков с придачей им не только легкой, но и тяжелой артиллерии и бронированных поездов.

    К Онежскому району прилегал Мурманский, который занимал громадное протяжение, примыкая своим правым флангом к финляндской границе, и по количеству своих войск занимал первое место. Жизнь его в военном и административном отношении ввиду весьма неудовлетворительного сообщения с Архангельском носила обособленный от всех других районов Северного фронта характер, и мне в дальнейшем придется ее коснуться лишь с точки зрения создавшихся с этим районом ненормальных отношений и неумения центральной власти своевременно подготовить и использовать его как редиют для войск Архангельского фронта.

    Защита была организована по системе вынесенных вперед и занятых пехотой блокгаузов (маленьких укреплений из срубленного леса, опутанных проволочными заграждениями) с осиными пулеметными гнездами, а главные силы и артиллерия располагались скрытно сзади. Взять эти укрепления в лоб было почти невозможно, так как пришлось бы принести в жертву колоссальные неоправдываемые целью силы, эшелонировав в затылок несколько дивизий, поэтому борьба носила характер глубоких обходных движений, которые можно было производить главным образом в осеннее время, так как зимой мешал глубокий, выше человеческого роста снег, а весной и летом наступала так называемая распута, при которой почва обращалась в непроходимое болото. Кроме того, в дебрях непроходимого векового леса было очень трудно ориентироваться и поддерживать связь обходных колонн с командными центрами. Все это побуждало большевиков к излюбленному методу своих действий, а именно: к разложению белых частей агитацией и пропагандой и захвату власти путем организации восстаний. [263]

    Пинежское и тулгасовское восстания имели место незадолго до моего приезда в Северную область. На Пинеге произошло восстание в 8-м Северном стрелковом полку, причем жертвами его оказались несколько офицеров, часть которых была убита мятежниками, а часть покончила с собою, взорвав себя ручными гранатами. Восстание было подавлено верхнепинежскими партизанами-крестьянами, сурово расправившимися с восставшими. Расследование установило, что причиной восстания послужило недовольство населения Нижней Пинеги и местных войск перфорацией (штемпелеванием керенок и царских) и неполучение семян для засева полей. С перфорацией мы подробнее познакомимся в отделе финансовой политики правительства, здесь же необходимо отметить, что для штемпелевания деньги отбирались у населения под расписки, и оно оставалось на продолжительный срок без денежных знаков, так как штемпелеванные кредитки и казначейские знаки возвращались с большим опозданием, что вызывало неудовольствие, ибо мешало обычной торговле.

    Неудовольствие это использовали большевики, развив агитацию на тему о том, что генералы и офицеры собираются бежать из области и на дорогу собирают себе деньги, отбирая их у населения под видом необходимости их штемпелевания. Поэтому восставшим рекомендовалось захватить пинежское уездное казначейство, где хранилось около полутора миллионов рублей, и бежать с ними к большевикам для спасения от ?белогвардейских? офицеров народных денег, неудачная попытка к чему и была произведена бунтовщиками.

    Расследованием, между прочим, было установлено, что между нижне — и верхнепинежцами существовала вражда, так как нижнепинежцы, деревни которых находились в районе белых, считали, что война у них ведется из-за верхнепинежских партизан, желавших отобрать свои родные деревни, находившиеся в руках красных. [264]

    Но были еще более грустные обстоятельства, которые, к сожалению, обнаружились гораздо позже. Оказалось, что в войсках были хищения и утайки пайка, что, конечно, волновало солдат. Произошло это сначала от беспечности и полнейшего непонимания хозяйства первого организатора пинежских отрядов, молодого, легкомысленного и самоуверенного капитана К., который, между прочим, занимался обменом подаренного ему англичанами рома на меха, вызывая таким неосторожным поведением толки среди солдат об утайке их рома для этой операции.

    Его сменил ?фаворит? ген. М[арушев]ского, полк. N. Вечно пьяный, разнузданный, он окружил себя соответствующим штабом и часто, гарцуя на улицах Пинеги, требовал, чтобы жители при встрече с ним снимали шапки, побив однажды за неисполнение этого требования председателя местной земской управы. Местной почтенной учительнице он тоже в пьяном виде заявил, что так как она по своему возрасту не годится в проститутки, то он рекомендует ей, бросив педагогическую деятельность, открыть публичное заведение. Получив в свое бесконтрольное распоряжение 11 000 рублей для целей контрразведки, он обратил их в свою пользу и вернул их значительно позже, уже находясь на службе в Мурманске, после моего телеграфного требования об уплате или представлении отчета. Ему не избежать было бы скамьи подсудимых, чему помешала лишь наша эвакуация. Дальнейшая участь его была очень печальна: он был расстрелян восставшими в Мурманске красными.

    Тулгасовское восстание произошло в Двинском районе, где взбунтовался один из батальонов 3-го Северного стрелкового полка, перебивший своих офицеров и сделавший попытку захватить артиллерию для передачи орудий неприятелю. Артиллерия мужественно огнем своих орудий и пулеметов отбила атаки мятежников и отступила, протащив 70 верст на руках свои 4 орудия и прокладывая себе дорогу и мосты. Все это было проделано группой в сто человек, оставшихся верными своему долгу. [265]

    Расследование установило неосторожность и беспечность молодого храброго командира батальона, 28-летнего полк. Г., не процедившего как следует, вопреки указаниям свыше, прибывшие в полк пополнения из пленных красных, часть которых и оказалась организаторами восстания.

    Тот же 3-й Северный стрелковый полк, реорганизованный своим доблестным командиром полк. В., подавил в конце июля восстание Дайеровского батальона, расположенного также в Двинском районе. Оно началось ночью, причем восставшие прежде всего бросились на штаб своего батальона и убили спящими 4 английских и 3 русских офицеров. Та же участь постигла бы и штаб Двинского района, если бы не осталась верной пулеметная команда батальона, отогнавшая от штаба наступавших бунтовщиков. Большинству из них удалось бежать к большевикам, пойманных же ликвидировали на месте англичане.

    Не успели рассеяться впечатления от этого крупного восстания, как разыгралась кровавая трагедия на Онеге. Расположенный там 5-й Северный стрелковый полк был укомплектован жителями Онежского уезда, весьма неблагонадежными и тяготевшими к красным. Особенным большевистским духом отличались расположенные на реке Онеге два больших богатых села — Порог и Запорожье, жители которых владели богатыми рыбными промыслами (семга-порог), но среди которых издавна процветало также тунеядство и хулиганство благодаря громадным подачкам от известного отца Иоанна Кронштадтского — уроженца этой местности.

    Непосредственным поводом к восстанию послужило недовольство отвлечением мобилизованных от сенокоса и других полевых работ, что и использовали большевики, захватившие в результате восстания весь Онежский район.

    Восставшие арестовали почти всех офицеров во главе с командиром полка, полк. М., которому на шею накинули веревку и утащили к большевикам. Двенадцать [266] человек офицеров были окружены в одной избе и, не пожелав сдаться, покончили сами с собой. Сначала более сильные духом застрелили других, а потом застрелились сами. Тела их после очищения района Онеги от большевиков, происшедшего уже после ухода англичан, были вырыты из ямы, куда они были брошены большевиками раздетыми, и похоронены с воинскими почестями.

    Вслед за онежским восстанием последовала попытка к восстанию в 6-м Северном стрелковом полку на Железнодорожном фронте и одновременное раскрытие заговора в 7-м Северном стрелковом полку, расположенном в соседнем Селецком районе. Незадолго до этого на Двине была произведена соединенными русскими и английскими силами удачная крупная операция с захватом большого района у большевиков, который затем по приказанию английского командования был очищен, а мужское население взято по мобилизации в наши войска. Вот эти-то мобилизованные и явились душой заговора в Железнодорожном и Селецком районах, составив целый план восстания и открытия фронта большевикам и войдя с последними в соглашение по этому поводу. Согласно этому плану, предполагалось обходное движение довольно крупными силами большевиков, которые должны были, войдя в тыл линии блокгаузов, атаковать артиллерийскую батарею, прикрытие которой из 2-й роты 6-го Северного стрелкового полка было подготовлено пропагандой к открытию фронта.

    Незадолго до начала этой операции дрогнула совесть у одного из бывших в курсе дела заговорщиков — бывшего унтер-офицера одного из наших старых гвардейских полков, и он предупредил командира 6-го полка о назревающей опасности. 2-я рота немедленно была снята с позиции, арестована и заменена надежными войсками, которые вместе с артиллерией приготовились встретить обходную колонну большевиков. К сожалению, уже не было времени предупредить роты, находившиеся впереди в блокгаузах. Большевики не заставили [267] себя долго ждать и скоро без особых мер предосторожности появились на опушке леса против того места, где должна была быть расположена 2-я рота. Их встретил здесь ураганный пулеметный и орудийный огонь, который еще более усилился, когда послышались крики: ?Товарищи, не стреляйте, свои, свои!? Большевики потеряли здесь более батальона убитыми и ранеными.

    В это время на блокгаузы тоже было произведено нападение, причем часть гарнизона их благодаря измене капитулировала и, захватив своих офицеров, передалась противнику.

    В Селецком районе обошлось более благополучно. Там благодаря своевременному обнаружению одного из заговорщиков, подвергнутого строгому допросу, была раскрыта целая организация, действовавшая в связи с заговорщиками Железнодорожного района, которая ставила своей задачей перебить всех офицеров и открыть фронт противнику. Участники ее в количестве около 20 человек были расстреляны по приговору военно-полевого суда.

    Везде среди участников заговора были отмечены фельдфебеля и унтер-офицеры, то есть лучшие по выправке и дисциплине, солдаты, причем расследованием удалось установить, что в инструкцию организации коммунистических ячеек в белых полках входило строжайшее соблюдение перед начальством чинопочитания и повиновения, дабы своим поведением усыпить бдительность начальства и, заняв командные солдатские посты, приобрести наибольшее влияние на солдат. Тем же расследованием было обнаружено, что разложение наших частей велось по строго разработанной системе скрыто образуемых в них коммунистических ячеек, находившихся в непрерывной связи с неприятелем. Когда часть была достаточно подготовлена к выступлению, от красного штаба получался детально разработанный план открытия фронта в связи с одновременным наступлением красных, причем офицеров приказывалось перебить, заменив их намеченными заранее лицами. [268]

    Дайеровское и онежское восстания совершенно вывели из душевного равновесия высшее английское командование и создали возбужденное настроение в английских войсках. Недоброжелатели ген. Айронсайда из английских же кругов сообщили в Англию, что убитые дайеровцами английские офицеры являются жертвами легкомысленного опыта, произведенного генералом, и в английской печати появились обвинения его в введении в заблуждение английского общества сообщениями о возрождении русской армии на Севере. Айронсайд, чувствуя вину в дайеровском деле, решил для реабилитации себя резко изменить свою позицию в отношении нас и стал самым энергичным образом настаивать на уходе английских войск, указывая на примере 5-го Северного стрелкового полка, считавшегося одним из лучших наших полков, что на наших солдат абсолютно положиться нельзя, и никакая совместная боевая деятельность с нами невозможна. На руку ему сыграло то обстоятельство, что ген. М[арушев]ский накануне самого восстания посетил 5-й Северный стрелковый полк и, вернувшись оттуда, объявил в приказе, что он нашел полк в блестящем состоянии. Таким образом англичанам была демонстрирована несостоятельность самого командующего войсками в оценке степени благонадежности его войск, что они, конечно, и поспешили использовать в своих интересах. В мероприятиях их почувствовалась растерянность и полнейшее нежелание быть с нами в контакте. На Онегу был послан монитор для выручки арестованных большевиками англичан. Обстреляв город Онегу из тяжелых орудий и истребив таким образом лучшую часть города, англичане добились через парламентеров выдачи своих офицеров, но категорически отказались предъявить требование о наших офицерах и поддержать десантную операцию высланного нами маленького отряда.

    Недоверие и паника проникли и в их солдатскую среду, очень враждебно настроенную к большевикам. Характерен следующий маленький эпизод. Конвою англичан, [269] сопровождавших под начальством сержанта небольшую группу наших арестованных солдат на пароходе из Онеги в Архангельск, показалось подозрительным поведение последних. На пароходе создалось приподнято-нервное настроение, которое благодаря произведенному кем-то случайному выстрелу вылилось в беспорядочную стрельбу англичан по русским солдатам, из которых несколько человек было ранено, а двое убито. Характерно, что ехавший тут же русский офицер был немедленно изолирован англичанами от солдат, и их сержант, добродушно похлопывая его по плечу, стремился выразить ему свои симпатии и успокоить его, говоря ломаным языком: ?Русский офицер не надо бояться, русский офицер карош, а русский солдат с...ь, большевик?.

    Таким образом, если до сих пор уход англичан мотивировался главным образом изменением курса высшей политики по русскому вопросу, то после дайеров-ского и онежского восстаний приходилось считаться с тем же решением высшего военного командования. По словам ген. Миллера, ген. Айронсайд стал неузнаваем, и насколько он прежде крайне радужно смотрел на наше будущее и шел навстречу нашим начинаниям, настолько он теперь впал в преувеличенный пессимизм и обнаруживал явное недоброжелательство, принимая все меры к тому, чтобы эвакуироваться самому и во что бы то ни стало склонить к этому и наше военное командование, что послужило бы оправданием и его ухода. В этом смысле им и было составлено предложение ген. Миллеру эвакуироваться, которое было отклонено ген. Миллером сначала 30 июля принципиально, а затем окончательно 12 августа после совещания со старшими чинами штаба и строевыми начальниками, о чем подробно в следующей главе.

    Одновременно с этим последовало личное вступление ген. Миллера в командование войсками вместо ген. М[арушев]ского, вызванное, по словам ген. Миллера, тем, что ген. М[арушев]ский не верил в возможность [270] нашего оставления в Архангельске после ухода англичан и такое же настроение создавал среди старших начальников. Однако вряд ли это было единственной причиной увольнения ген. М[арушев]ского; таких ?маловеров? среди высшего русского командования было очень много, и они, однако, сохранили свои места. Несомненно, что тут сыграло роль и падение работоспособности ген. М[арушев]ского, так как ген. Миллер сам как-то заметил мне, что последний ?несомненно утрировал в его глазах свою чрезмерную переобремененность делами?.

    Приказом верховного правителя ген. Миллер был утвержден в должности главнокомандующего русскими вооруженными силами Северного фронта. Штаб командующего войсками был реорганизован в штаб главнокомандующего, и начальником штаба был назначен ген.-лейт. К. [271]


Глава VIII

    Прибытие специалиста по эвакуации, английского фельдмаршала Роллинсона — Совещание ген. Миллера с офицерами ген. штаба и командирами полков об эвакуации

    Сопровождаемыи громадной свитой, прибыл в июле английский фельдмаршал Роллинсон, пользующийся среди англичан репутацией выдающегося полководца за ликвидацию, в качестве командующего одной из английских армий во Франции, последнего немецкого прорыва на Западном фронте и нанесение после этого немцам решительного поражения.

    Но, увы, к нам фельдмаршал прибыл не для проявления своего стратегического таланта, а в качестве выдающегося специалиста по ?эвакуации?, каковая репутация установилась за ним при ликвидации дарданелльского предприятия союзников.

    В связи с его приездом ген. Миллер получил от английского командования предложение эвакуироваться вместе с союзниками, которое он решил подвергнуть [272] всестороннему обсуждению совещания старших чинов штаба и командиров строевых частей. В совещании этом приняли участие начальник штаба ген. К., ген. М[арушев]ский и другие офицеры ген. штаба, а в качестве представителей строя — командующие Пинеж-ско-Мезенским и Железнодорожным районами и командиры б, 7 и 8-го Северных стрелковых полков. Мурманский район был представлен начальником штаба полк. А., командующий же войсками Двинского района ген. штаба полк, князь М[урузи] и командиры 3-го и 4-го Сев. стрелк. полков отсутствовали, так как к этому времени английским командованием в целях демонстративного прикрытия своего ухода была предпринята на Двине наступательная операция, в которой принимали участие русские войска. На разрешение совещания были поставлены вопросы: 1) следует ли оставаться в области после ухода англичан, 2) можно ли будет впоследствии благополучно эвакуироваться без них и 3) возможно ли провести наступательную операцию без поддержки союзников. Представители строя единодушно дали отрицательный ответ на все поставленные вопросы, за исключением ген. П., только что прибывшего в область, не побывавшего на фронте и в силу этого совершенно незнакомого с настроением войск и нашими материальными средствами и с упорством старого военного служаки твердившего, что надо поступить так, как прикажет начальство.

    Сущность соображений представителей строя сводилась к тому, что настроение среди войск было более чем сомнительно, особенно еще потому, что английское командование предложило эвакуироваться всем желающим из числа добровольцев, находившихся в славянобританских и французских легионах, а также понуждало наше командование, основываясь на принципе самоопределения, отпустить эстонцев, латышей и поляков. На самые грустные размышления наводили и прошедшие волной по всему фронту описанные выше восстания, а также поднятая большевиками по поводу [273] ухода союзников агитация с указанием, что под влиянием рабочих иностранные правительства решили увести свои войска и не поддерживать больше генеральскую контрреволюцию. Офицерский корпус, кроме того, был встревожен полной необеспеченностью тыла в случае неудачи, считая, что без англичан никакая эвакуация немыслима, ибо солдаты их не выпустят и выдадут, как виновников войны, большевикам.

    На продолжении борьбы в Архангельске особенно упорно настаивал начальник штаба ген. К., только что вступивший в эту должность. Ген. К. в конце концов в качестве аргумента за продолжение обороны выдвинул распоряжение верховного главнокомандующего адмирала Колчака защищать область до конца. На это представители строя совершенно резонно заявили, что если существует такой приказ верховного главнокомандующего, то дальнейшее обсуждение вопроса об оставлении области не имеет смысла, так как они, как солдаты, обязаны подчиниться распоряжению верховного главнокомандующего, после чего перешли к вопросу о наступлении, причем единогласно было постановлено, что раз решено оставаться, то наступление необходимо, так как оно поднимает настроение войск, и кроме того, выражалась надежда, что успешное развитие его может вызвать изменение точки зрения английского командования и оставление англичан в области.

    Для проверки этого предположения, а главное, для получения от англичан поддержки, без чего организация наступления считалась невозможной, было решено на следующий день всем еще раз собраться у генерала Миллера и оттуда отправиться к фельдмаршалу Роллинсону.

    Утреннее совещание осталось при прежнем решении и носило спешный характер, так как к 12 часам нужно было быть у фельдмаршала Роллинсона, а англичане не выносили опозданий.

    Фельдмаршал Роллинсон принял всех очень любезно, начав с приветствия, в лице полковых командиров, [274] доблестных боевых сотоварищей по минувшей кампании.

    Выслушав затем решение русского командования остаться и перейти в наступление, он заявил, что об оставлении англичан не может быть и речи, ибо такова воля правительства, опирающегося на парламент, а поэтому каких бы успехов ни достигли русские войска в своем наступлении, захвати они не только Вологду и Вятку, но Москву и Петроград, он должен будет, как солдат, привести в исполнение распоряжение правительства и эвакуировать Северную область. Он обещал передать в Англию просьбу русского командования об оставлении английских войск, но заранее предупреждал, что из этого ничего не выйдет; что же касается предполагаемой операции, он обещал оказать самую широкую поддержку техническими и материальными средствами, но отказался предоставить войска для наступления, а лишь для выполнения оборонительных заданий на занимаемых позициях.

    Гораздо более резкую позицию занял присутствовавший при этом ген. Айронсайд, который наше оставление в области считал чистейшей авантюрой и, желая подорвать в глазах фельдмаршала Роллинсона авторитет нашего командного состава, попросил его задать командирам полков вопрос: ?Ручаются ли они за спокойствие и благонадежность вверенных им частей?. Выслушав отрицательный ответ, он настаивал на эвакуации, указав, что мы и в техническом отношении не подготовлены для самостоятельной деятельности, и, обратившись к стоявшему в стороне ген. Марушевскому, попросил его доложить совещанию, приготовил ли он персонал, необходимый для обслуживания тыла, на каковой работе у него, ген. Айронсайда, было несколько тысяч человек...

    На совещании был, между прочим, поднят вопрос об отходе на Мурман, причем английское командование одобрило этот проект, обещав предоставить средства для эвакуации туда не только войск, но и до 10 000 человек населения. [275]

    Более всего страшила меня необеспеченность эвакуации нашей армии без англичан. В отступление сухопутным путем на Мурман я абсолютно не верил и считал это плодом досужей фантазии штаба, вернее, оторванной от всякой реальной действительности каби-нетно-стратегической мысли ген. К., ибо было совершенно непонятно, почему мурманские войска должны были бы удержаться после падения Архангельского фронта и почему противник должен был начать с ликвидации нашего фронта, а не попытался бы лишить нас сначала мурманского редюита. Беседы же с командующим морскими силами Ледовитого океана, адмиралом И., привели меня к убеждению, что в период ледяной кампании эвакуация морем составляла бы невозможную задачу даже для англичан.

    В период ухода англичан ледоколов у нас еще и не было, они все были в Англии в полном ее распоряжении, и нам только было обещано их возвращение. Что касается вопроса об угле, то адмирал И. предупреждал, что по расчету он должен был кончиться у нас к 1 января, а получить его было почти невозможно, так как Англия сама испытывала в нем недостаток, да и английские рабочие бдительно наблюдали за тем, чтобы уголь не попал в руки ?контрреволюционеров?. Наши команды на ледоколах, как и следовало ожидать, тоже оказались более чем ненадежными, так что английскому Адмиралтейству во избежание скандалов со своими портовыми рабочими и нашими матросами пришлось, направляя впоследствии ледоколы к нам, выправлять бумаги на северную Францию. Ввиду всего этого адмирал И. высказывал убеждение, которое, к сожалению, претворилось в действительность, что никакой планомерной эвакуации области не будет, а на нескольких судах, которые окажутся в нужный момент под рукой, выберутся лишь те, кто случайно очутится в это время у берега.

    Обмен мнениями с адмиралом И., некоторыми строевыми участниками описанных выше совещаний, а также [276] с прибывшими с фронта командиром 3-го стрелкового полка полк. В. и командиром артилл. дивизиона полк. N. привел меня к убеждению, что нам надо уходить на Мурман. Все строевые начальники ручались, что от половины до трех четвертей их солдат последуют туда за ними, что, по самому скромному подсчету, обеспечивало 8000 стойких и надежных бойцов с громадным количеством материальной части и продовольствия, которых англичане обещали перевезти на Мурман. Подкрепив здесь прочные и бодро настроенные части Мурманского фронта и, главное, обеспечив порядок в тылу, который имел в глубину до 800 верст и за недостатком войск почти не охранялся, мы, обеспеченные с правого фланга белой Финляндией, с левого озерами, а с тыла незамерзающим морем, могли спокойно оперировать на Петрозаводск и Званку, облегчив генералу Юденичу его наступление на Петроград. Оставаясь на Архангельском фронте, мы горсть наших стойких борцов разжижали весьма ненадежными элементами и свои ничтожные силы растягивали на громадном протяжении, не имея возможности перебрасывать их из одного района в другой. Мы ничего не выгадывали и в отношении оттягивания сил противника с Сибирского фронта, так как сибирские войска к этому времени откатились далеко за Урал и наше операционное направление на Вятку для соединения с ними потеряло всякое значение. С нашим уходом продовольствие было бы увезено из Архангельского района, все морские и портовые средства были бы отэвакуированы на Мурман, куда была обеспечена эвакуация и желающим благонадежным элементам населения, число которых вряд ли бы превысило 10 000 человек, и мы оставили бы большевикам голую Северную Двину и пустой город, предоставив оставшемуся добровольно населению изжитие большевизма в порядке естественного процесса. Эти соображения были доступны всем, кроме тех, кому принадлежало окончательное решение этого вопроса. [277]

    Решение не покидать Северной области было объявлено ген. Миллером офицерам, собранным специально для этого случая, и принято было последними без всякого энтузиазма, холодно и мрачно. От штаба последовало объявление населению, в котором, между прочим, было указано, что войска остаются в области по приказанию верховного главнокомандующего адмирала Колчака. Между тем штабс-капитан Б. показывал мне подлинную радиотелеграмму адмирала Колчака, в которой он разрешение вопроса об уводе войск Северного фронта предоставлял всецело усмотрению главнокомандующего, разрешая в зависимости от обстановки эвакуировать их на Мурман, а также к ген. Юденичу или к генералу Деникину. Приезжавший в это время командующий войсками Мурманского района ген. С., разделявший мои взгляды о необходимости оставления Архангельского района, доложил об этом генералу Миллеру, заявив, что прибытие наших войск в порядке планомерной эвакуации будет радостно приветствоваться Мурманом, но бегство туда с внесением паники будет встречено огнем артиллерии и пулеметов. Заявление это также успеха не имело, и роковое решение осталось в силе.

    Как я уже упомянул выше, одним из основных факторов, повлиявшим на наше оставление в области, было удачное наступление на всех фронтах, в том числе и на нашем. Действительно, проведенная в это время с англичанами Двинская операция, в которой главная роль принадлежала 3-му Северному стрелковому полку, дала самые блестящие результаты, так как нами был захвачен в плен большевистский полк в составе нескольких тысяч человек со штабом полка и штабом бригады.

    Вывод, который был сделан из создавшегося положения руководящими политическими кругами Англии, известен — вооруженные силы Англии покинули нашу территорию, но нельзя не отметить, что техническая помощь продолжалась. [278]


Глава IX

    Земско-городское совещание. — Реконструкция власти — Требование политической амнистии

    Кризис, вызванный уходом союзников, совпал с земско-городским совещанием, идея созыва которого принадлежала управляющему отделом внутренних дел В. Игнатьеву, который к этому моменту уже покинул Северную область, уехав с морской экспедицией в Сибирь. Совещание это должно было собраться гораздо раньше, но оно откладывалось со дня на день, и созыв его пришелся на такой момент, когда больше всего нужно было избегать нарушения единства антибольшевистского фронта, между тем предстоявшая неизбежно в связи с совещанием политическая борьба не сулила в этом отношении ничего хорошего. Положение осложнилось еще тем, что правительство, не сочувствовавшее созыву совещания, не подготовилось к тому, чтобы предстать перед ним с подробно разработанной деловой программой, ознакомление с которой расхолодило бы политические страсти и придало бы работе деловой характер. [279]

    Совещание открылось речью избранного в председатели председателя губернской земской управы П. П. Скоморохова (с.-р.), подвергшего самой резкой критике деятельность правительства во всех областях управления. К сожалению, деятельность некоторых членов правительства действительно давала основательные поводы к неудовольствию, что и вызвало отставку управляющего отделом торг, и пром. Мефодиева и управл. отделом юстиции Городецкого, но несомненно также, что во многих отношениях, как, например, в вопросе о произвольных массовых арестах, правительство явилось козлом отпущения за действия высшего английского командования.

    Заместитель председателя правительства Зубов не сумел в твердой и определенной форме дать исчерпывающие объяснения на предъявленные правительству обвинения, а своим заявлением, что правительство не держится за власть и согласно уступить ее каждому, кто считает себя более способным к руководительству областью, создал представление о слабости власти и признании ею своей вины.

    Хорошо еще, что выступивший вслед затем ген. Миллер создал на некоторое время трезвое настроение, обратившись с приветственной речью, в которой он обрисовал всю серьезность создавшегося положения, благодаря уходу союзников, и предложил совещанию не только на словах, но и на деле оказать поддержку военному командованию, так как иначе он должен будет принять предложение союзников об эвакуации всех, кто пожелает продолжать борьбу на других фронтах.

    Заявление это произвело чрезвычайно сильное впечатление на совещание, членам которого, конечно, не могла улыбаться мысль быть переданными в руки большевиков накануне ожидаемого в то время падения советской власти, и оно вынесло единогласное решение оказать со своей стороны поддержку военному командованию.

    Нажим со стороны совещания на правительство и сознание последним своей несостоятельности в некоторых [280] отраслях управления привели к реконструкции власти, произведенной правительством по соглашению с членами совещания, в результате чего в правительство, кроме оставшихся в его составе заместителя председателя П. Ю. Зубова, соединившего в своих руках управление отделами юстиции и земледелия, ген. Миллера (военно-морские и иностранные дела) и Федорова (нар. проев.), вошли городской голова Багриновский (внутр. дела), инженер Цапенко (отдел труда) и, без портфелей, председатель губернской земской управы Скоморохов и член той же управы Едовин. Все перечисленные члены правительства обладали правом решающего голоса, причем принадлежность большинства из них к социалистическим партиям (Скоморохов с.-р., Едовин с.-р. и Федоров нар. соц.) или демократическим элементам нашей общественности (Зубов, Цапенко и Багриновский) вызывала значительный сдвиг правительства влево.

    Вслед за образованием нового состава правительства земско-городское совещание обратилось с воззванием к населению и с грамотой к войскам, в которых оно оповещало, что после всестороннего обсуждения создавшегося положения оно пришло к твердому заключению, что область должна обороняться. Выразив убеждение, что противник еще никогда не был так слаб и что советская власть находится накануне полного поражения, совещание призывало всех сплотиться вокруг армии для борьбы за охрану края и за всероссийское Учредительное собрание. Оповещая о том же войска, земско-городское совещание просило их ?держать крепко винтовку в своих руках, не поддаваться слухам и большевистской лжи, верить своим начальникам и исполнять их боевые приказы, так как армия без дисциплины не существует?.

    Нельзя не признать, что эти воззвания сыграли громадную роль, подняв дух и настроение в войсках, но ими и ограничилась вся положительная сторона деятельности земско-городского совещания, которое, вместо [281] того чтобы выполнить данное в грамоте войскам обещание ?быть в решительные минуты в их рядах? или заняться деловой работой, в которую его хотело вовлечь новое правительство, вступило на путь самого энергичного вмешательства в правительственную деятельность с нескрываемой тенденцией захвата власти для проведения мероприятий, которые тяжко бы отозвались на безопасности тыла.

    Провозгласив в своих воззваниях к населению и армии о дальнейшей борьбе с большевиками, земско-городское совещание выступило с требованием политической амнистии для лиц, осужденных за большевизм. Во всех газетах появился поразительный по своей безграмотности проект земско-городского совещания об амнистии, в котором указывалось, что большевизм есть столь неопределенное и неуловимое для юридической квалификации явление, что подведение его под те или другие статьи уголовного закона представляется совершенно невозможным. Исходя из этих соображений, совещание считало, что ответственность по действующим законам могут нести только члены коммунистической партии, а лица, не входившие в ее состав и осужденные за ?большевизм?, подлежат полной амнистии. Наряду с требованиями последней тем же проектом устанавливалось упразднение Особой следственной комиссии и вводился 24-часовой срок для предъявления обвинения каждому арестованному, при отсутствии чего он по истечении указанного срока освобождался из-под стражи. Необходимо прежде всего отметить, что последние два пункта никакого отношения к амнистии не имели, и если упразднение следственной комиссии, которая действительно страшно затягивала дела, вызывая этим общее неудовольствие, и имело известное основание, то претворение в жизнь упомянутого правила об арестах являлось совершенно неосуществимым как по техническим соображениям, так и в видах охранения государственной безопасности и порядка, ибо во время войны, национальной или гражданской, установление [282] такой гарантии парализовало всякую борьбу власти с подозрительными и преступными элементами и особенно с провокаторами и шпионами из неприятельского лагеря.

    Обеспокоенный принятой совещанием линией поведения председатель правительства Зубов вызвал меня к себе и попросил отправиться в комиссию земско-город-ского совещания по амнистии, где своими разъяснениями постараться направить возбужденный об амнистии вопрос в законное русло. (Объяснения автора, однако, не удовлетворили комиссию.) На следующий день я был опять вызван Зубовым, у которого я застал бывшего управляющего отделом юстиции председателя Архангельского окружного суда Городецкого и прокурора того же суда. Д. Зубов объявил нам, что так как земско-городское совещание, выслушав после нашего посещения комиссию по амнистии, продолжает настаивать на ней, то правительство решило дать ему исчерпывающие объяснения о невозможности ее, причем попросил меня принять эту обязанность на себя, ибо он в этом вопросе не компетентен, а С. П. Городецкому нельзя было выступать, так как имя его, по словам Зубова, носило для левых кругов ?одиозный? характер, и именно его деятельность больше всего подверглась нападкам земско-городского совещания.

    На следующий день утром я узнал, что земско-городское совещание решило во что бы то ни стало настаивать на амнистии, постановив не расходиться до объявления ее правительством. Ввиду этого я решил, что мое выступление при таком положении не только не могло принести пользы, но, наоборот, могло создать такую обстановку, при которой неизбежна была открытая борьба между правительством и земско-городским совещанием, чего никак нельзя было допустить по условиям переживаемого момента. Поэтому я немедленно отправился к ген. Миллеру и, вызвав его с происходившего в это время заседания правительства, изложил ему свою точку зрения, настаивая на том, чтобы правительство [283] само отклонило как политическую амнистию, так и массовое помилование, поставив земско-городское совещание перед свершившимся фактом.

    Правительство согласилось с основными положениями моего доклада и постановило ходатайство земско-городского совещания об общей политической амнистии отклонить и признать лишь возможным персональное помилование некоторых осужденных, выбор которых произвести особо назначенной для этого комиссией, под моим председательством, из представителей военного и гражданского судебных ведомств, при участии членов земско-городского совещания.

    Решение это на следующий день было объявлено земско-городскому совещанию вместе с актом о роспуске его, причем постановление последнего ?не расходиться, пока не будет дана общая амнистия?, представляло собой чистейший блеф, так как хотя и меньшая, но все-таки значительная часть совещания была против такого решения, и члены его мирно разъехались по домам, оставив лишь функционировать несколько образованных совещанием комиссий.

    Но если земско-городское совещание, руководимое интеллигенцией и сдерживаемое оппозицией своего правого крыла, не претворило в действие своей угрозы ?не расходиться? после отказа правительства в общей амнистии, то рабочие не склонны были к таким половинчатым решениям, и 1 сентября в Архангельске вспыхнула политическая забастовка. Руководителем ее оказался специально организованный стачечный комитет, в состав которого вошли председатель Совета профессиональных союзов Капустин и другие члены того же Совета.

    Прокламации стачечного комитета начинались лозунгами: ?Долой гражданскую войну?, ?Долой военно-полевые суды?, ?Долой смертную казнь? и содержали в себе требования политической амнистии. Так как в ночь с 30 августа на 1 сентября началось общее наступление наших войск, что было прекрасно известно членам [284] стачечного комитета, то несомненно, что эти действия носили чисто изменнический характер, вызвав сразу же забастовку портовых рабочих, вследствие чего на фронт не могли быть отправлены баржи с артиллерийскими снарядами, нагрузка которых была прекращена принудительным снятием рабочих забастовщиками. Главнокомандующий в это время был на фронте, и я отправился к начальнику штаба ген. К. для того, чтобы настоять на предании стачечного комитета и главарей забастовки за измену военно-полевому суду, с чем ген. К. вполне согласился, а прибывший вскоре ген. Миллер тоже одобрил принятие этой меры. Однако последняя не была осуществлена, и виновные были только арестованы и высланы на Печору.

    Вместе с тем за подписью ген. Миллера появилось сообщение, в котором, между прочим, объявлялось, что хотя правительству было заранее известно, что именно в рабочей среде ведется злонамеренная пропаганда о необходимости сближения и соглашения с большевиками, толкающая рабочих на такие действия и выступления, которые, разрушая нарождающиеся силы области и вновь предавая ее во власть советских комиссаров, не могут быть названы иначе как изменой делу освобождения страны, но что правительство не принимало каких-либо репрессивных мер в этом направлении, твердо веря, что здравый смысл и сознание долга подскажет каждому гражданину сознание недопустимости нарушений спокойного хода общественной жизни в настоящее время. Захватив экземпляр этого воззвания, я отправился к генералу Миллеру и доложил ему, что воззвание это напоминает мне заявление Керенского, неоднократно возвещавшего в своих выступлениях о том, что хотя Временное правительство и осведомлено относительно готовящихся посягательств на его власть, но ?что оно столь авторитетно, что не нуждается в защите своего авторитета?. Указав, что вряд ли правительство Северной области имеет основание позволить себе по условиям переживаемого момента и реального [285] соотношения сил такую роскошь, чтобы игнорировать заранее известное ему посягательство на самое его существование, я совершенно откровенно заявил, что считаю, что в этом обращении к населению заключаются указания на попустительство высших властей к государственной измене или на бездействие власти, уже имевшее свои важные последствия в виде политической забастовки.

    К этому же моменту у меня в руках были интересные данные о вдохновителях и подстрекателях к политической амнистии с целью выпуска на свободу своих единомышленников, а также к натиску на правительство для захвата власти. Данные эти получены были мною от начальника военно-регистрационной службы, бывшего судебного следователя Архангельского окружного суда Р., ныне уже расстрелянного большевиками, в руках которого была сосредоточена розыскная служба в пределах Северной области.

    Оказалось, что в указанный период члены правительства Скоморохов (с.-р.) и Едовин (с.-р.), председатель Совета профессиональных союзов Капустин (с.-р.) и защитник Бечина Гуковский (с.-р.) имели постоянные секретные совещания с прибывшим из-за границы видным эсером, членом Учредительного собрания и бывшим секретарем Керенского, доктором Борисом Соколовым, прибывшим в нашу область по поручению группы Керенского, Минора, Зензинова и др. для связи с местными эсерами и руководства их деятельностью. Прибытие его сразу же отразилось на местной печати, так как стоявшая до сих пор за поддержку правительства газета ?Возрождение Севера? (орган социалистической мысли) взяла резко оппозиционный тон и в ней появился целый ряд статей доктора Соколова за подписью Бориса Чужого, в которых он резко порицал адмирала Колчака, указывая, что ?теперь всякий проходимец пытается захватить власть путем обещания доставить голодному народу хлеб?, и призывал демократию в лице рабочих и крестьян сплотиться, так [286], а не офицерам, которые ?позволили себе в пьяном виде свергнуть директорию?. Из того же источника мне стало известно, что в описанный момент от группы Керенского были получены директивы приступить немедленно, ввиду того что дни советской власти сочтены, к захвату власти в царстве белых генералов, не останавливаясь перед мерами террора, так как иначе власть останется в руках буржуазии, кадетов и белогвардейского офицерства. Эти сведения давали возможность разобраться во всех наших разнообразных событиях и связывали последние единой целью, которую опять наметил, как и в мартовском выступлении Бечина, партийный центр, находившийся за границей. Становилась ясной и позиция социалистического блока земско-городского совещания в вопросе о политической амнистии и реконструкции власти с вдохновителем в лице ?эксперта? г. Гуковского, поведение г. Скоморохова в правительстве при отклонении амнистии и забастовка рабочих, которые под влиянием использовавших нашу внутреннюю борьбу большевиков, как всегда, пошли дальше своих подстрекателей, провозгласив конец гражданской войне.

    Между тем правительство, не ограничиваясь помилованием и смягчением участи только тех лиц, за которых высказалась комиссия, под влиянием сыпавшихся со всех сторон просьб осужденных и их родственников, поднятых на ноги слухами об общей амнистии, продолжало выпускать одного за другим на свободу видных советских деятелей, сводя этим на нет всю деятельность судебных властей и создавая в населении впечатление о чрезмерной строгости и явной неправосудности их приговоров.

    Не решившись отклонить совсем поступившее к нему ходатайство членов земско-городского совещания о помиловании Бечина, Наволочного, Цейтлина и Клюева, правительство постановило освободить их ?в случае представления ими достаточных гарантий, что, будучи освобождены, они явятся не противниками, а [287] пособниками в деле борьбы с большевиками?, то есть стало в плоскость заключения недопустимых и не имевших никогда места договорных соглашений между преступниками, с одной стороны, и той верховной властью, которая их минует, — с другой. Сношения с названными осужденными для получения от них заявлений ?с раскаянием и обещанием не выступать более против правительства Северной области? было возложено на управляющего отделом внутренних дел Багриновского, который, по остроумному выражению прокурора Архангельского окружного суда г. Д., вошел в ?оживленную переписку с клиентами последнего?. [288]


Глава Х

    Объявление англичан населению об эвакуации. — Разведение ими паники в войсках и населении. — Восстание на Мудюге — Осадное положение

    Наступили тревожные дни, полные самой лихорадочной деятельности. Английское командование открыто объявило населению и войскам о своем предстоящем уходе из области. Всюду на видных местах города появились специально выстроенные деревянные подстановки для плакатов, ярко освещенные по ночам электричеством. На них каждый день стали появляться аншлаги английского командования самых разнообразных ярких цветов с призывами к населению спешить покинуть область вместе с союзниками. В этих объявлениях несколько раз повторялось предложение генерала Айронсайда ?поторопиться с отъездом, так как последний пароход? отходит тогда-то, после чего английское командование снимает с себя всякую ответственность за безопасность оставшихся жителей, не пожелавших эвакуироваться вместе с союзниками. [289]

    Легко можно себе представить, какую панику вызывали эти объявления в обывательских кругах, в испуганном воображении которых под влиянием этих воззваний сразу же после ухода союзников рисовался бунт, захват области большевиками и резня ими ?презренных наемников и прихвостней англо-французского капитала?, о чем в своей агитационной литературе возвещали большевики, которые, конечно, использовали в своих интересах разведенную союзниками панику. Однако пароходы уходили с большим количеством пустых мест, так как воспользоваться советом эвакуироваться могли только или люди со средствами, могущие рассчитывать устроиться за границей, или те, кто имел интересы на Юге и в новообразовавшихся окраинных государствах; средний же обыватель, связанный с Архангельском своей служебной или частной деятельностью, хотя и трепетал за свою судьбу, мог только с завистью смотреть на отъезд счастливчиков. Мне пришлось присутствовать при отъезде иностранных миссий на одном пароходе, с которыми отъезжали сливки архангельского буржуазного общества, в том числе и довольно большая иностранная колония Архангельска. Провожать их явилось полгорода, причем если у провожавших настроение было невеселое, то отъезжающие чувствовали себя тоже неважно, являя в своих собственных глазах ?крыс, бегущих с тонущего корабля?. Среди них было довольно много спекулянтов, связанных своей коммерческой деятельностью с союзниками и прибегнувших к их могучему авторитету для получения разрешения покинуть область, так как к этому времени была объявлена широкая мобилизация в армию и национальное ополчение. Многие возмущались их бегством, но я радовался такому ?очищению атмосферы?, зная, что они все равно принесли бы нам один вред, если бы мы их задержали принудительно в области. Такую точку зрения разделял и ген. Миллер.

    Любопытно прошел на моих глазах и отъезд французской военной миссии во главе с полк. Д. Незадолго до своего отъезда полк. Д. обратился к командующему [290] морскими силами адмиралу И. с требованием предоставить ему особый пароход для увоза во Францию пустых бочек от проданного нам красного вина, так как они очень дорого стоят, и область может этим отблагодарить французов за ту помощь, которую они ей оказали. Адмирал в самой категорической форме отказал в предоставлении парохода, заявив, что вряд ли Франция больше заинтересована в пустых бочках, чем в спасении человеческих жизней своей союзницы, для чего предполагается тот скромный русский тоннаж, который остается в распоряжении адмирала на случай эвакуации женщин и детей, если таковая потребуется после ухода союзников. Получив отказ, полковник Д. зафрахтовал небольшой пароход Соловецкого монастыря ?Михаил Архангел?, который должен был доставить миссию с пустыми бочками до Мурмана. Расчетливые монахи, кроме пустых французских бочек, погрузили обернутую в рогожу смолу, завалив этим грузом всю верхнюю палубу, по которой сновали с иголочки одетые французские офицеры, старавшиеся не выпачкаться в смоле, и среди них полк Д., возмущенный тем, что монахи нарушили договор и нагрузили на пароход посторонний груз. Нас такой отъезд представителей ?исконной союзницы России? более смешил, чем возмущал, хотя мы не могли не испытывать ослабления своих союзнических симпатий. Приятно было сознавать в эту минуту, что, несмотря на всю неясность и непрочность нашего положения и трагическое состояние нашей родины, в переживаемый момент моральный ущерб наносился не нашему национальному самолюбию.

    За два дня до отъезда французской военной миссии на Мудюге произошел бунт каторжан, главная масса которых состояла из осужденных агентов советской власти. Поводом к бунту послужили слухи о том, что союзники покинули Архангельск и что там власть перешла в руки красных. Восставшие бросились на конвойных, перебили их, а затем направились к зданию, занимаемому [291] стражей, для захвата оружия. К счастью, находившиеся там семь стражников не растерялись и открыли по нападавшим пулеметный и ружейный огонь, которым было убито и ранено несколько бунтовщиков. Такой исход столкновения со стражей, видимо, побудил большую часть арестантов уклониться от принятия участия в бунте, и из тюрьмы сбежало только 52 человека, которые на лодках, заранее приготовленных для них их единомышленниками из числа косивших на Мудюге сено крестьян, покинули Мудюг и высадились на материке, предварительно свалив телеграфные столбы и перерезав проволоку, чем и вызвали временное прекращение сношений с Мудюгом. Пришлось отправить небольшой карательный отряд с военно-полевым судом, для поимки сбежавших, выяснения виновных и предания их суду для суждения по законам военного времени. Произведенным расследованием была установлена виновность 11 лиц, принимавших самое активное участие в бунте в качестве руководителей, которые были расстреляны по приговору военно-полевого суда, причем во время расстрела они кричали: ?Да здравствует советская власть!? В числе их оказалось несколько человек, о полном помиловании которых ходатайствовали члены земско-городского совещания, уверяя, что они оказались советскими деятелями по недоразумению, и ручаясь за их лояльность. Восстание на Мудюге блестяще иллюстрировало справедливость противоположной точки зрения, и дальнейшее помилование осужденных деятелей советской власти было приостановлено специальным правительственным актом. Большинство из бежавших с Мудюга арестантов было переловлено крестьянами, доставившими их властям, и только некоторым удалось бежать к красным так называемой ?каторжной тропой?, проходившей в районе Пинежского фронта.

    Для обеспечения порядка в городе в связи с уходом союзных войск, на основании исключительных прав, предоставленных по закону главнокомандующему, были [292] приняты энергичные меры к очищению города от всяких подозрительных и преступных большевистских элементов путем высылки их на Иохангу, изолированный полуостров, лежащий недалеко от Мурмана. В основу оценки степени неблагонадежности подлежащих высылке лиц был положен материал, собранный отделом военно-регистрационной службы в порядке внутреннего розыска и проверенный в особой комиссии с участием представителей администрации и военно-судебного ведомства. Несомненно, что среди высланных могло очутиться несколько человек, попавших туда по недоразумению ввиду проведения этой высылки в спешном порядке, но они были возвращены с Иоханги с первыми же пароходами; остальная же масса была вполне достойна своей участи, и относительно нее возникал только вопрос, выбросить ли ее к ее политическим друзьям за линию фронта или отправить на Иохангу. Решено было не усиливать неприятеля притоком свежих сил и отправить их на Иохангу, присоединив к ним ?население? архангельской тюрьмы и только что бунтовавшего Мудюга. Все это составило довольно внушительную цифру в 1200 человек, из которых только 400 человек были высланы в административном порядке, а остальные принадлежали к преступному элементу, осужденному по приговорам военного и гражданского судов.

    Мера эта произвела сильное и отрезвляющее впечатление на население Архангельска. Всем стало ясно, что власть оставила путь слабости и колебания и твердой рукой решила подавить всякое посягательство на ее авторитет. Для усиления боеспособности архангельского гарнизона все надежное и могущее владеть оружием население Архангельска было призвано в национальное ополчение, возросшее до 2000 человек, не считая отправленных на фронт для окарауливания штабов, дорог и конвоирования арестантов и пленных. Из находившихся на службе в штабах и учреждениях Архангельска офицеров и чиновников была сформирована [293] особая офицерская рота, снабженная в изобилии пулеметами, к которой по тревоге должны были примыкать приезжавшие с фронта офицеры, что в общей сложности обеспечивало 400 человек надежных бойцов, живших в одном специально особо освещаемом по ночам районе, где было приказано поселиться всем офицерам.

    Расположенные в Архангельске части из изживших большевизм красных военнопленных благодаря своим блестящим руководителям и отлично подобранному офицерскому составу не внушали никаких опасений, и тревогу возбуждали только морские силы в лице экипажа броненосца ?Чесма?, где, по данным военно-регистрационной службы, красные имели прочное гнездо. Несмотря на то что на ?Чесме? было около 30 офицеров и 80 человек национального ополчения, соотношение сил было не в пользу белых, так как из матросской команды в 400 человек едва можно было насчитать 100 человек благонадежных. После переговоров с адмиралом удалось разгрузить ?Чесму? от неблагонадежных элементов: 200 человек было списано и отправлено для несения гарнизонной службы в Холмогорский уезд, причем их вооружили японскими ружьями, к которым не было патронов. Кроме того, с ?Чесмы? были сняты все тяжелые снаряды. Таким образом все меры на случай восстания были приняты, и, имея ночью под рукою винтовку и патроны, можно было спокойно спать до того момента, когда троекратный гудок сирены дал бы нам знать о тревоге и необходимости спешить на сборный пункт.

    Между тем английское командование не ограничилось разведением паники в тылу, а перенесло свою деятельность и на фронт, где им было предложено эвакуироваться всем бойцам, принадлежавшим к самоопределившимся нациям, а также русским добровольцам, состоявшим на службе в славяно-британских легионах. К счастью, лучшие солдаты последних под влиянием своих офицеров остались на фронте. [294]

    Затем началось снятие с фронта английских частей, сопровождаемое порчей и уничтожением излишнего военного имущества. На глазах наших солдат на фронте и населения в тылу началась порча и сожжение аэропланов, утопление в реке имущества, снарядов, патронов, муки и консервов. В Сел едком районе французский легион был снят с фронта английским командованием во время боя, и была прервана связь наших войск со штабом снятием технических средств связи. В Архангельске публика сделалась свидетельницей утопления в Северной Двине пускаемых для этого в ход пустых автомобилей и громадного количества патронов. В защиту такого поведения английского командования приводилось указание, что всем необходимым мы были снабжены и что уничтожалось лишнее имущество, чтобы оно не попало в руки большевиков, так как англичане не верили в то, что мы удержимся без них на Севере. Если самую причину ликвидации имущества можно было с известной натяжкой признать основательной, то как и чем можно было оправдать самый способ такой ликвидации? Почему она производилась не скрытно по ночам, а открыто на глазах населения и наших войск? Неужели авторы таких мер не учитывали того деморализующего влияния, которое они оказывали на наши войска? Неужели верно, что это проделывалось умышленно с целью сорвать наш фронт для доказательства правильности их соображений о необходимости нашей эвакуации, или это была ?провокация? с добрыми побуждениями, с целью вызвать восстание и побудить нас эвакуироваться вместе?

    Каких последствий можно было ожидать от всего этого хаоса, созданного уходом союзников, политиканством земско-городского совещания, и обывательской тревоги при бешеной агитации большевиков, старавшихся использовать благоприятный момент? Восстания? Развала фронта? Ближайшая действительность подарила нас победой, которая дала нам 8000 пленных при двадцатитысячиом составе нашей армии. Войска [295] всех районов конкурировали друг с другом в своей доблести и наступательном порыве, а Онежский район, в котором англичане проявили перед своим уходом такое бессилие, располагая крупными морскими и сухопутными силами, был очищен ?волчьей сотней? в 160 человек, в которую вошли 60 офицеров и 100 солдат добровольцев. Справедливость требует отметить, что наряду с нашими войсками на Железнодорожном фронте дрались 80 человек австралийцев, принявших добровольно по своему собственному почину участие в нашем наступлении. Воспитанные на охоте на диких зверей, смелые, стремительные, великолепно владеющие оружием, они бросались в атаку, имея обыкновенно ножи в зубах, чтобы в нужную минуту пустить в ход это излюбленное их оружие, наводя на большевиков панику своим видом ковбоев, на которых они были похожи своими круглыми широкополыми шляпами. Командующий ими майор был тяжело ранен в обе ноги, и ему грозила ампутация. За свою доблесть он был награжден георгиевским оружием.

    Наши неожиданные успехи еще раз подтвердили правильность того положения, что мы являемся страной ?неограниченных возможностей?, но несомненно, что некоторые причины наступательного порыва и успеха наших войск понятны и могли быть заранее учтены: 1) противник в то время терпел поражение на всех фронтах; нашего наступления он никак не ожидал, и оно его застало врасплох и 2) крестьяне наши только что собрали урожай, который они не склонны были отдать беспощадно реквизирующему все неприятелю. В числе непредвиденных причин подъема настроения и наступательной энергии войск необходимо отметить довольно интересный взгляд на уход союзников солдатской среды, известный мне со слов многих строевых офицеров: ?Для англичан мы не желали захватывать землю, а для себя будем?. Очевидно, господство и бесцеремонное хозяйничание у нас английского командования создало у них на фоне агитации большевиков ?о хищничестве и эксплуатации [296] русского народа англо-французским капиталом? представление о том, что союзники, а особенно англичане, оказывая нам помощь, преследуют свои корыстные интересы.

    Уход англичан производился постепенно, и окончательная эвакуация Архангельска предполагалась в средних числах октября, но в ночь с 26 на 27 сентября они незаметно исчезли.

    Порядок в городе царил образцовый, и он весь представлялся мне в каком-то совершенно новом освещении. Когда я через некоторое время, отпустив автомобиль, шел уже пешком и подошедший ко мне веселый и сияющий офицер штаба адмирала Колчака штабс-капитан Б. радостно заявил: ?Поздравляю вас, мы опять в России, как вам нравится русский город Архангельск?? — для меня ясно стало, почему этот город, к которому я уже успел привязаться, кажется мне сегодня особенно милым и дорогим.

    На углах публика читала только что вывешенные приказы главнокомандующего об осадном положении, по-своему объясняя друг другу, в чем оно состоит. Видно было, что объявление его произвело надлежащее впечатление, указывая на то, что власть сильна и стоит на страже порядка.

    Через две недели главнокомандующий отменил осадное положение, поблагодарив население в особом обращении за тот порядок и дисциплину, которые оно обнаружило в этот критический момент существования области. [297]


Глава XI

    Внутренняя политика — Городская дума. Аграрный вопрос

    Северная область включала в себя неполную Архангельскую губернию, между тем в этих скромных пределах приходилось считаться с нагромождением властей, имевших прямое отношение к внутренней политике, в лице Временного правительства, управляющего отделом внутренних дел, генерал-губернатора и начальника губернии. Если наличие Временного правительства оправдывалось самым процессом восстановления в этой части России государственной власти после изгнания из нее большевиков, а пост начальника губернии, соединенный с управляющим отделом внутренних дел, был также необходим, то несомненно, что генерал-губернаторство было совершенно излишним учреждением и со вступлением ген. Миллера в должность главнокомандующего оно было упразднено. Однако, так как главнокомандующему принадлежали крупные права в области гражданского управления в смысле охранения государственной и общественной [298] безопасности, то гражданская канцелярия генерал-губернатора не была упразднена, а получила наименование гражданской канцелярии главнокомандующего.

    Такое нагромождение властей вряд ли способствовало успеху дела, создавая взаимные трения и волокиту, но в этой главе я хочу коснуться не административной техники управления, а общего направления политического курса, так как только это и может составить интерес для широкой публики.

    Прежде всего, конечно, придется остановиться на деятельности в этой области Временного правительства. Я ограничусь лишь сообщением кратких сведений о внутренней политической группировке его членов при рассмотрении вопросов принципиального характера.

    До земско-городского совещания при разногласиях намечались всегда три течения. Левое было представлено управляющими отделами внутренних дел Игнатьевым и народного просвещения Федоровым (народные социалисты), правое — управляющими отделами торговли и промышленности Мефодиевым (к.-д.) и юстиции Городецким, а центр — Зубовым (Союз Возрождения России) и ген. Миллером. Решающая роль, несомненно, принадлежала центру, в который входил председатель правительства, а также главнокомандующий, имевший исключительное влияние на весь курс правительственной деятельности, тем более что вместе с главнокомандующим голосовал обыкновенно и входивший в состав правительства ген. М-ский.

    После реконструкции власти правое крыло в лице Городецкого и Мефодиева отпало, и одно время левое крыло оказывало сильное влияние на правительственный курс благодаря наличию Скоморохова (с.-р.), который, как мы увидим ниже, отличался незаурядным природным умом и энергией. Его партийный товарищ Едовин слепо следовал за ним, плохо разбираясь при этом в государственных делах. Однако при этом составе правительства умеренное течение в лице центра имело несомненный перевес, так как центр в лице Зубова и [299] ген. Миллера усилился Багриновским и Цапенко, да и Федоров был далек от поддержки во всех случаях Ско-морохова и Едовина. Последние, чувствуя после отклонения амнистии и принятия энергичных мер к сохранению порядка в связи с уходом союзников игру свою проигранной, выбыли из состава правительства, если не ошибаюсь, в конце октября, или, как они выражались в своем заявлении по этому поводу, ?сложили свои полномочия?, считая, что это должно было вызвать уход и других членов, так как все правительство было призвано к власти земско-городским совещанием. Однако правительство не разделило такой точки зрения, считая себя одним из органов всероссийской власти ввиду сохранения преемственности с таковой в лице своего председателя Н. В. Чайковского, а потому полномочия свои не сложило, а Скоморохова и Едовина освободило от дальнейшего участия в составе правительства.

    Мотивируя свой уход, Скоморохов заявил, что он считает новый состав правительства более контрреволюционным, чем до реконструкции власти, но никаких данных в обоснование такого своего взгляда не привел, а лишь сослался на отклонение амнистии. Однако этот вопрос потерял к этому времени всякую свою остроту, ибо, за исключением нескольких человек, все осужденные за ?большевизм? советские деятели были выпущены правительством в порядке персонального помилования, а в заключении оставались только Бенин, Цейтлин и Клюев, не пожелавшие подать требуемое от них правительством заявление о том, что они ?обязуются больше не выступать против правительства Северной области и раскаиваются в учиненных ими преступных деяниях?.

    Непосредственное руководство внутренней политической деятельностью лежало на управляющем отделом внутренних дел, в руках которого находился весь административный аппарат, так как этот пост был совмещен с должностью начальника губернии. На этом посту я застал В. И. Игнатьева, причем еще до своего личного [300] знакомства с ним мне пришлось со всех сторон слышать, что он претендовал на руководящую роль в правительстве и что претензии его в этом отношении иногда увенчивались успехом. Не было другого такого лица в Архангельске, которое сумело бы всех так объединить в чувстве недоброжелательства к себе, как В. И. Игнатьев. Своей заносчивостью и олимпийским величием, столь негармонировавшими с его прошлым — политического ссыльного в административном порядке и настоящим — демократического деятеля, вышедшего из рядов народно-социалистической партии, — он отталкивал от себя не только рабочих, но и гораздо более умеренные демократические элементы в лице представителей земств и кооперации; те же качества выводили из себя его политических противников справа, считавших его выскочкой, претендующим играть роль прежнего губернатора. К сожалению, он сам подавал повод к подобным обвинениям не только своей манерой держаться, но и некоторыми своими поступками, как, например, арестованием зазевавшегося и не отдавшего ему чести милиционера, о чем им был отдан официальный приказ, окончательно подорвавший его престиж в демократических кругах. Мне скажут, что это мелочь, но она характерна, а самое печальное это то, что в его деятельности не было ничего крупного, что было бы достойно отметить на страницах моих воспоминаний. Ни одного серьезного труда в разнообразных отраслях вверенного ему управления и лишь пышная, но дешевая революционная фразеология в выступлениях, столь не вяжущаяся при этом с натянутым и напыщенным видом снобирующего бюрократа, и газетные фельетоны вместо законопроектов. Появление его у власти было положительно загадкой.

    В. И. Игнатьева заместил городской голова архангельской Городской думы И. В. Багриновский, на которого в связи с его энергичной деятельностью в области городского самоуправления возлагались большие надежды. Мне самому приходилось быть свидетелем его [301] общественных выступлений, которые рисовали его человеком искренним, разумно, толково разбирающимся в окружающей сложной обстановке. Такое же впечатление было и от его первых шагов в качестве руководителя внутренней политики, совпавших с тревожными днями созыва земско-городского совещания и уходом союзников, когда он твердо и уверенно поддерживал в правительстве и проводил в жизнь мероприятия, которые дали нам возможность выйти с честью из павшего тогда на нас тяжкого испытания. Но те, кто его хорошо знал, предсказывали, что его ненадолго хватит для планомерной и систематической работы, так как основными чертами его характера являлись порыв и настроение. К сожалению, эти предсказания оправдались, и он, несмотря на вступление наше в полосу критических событий, отдался своим личным делам, которые, конечно, не являются темой для нашего исследования.

    Выдвинувшая его городская дума, как мы уже видели по делу ее оправданного секретаря Антушевича, склонна была принимать самое активное участие в политической жизни края не только тогда, когда члены ее привлекались к этому в порядке созыва земско-городского совещания, но и тогда, когда на повестках ее стояли более скромные вопросы городского хозяйства. Поэтому заседания думы временами не носили твердого, делового характера, и каждый поставленный на повестку вопрос вызывал схватку правого и социалистического блоков. После ухода из думы И. В. Багриновского на выборах его заместителя победил правый блок, и пост городского головы занял крупный местный торговец г. Александров. Это вызвало не только длительное противодействие со стороны социалистического блока, но и оппозицию служащих городской управы, большая часть которых принадлежала к демократическим элементам. Однако в своих политических выступлениях городская дума, как в период земско-городского совещания, так и в последний критический момент существования области была носительницей умеренных течений политической [302] мысли и до конца оказывала поддержку правительству и высшему военному командованию.

    Земство было в руках эсеров всех трех групп (левых, правых и центра) со Скомороховым в качестве председателя губернской земской управы во главе. Правое, оборонческое, крыло его было незначительно, имея своим лидером редактора ?Возрождения Севера? А. Иванова. Душой, вдохновителем, вернее, полновластным руководителем земства был Скоморохов, авторитету которого беспрекословно подчинялись представители левых эсеров и центра. Отличительными чертами этой незаурядной фигуры являлись природный ум и сильная воля. Доктор Борис Соколов отзывался о нем как о надежнейшем и преданнейшем члене эсеровской партии, но если верить в искренность оборончества самого доктора Соколова, то он в Скоморохове ошибся, считая его принадлежавшим к правому эсеровскому крылу. Как большинство самоучек, Скоморохов был самоуверен, а усвоенные им социальные доктрины носили для него непреложное значение символа веры. Все это, вместе с конденсированной классовой злобой, придавало его энергии сатанинский характер, когда он начинал кампанию против своих врагов, причем нелегальная деятельность в период царского режима выработала в нем искусные навыки к подпольной работе. После ухода из правительства он организовал очередной натиск на последнее и в критический момент нанес удар, который оказался роковым не только для правительства, но и для самого существования области.

    С деятельностью земства в земельном вопросе мы познакомимся в отдельной главе, а пока отметим некоторые характерные черты его хозяйственной деятельности.

    Архангельское земство насчитывало только несколько лет своего существования, оно не имело ни опыта, ни традиций, ни средств, которыми располагали старые земства соседних Вологодской и Вятской губерний. Существуя на правительственные средства, земство [303] настолько неудовлетворительно вело свое хозяйство, что возникал даже вопрос о правительственной ревизии. Наряду с неумением и бестолковостью были допущены и прямые злоупотребления, что можно было усмотреть из расследования, произведенного по поводу поставки земством недоброкачественной рыбы военному ведомству. Расследование это как раз совпало с последним натиском земского собрания на правительство, и материал его послужил прекрасным оружием в руках главнокомандующего для охлаждения пылких демагогов, подвергших беспощадной критике правительственную политику. Очень жалко, что последовавшее через две недели после этого падение области помешало привлечь к законной ответственности тех господ из земской среды, которые проливали крокодиловы слезы о ?несчастных солдатах, понуждаемых офицерами к бессмысленной братоубийственной бойне? и одновременно поставляли недоброкачественную рыбу, употребление которой могло вывести из строя не один десяток человек.

    Отсутствие разумной и добросовестной хозяйственной деятельности земство компенсировало политическими выступлениями с обвинением Временного правительства в контрреволюционности и посягательстве на народные права, не имея при этом никаких конкретных данных для фактического обоснования своих обвинений. Если в чем и можно было обвинить правительство, так это в том, что оно слишком щепетильно относилось к охранению принципов земского самоуправления и на беспочвенные нападки не ответило ревизией земских учреждений и передачей виновных прокурорскому надзору. Правительство содержало на казенные средства не только законную оппозицию, но, как мы увидим ниже, и прямых предателей, с которыми можно и должно было разговаривать только в порядке военно-полевого суда.

    Принимая участие в земско-городском совещании, земство усиливало в нем левое крыло, давая явный перевес социалистическим элементам, что обеспечивало [304] Скоморохову председательское место и исключительное влияние на работу земско-городского совещания. С деятельностью последнего мы уже ознакомились при рассмотрении вопроса о политической амнистии, ничем более реальным эта работа не выразилась, что удостоверено было даже самим земско-городским совещанием в проекте его конституции.

    Аграрный вопрос не носил в Северной области характера остроты, так как помещичьих земель там не было, и лишь монастыри были крупными земельными собственниками. Распоряжением Временного правительства Северной области церковные и монастырские земли были конфискованы и обращены в национальный фонд. Кроме постановления о монастырских землях, были опубликованы еще два закона: о расчистках и оброчных статьях. Расчистками назывались участки земли, предоставляемые издавна на Севере на льготных основаниях тем, кто брался их расчищать для заведения на них крестьянского хозяйства. Постановлением Временного правительства в отношении оброчных статей и расчисток устанавливался максимум владений на одного домохозяина в 11 десятин. Лишь в пределах этого максимума владельцу земли предоставлялась возможность спокойно пользоваться его участком, если последний эксплуатировался в сельскохозяйственных целях, так как, согласно общему характеру всех вышеназванных трех земельных законов, земля каждой волости находилась в полном распоряжении волостного земства, которое имело право поступать с нею по своему усмотрению. Так как в каждой волости были свои порядки и воззрения, а между волостями не было определенных границ, то законы, базируясь на усмотрении волостного земства, устанавливали полный хаос в области земельных отношений, создавая массовые споры между волостями о компетенции той или иной волости решать спорное дело. При споре крестьян разных волостей между собой выигрывал тяжбу обыкновенно тот, волость которого принимала участие в разрешении спора. При столкновении [305] интересов отдельного владельца с волостью, которая по закону была не только судьей, но и хозяином земель, поступивших в волостной фонд, конечно, процесс всегда выигрывала волость, которая была заинтересована в том, чтобы отобрать лишний кусок земли и хозяйничать над ним. Путаницу усугубляло еще и то обстоятельство, что с формальной стороны постановления волостной земской управы подлежали обжалованию административного суда, а по существу — волостного земского собрания, которое было в этом отношении последней и окончательной инстанцией, что тоже часто вызывало острые конфликты между судебными учреждениями и земством.

    В законе о расчистках ясно была видна тенденция сохранить землю за захватчиками ее в порядке развития революционного процесса, а не за теми, кто действительно в свое время потратил колоссальный труд на ее расчистку. Постоянные недоразумения порождались также между новыми владельцами монастырской земли и бывшими арендаторами ее у монастырей.

    Без всяких пояснений понятно, влияние каких партийных течений отразилось на всех этих земельных законах, красной нитью через которые проходит искоренение в области землевладения собственнического начала.

    Законы эти прошли во Временном правительстве под сильным личным давлением Чайковского, за несколько дней до его отъезда за границу.

    Однако и в этом своем виде они не удовлетворяли губернское земство во главе со Скомороховым, которое особенно настойчиво, сначала в виде ходатайств, а потом и прямых требований настаивало перед правительством на отмене ограничения, установленного в отношении спокойного пользования владельцем землей в пределах законного максимума в одиннадцать десятин, и на предоставлении волостным земствам права отбирать земельные участки у владельцев, не считаясь ни с нормой, ни с характером владения. Так как ограничение это [306] продолжало сохранять свою силу, то земство попыталось отменить его своей инструкцией, которую оно должно было составить в силу закона. Инструкция эта подверглась критике консультации при управляющем отделом юстиции, после чего земство пошло уже походом на Временное правительство, которое, однако, тянуло с разрешением этого вопроса и своего решительного слова по нему не сказало.

    Между прочим, в нашу крестьянскую среду проникли сведения о том, что в Сибири к разрешению аграрного вопроса подошли более осторожно, с бережным отношением к принципу частной земельной собственности, что имело у нас своим последствием столкновение в крестьянской среде, часть которой приветствовала сибирские законы и указывала на необходимость применения их у нас, а часть резко протестовала против них, причем не обошлось даже без эксцессов. [307]


Глава XII

    Финансы, торговля и промышленность

    Северная область, как это уже было отмечено в одной из предыдущих глав, вмещалась в пределы прежней Архангельской губернии, которая хотя и обладала значительными природными богатствами в виде леса, рыбы и пушнины, но зато не имела в достаточном количестве своего хлеба, принадлежа в этом отношении к числу не производительных, а потребительных губерний. Конечно, разумное использование лесных богатств и рыбных промыслов давало бы возможность области свести концы с концами в порядке обмена этих ценностей на хлеб, но нельзя забывать, что мы находились в состоянии войны, для которой, как известно, нужны три вещи: деньги, деньги и еще раз деньги. Вполне понятно, что область не в состоянии была на свои скромные средства вести вооруженную борьбу, которая, конечно, требовала колоссальных затрат. Ясно, что в этом отношении нельзя было обойтись без посторонней помощи, которую, несомненно, не в силах было оказать [308] омское правительство, а поэтому она всецело пала на союзников, вернее, на англичан. Мне не известен точно порядок расчета с ними за предоставленное ими в большом количестве вооружение, снаряжение, обмундирование и продовольствие для армий, очевидно, тут сыграли некоторую роль довольно крупные средства, имевшиеся за границей у наших дипломатических представителей для расчета за военные заказы в связи с национальной войной, но помощь была оказана не только в военной, но и в чисто финансовой области, путем выпуска северных кредиток, обеспеченных Английским банком.

    Когда я приехал в область, я застал в обращении самые разнообразные денежные знаки. Наибольшей ценностью обладали северные деньги, выпущенные англичанами и получаемые из Англии, где они печатались. Они считались по официальному курсу вдвое дороже всех других знаков, а так как фунт стерлингов расценивался в сорок рублей северных, то и курс обыкновенного рубля стоял на Севере довольно высоко. Этого курса правительство придерживалось и в дальнейшем, уже после изъятия из обращения северных денег, что, конечно, не соответствовало действительному положению вещей, ибо стоимость нашего руля все падала.

    Вскоре после моего прибытия правительство отдало распоряжение о перфорации (штемпелевании) царских, думских и керенок, объявив известный срок, в течение которого они должны были быть представлены для перфорации, после истечения которого непроштемпелеванные денежные знаки перечисленных категорий подлежали изъятию из обращения. Насколько мне удалось выяснить, мера эта была принята под влиянием полученных из Омска распоряжений, где были проведены еще более энергичные мероприятия к аннулированию керенок, что вызвало страшное неудовольствие сибирского крестьянства и, как потом это оповещалось большевиками, послужило одним из поводов падения адмирала Колчака. У нас штемпелевание имело главной [309] целью прекратить наплыв этих денег из-за границы и Совдепии, а также установить количество обращаемых в области денежных знаков, для выяснения нужды в таковых населения области и в связи с эмиссионным правом областного банка.

    Я уже указывал выше, описывая восстание на Пинеге, какое неудовольствие вызывала эта мера в крестьянском населении и как ее в своих интересах использовали большевики. Нетрудно понять причины этого неудовольствия, особенно в прифронтовой полосе, где население переходило то к красным, то к белым и где оно, следовательно, нуждалось в денежных знаках, имевших значение для обеих сторон, а ему как раз ?портили? самые ценные с его точки зрения деньги. Но и в Архангельске эту меру встретили с большим возмущением, тем более что выполнение штемпелевки было поставлено безобразно, так как она проводилась в кратчайший срок и вызывала скопление публики, которая, простаивая часами в хвостах, подвергала принятую правительством меру самой озлобленной критике. Правда, вскоре обыватель нашел довольно простой выход из положения. Так как способ штемпелевки был очень простой и состоял в пробитии маленьких отверстий с изображением очередного номера штемпеля, то приступили к перфорации домашним способом при посредстве шпилек и булавок, причем ?перфорированные? таким образом деньги, даже при самой грубой подделке, имели свободное обращение. Однако большинство населения совершенно уклонилось от штемпелевания, особенно крупных кредитных билетов, так как нештемпелеванные стали приниматься охотнее и даже их расценивали дороже в сравнении со штемпелеванными равного с ним достоинства. Чтобы покончить с неудачными мероприятиями правительства в этой области, необходимо еще отметить то неудовольствие, которое вызывало в населении отсутствие мелких денежных знаков, из-за чего происходили постоянные пререкания в трамваях и магазинах, которые, чтобы исправить это неудобство, завели особые чековые книжки. [310]

    С вопросом этим так тянули, что машины для напечатания этих денежных знаков прибыли из-за границы незадолго до падения области.

    Согласно имевшимся в моих руках сведениям, полученным из торгово-промышленных кругов, торговля при союзниках находилась почти вся в их руках, так как они были распорядителями морского транспорта, и лишь 16% вывозимого груза приходилось на нашу долю. Под прикрытием военного мундира в Архангельске появились многочисленные представители английского торгового мира, вроде селедочного короля П-ра, снабдившего нас, между прочим, весьма недоброкачественными норвежскими сельдями старого засола.

    Для урегулирования валютного вопроса правительство потребовало от экспортеров выдачи подписок о сдаче областному банку вырученной от продажи леса и других товаров валюты, без чего не выдавало разрешительных свидетельств на вывоз. Союзники с своей стороны не склонны были считаться с этими правилами и разрешали вывоз товаров по выдаваемым ими так называемым компенсационным свидетельствам, обеспечивавшим экспортерам оставление в их руках денег, вырученных от продажи товаров за границу.

    Так работали в этой области англичане, но от них не отставали и французы, которые подошли к этому вопросу немного иначе. В Архангельске появился громадный французский пароход ?Тор?, нагруженный исключительно предметами роскоши: вином, парфюмерией, сладостями и принадлежностями дамского туалета, причем все эти товары продавались только на северные деньги. Таким образом выкачивание валюты пошло путем импорта, причем когда была сделана попытка запротестовать, то ловкие друзья сослались на Н. В. Чайковского, которого им действительно удалось убедить в Париже оказать содействие к проведению этой гибельной для нашего финансового благополучия операции. Но мало этого, у валюты появился еще более грозный ?внутренний? враг в лице управляющего областным [311] банком г. Б. Последний располагал правом при расплатах с частными банками и фирмами часть суммы выдавать северными, а часть другими денежными знаками. Он использовал это свое право в интересах одного банка, с которым был связан близкими отношениями, путем расплаты с последним северными деньгами, причем таковая производилась обыкновенно накануне поднятия курса этих денег, так что мало того, что тратилась валюта, но правительство еще теряло и на курсе.

    Все указанные выше промахи и недочеты объяснялись в значительной степени тем, что финансы находились в руках слишком доверчивого и малокомпетентного в этом вопросе П. Ю. Зубова, а торговля и промышленность были вверены доктору Мефодиеву, который по своей медицинской специальности вряд ли был на высоте понимания врученного его руководству дела.

    С созывом земско-городского совещания и образованием нового состава правительства, Мефодиев и г. Б. покинули свои посты. Управляющим областным банком был назначен г. Р., а соединенные в один отдел финансы, торговля и промышленность были вручены инженеру К., одному из директоров Коломенских заводов.

    Первые шаги его деятельности были ознаменованы крайне резким выступлением в отношении представителей торгово-промышленного класса, которых он вызвал к себе для переговоров в связи с испытываемыми областью финансовыми затруднениями, потребовав от них выполнения принятых ими на себя обязательств по сдаче валюты. Предполагаю, что это послужило одним из главных поводов для открытия против него кампании, которая приняла в конце концов ожесточенный характер. Переговоры во всяком случае не привели ни к каким реальным результатам, а между тем область испытывала в означенный период крайнюю нужду в платежных средствах за границей.

    Ввиду этого я был вызван к главнокомандующему, где на совместном совещании с инженером К. было решено принять исключительные меры для побуждения [312] внесения валюты теми лицами, которые нарушили свой долг и не выполнили принятых перед правительством обязательств. В результате этого был издан 29 октября приказ главнокомандующего следующего содержания:

    ?Для борьбы с врагом армия и флот нуждаются в хлебе, фураже и угле, которые можно приобрести главным образом за границей за счет иностранной валюты. Без этой валюты Северная область лишена возможности удовлетворять эти жизненные потребности своих вооруженных сил, а потому получение ее правительством составляет насущную и неотложную потребность для облегчения возможности продолжения вооруженной борьбы. В целях успеха ведения войны считаю необходимым в порядке исключительных прав, предоставленных мне, как главнокомандующему, принять нижеследующие меры:

    1) Лица, обязавшиеся подпиской о сдаче иностранной валюты Северному областному банку по вывозным разрешениям и не сдавшие таковой по требованию отдела финансов в назначенный этим отделом срок, подвергаются лишению всех прав состояния и ссылке в каторжные работы сроком от 4 до 6 лет и, сверх того, отобранию всего принадлежащего имущества в казну.

    Основание: ст. 12 Правил о местностях, объявляемых состоящими на военном положении.

    2) На основании второго пункта ст. 19 тех же Правил дела об упомянутых выше преступлениях изъемлю из общей гражданской подсудности с передачей их на рассмотрение военного суда?.

    Приказ этот имел самые благоприятные материальные результаты, ибо, как и следовало ожидать, все прикосновенные к нему лица, находившиеся в Архангельске, решили, что с военным командованием шутки плохи, и немедленно внесли в распоряжение областного [313] банка ту валюту, которую они, в нарушение выданных ими обязательств, не представляли до сих пор.

    Отношения г. К. с торгово-промышленными кругами обострялись все больше и больше и наконец дошли до своего кульминационного пункта после того, как последним стала известна составленная управляющим областным банком г. Р. записка об организации импорта и экспорта. Записка эта действительно носила чрезвычайно поверхностный характер, создавая какой-то непонятный орган из представителей отдела финансов, торгово-промышленного класса и общественности, который должен был взять в свои руки всю заграничную торговлю. Но кроме того, эта записка была совершенно недопустима по своему тону, своими резкими выпадами против торгово-промышленного класса, которому во всероссийском масштабе приписывались все наши бедствия, будто бы имевшие своим источником его корыстолюбие и нежелание поступиться своими интересами для общего блага. Не говоря уже о том, что такое огульное и необоснованное обвинение одного класса представлялось совершенно несправедливым, так как вина за нашу разруху несомненно была общая, это обвинение было особенно неосторожно, так как исходило от одного из ответственных деятелей финансовой политики правительства, обязанного к особой сдержанности по своему служебному положению.

    Нельзя было не согласиться с представителями торговли и промышленности, что проект этот носил на себе отпечаток большевизма, ничем не отличаясь от большевистского декрета о национализации внешней торговли, и название ?совнархоз?, метко брошенное кем-то, более всего подходило к проектированному органу. Недаром проект этот имел такой успех среди наших крайних левых элементов, что, как оказывается, имел в виду и сам автор его, уже крепко к этому времени связавший с ними свою судьбу через Арбюр.

    Торгово-промышленные круги выступили в ответ на проект г. Р. с подробной критикой, изложенной в представленной главнокомандующему и правительству особой [314] записке, любезно врученной мне одним из представителей торгово-промышленного класса. Записка эта указывала на все отмеченные мною выше промахи, допущенные самим правительством при разрешении валютного вопроса, и, с приложением диаграмм и цифровых данных, доказывала, что при установленном низком курсе на контрвалюту никакая торговая деятельность невозможна, так как никто себе в убыток торговать не станет. Поэтому правительству предлагалось установить более нормальный и соответствующий рыночным ценам курс на валюту и не требовать по окончании торговой операции сдачи вырученной суммы целиком, оставляя часть ее владельцу в качестве фонда для последующих операций и для поощрения его для дальнейших предприятий.

    Одновременно правительство подвергалось отповеди и со стороны кооперативных организаций в лице представителя Центросоюза г. С., поводом к чему послужило резкое выступление управляющего отделом финансов, торговли и промышленности г. К. на совещании из представителей правительства, торгово-промышленного класса и кооперации, на котором он позволил себе упрекнуть публично местную кооперацию в своекорыстной деятельности и в получении за свое посредничество ростовщических процентов. Представитель Центросоюза представил главнокомандующему особую докладную записку, в которой просил указать ему порядок привлечения за клевету члена Временного правительства г. К., а затем подробно обрисовал всю деятельность кооперативных организаций на Севере, направленную, согласно записке, на снабжение области дешевыми продуктами и предметами первой необходимости.

    Я не берусь быть судьей того, кто был прав в возникшем тогда столкновении между представителями правительства, с одной стороны, и торгово-промышленными кругами и кооперативами — с другой. Из бесед с председателем правительства П. ГО. Зувдм я вынес впечатление, что правительство в вопросах финансовой [315] и торговой политики держится взглядов, которые положены сейчас в основу деятельности правящих кругов почти всех стран, испытавших на себе последствия мировой войны, и которые сводятся к урегулированию ввоза, с устранением из него так называемых предметов роскоши, и к всемерному поощрению производства и вывоза, но с сосредоточением в руках правительства экспортной валюты для поддержания падающего курса денег и уменьшения или хотя бы задержания вздорожания предметов первой необходимости.

    Цены на последние, которые мне удалось сохранить в своей памяти, могут отчасти служить иллюстрацией того, что правительство в значительной степени достигло указанной цели. Население получало ежедневно по фунту белого хлеба, стоившего 55 коп. фунт. Рыба в изобилии предлагалась на рынке и в кооперативах от 2 р. 50 к. (треска) до 4 рублей (камбала, навага и др.) за фунт. Мясо было труднее достать, но и оно стоило всего от 8 до 9 р. фунт. Дороже было масло — 40 р. фунт и молоко — 10–12 р. бутылка. Конечно, я беру архангельские цены самого последнего времени, которые были много выше, чем в других местах, так как, например, в Селецком районе бутылка молока стоила от 80 коп. до 1 рубля. В офицерском собрании обед до последнего времени стоил 6 рублей, трамвай, в зависимости от перегона, — от 1 до 3 рублей, газета — 1 рубль за номер.

    Примечания

{1}　Чаплин. (Примеч. ред.)

{2}　Марушевский.

上一页 目录页