白军部长回忆：北方的陷落

Соколов Борис
Введение
I. Союзники
II. Генералитет, офицерство и солдаты
III. Население. Его настроения
IV. Генерал Миллер и правительство
V. Демократия. Ее позиции
VI. Из жизни фронта
VII. Моя деятельность
VIII. Земское собрание. Формирование нового правительства
IX. Защита области и вопросы эвакуации
X. В правительстве. Последние дни области
XI. Бегство или эвакуация
XII. Во льдах Белого моря
XIII. Судьба фронта
XIV. Большевики в Архангельске
XV. Иоханга
Примечания

白军部长回忆：北方的陷落


Соколов Борис

    Падение Северной области

    --------------------------------------------------------------------------------

    Гражданская война в России: Война на Севере. — М: ООО ?Издательство ACT?; ООО ?Транзиткнига?; СПб.; Terra Fantastica, 2004. — 570 с. — (Военно-историческая библиотека). / Тираж 3000 экз. ISBN 5–17–024052-Х (ООО ?Издательство ACT?); ISBN 5–9578–0870–9 (ООО ?Транзиткнига?); ISBN 5–7921–0673–8 (Terra Fantastica).

    Содержание

    Введение [316]

    I. Союзники [318]

    II. Генералитет, офицерство и солдаты [335]

    III. Население. Его настроения [350]

    IV. Генерал Миллер и правительство [358]

    V. Демократия. Ее позиции [365]

    VI. Из жизни фронта [377]

    VII. Моя деятельность [387]

    VIII. Земское собрание. Формирование нового правительства [390]

    IX. Защита области и вопросы эвакуации [396]

    X. В правительстве. Последние дни области [402]

    XI. Бегство или эвакуация [410]

    XII. Во льдах Белого моря [415]

    XIII. Судьба фронта [421]

    XIV. Большевики в Архангельске [427]

    XV. Иоханга [429]

    Примечания

目录页 下一页


Введение

    История Северной области может быть разделена на три довольно отчетливых заметных периода. Первый — весьма короткий, со дня падения большевиков, 2 августа 1918 г., и до 6 сентября того же года, период, связанный с верховным управлением.

    Второй период — постепенная кристаллизация военной диктатуры, которой противостояла отчасти власть союзников. Когда уход последних был в принципе решен, июнь — июль 1919 года, и они от какого-либо вмешательства в жизнь страны устранились, тогда полностью вступила в свои права военная власть. Фактически этим временем (июнь — июль) и заканчивается второй период жизни Северной области.

    Наконец, третий период, военная диктатура генерала Миллера, блестяще начатая победами на всех фронтах, раздвинувшая границы северного государства и окончившаяся спешной эвакуацией штаба и генералитета на ледоколе ?Минин?, что и имело место 19 февраля 1920 года. [317]

    О первом периоде, интересном и своеобразном, было говорено не раз в печати, и он, по-видимому, освещен достаточно, хотя многое происшедшее в этот период и вызывает удивление и недоумение.

    Второй период бесцветен и монотонен.

    Русских войск было очень мало. Организованы они были плохо, быть может, благодаря нераспорядительности генерала Марушевского, тогдашнего командующего войсками области.

    Союзное командование — по преимуществу английское, — боясь неожиданностей и возможностей российских, терялось от бесконечности северных лесов и пространств. Оно предпочитало держаться оборонительной военной тактики, отказывалось от наступлений, снисходительно смотрело на коммерческие и прочие манипуляции своих подчиненных — по скупке мехов, имело какое-то отношение к лесным операциям и, наконец, сочувствовало спорту и веселью, царившему ?в? и ?около? союзнических отрядов.

    Население местами относилось одобрительно к союзникам, получало от последних ?виски? и паек английского образца, весьма обильный, и устраивало вечеринки.

    Местами же — это бывало в деревенских захолустьях, где союзники распоясывались, — население было резко враждебно им и доходило даже до восстаний и убийств иностранных солдат.

    Свидетелем третьего периода в истории Сев. области мне и пришлось быть, ибо я приехал в Архангельск на ?Кальяне? в июле 1919 года.

    Этот период глубоко интересен.

    Конечно, в нем нет размаха событий, которые были на юге России или в Сибири. Конечно, Северная область, большая по своим размерам, была мала количеством населения, и тем не менее события, в ней развернувшиеся, заслуживают войти в историю российской гражданской войны и занять в ней не последнее место по драматизму и по внутреннему противоречию событий, имевших в ней место. [318]

上一页 目录页 下一页


I. Союзники

    ?Кальяна?, английское госпитальное судно, на котором выехал я из Англии, прибыло в Архангельск в двадцатых числах июля 1919 года.

    На этом пароходе, помимо меня, ехало несколько сот русских офицеров, в большинстве бывшие пленные в Германии и интернированные после падения Украины добровольцы. Ехал также отряд русского Красного креста во главе с уполномоченным И. И. Фидлером.

    Английский майор, возвращавшийся обратно в Северную область, словоохотливо и, по-видимому, искренно ввел меня и в английские настроения и в английские мнения. Все, что он говорил, вполне отвечало тому, что мне впоследствии говорили другие англичане и что, в краткой форме, повторил английский генерал Айронсайд.

    — Мы не понимаем русских. Скоро год как мы на севере России. Почему мы пришли? Нас позвали. Мы хотели помочь вашей борьбе против большевиков... И, однако, что же мы видим? Русские не хотят сражаться. Всюду на позициях стоим мы, а те, что есть, бунтуют, организуют восстания, [319] и мы же должны эти восстания подавлять. Это бесполезная затея, которая дорого стоит королевскому правительству. Я ездил в Лондон с подробным докладом, и решен окончательно и бесповоротно увод наших войск из России. К тому же этого требуют наши рабочие.

    — А если союзники уйдут, что будет с Северной областью, справится ли она с большевиками?

    — Конечно, нет. Об этом нечего и думать. В тот же день, когда мы уйдем, придут большевики. Готов держать пари.

    — Но если так, к чему же везут этих русских офицеров? На растерзание большевикам?

    Майор пожал плечами:

    — Это не наше дело. Наш штаб возражал. Считал это бесполезным. Но русское командование настаивало. Мы обмундировали их и везем. Дальше не наша забота. Вообще... я многого не понимаю.

    Архангельск, залитый солнцем, со своими деревянными тротуарами и широкими, наполовину не замощенными улицами, с низкими домами, показался мне русской деревней. Особенно силен был контраст с оставленными позади Лондоном и Парижем.

    Впечатление первое — всюду иностранцы. Больше всего английских солдат...

    Все лучшие дома заняты под их штабы, правления и лавки.

    Всюду английские флаги и английская речь.

    А российские обыватели, архангельские мещане и мещанки — во множестве заполняют в вечерние часы городской сад. Играет скверный военный оркестр. Семечки. Скучные, обыкновенные, провинциальные разговоры.

    Немало русских офицеров. Среди них попадаются часто — в генеральских погонах. Все в английских френчах.

    Общее впечатление от города какое-то двойное, тяжелое.

    Первое, что я прочел, сойдя с парохода, был приказ, расклеенный на всех столбах и заборах. Приказ [320] этот, подписанный генералом Миллером, русским главнокомандующим, датированный 12 июля, гласил следующее:

    ?Граждане. Произошел прискорбный факт.

    Вчера группа солдат Архангелогородского полка и матросов напали на проходивших английских солдат и их избили. Часть виновников этого происшествия арестована и понесет должную кару.

    Настоящим сообщаю, что всякое подобное дерзкое нападение на наших союзников, защищающих Сев. область, будет караться самым суровым образом, по законам военного времени?.

    Но если в Архангельске это было не больше чем ничтожным инцидентом — драка между пьяными солдатами, то этого нельзя сказать о событиях в Двинском районе.

    Это произошло в середине июля и таким образом совпало с первыми днями моего пребывания в Архангельске.

    На Двинском фронте стоял Дайеровскнй батальон, офицерами которого были по преимуществу англичане, а солдатами — русские. Небольшая группа солдат окружила штаб батальона, убила четырех английских и шесть русских офицеров и пыталась окружить и районный штаб.

    Восставшие были рассеяны, и часть из них расстреляна.

    Под впечатлением этих событий, весьма взволновавших союзников, я поехал на Железнодорожный фронт.

    Общее военное положение в Северной области представлялось в следующем виде.

    Фронт, линия фронта была в несколько тысяч верст, начинаясь у границы с Финляндией и кончаясь за Печорой. Но густые леса, непроходимые болота, а [321] особенно малочисленность красных войск, позволили ограничиться тем, что защищали лишь железные дороги, водные и шоссейные пути, узловые пункты, селения и деревни. Так, например, на самой железнодорожной линии (Вологда — Архангельск) было сконцентрировано на железнодорожной полосе до двух полков пехоты и могучая артиллерия, а справа и слева ее на десятки верст не было ни постов, ни укреплений, ходили только разведки.

    На характере борьбы на Севере я остановлюсь подробнее впоследствии.

    Все фронты были в полном подчинении у английского командования. Последнее было полным хозяином — русское же командование играло роль пассивную и второстепенную. Позиции были заняты главным образом английскими, кое-где французскими силами, русским же разрешалось занимать более глухие и менее ответственные места. Пропуски, проезды по железной дороге, вагоны, санитария, эвакуация — все это было в руках у союзной комендатуры.

    Госпитали, как фронтовые, так и тыловые, были английские, персонал же смешанный, русский и английский.

    Интендантство, снабжавшее фронт и тыл, было исключительно английским, и русские получали все, начиная с довольствия и кончая обмундированием, с английских складов.

    Нужно заметить — это подтвердит каждый бывший на Севере, — что снабжение было организовано на широкую и щедрую ногу. Паек, выдававшийся русским военным, как офицерам, так и солдатам, был чрезвычайно обилен и идентичен пайку, получаемому английским солдатом. То же самое приходится сказать и об обмундировании. Союзники, придя в Северную область, принесли с собою и свои привычки и навыки. Комфорт их даже военной, фронтовой жизни казался странным русскому глазу, привыкшему к лишениям, зачастую ненужным, проистекавшим из русской безалаберности. [322]

    Особенно поражала русских чистота палаток, безукоризненная чистота отхожих мест и мостки, проведенные в лагерях англичан.

    Теплушки были приведены стараниями англичан в состояние, отвечавшее требованиям гигиены, обшиты тесом, устроены в них камины и печи.

    В свободное от войны время, а его было достаточно, англичане занимались спортом, особенно футболом, ходили на охоту, бегали на лыжах, устраивали состязания, получая все нужное для этого из своего Красного креста.

    Я говорю об англичанах.

    Ибо другие союзные войска — и американские и французские — были и вообще в незначительном количестве на Севере России, да и к тому же мне не пришлось их наблюдать, ибо ко времени моего приезда они уже эвакуировались.

    Несмотря на то что союзные войска прибыли в Архангельск в августе 1918 года и были, следовательно, около года в Сев. области, военные успехи их были ничтожны. Позиции, которые занимали войска к зиме восемнадцатого года, они занимали и к июню девятнадцатого. Кое-где, например на Двине, произошло продвижение, сопряженное даже с известным военным успехом, но в итоге все-таки приходится отметить следующее положение: хотя союзники и были в Сев. области, хотя они и занимали позиции, хотя и был фронт, поддерживаемый союзническими войсками, но по существу войны не было. Большевики не наступали, не интересуясь Северным фронтом, союзники в свою очередь также не считали нужным проявлять свои воинственные наклонности. Лучшим доказательством, подтверждающим вышесказанное, могут служить статистические данные об раненых и убитых англичанах. У меня нет под рукою точных цифр, но, помнится, по докладу генерала Айронсайда, число убитых не превышало нескольких десятков, из коих большинство были убиты в наступлении, которое англичане развили перед своим уходом. [323]

    Пассивность англичан служила неоднократно предметом обсуждений в русской военной среде. Большинство обвиняло англичан не только в пассивности, но даже в трусости. Более того, уверяли, что английское командование мешает проявлению активности русских воинских частей, что оно парализует волю русского командования. Генерал Марушевский, бывший главнокомандующим большую часть времени пребывания союзников в Сев. области, в ответ на упреки, делаемые ему офицерами, — упреки в том, что за целый год не было никаких активных военных выступлений, заявил (газета ?В. С.?):

    ?Русское военное командование было лишено самостоятельности и исполняло предначертания союзного штаба. Все мои указания на необходимость наступления, особенно на Двинском и Мурманском фронтах, отклонялись союзниками по мотивам недостаточности войск и ненадежности населения, сочувствующего большевикам?.

    В конце июля я был принят генералом Айронсайдом, главнокомандующим союзными войсками, и имел с ним обстоятельную беседу и о деятельности англичан в С. о. и о планах их на будущее. Здесь я привожу ее лишь в сокращенном виде, полнее же текст был напечатан в парижской газете ?Information?:

    — Союзные войска прибыли на Север России по просьбе Верховного управления, председателем коего был Н. В. Чайковский. Они прибыли тогда, когда общеевропейская война еще продолжалась и союзники боялись взятия немцами Петрограда. Таким образом первоначальная цель — создание противогерманского фронта и охрана архангельского и мурманского портов. После перемирия с германцами встал вопрос о нашем уходе из С. о., но по просьбе правительства С. о. и, главным образом, того же г-на Чайковского, решено было не только оставить те войска, что были, но и прислать новые, составленные из добровольцев, главным образом из англичан. Союзные войска остались, чтобы [324] помочь русским сформировать свою армию, а отнюдь не для того, чтобы развивать военные операции и вмешиваться в русские дела.

    Однако приходится констатировать печальный факт. Скоро год как союзники здесь, а русской армии как боевой единицы еще не существует. Те несколько полков, что сформированы при нашей помощи, решительно никуда не годятся. Офицеры держат себя недостаточно корректно, а солдаты-большевики устраивают бунты. Недавно были восстания и заговоры в 3, 1, 6 и 5-х полках. Как видите, чуть ли не во всех имеющихся налицо полках. Главный русский штаб сорганизовался плохо и не пользуется авторитетом у своих войск. Создается безнадежное положение...

    — Что же делать?

    — Мое мнение — надо ликвидировать Северный фронт. Он совершенно и никому не нужен. До недавнего времени я был горячим сторонником того, чтобы сохранять Северную область, чтобы продолжать помогать здешним русским бороться с большевиками. И всеми силами я защищал эту позицию перед Foreign Office (министерство иностр. дел). Но теперь я больше не могу этого делать. Эти бунты в полках, а особенно настроение населения г. Архангельска и деревень, убедили меня, что большинство сочувствует большевикам.

    Так к чему же тратить такую уйму денег, да к тому же совершенно без пользы? Для меня ясно, что русские не хотят воевать с большевиками.

    Да и правительство королевства считает, по-видимому, нужным ликвидировать Северный фронт, чтобы успокоить общественное мнение Англии.

    — Итак, уход союзников из Сев. области решен?

    — Я затрудняюсь сказать вполне утвердительно, но соответствующий доклад мною был послан в Лондон.

    — Что же будет с Северной областью, когда вы уйдете?

    Айронсайд как будто удивлен. [325]

    — Когда мы уйдем? Но, конечно, вслед за нами придут большевики. И, чтобы было меньше жертв, надо, чтобы русские офицеры и вообще все противо-болыдевики уехали вместе с союзными войсками. Таково мое мнение.

    — Еще один вопрос: почему союзные войска не наступали? Ведь войны, собственно, и не было.

    Немного колеблясь, английский генерал ответил:

    — Ну, положим, мы воевали. У нас даже много раненых. Но наступать мы, конечно, не могли, русские войска были ненадежны, а нас было очень мало. Это был риск, к тому же имели место беспорядки. На это штаб не мог пойти. Но мы воевали. Даже два полковника у нас тяжело ранены, и я сам чуть не был ранен. Мы делали, что могли. Не наша вина, что все это было бесполезно.

    Трудно в споре между русским и английским командованием решить, кто из них прав. Во всяком случае очевидно одно, и этого не скрывают англичане, что проявлять активность не входило в их планы и намерения, что они не смотрели на свой приход как на ?интервенцию? и свою роль считали подсобной. На вопрос же, препятствовало ли английское командование активности русских сил, приходится, по-видимому, ответить полуутвердительно.

    Полковник Л. Костанди, начальник штаба Мурманского района, видимо не симпатизировавший англичанам, так как-то охарактеризовал ситуацию:

    ?Англичане не хотят особенного успеха русского оружия?.

    С другой стороны, есть ряд указаний, что стимулом к пассивности и к принуждению к той же пассивности и русских была боязнь англичан крупного неуспеха и больших потерь.

    Я застал Железнодорожный фронт еще занятым англичанами. Линия фронта проходила в нескольких верстах впереди станции Обозерской, маленькой и глухой станции линии Вологда — Архангельск. Я имел возможность [326] говорить со многими английскими офицерами. Меня интересовало их отношение к России, к русским, к большевикам. Что особенно бросалось в глаза, это обособленность англичан от русских, английских военных от русских военных. Зачастую те и другие жили бок о бок, в соседних теплушках или домах — и, однако, никаких сношений между ними не было. Каждый жил собственной жизнью, собственными интересами. Очень редко я видел русских солдат и офицеров за дружеской беседой. Англичане держались в своем кругу, русские в своем. Было ли это преднамеренно со стороны англичан? Мне кажется, что нет. Положительно нет. Они более или менее интересовались русскими, охотно вступали с ними в разговоры на ломаном русском языке, они охотно посещали, например, русские лазареты, охотно принимали у себя и угощали русских.

    Правда, все это было ?более или менее?. Был у них интерес, но не ярко выраженный.

    С другой же стороны, русские, как солдаты, так и офицеры, и офицеры более, чем солдаты, были преисполнены какой-то инстинктивной, бессознательной враждебности к англичанам. Об англичанах они говорили с иронией, с насмешкой и часто, очень часто, пользуясь незнанием теми русского языка, бранили их последними словами.

    Я искал причин этой враждебности.

    ?Меня злит, что они, англичане, пришли в нашу страну и здесь распоряжаются?, — ответил один офицер. Другой, старый полковник, досадует ?на самодовольство, самоуверенность, на презрение к нам, русским, этих сынов Альбиона?. Третий считает, ?что англичане пришли не спасать Россию, а погубить ее. Что они не любят, мол, русских?. И так далее без конца, в том же духе.

    К тому же надо добавить, что офицерский состав английского корпуса в Сев. области оставлял желать многого. Он был несомненно второсортный. Большинство офицеров были выслужившиеся во время войны [327] унтер-офицеры, в мирное время — клерки, приказчики, люди без высшего и даже среднего образования. Но те немногие встречавшиеся мне офицеры-специалисты поражали меня и своим интересом к России, и своими знаниями в своей области.

    Картина создавалась в общем поистине нелепая.

    Английские войска были приглашены правительством Северной области. Они защищали эту последнюю от прихода большевиков, их просят не уходить, когда они этого хотят, как мы это видели раньше, и просит об этом население, и армия, и правительство, и в то же время к ним несомненное полускрытое, а порою и явно враждебное отношение, начиная с командиров отдельных частей и кончая крестьянами окрестных деревень.

    Англичане, несомненно, чувствовали эту враждебность.

    Один молодой лейтенант, студент Кембриджского университета, прилично понимавший по-русски, жаловался мне:

    ?Я не понимаю всего, что говорят иногда за спиною, а иногда и в глаза о нас ваши офицеры и солдаты, но все же я разумею, что они нас не любят. За что? Что мы им сделали дурного? Мы их кормим, одеваем, проливаем даже за них нашу кровь, а они... не понимаю?.

    Он был очень опечален, этот английский студент-лейтенант.

    И когда англичане ушли, то русский командный состав был весьма обрадован, как об этом свидетельствует и Добровольский. Офицеры отнеслись к этому факту сдержаннее, а масса пассивно — безразлично.

    По официальным сведениям русского командования, было, впрочем, несколько случаев грубого обращения английских солдат и унтер-офицеров с русскими офицерами. Но ни один случай не был достаточно и объективно исследован.

    К тому, что я сказал об отношении между русскими и английскими военными, нелишне добавить, что русские солдаты, спрошенные мною об их отношении к [328] союзным войскам, очень часто хвалили американцев. Последних было немного в Северной области, и они, как я уже отметил, скоро были эвакуированы.

    ?Но что же вам правится в американцах??

    Ответы были различные, но сводились к тому, ?что американец щедрый, что он хорош в обращении, охотно угощает виски?, и все в таком же роде,

    Таким образом можно заключить, что свойства английской натуры, столь далекой по своим чертам от русской, раздражали и восстанавливали против себя русских солдат.

    Упреки, которые приходилось слышать, заключались еще и в том, что ?англичане, мол, скупают меха за бесценок, в обмен на виски и вино?. Такие случаи, конечно, были, и были даже довольно часто, но еще чаще этот же товарообмен производился русскими военными и обывателями.

    По-видимому, для себя в этом не видели ничего предосудительного.

    В середине августа стало известно полуофициально, что союзники покидают Север. Причины, вызвавшие этот уход, те же, что были сообщены мне генералом Айронсайдом. К тому же этого требовала и английская рабочая партия, которая грозила в случае невыполнения своих требований общей забастовкой. Для ликвидации Северной области и Северного фронта приехал генерал Роллинсон. Но прежде чем начать эвакуацию, английское командование решило предпринять наступление, чтобы, как говорили некоторые, блеснуть своей храбростью. Наступление, в котором приняли участие и русские войска, на долю которых выпали наибольшие тяготы этих сражений, было предпринято и на Двинском направлении, и на Железнодорожном фронте. Мне пришлось быть свидетелем английского наступления на последнем направлении и сопутствовать смешанной англо-австралийской колонне в ее наступательном движении.

    Ночью, на шестнадцать верст в глубь леса, началось обходное движение. Пулеметы несли на руках, перепрыгивая [329] с кочки на кочку, так как всюду было бесконечное болото. Проводник немного не рассчитал расстояние, и колонна вышла по ту сторону окопов, по ту сторону фронта, около того места железнодорожного пути, где стоял большевистский бронепоезд. Колонна была жестоко обстреляна пулеметным и шрапнельным огнем, но, несмотря на это, мужественно продолжала наступление. И только потеряв двух офицеров и десять солдат ранеными и убитыми, принуждена была отступить. Отступление было совершено в образцовом порядке. Общее впечатление от англичан, в частности от австралийцев, было, что это прекрасные солдаты, которые и из войны делают своеобразный спорт. Под огнем они шутили, спорили.

    Несмотря на неуспех обходной вылазки, о которой я только что рассказал, общий успех сопровождал наступление и на Железнодорожном фронте, и на Двинском, где были взяты несколько тысяч красноармейцев в плен.

    Проведя наступление и ?показав, что они умеют наступать?, как говорили злые языки, англичане объявили об эвакуации ими Северной области. Их взгляд был ясен. Исходя из предпосылки, что Северный фронт держится только благодаря им, и выводя отсюда как следствие, что их уход равносилен приходу большевиков в область, они настаивали на ликвидации Северного фронта вообще и на эвакуации всех тех военных и штатских лиц, которые могли пострадать по приходе большевиков.

    Русское военное командование ответило отказом на предложение англичан. Оно решило сохранить Северный фронт и защищать область собственными силами. В одной из следующих глав я принужден буду подробно остановиться на этом вопросе: почему и как решено было остаться на Севере? Здесь же возвращаюсь к союзникам.

    Решение русских и отказ их от эвакуации были встречены англичанами весьма холодно. Английский лейтенант М. рассказывал мне, что Айронсайд гневно [330] кричал, что ?русские генералы делают преступление, он этого не позволит?. Однако, конечно, не в его власти было позволить или не позволить. Тогда-то и произошел ряд фактов, которые рассматривали как враждебные в отношении русских, и русских военных в частности. Так, был издан приказ англичанами, что все бывшие добровольцы, находившиеся в союзных войсках, приглашаются следовать вместе с англичанами. В ответ на это русский штаб запретил русским призывного возраста покидать Северную область. Понятно, на этой почве разыгралось немало инцидентов. Так, например, профессору Петроградского университета Аверинцеву было запрещено покидать Архангельск (ему было 45 лет), а англичане разрешили ему эвакуироваться. Попытка русских властей арестовать профессора не могла быть приведена в исполнение. Подобные же истории произошли и с рядом военных.

    Перед эвакуацией постепенно английское командование сдало русскому интендантству свои богатые склады снаряжения и обмундирования, но остатки военного снаряжения, автомобили, оружие, снаряды и т.д. — все то, что они не могли, да и не считали нужным везти с собою и что, по словам начштаба, они обещали сдать русским, они накануне отъезда потопили в Двине. Ценность потопленного в Двине исчислялась в сотни тысяч фунтов стерлингов, как было доложено правительству Северной области главным интендантом генералом Барановым.

    На вопрос, почему так поступили англичане, последние отвечали: ?Все равно Северная область достанется большевикам, и мы не хотим помогать снаряжению Красной армии?.

    Другой инцидент, который не может считаться исчерпанным и поныне, произошел между правительством Северной области и опять-таки английским командованием.

    Некий англичанин лесопромышленник Смит, находившийся в каких-то взаимоотношениях с великобританским [331] Адмиралтейством, вывозил в продолжении 1918–1919 года лес из Архангельска в Англию. К августу 1919 года им было вывезено свыше чем на 200 000 фунтов стерлингов, каковую сумму он был должен правительству Северной области. Когда настало время эвакуации, то г-ну Смиту было предъявлено требование уплатить следуемый с него долг. А когда он отказался, последовало распоряжение не выпускать Смита из Сев. области. Это весьма энергично заявленное требование Северного правительства осталось гласом вопиющего в пустыне, и г-н Смит покинул Архангельск на пароходе вместе с английским командованием.

    26–27 сентября произошла эвакуация английских войск, произошла по-военному, чрезвычайно поспешно. Погрузка войск шла ночью, как бы в тайне от населения. Как удостоверяют лица, близко стоящие к англичанам, последние были все время в полной уверенности, что ?большевики идут по пятам?, поэтому их эвакуация была не чужда панике, неуместной торопливости и ненужной поспешности. Одновременно с английским экспедиционным корпусом покинули Архангельск и дипломатические представители: уехали французы, американцы и итальянцы. Остались, насколько мне не изменяет память, только несколько консулов из числа тех, кои совмещают свои консульские дела с коммерческими. Среди них бельгийский консул Миккез (уехавший лишь в январе) и голландский консул Смит (арестованный большевиками в марте 1920 года).

    Глава об союзниках не была бы полна, если бы я обошел молчанием один, пожалуй, самый главный вопрос — о вмешательстве союзников во внутренние дела области. Ведь это именно вмешательство вменялось в вину союзникам в их деятельности и в Сибири, и на Юге России. Северная область не была исключением из этого, по-видимому, общего правила. История ареста Верховного управления, имевшего место в сентябре 1919 года, и увоз Чайковского и других членов правительства в [332] Соловецкий монастырь неким капитаном Чаплиным, закончилась, как известно, изменением состава правительства в сторону более умеренную и назначением Чаплина на Двину. При этом на изменении состава правительства особенно настаивал английский уполномоченный Пуль.

    На основании информации американского представителя общая картина являлась в следующем виде:

    ?Английское командование отстаивало ту точку зрения, что в области нужна твердая власть. Эту твёрдую власть англичане представляли себе не иначе как военной. Они считали, что сговориться с населением невозможно, да и не к чему. Если жителей кормят хорошо и не обижают, то все будет хорошо. Особенно их испугали демократические проекты Верховного управления: Поскольку главным военным элементом союзного командования были англичане и поскольку считалось, что у них в Северной области есть особая заинтересованность, ни французы, ни американцы не считали возможным особенно вмешиваться в их распоряжения.

    Таким образом все усилия были направлены к тому, чтобы свести на нет правительство, сделать его наиболее бесцветным и безличным. И в то же время искали подходящее русское военное начальство. Присутствие Н. В. Чайковского весьма мешало. Когда он в начале 1919 года уехал, положение совершенно изменилось, и военная диктатура становится совершившимся фактом. Однако надежды, которые возлагались англичанами на генерала Мурашевского, не оправдались. Он совершенно не подходил к роли военного диктатора, и только с приездом генерала Миллера оказалось возможным наладить административный аппарат. Демократические элементы неоднократно обращались к нашему американскому представителю за защитой и советом. Но последний ничего не мог поделать. И только позже, когда стали указывать англичанам, что в результате их опытов и слабости гражданской власти происходят беспорядки на местах и как следствие их развивается большевизм, [333] они дали согласие на созыв земско-городского совещания и на изменение состава правительства. Но это произошло уже тогда, когда эвакуация союзников была уже решена. В этот момент англичане начали отстаивать перед генералом Миллером, что последнего очень удивило, необходимость радикально-демократического правительства. Айронсайд советовал удалить Мефодиева и других, показавших свою непригодность?.

    Данные этого документа отвечают действительности, во всяком случае — в последней его части. В частной беседе с представителями кооперативов генерал Айронсайд заявил: ?Теперь я убедился, что нельзя было создавать военную диктатуру. Она никчемна (is nothing). Впрочем, говоря по совести, я не верю и штатскому правительству. Но последнее лучше, так как все равно придут большевики? (газета ?В. С.?).

    Тот же документ повествует о значении информаторов при английском командовании. Последнее, ?как общее правило, не было знакомо ни с языком, ни с обычаями этой страны. Во всяком русском, неофицере, оно готово было видеть большевика, скрытого или явного. В этом их убеждали находившиеся при штабе переводчики, в большинстве — русские военные. Мы неоднократно предупреждали английское командование, что оно пользуется сведениями неправильными. Мы указывали, что некоторые из переводчиков — люди весьма сомнительные. Особенно большую роль играли капитан Чаплин и граф Генден?.

    Первого из них так характеризует этот документ: ?Это авантюрист, лишенный каких-либо принципов, причастный к разгромлению государственных касс. Желающий добиться власти какими угодно путями. Человек легкомысленный, часто пьяный?. Гейден же ?вечно пьян, ярый реакционер, готовый расстрелять всякого либерально думающего?.

    Те расстрелы, которые производились в уездах и о которых в летописях Сев. области сохранилось немало [334] следов, связаны с именами этих информаторов. ?Пользуясь полнейшей неосведомленностью англичан в делах Сев. области, они фактически руководили всем. Организация Мутюги (каторги) — дело их рук?.

    Характеристика Чаплина, данная американцем, не сходится с характеристикой, нарисованной Добровольским:

    ?Подвижной, энергичный, смелый, окруженный такими же сотрудниками из морской молодежи, он был положительно незаменимым в критические моменты нашего существования. Но насколько он и окружающие его сотрудники были способны к самоотверженному порыву в минуту опасности, настолько же они были неспособны ни к какой планомерной организационной работе?.

    О роли Чаплина в жизни Северной области после его назначения на Двину сообщали из различных источников, и, по-видимому, действительно он играл немаловажную роль в тех ошибках и нетактичностях, которые делала английская власть, действуя обыкновенно посредством послушных ей русских военных властей.

    Анализ жизни Сев. области приводит нас к положению, что английская власть тем или иным путем, часто через центральную русскую и очень редко через свои исполнительные органы, вмешивалась в жизнь области. Она поддерживала элементы, враждебные демократии. Последняя, как это свидетельствовал мне не раз лидер демократии А. Иванов, была ?в весьма больших контрах с англичанами? и ?тщетно взывала к американцам?. Он удостоверял — и это мне как-то мимоходом подтвердил и заместитель Чайковского, Зубов, — что ?англичане имели очень сильное влияние на деятельность правительства. Что возможно сделать, когда вся власть была фактически у англичан??

    И последний жест Айронсайда перед эвакуацией — согласие его на земско-городское совещание и на укрепление внутренне правительства — рассматривать приходится скорее как прощальный жест. [335]


II. Генералитет, офицерство и солдаты

    Ко времени моего приезда в Северную область численность армии была около пятидесяти тысяч. Но число штыков вряд ли доходило до трети этого количества. Тыл и штабы — все это было перегружено нестроевым элементом. Ясно, что для фронта в несколько тысяч верст такая армия была не больше песчинки, величина бесконечно малая, особенно если против нее стоит неприятель, располагающий бесчисленными ресурсами человеческого материала. У Северной области не было этих ресурсов. Все, что могло быть мобилизовано, было уже взято в войска. Малочисленность населения области делала невозможным дальнейшее увеличение численности армии.

    Мне пришлось близко, очень близко видеть Северную армию, видеть ее в дни победы, в дни затишья, наконец, в дни разложения. И мне кажется, что, несмотря на многие свои дефекты, армия — я говорю о фронтовых частях — была очень хороша. Неизмеримо лучше сибирской и во многом, по своим боевым качествам, приближалась [336] к дореволюционной армии. В этом убеждали меня мои наблюдения, мое пребывание на фронте.

    Прежде всего солдат.

    Еще в то время, когда союзники не приходили и о Верховном управлении не было и речи, в то время уже начались восстания крестьян в Шенкурском уезде и на Пинеге. Смелые, привыкшие к своим непроходимым лесам охотники, не испытавшие на себе крепостного ига, северные крестьяне не похожи вообще на русского крестьянина средних губерний. И понятно, что в ответ на репрессии и насилия большевиков начались восстания. Когда сформировалась Северная область, шенкурцы, тарасовцы и пинежцы не как мобилизованные, а как добровольцы вошли в состав северной армии. Они обладали удивительной храбростью, приспособленностью к северным условиям войны и крепкой дисциплиной. Две черты значительно умаляли их боевую силу. Первое — это то, что они охотнее защищали свой район, свою деревню, свою тарасовскую, шенкурскую деревню и так далее, чем вообще Северную область. Здесь у себя они могли противостоять против неизмеримо более сильного неприятеля, но с переводом их на другие фронты они впадали в уныние, в апатию, стремились к себе на родину, боясь, что другие полки, не свои, выдадут их деревни большевикам. С другой стороны, они вносили чрезвычайную остроту в гражданскую войну. Для них большевик, красноармеец был синонимом зверя, которого надо убивать. Они не брали в плен. И большевики платили им тем же. Взятых в плен истязали и расстреливали. Благодаря их жестокости нередко страдали интересы окрестных волостей. В результате появились и на стороне красных тоже партизаны, такие же сильные и такие же беспощадные, и нередко начиналась вражда двух соседних деревень.

    Шенкурцы и тарасовцы составили ядро Северной армии, ее опору, ее фундамент. Фактически весь Двинский и Селецкий фронт поддерживался ими. Под чьим же влиянием они находились? [337]

    Восстание в Шенкурской области было поднято под предводительством эсеров. Войдя в состав регулярной армии Северной области, партизане не только не порывали связи с эсеровскими кругами Архангельска, но продолжали считаться с мнением тех, с кем они были искони связаны дружескими узами. И если они с первых дней восстания и до падения Северной области оставались верны идее активного антибольшевизма, если они даже брали на себя весьма неблагодарную роль подавления мятежей в других полках, всем этим их упорным антибольшевизмом обязаны они эсерам, которые в Архангельской губернии принадлежали к определенно оборонческим, резко противобольшевистским слоям.

    Здесь мы сталкиваемся, наконец, с фактом, заслуживающим быть отмеченным, что демократия в Северной области обладала вполне реальной, даже весьма реальной поддержкой. И это отнюдь не шутка, не ирония, когда правая газета ?Отечество? утверждала, что эсеры могут в любую минуту произвести переворот. Это была не ирония, а несомненный факт. Ибо неоднократно депутаты партизанов навещали Архангельск и заявляли, что ?мы по-прежнему за вас?.

    С характером и психологией партизан мне пришлось познакомиться при обстоятельствах, надолго оставшихся в моей памяти.

    После падения Северной области и бегства генерала Миллера я был арестован. В числе десятка других нас вели по Мурманску. Кругом — толпы жителей, красноармейцев. С диким ревом, озверевшие, они окружали нас, бросали в нас палками, камнями, кусками льда. Рядом со мной шел солдат, немолодой, с густой бородой, по виду типичный крестьянин-северянин. Он тщательно прятал свое лицо, что меня удивило. К чему было солдату прятаться? В мурманской тюрьме нас тщательно обыскали, допросили. И здесь солдат был опознан. Его земляки узнали в нем партизана из ?непримиримых?. Как его били! Он не сказал ни слова. Его притащили в нашу камеру окровавленного, с выбитым глазом, с [338] изувеченным лицом. Притащили и бросили на пол. Ночью он стонал, просил воды... Утром он — еле живой — попросил комиссара ?по важному делу?. Его вывели в коридор. Здесь он выхватил у часового ружье и штыком насмерть ранил комиссара. Другой часовой застрелил его.

    Говорили, большевики в свое время убили его брата...

    Совсем в другом духе были полки, укомплектованные солдатами из Архангельска и смежных уездов. Совершенно не испытавшие черных сторон большевизма, ибо в Архангельске большевизм в восемнадцатом году был очень мягок, они, эти полугородские жители, находились под влиянием Соломбалы: так назывался рабочий район Архангельска, центр большевистской пропаганды, места, где сходились все нити большевистской агентуры.

    Именно эти солдаты послужили бродильным элементом для восстаний, имевших место в июле в ряде полков: 3-м, 6-м и других. И они же сыграли печальную роль в восстании, предшествовавшем падению Северной области.

    Почему тяготели они к большевикам? Ведь видели они ясно, что большевики не исполняют своих обещаний, что большевистские лозунги — это журавли на небе. Они это знали, ибо пленные красноармейцы подробно и детально рассказывали им о своем житье-бытье. Наконец, они получали обильный паек, видели нищету и голод, что царили по ту сторону фронта, и, однако, было у них какое-то чувство сильнее реальных благ. Это чувство было — ненависть к ?барам?. Сколько раз в холодные северные ночи прислушивался я к разговорам сбившихся у огня солдат и слышал те же речи, что в свое время на германском фронте, в послереволюционные дни.

    ?Подожди, ужо покажем, как на нашей шее сидеть?.

    ?Ведь как на твою спину сядет комиссар, — возражал красноармеец из пленных, — также будет командовать. Такова наша доля?. [339]

    ?То комиссар, он из наших, свой. А это баре. В золотых погонах. Генералы тоже. Они в вагонах, а мы, вишь, в землянках?.

    И большевизмом, ненавистью к барам и интеллигенции были заражены в сущности особенно те, кого можно было считать если не наполовину, то на четверть интеллигентами. Толковые, смышленые, зачастую унтер-офицеры — на проверку оказывались не только большевиствующими, но и членами коммунистической партии. Из множества фактов один наилучше характеризует этот тип людей.

    Стояли жестокие морозы. Лес, казалось, стонал от холода, его сковавшего. Выйти наружу не было возможности, мерзло лицо, руки, ноги отмораживались уже через несколько минут.

    Ночью неожиданно в наш лазарет привели пятерых солдат. Их привел конвой. Ноги их были совершенно отморожены, настолько, что никаким образом нельзя было оторвать с них примерзшие сапоги. Обморожение было так сильно, что пришлось многим ампутировать немедленно пальцы, ступни. Четверо из солдат стонали и беспрестанно ругали пятого. Но пятый молчал. Это был молодой, интеллигентного вида солдат. Писарь, унтер-офицер, он сманил восемь солдат своей части перейти к красным. Раздобыли лыжи. Благополучно прошли десять верст и здесь заблудились в лесу. Начались морозы. Трое замерзли, остальных подобрал конвой. Конечно, им грозил расстрел. Особенно зачинщику. Несмотря на жестокую боль, ругань своих спутников, он не проронил ни слова. Он считал себя, по-видимому, правым. Несмотря на операцию, он умер на третий день.

    Такие люди, фанатики, упорные, служили цементом в среде колеблющихся, полубольшевистских солдат. Они вели их за собой. А те шли, повинуясь глухому чувству ненависти к барам, и — ?авось будет лучше?.

    Третьей категорией были красноармейцы, взятые в плен. Сначала их было немного, единицы. Но впоследствии, после удачных наступлений на Двинском и на [340] Железнодорожном фронте, когда были взяты в плен многие тысячи красных солдат, эти последние положительно заполнили все фронтовые части. Были роты, где 90% состояло из красноармейцев. При этом пополнение ими частей шло весьма упрощенно. Их мыли, посылали в тыл и через неделю-другую направляли уже в часть. Проверки их большевизма не было, почти не было. Поэтому нередко оказывалось, что ответственные коммунисты попадали в боевые части или что коммунисты-комиссары попадали в штаб полка или дивизии, на телеграф и так далее, как наиболее расторопные.

    Главный штаб, в погоне за расширением операций, не считался с мерами предосторожности, совершенно необходимыми. К тому же почему-то считалось, что пленные красноармейцы надежны. Это было очевидное недоразумение. Конечно, они были — за исключением немногих коммунистов — антибольшевиками. Но в то же время они были необыкновенно пассивны. По духу своему они были ?зеленые?. Им хотелось домой и снова домой. Они прекрасно воевали, когда были в крепкой духом части, например в такой части, как партизанские полки. Здесь они превращались в обычного русского солдата, приобретая все его боевые качества. Но в полку, где была неопределенная обстановка, они с таким же успехом могли и защищать белых и напасть на них, а вернее всего, просто отойти в сторону.

    К тому же они были изморенные, изголодавшиеся, многие — после перенесенного недавно тифа.

    Чрезмерное и необдуманное пополнение полков пленными красноармейцами сказалось в свое время губительно на фронте.

    Командный состав армии — ее цемент. Это то, что придает ей твердость, устойчивость. От него зависят ее боевые качества. И если это определение применимо для всякой армии вообще, всех времен и стран, то тем более и тем оно особенно распространяется на армии, участвующие в гражданской войне. Здесь от офицера, от командира [341] боевой части зависит очень многое. Здесь к офицеру предъявляются жизнью требования особенно повышенные, особенно строгие. В гражданской войне офицер должен быть не только храбр, не только отважен, не только предприимчив, он должен быть вождем своих солдат. Его задача первая и самая главная — создать из своих солдат единое целое, спаянное внутренним единством. Офицер должен морально всемерно влиять на солдат. Если он не сможет влиять на свою часть — она будет не больше как карточный дом, который рушится от первого дуновения легкого ветерка, от первой же неудачи.

    Две роты одинакового пополнения, состоящие та и другая на три четверти из пленных красноармейцев. Во главе первой стоит капитан М-ий, спокойный, храбрый, упорный человек. Все свое время он посвящает солдатам, учению с ними, чтению, разговорам. Он был очень строг и даже на фронте требовал чинопочитания. И, однако, эта рота сохраняла свою боеспособность даже во время всеобщего разложения. И когда последнее пришло, солдаты снабдили своих офицеров продуктами, снарядили их, оставили им их оружие и тайком, проселочными дорогами, довезли их до Архангельска. Провожая своих офицеров, прощаясь с ними, солдаты плакали. То, что я рассказал, — факт не единичный, отнюдь не редкостный, а имевший место в различных полках Северного фронта.

    Другой факт — из истории восстания в Третьем полку. Храбрость офицеров этого полка, порою легендарная, была истиною непреложной. Но многие офицеры, по примеру своего командира, были не чужды пьянству. И этого было достаточно. Их предупреждали. Они отвечали — ?нас любят солдаты?. Но это была неправда, далеко неправда. Солдаты были распущены, предоставлены сами себе, жили собственными настроениями. А офицерство? Оно ничего не знало о ?думах? своих солдат.

    Несомненно, что в главной своей массе фронтовое офицерство Севера принадлежало к первой категории. [342]

    В большей своей части оно было не только весьма высокого качества, не только превосходило офицерство сибирской и юго-западной армий, но и отличалось от офицерства добровольческих частей. Оно было не только храбро, оно было разумно и интеллигентно. В большинстве это были или местные, вышедшие из партизанов, или приехавшие через Англию недавние пленные в Германии. Кадрового офицерства было немного, во всяком случае кадровое офицерство терялось в общей массе некадрового, занимая к тому же чаще всего должности в штабах.

    Впоследствии мне придется говорить о печальной участи, выпавшей на долю северного офицерства. Ибо только единицы успели уехать, а остальные — арестованные большевиками — частью были расстреляны, а частью увезены в Москву. Там, в Бутырской тюрьме, мне пришлось с ними встретиться в тяжелых условиях тюремной советской обстановки.

    Пьянство младших офицеров находилось в непосредственной связи с их ближайшими начальниками. Так, пока командующим фронтом был полковник Мурузи, враг пьянства, последнее было ограничено и незаметно. Но он ушел. И последние месяцы перед падением фронта пьянство широкой волной распространилось по всем воинским частям, захватив и солдатские массы. Этому способствовал военный тыл, этому помогала жизнь военных в самом Архангельске. Ибо последний являл собою все признаки разложения, которое было характерно и для Самары и для Омска перед их падением, и для многих других русских городов, служивших тылом белых армий. Ни тревожное состояние, ни дурные вести с фронта, ничто не могло нарушить угарной жизни Архангельска. Люди словно хотели взять от жизни то немногое, что она им давала: вино и снова вино. Офицерское собрание и немало других ресторанов были свидетелями скандалов, безобразных и диких, участниками которых являлись офицеры. Им подражая, не отставали и солдаты. И чем грознее [343] становилось в области, тем безудержнее жил военный тыл. Уже не в редкость можно было встретить пьяных офицеров и солдат на улицах и уличках Архангельска. Но если кутило тыловое офицерство, то и фронтовое, приезжая на побывку, не отставало от него в своих кутежах. Последнее обстоятельство не препятствовало другому явлению — крайней розни и вражде между фронтом и тылом. Фронт, который нес всю тягость весьма жестоких боев, фронт, который терял ранеными и убитыми десятки офицеров, не мог добиться пополнения из тыла, где находилось при штабах множество тыловиков.

    Насколько остра была вражда между тыловым и фронтовым офицерством, показывает дело, слушавшееся в военном суде. Капитан Лерхе, адъютант полковника Мурузи, приехав в Архангельск, в клубе георгиевских кавалеров устроил скандал, направленный против штаба и в частности против генерала Квинцинского. Суд этот был своеобразный турнир между фронтовым и тыловым офицерством. Своего адъютанта защищал сам Мурузи, на стороне обвинения был весь цвет прокуратуры.

    Кончилось это дело высылкой из области и Мурузи, и Лерхе.

    Ни для кого не было секретом, что недовольство фронта тылом грозило вылиться до размеров военного заговора, и зачинщиками, главой этого называли ряд известнейших фронтовых офицеров. Среди них были и высланные. Пример Лерхе не остался без подражания — и всякий едущий в Архангельск фронтовик грозился ?побить штабных и вообще всяких тыловых м-в?.

    Таково было настроение фронтового офицерства, и чтобы понять его, надо остановиться на высшем командном составе. Но прежде небольшое замечание. В оценке личностей весьма легко ошибиться и еще легче поддаться субъективным настроениям. Полковник Добровольский дал весьма определенные характеристики. Так, по его словам, генерал Миллер — это синоним всяких добродетелей, генерал Квнцинский — фантазер [344] и бюрократ, а генерал Марушевский — полное ничтожество, который интересовался только шпорами. С этими характеристиками, вероятно, многие не согласятся. На мнении г-на Добровольского, вероятно, отразилось и то, что он все время был в Архангельске, откуда и уехал вместе с Миллером.

    * * *

    Генерал Марушевский, который был главнокомандующим до июля 1919 года, по отзыву весьма многих офицеров, был храбрый генерал, любивший фронтовую обстановку и не чуждавшийся ее. Ему ставят в вину неумение сформировать армию. Но против него было много обстоятельств, среди которых присутствие союзников — не на последнем месте. Как бы то ни было, имя Марушевского связано с первым периодом истории области. Уехал он еще до эвакуации англичан, и потому говорить о его деятельности в настоящей статье не приходится.

    С именем генерала Е. Миллера связан весь период — август 1919 до февраля 1920 года. Период от ухода союзников и до падения Северной области. И так как по существу он был военным диктатором области и так себя и рассматривал, как ставленник Колчака, то тем большая за все происшедшее лежит на нем ответственность моральная. Большая ответственность. Его характеристика, его облик выяснится сам собою из фактов, сопутствовавших падению Северной области. Здесь важно лишь указать, что он всецело принадлежал тылу, так как на фронте мы его видели всего лишь один раз, да и то в момент полного затишья. Находясь в тылу, он был всецело под влиянием ?тыловых генералов?.

    Так, он смещает полковника Мурузи. Этот последний — колоритнейшая и интереснейшая по-своему фигура. Монархист крайнего толка, бывший командир Таврического полка, аристократ, он вполне усваивает методы ведения гражданской войны. Он понимает, сколь важно и настроение обывателя-крестьянина в пользу белых, сколь необходима близость к солдату, та [345] близость, когда он начинает вас считать своим. Наконец, Мурузи знает, что победа на стороне того, кто активен. Следуя этим убеждениям, он заботится о населении вновь занятых областей, печется о пленных красноармейцах, в отношении солдат он применяет чисто суворовские приемы простоты в обращении — вроде того, что сажает попутчиков солдат к себе на дрезину. Он идеально храбр. В военной тактике Мурузи проводил активное наступление чрезвычайно талантливо и умело. Все успехи на севере связаны с его именем{1}.

    Начав операции на Двине, он разбивает неприятеля, в несколько раз более сильного. То же самое и на Железнодорожном фронте. Здесь он в короткое время берет станции Емцы и Плесецкую, взяв в плен тысячи красноармейцев. Солдаты, в этом я убедился вполне, его любили и шли за ним, как за вождем. Он был несомненный демагог. Умел сказать вовремя то, что было приятно солдатским массам. К тому же обычно он заботился о них даже больше, чем об офицерах.

    Он был сменен генералом Миллером, так как официально считалось, что он не повиновался распоряжениям штаба. На фронте же говорили, что его лавры не дают покою генералу Миллеру и что последний боится быть замененным на своем посту князем Мурузи.

    Талантливый полководец, может быть, единственный способный для отстаивания Северной области, — был выслан из ее пределов.

    Другой пример — это полковник Костанди. Личность, к которой придется неоднократно возвращаться в других главах моей статьи. Этот офицер показал себя еще во время пребывания союзников в области талантливым военачальником. Его наступление на Мурманском фронте было успешно проведено в жизнь. Его переводят в Архангельск и, несмотря на просьбы его о [346] возвращении на фронт, поручают канцелярскую работу в тылу.

    Вместе с Костанди мы ехали, арестованные большевиками, из Архангельска в Москву. И темой для разговоров было, конечно, прошлое Северной области.

    ?Почему пала Северная область, причин много. Но одна из многих это то, что генерал Миллер вообразил себя Бонапартом. Если и не вообразил, то хотел им быть. Лавры Колчака, Деникина и других не давали ему спать. Штабной чиновник, не любящий и боящийся фронта, он решил, что может справиться и сам не хуже других с большими операциями. Он и Квинцинский — они не терпели ни самостоятельности, ни активности. Фронт им казался шахматной доской. Они позабыли, что война гражданская не похожа на ту, о которой пишут в учебниках стратегии. Спасти Северную область, может быть, и не было шансов, но можно было бы спасти сотни офицеров, которых теперь везут на расстрелы?.

    Это мнение я оставляю на совести сказавшего его.

    * * *

    Было несколько обстоятельств, которые восстановили особенно фронтовое офицерство против тыла.

    Вскоре вслед за Миллером понаехало в Северную область множество генералов. Все это были далеко не боевые генералы — штабные или интенданты. Цель их приезда была вполне ясной. Немножко подкормиться и выслать денег своим семьям, живущим за границей. Всех этих генералов Миллер приютил в Архангельске. Из общего числа около двадцати только пять были на фронте. Остальные? Остальные составляли великодержавный штаб. Среди этих генералов, специально вызванных Миллером, — был ген. Квинцинский. Личное впечатление мое от него было самое безличное. Вежливый, спокойный человек. Но трудно было представить себе большую нетактичность, как назначение Квинцинского начальником штаба главнокомандующего. И это помимо его личных черт, как военноначальника. Дело в том, что во время Скоропадского с именем Квинцинского [347] была связана история с пленением офицеров Добровольческой армии в ?Музее?. Я не знаю в точности этой истории, допускаю вполне искренно, что Квинцинский в ней совершенно невиновен, но офицеры, бывшие в Киеве и выданные большевикам, частью спаслись и были вывезены последними немецкими эшелонами в Германию, где жили в лагерях военнопленных, откуда были вызваны англичанами и попали на север России в количестве нескольких десятков. Они и обвиняли генерала Квинцинского, не прощали ему ?Музея? и с первых же дней предсказывали, что он не задумается снова предать офицеров и оставить их на растерзание большевикам.

    Сколько раз мне приходилось слышать на фронте: ?Вот увидите, генерал Квинцинский нас выдал в Киеве, выдаст и теперь?.

    В феврале 1920 года, за неделю до падения области, по требованию армии Квинцинский был уволен Миллером. Но был уволен только на бумаге, фактически же оставался начальником штаба и управлял эвакуацией северных войск.

    Другое обстоятельство, вызвавшее еще больший антагонизм между фронтом и тылом, было тоже первостепенной важности. Оно касалось вопроса ?эвакуироваться ли вместе с англичанами??

    Когда английское командование получило официальное предписание из Лондона об уводе британских войск, то оно, в особенности генерал Айронсайд, настаивало на том, чтобы вместе с англичанами ушли и русские войска и все те, кому опасно было оставаться при большевиках. Англичане в защиту этого выставляли ?бесполезность отстаивания Северной области и даже невозможность этого и неизбежность ее падения?. Они указывали на те восстания, которые имели место в продолжение июля 1919 года почти во всех полках Северной области (восстания или же заговоры), во всех, кроме партизанских, добровольческих частях. Подчеркивали безразличность населения, большевизм рабочего класса и части крестьянства — одним [348] словом, они изображали довольно верно то положение, что имело место на Севере.

    Вызванные представители фронта в большинстве своем выразили мнение, что англичане правы и что защищать Северную область собственными силами невозможно. Надо или эвакуироваться вместе с англичанами, или же увести войска на Мурманск, сократив тем самым фронт в десятки раз и обеспечив себе возможность спастись в Финляндию. Полковник Костанди, знавший условия жизни Северного края, указывал, что если эвакуироваться на Мурманск, то это необходимо сделать до осени, так как зимою ?отступать будет некуда, и вся Северная армия станет добычей большевиков?.

    Ряд фронтовых начальников частей весьма категорически высказались ?за эвакуацию с англичанами?.

    Настроение большинства офицеров вполне этому отвечало. Несмотря на успешное наступление, у фронтовых офицеров настроение было ?обреченное?. Так казалось и мне. Неоднократно говорили они между собой — ?нет будущего?, ?попадем в руки большевиков?, ?станем добычей красных?.

    Один из немногих, князь Мурузи считал, что никогда не следует терять надежду, надо верить в себя.

    Несмотря на мнение, определенное и единодушное, о необходимости ликвидировать Северный фронт и ?не продолжать эту авантюру?, штаб решил иначе. Генерал Миллер, пользуясь своей властью главнокомандующего и представителя Колчака, выслушав мнение и настроение фронта, постановил защищать Северную область. В этом решении с ним солидаризировался и начальник его штаба генерал Квинцинский, который был ярым сторонником защиты области ?до последней капли крови?.

    Декларация генерала Миллера — оставаться в Северной области — была встречена весьма угрюмо фронтом, который расценивал это как ?бонапартизм тыловых генералов, которые на крови фронта хотят построить свою славу?. [349]

    После этого все время жизни Северной области, до самого ее падения, этот антагонизм все рос и рос. Насколько он был велик, показывает то обстоятельство, что тыловики не рисковали даже приезжать на фронт, так как там их обещали ?вывести в расход?.

    Это нисколько не смущало тыл. Жизнь в Архангельске шла своим чередом. Торжественные обеды, героями которых бывал весь генералитет, сменялись один другим. [350]


III. Население. Его настроения

    Говоря о настроении фронтовых офицеров, я сказал, что они чувствовали себя обреченными. Настроение местного населения было иное, и оно лучше всего сказалось в дни объявления англичанами эвакуации.

    Я положительно утверждаю, что иного мнения у самых широких и самых разнообразных слоев населения не было, как то, что:

    ?Большевики придут?.

    ?Англичане уйдут, а они придут?.

    Только некоторые из руководителей местной демократии и интеллигенции надеялись на ?авось?. Но и эта надежда у них была какая-то слабая и робкая.

    Помню, в эти дни был митинг в городском саду. Выступали различные официальные и неофициальные лица с призывом:

    ?Теперь, наконец, уходят англичане, и наше национальное самосознание может быть довольно.

    Граждане, записывайтесь в добровольцы!?

    Однако этот призыв остался гласом вопиющего в пустыне. Никто не записывался. [351]

    Никто не шел добровольно. Наоборот, тот, кто не был связан с Севером, записывался к англичанам на эвакуацию — несмотря на строжайшее запрещение покидать Северную область.

    Странное впечатление осталось у меня от настроений населения Севера. Пока англичане были в области, общий голос — была ругань против англичан. Казалось, все беды и неурядицы в области порождены ими. И вот уход английских войск решен, объявлен. И все считают истиной непреложной, что без англичан область существовать не может, что непременно придут большевики.

    В кулуарах земско-городского совещания, тогда собравшегося, происходили любопытные разговоры.

    Официально объявлялось, что область крепка и большевики не страшны. Такие декларации вотируются единогласно. И тут же те, кто вотировал, делятся между собою замечаниями:

    ?А ведь плохо. За англичанами жили как за каменной стеной?.

    ?Да, спокойно было. А теперь того и гляди, что придут красные?.

    ?А наши войска??

    ?Наши войска! Скажите еще: наши мужички. Да им все равно — большевики, не большевики, белые, красные. Только бы не трогали?.

    И, сталкиваясь с жителями Архангельска — с купцами, интеллигентами, рабочими, — у всех встречал я одинаковую оценку положения. Здесь не было даже много логики, не было рассуждений, была лишь вера в то, ?что иначе быть не может. Англичане уйдут — придут большевики?.

    И на мои неоднократные вопросы, требовавшие разъяснений: ?Почему придут?? отвечали с досадою: ?Нельзя говорить?. Слишком для всех было ясно: ?иначе не может быть?.

    Получался тупик. Непроходимый и всесильный.

    Как же относились жители Севера к неизбежности участи своей страны, к приходу большевиков? [352]

    Крестьяне, если исключить так называемые партизанские уезды, были в общей своей массе настроены пассивно и даже миролюбиво к большевикам. Они не строили особых иллюзий насчет большевиков. Ибо земли от последних они не ждали, а о реквизициях и насилии слыхали и только отчасти верили им. Но они были убеждены, что с падением Северного фронта ликвидируется гражданская война, вернутся из армий их сыновья и братья. И кроме того, большевики в их представлении рисовались как ?свои?.

    Осторожно, нехотя говорили крестьяне, наученные опытом. Они не любили болтать лишнее.

    Спрашиваешь: ?А ведь если придут большевики, плохо будет??

    ?А кто его знает? Говорят одни, что плохо, а другие — хорошо. А нам что — наше дело сторона?.

    Доминирующим настроением большинства крестьян была пассивность. И хотя в большинстве своем они не пережили и не изжили большевизма, но многие думали, что и вообще северному крестьянину большевизм относительно чужд.

    И только поскольку он устал от войны и думал, что ?мир даст большевик?, — он и сочувствовал неизбежному концу Северной области.

    Отличные настроения были у крестьянской интеллигенции: она была настроена определенно и резко противобольшевистски. И не только была противобольшевиствующей, но и стояла за активную защиту Северной области против красных. Только впоследствии, перед самым падением Северной области, появились и в этих кругах некоторые колебания, тенденции, пропитанные миролюбием по отношению к большевикам.

    * * *

    Рабочие круги Архангельска принадлежали к элементам, наиболее неудовлетворенным политическим бытом в области. Вначале, во времена верховного управления, они способствовали немало свержению большевиков, но постепенно все более и более росло их недовольство. Это [353] последнее явилось следствием преследования властями профессиональных союзов, массовых арестов, высылок на Печору, кой-где незаконных и без суда расстрелов военными властями оппозиционно настроенных рабочих. Последней каплей, отбросившей окончательно рабочих от власти Северной области, была организация Миллером своеобразной каторги на Иоханге, необитаемом мурманском берегу. Посланные туда в большом количестве административным порядком, рабочие были в большинстве своем не большевики, а беспартийные. Они гибли там от цинги, холода, избиваемые начальником тюрьмы Судаковым. Об этой каторжной тюрьме мне придется еще рассказать подробнее: это одно из самых темных пятен в истории Северной области. Мне, увы, пришлось с ней столкнуться чрезвычайно близко и в условиях для меня кошмарных.

    С рабочими Архангельска повторилась та же история, что происходила по неизменному трафарету на всех ?белых? окраинах. Сначала рабочие приветствовали новую власть, потом постепенно росло у них оппозиционное настроение, и в конце концов они желали уже одного: прихода большевиков.

    Были ли архангельские рабочие большевиками или большевиствующими? В общей своей массе, конечно, нет. Большевиков среди них почти не было. Это лучше всего видно из того обстоятельства, что с приходом советской власти большинство лидеров рабочих было взято под подозрение советским правительством, и присланы были владеть и управлять северным краем большевики из Петрограда.

    За время моего пребывания в Северной области мне пришлось очень мало сталкиваться с рабочими, и то в дни, предшествовавшие падению Архангельска, но впечатление у меня осталось определенное и несомненное — большевизма настоящего в рабочих массах не было, а было недовольство политическими репрессиями и желание, более пассивное, чем активно выраженное, советско-пролетарского правительства. [354]

    И мое удивление была немалое, когда после падения Северной области мне пришлось встретиться с прославленными военной властью за ярых большевиков Бечиным, Клиневым и другими и убедиться, что не только они беспартийны или меньшевистски настроены, но что и они немного побаиваются большевиков ?из центра?. А побаивались они их вполне резонно, так как числились за ними такие грехи, как оборончество и поддержка белогвардейцев.

    Весь 1919 год настроение рабочих было пассивно-оппозиционно. Ни в чем их оппозиционность не проявлялась, и лишь когда стало ясно, что Северная область близка к падению, начались митинги на заводах и фабриках. Но и эти митинги были какие-то робкие; казалось, что рабочая масса не вполне была уверена в том, что большевики им принесут счастье.

    Ко всему прочему нелишне отметить тот факт, что рабочего класса как класса в Архангельске почти не было, в сравнении с другими двумя группами населения — крестьянством и мещанством-купечеством — рабочие были весьма немногочисленны, слабы, не организованы, и их настроение, как бы оно ни было большевиствующим, не могло играть, да и не играло роли в судьбах области.

    Настроение же обывателей заслуживает описания. Я не знаю, каково оно было при занятии области союзниками. Вероятно, была радость, по умеренная и отнюдь не бурная. Я же застал архангелогородцев в состоянии совершеннейшего и глубочайшего безразличия к судьбам Северной области. Словно все это — и защита области, и уход союзников, и возможный приход большевиков — меньше всего касалось именно их. Угрюмые по своей природе, смесь великороссов с местными туземными полярными племенами, архангелогородцы живут замкнуто, чуждаясь общения, не тяготея нисколько к общественности.

    Чем они интересуются? Что их волнует, спрашивал я местных старожилов, из бывших ссыльных. — ?Бог их знает?. [355]

    Действительно, театр наполовину пустовал даже тогда, когда играл В. Давыдов; концерты и собрания заполнялись почти исключительно приезжими, попавшими в Архангельск уже во время большевизма.

    Происходила курьезная вещь: защищали область, управляли ею, делали высшую и прочую политику люди чуждые, далекие Северному краю, приехавшие из Парижа, Финляндии и Совдепии.

    Крестьянство дало солдат. Но город Архангельск упрямо и настойчиво отклонял всякое привлечение его к судьбам области. Я говорил уже, что на призыв главнокомандующего и на декларацию земско-городского совещания о необходимости поступать добровольно в армию не откликнулся никто: записались два-три гимназиста — и только. Национальное же ополчение, организованное по почину Городецкого и Мефодиева, членов правительства и местных аборигенов, вылилось в конце концов в затею, дорого обходившуюся и бесполезную. Посланные на фронт ополченцы тотчас же утекали оттуда в тыл под самыми благовидными предлогами, заполняя лазареты, эвакуационные пункты и санитарные поезда.

    Можно было прийти в отчаяние от такой пассивности тех, кто, казалось, должен был быть в центре борьбы, являться ее стимулом.

    На упреки, бросаемые местному купечеству, что оно интересуется только ценами на треску, что оно спекулирует английскими товарами и мехами, оно спокойно в свою очередь спрашивало: ?А мы разве просили вас приходить защищать нас от большевиков? Нам и с ними было не скверно. Но, конечно, с союзниками лучше?.

    Обыватели были как будто довольны пребыванием союзников в области, они чувствовали себя за ними как ?за каменной стеной?.

    Но когда была объявлена эвакуация англичан, то архангелогородцы немного поволновались, понервничали, пытались упрашивать союзников остаться, но скоро успокоились. Настолько успокоились, что редко кто из местных жителей поехал с англичанами: уехал [356] главным образом пришлый элемент и несколько семейств местных богачей. Меньше всего верили архангелогородцы в прочность Северного фронта и в возможность защиты Северной области собственными российскими силами. Для них не было сомнений, что ?придут большевики?. И купец, и мелкий мещанин говорили с одинаковой убежденностью, что ?большевик не может не прийти?. ?Где уж нам?? Насколько сильна была эта вера, показывает тот факт, что еще за четыре месяца до падения Северной области, в дни блестящих побед на Железнодорожном фронте, в Архангельске началась скупка советских денег, а также керенок, причем их расценивали по весьма высокому курсу. Вместе с тем все набросились на меха, стали их покупать, только чтобы сбыть северные деньги: ?чайковские? и ?моржовки?. — ?Придут большевики, куда мы их денем??

    Много и с разнообразными лицами приходилось мне говорить за шесть месяцев, отделявших уход союзников от времени падения области, и ни разу я не слышал ни одного слова уверенности в том, что возможна победа Северного фронта. Пассивность и непобедимая вера в приход большевиков царили среди обывателей Архангельска.

    И здесь имело место обстоятельство привходящее: архангелогородцы не только не боялись большевизма, но до известной степени, в части своей, приходу большевиков почти сочувствовали. Не испытавшие, не пережившие большевизма во всех его проявлениях, местные обыватели были почему-то уверены, что большевизм переродился, что ?он совсем стал хорошим?.

    Не раз приходилось в одном весьма богатом доме А-вых, исконных жителей Архангельска, слышать недоверие к моей отрицательной характеристике большевиков.

    ?Да это все было... А теперь большевики стали серьезнее. Не звери же они. Сами понимают, что на крови далеко не уедешь?.

    Надо ли говорить, какой жестокий урок получили архангельцы от большевиков? [357]

    * * *

    Таковы были настроения в области: колеблющееся у крестьян, сочувствующе-большевиствующее у рабочих и пассивное у обывателей.

    Эти настроения отнюдь не способствовали укреплению тыла и не давали поводов к вере в лучшее будущее.

    Для большинства фронтовиков от этого еще мучительнее становилось. Вопрос: ?Да для чего же мы защищаем область, проливаем кровь, мы, чужаки, когда местные жители в лучшем случае пассивно-доброжелательны?? [358]


IV. Генерал Миллер и правительство

    Не раз на страницах оппозиционно настроенной к правительству прессы ставился вопрос: да существует ли у нас правительство?

    Этот вопрос отнюдь не был риторическим, и самая его постановка отнюдь не была излишней.

    Как известно и как мною уже было упомянуто в начале настоящей статьи, верховное управление, состоявшее из членов Учредительного собрания северных губерний, было арестовано капитаном Чаплиным. По требованию населения, главным образом крестьян, члены означенного управления были вскоре же освобождены, и Чаплин получил ?назначение? (он был командующим войсками С. о.) на Двину. Но история этим не кончилась. Под влиянием англичан, при слабой оппозиции американского посла Френсиса, произошла реконструкция власти в смысле ее поправения и обезличения. Позиция англичан была определенной: диктатура военной власти, как единственной умеющей ?твердо править?. Но пока такая диктатура не была еще реализована, англичане помирились на правительстве [359] следующего состава: председатель Н. В. Чайковский, члены: И. Зубов, д-р Мефодиев, Городецкий, кн. Куракин и М. Федоров. Из них фигурой, с которой считались и союзники, и население, был только Н. В. Чайковский. И пока он был в области, правительство в значительной мере себя проявляло. Правда, не без конфликтов и справа и слева.

    В начале 1919 года Чайковский уехал, и с его отъездом правительство оказалось всецело под давлением англичан и тех, кто последними управлял. Правительство этого состава не импонировало и не могло импонировать ни одной группе населения, и, как следствие этого, с ним перестало считаться и английское командование.

    Причины к этому следующие.

    В правительстве не было никого из демократических элементов, ставленников земства, крестьян или рабочих. Ибо хотя М. М. Федоров и считался сочувствующим эсерам, но в действительности он был далек от партии эсеров и на нее во всяком случае не опирался. В правительстве он занимал левую позицию, нередко воздерживаясь от голосований ряда постановлений. Остальные члены правительства не только не возглавляли каких-либо политических партий или групп населения, но некоторые из них были ?чужаками?, приезжими, имя которых ничего не говорило населению.

    Отличительной чертой, совершенно обесценивающей это правительство, была удивительнейшая пассивность членов его, в частности председателя Зубова, как ?носителя власти?. Петр Юльевич Зубов — милейший и культурнейший человек, настоящий чеховский интеллигент. Нередко повторял он, и с превеликой искренностью, ?что мы за властью не гоняемся?, ?пусть приходят другие?, ?да к тому же все это здорово надоело?. Аналогичные настроения были и у М. Федорова. Кн. Куракин уехал в Сибирь. Д-р Мефодиев, по-видимому, более интересовался своей практикой, чем правительственными делами. Все это не могло служить к укреплению власти или к поднятию ее авторитета. Но это было на [360] руку военной власти. Все это подготавливало военную диктатуру.

    Еще при Чайковском приехал генерал Миллер, который, пока Марушевский оставался командующим, получил пост генерал-губернатора с подчинением ему управляющего внутренними делами. Последним был назначен В. И. Игнатьев, нар.-соц., человек дельный и энергичный, но страдавший совершенно несоразмерным самолюбием и честолюбием. Эти качества, испортившие ему отношения с англичанами, помешали ему объединить вокруг себя демократические элементы, и в конце концов, не получая ниоткуда поддержки, он был уволен от своей должности и уехал к Колчаку.

    Подчинение гражданской власти военной и смешение их не только в центре, но и на местах, повлекло за собою бесконечные неурядицы и недовольство со стороны населения. Нередки были высылки в административном порядке, производимые генерал-губернатором собственной властью. Так сотни рабочих были высланы в сентябре на Иохангу.

    Также широко практиковались военно-административные заключения в тюрьму, реквизиции и другие вмешательства в гражданское управление краем. Все это подрывало и без того невысоко стоящий престиж гражданской власти. Часто слышалось: ?Все зависит от Миллера?. И это соответствовало действительности. К этому же времени, чтобы еще более ограничить круг деятельности гражданского управления, при генерале Миллере, как при генерал-губернаторе, была образована ?Особая гражданская часть?. Начальником этой последней был назначен Миллером молодой человек К. П. Шабельский, человек определенных, весьма правых убеждений и столь же определенных тенденций. И само собой, что в руках этого последнего фактически сосредоточилось все управление гражданской частью края. Управляющий внутренними делами был в полнейшей зависимости от Шабельского, и дела, даже не особенно важные, требовали разрешения самого генерала Миллера. [361]

    Таким образом, с одной стороны, правительство, по своей слабости и безличности находилось в руках генерала Миллера, как члена правительства, а гражданская часть подчинялась ему, как генерал-губернатору. Все это по существу создавало в крае власть военных, то, что называется ?военная диктатура? и что, конечно, весьма определенно и ясно сознавалось различными кругами населения. Одни были недовольны и считали, что ?такую власть надо убрать?, другие наоборот, были рады и полагали, что именно ?диктатура военная и может удержать область в руках у белых?.

    Гражданская война заставила меня довольно спокойно относиться к положению, что для победы необходима диктатура. Для меня стало более чем очевидным, что сила большевиков — не только в их активности, которой были лишены их противники, но и в твердой, не отступающей ни перед чем власти. Но если твердая власть и есть необходимое условие для победы, то во всяком случае не ею одной куется последняя. Чего-чего, а твердой власти наши военные не были лишены. Но они были лишены многих других качеств, которые были у того, кому они хотели подражать, — у Наполеона. Бонапартизм русских генералов решительно не того качества, которое способно было бы принести им победу. Ибо для них все начиналось с твердой власти и кончалось ею же. Причем часто они довольствовались лишь внешним проявлением этой твердости.

    За два дня до падения области на улицах Архангельска меня остановил генерал X. и начал распекать за то, что я не отдал ему чести (я был в военной форме). ?Хотя вы — член правительства и писатель, но честь вы мне должны отдавать. Захочу — и посажу вас на гауптвахту?. Я молчал. Хотя, правда, даже чисто формально, вина была не на моей стороне. Было темно. Свирепствовала снежная буря. А я шел в стороне, перегоняя генерала X. Видеть его я решительно не мог. Однако он меня заметил, догнал и распек. [362]

    Это чрезвычайная мелочь. Но такой мелочью полна вся история военных диктатур на Севере, на Юге и в Сибири. Погоня за призраком твердой власти, а не за ней самой, не за тем, чтобы быть сильными, а чтобы казаться таковыми. И генерал Миллер, который среди других генералов выделялся сравнительной культурностью, тем не менее был типичным ?российским военным диктатором?. Он стремился к ?окружению и оформлению? своей власти, мало заботясь о фундаменте, на котором она зиждется. Он сам неоднократно, а особенно его помощник Шабельский, допускали нетактичности в отношении политических, демократических групп С. о., и это несмотря на то, что именно эти группировки были особенно сильны. Рядом поступков он и его помощник во имя твердой власти совершенно разрушали внутреннее решение и единство, что и является условиями, необходимыми для подлинной твердой власти.

    История российских военных диктатур показывает, что те, кто ставил на нее ставку, были глубоко не правы. Условия гражданской войны требуют от ее вождей тех качеств, которыми генералы отнюдь не обладали: они требуют широкого ума, умения понять интересы и желания населения, умения повести их за собой, и все это — наряду с существенно необходимым талантом стратегическим.

    Пример большевиков показал, что русский генерал хорош тогда, когда его роль ограничивается исполнением. Они могут быть только, но не более, чем правая рука диктатора, — последним может быть отнюдь только не российский генерал.

    Но интеллигент русский, преисполненный пассивности, в эти годы гражданской войны не мог этого понять. Находясь под гипнозом ореола генеральских погон, он уступает без сопротивления часто изумленному этой пассивностью генералу всю власть.

    Так было на Волге, когда отдали всю власть ген. Галкину, так было в Сибири, то же произошло и на Севере. [363]

    Процесс кристализации твердой военной власти, который имел место на Севере, отвечал желаниям англичан и находил в них во всех тяжелых случаях поддержку и одобрение. Но вот решен уход англичан. Последние, как я уже говорил, предлагали русскому командованию тоже эвакуироваться. Этот момент совпадает с появлением известной холодности между русским и английским генералитетом. И тогда совершенно неожиданно генерал Айронсайд находит, что нужно реорганизовать правительство, что необходимо, чтобы оно было более демократично — вот ?как у нас в Англии?. Благодаря этому земско-городское совещание, созыв которого откладывался правительством с месяца на месяц, было созвано. На настроении этого совещания и его постановлениях придется остановиться в следующей главе, здесь замечу только то, что оно было довольно оппозиционно, требовало ?совершенно другого правительства?, но в конце концов согласилось на следующий состав: генерал Миллер, П. Зубов, Багриновский (бывший городской голова Архангельска), Цапенко, М. Федоров и без портфеля два эсера: П. Скоморохов и Едовин. При этом личностью боевой, твердой, пользующейся большим влиянием в земских кругах, был П. Скоморохов.

    Но это правительство, хотя оппозиция и была в меньшинстве, оказалось несовместимым с принципами ?военной диктатуры?.

    Разойдясь с Миллером в вопросах об амнистии и об упорядочении гражданских прав, оппозиция, иначе — ставленники земско-городского совещания Скоморохов и Едовин, — вскоре после рабочей забастовки вышла из состава правительства. И последнее стало однобоким.

    К этому времени уезжают англичане, а незадолго до того получается распоряжение от уже агонизировавшего Колчака об упразднении Временного правительства Северной области и об управлении последней генералом Миллером. Это распоряжение пришло в ответ на признание правительством А. Колчака как верховного правителя. [364]

    Предложение ?самоупраздниться? было поставлено на обсуждение правительства, вернее, той его части, что осталась за уходом оппозиции. Решительно возражали против самоупразднения Багриновский и Федоров. Зубов относился пассивно.

    По причинам чисто формальным не последовало проведения в жизнь распоряжения из Омска. Ибо разразившаяся катастрофа ставила генерала Миллера в неудобное положение, лишая его последней опоры. И вопрос остался висеть в воздухе. Правительство изредка собиралось, обсуждало кое-какие дела, но не имело уже даже и тени авторитета.

    В газетах прямо писалось, что ?правительства у нас, слава богу, нет, а есть главнокомандующий?. Победы на фронте еще более укрепили военную диктатуру, сведя совершенно на нет гражданскую власть. Она была — и не была. Управляющие отдельными ведомствами являлись с докладами не к Зубову, который был председателем правительства, а к Миллеру. Все делалось по указаниям и по воле последнего.

    Багриновский, который был управляющим внутренними делами, чувствовал себя, как он потом заявил мне, ?совершенно бессильным и ненужным?. Он был только чиновником, и больше ничего.

    Общественное мнение, демократия и политические партии, по-видимому, считались как с совершившимся фактом с упраздением Временного правительства Северной области и окончательным укреплением военной диктатуры.

    Так продолжалось четыре месяца, до того времени, когда падение области стало очевидным, когда оно стало фактом завтрашнего дня.

    Тогда генерал Миллер снова обратился к общественности и вспомнил о правах правительства. [365]


V. Демократия. Ее позиции

    Архангельск издавна имел репутацию города демократического, с некоторым уклоном в сторону социалистических настроений. Это объяснялось и большим количеством старых ссыльных, после срока своей ссылки оставшихся в городе, а также и характером северных жителей, не испытавших крепостного права, привыкших к свободе и к независимости. Дворянство на Севере также отсутствовало. Чиновничество же было относительно немногочисленно и нередко пополнялось из бывших ссыльных. Эта демократичность интеллигенции и местного населения в то же время каким-то причудливым образом сочеталась с угрюмостью, нелюдимостью и даже с какой-то антиобщественностью, о которых я выше упоминал.

    С приходом союзников и с приездом в область большого количества ?чужаков?, нахлынувших сюда из Совдепии и из-за границы, образовались и правые группировки. Некоторые из них, как, например, группа Е. Семенова, издававшего газету [366] ?Отечество?, получали поддержку от главнокомандующего.

    Довольно влиятельной была группа местных кадетов, объединявшая деловую интеллигенцию и купечество, но и у этой группы, издававшей недурную газету ?Русский Север?, не было большой связи с местным населением.

    Демократические партии были представлены эсерами и эсдеками. Но последние были чрезвычайно немногочисленны, имели только десятки членов среди рабочих и единицы среди обывателей, не имели собственного органа и в большинстве сотрудничали в газете ?Возрождение Севера?. Последняя официально была беспартийно-социалистической, но фактически принадлежала эсерам.

    Социалисты-революционеры представляли собою на Севере безусловную силу, имели значительные связи в уездах и моногочисленных сторонников в партизанских отрядах, особенно Шенкурского уезда. Эти связи и влияния, несомненные в 1918 году, ко времени падения Северной области в некоторой степени уменьшились. Произошло это благодаря расхождению в вопросах тактики лидеров эсеров и сочувствующих эсерам масс.

    Дело в том, что со времен еще верховного управления платформа местных эсеровских кругов была близка к ?Союзу возрождения?, и они стремились к совместной работе с местными несоциалистическими элементами. Их общая политика была настолько напрямик соглашательская, что они не выступили против Колчака даже тогда, когда парижские и московские эсеры делали это весьма резко и определенно. В области внутренних отношений, несмотря на видимое тяготение военной власти к автодиктатуре, местные эсеры поддерживали мероприятия военного командования. И если и не поддерживали, то и не протестовали. На этой почве возникло прежде всего в интеллигентских кругах, а потом и в крестьянстве недовольство. Те настаивали на реорганизации правительства, на том, чтобы правительство в Северной [367] области было демократическим, ?своим?, против этого решительно возражали руководящие круги. Для них казался единственно правильным в данный момент лозунг ?единый противобольшевистский фронт?. Во имя сохранения этого лозунга они шли на большие уступки. Так, даже после осуждения Бенина, Клюева и пр., выступавших с открытой критикой правительства, не прекратилась поддержка последнего демократическими кругами и газетой ?Возрождение Севера?. На вопрос, предлагаемый с мест, почему демократия не берет власть в свои руки, был неизменный ответ, что ?это нарушит единый противобольшевистский фронт и что этому мешают союзники?. Действительно, как мы видели, англичане держали свою линию поведения по пути к военной диктатуре, и всякое требование, желание или просьба со стороны демократических кругов Севера встречали у них оппозицию. Это касалось и демократизации правительства, и созыва земско-городского совещания, и упорядочения судопроизводства. И все-таки, хотя это все и было, но главное, что побуждало лидеров к ?соглашательству?, было желание удержать единый фронт.

    Позиция архангельских эсеров во многом совпадала с мнением, которое в то время защищал Н. В. Чайковский в Париже.

    Слева некоторые недовольные не раз ставили вопрос руководящим демократическим кругам Архангельска:

    ?Почему вы поддерживаете военное командование? Почему вы ему фактически подчиняетесь, хотя имеете полную возможность подчинить его своей воле??

    Ответ был неизменен и очень похож на тот, что давали известные демократические круга и на Юге России, и в Сибири, и на Украине:

    ?Мы не за диктатуру, но мы за твердую военную власть. Только она может спасти область. Если мы возьмем власть, а это мы сейчас не можем из-за англичан, то военное командование и офицерство откажется идти за нами, и в итоге будет разложение армии, разрушение фронта и падение области?. [368]

    Оппозиция слева, состоявшая из отдельных социалистов-революционеров и меньшевиков, ни в чем себя не проявляла, кроме критики позиции руководящих лиц во время собраний — частных и земско-городских.

    Оппозиция была пассивна. Лица, не согласные с направлением газеты ?Возрождение Севера?, просто отошли от политики, ушли в свою жизнь и свои интересы. Так, например, видный эсер Гуковский начиная с апреля и по день своего отъезда (в октябре) редко даже заходил в редакцию газеты и еще реже писал в этой газете.

    П. Скоморохов, видный земец, имевший большое влияние в земских кругах, не имел большого партийного стажа, поэтому, несмотря на свою левизну, считался сам весьма с настроениями эсеровского центра и подчинялся де-факто его директивам.

    Среди открытых выступлений, резко оппозиционных, я знаю всего только два за весь 1919 год.

    Первое — это было выступление на митинге и в думе в марте с речами, направленными против ?вялого правительства? и против ?союзников и военной диктатуры?. Речи были произнесены Бечиным — председателем Совета профессиональных союзов, Клюевым и Цейтлиным — членами правления последнего. За эти выступления последовало жестокое наказание (каторга), хотя по существу ораторы не выходили из рамок парламентарной критики. Но это выступление, осужденное правительством, было произведено без санкции и не было одобрено демократическими сферами. Газета ?Возрождение Севера? считала это выступление ?ненужным и вредным?, но в то же время весьма энергично выступила против наказания виновных. К этому надо прибавить, что выступавшие лица были дикими (Бечин и Клюев) и ни к каким партийным группировкам не принадлежали.

    Другое выступление — была забастовка рабочих в сентябре, в виде протеста против отказа правительства дать амнистию многочисленным политическим осужденным по суду и административно заключенным. [369]

    Эта забастовка, совпавшая с наступлением на фронте, встретила осуждение со стороны эсеровских кругов и была, по-видимому, организована усилиями архангельских большевиков.

    Этими двумя выступлениями и ограничивается активное проявление себя недовольной правительством оппозиции.

    * * *

    Позиция, занятая руководящими эсеровскими кругами, встречала, как я уже говорил выше, критику со стороны некоторых более лево настроенных членов этой партии. Эта критика, превратившаяся в самокритику, особенно проявилась во время земско-городского совещания, происходившего незадолго до ухода союзников.

    Это первое земско-городское совещание, находившееся под сильным влиянием эсеров, было очень бурным и значительно оппозиционным к соглашательской, уступчивой политике демократических сфер.

    Требовали образования своего или, в крайнем случае, разбавленного буржуазией правительства.

    Требовали ?укрощения? военного командования, ограничив его деятельность исключительно делами военными.

    Приехавшими из уездов земцами указывалось на ?все большее вмешательство военных властей в жизнь населения?.

    ?На процветание административных взысканий?.

    ?На рост недовольства среди крестьян, которые говорят, мол, что правят областью генералы и баре?.

    ?Что кое-где начинают похваливать большевиков, особенно же в Архангельском уезде?.

    После долгих и весьма длинных прений во фракциях, после неоднократных бесед с Миллером и генералом Айронсайдом все же идея ?единого противобольшевистского фронта? и ?принципа соглашения? осталась в силе. Победило, таким образом, направление, олицетворявшееся газетой ?Возрождение Севера?. [370]

    В состав правительства были посланы два наиболее активных и видных земца (без портфелей): П. Скоморохов и Едовин. Решено было ?поддерживать всеми силами это правительство?. И наконец, по вопросу об оставлении союзниками области — ?признать это угрожающим для последней. Настаивать на том, чтобы англичане остались в области?. И даже решено было послать своих представителей в делегацию, отправленную в Лондон просить англичан остаться и не покидать Северного фронта. Представителем эсеров был избран Мацкевич, впоследствии расстрелянный одним из первых большевиками.

    Несколько слов об этой делегации.

    Составленная из представителей различных политических партий, она выехала в сентябре и вернулась в ноябре. Посещение ею Англии было, конечно, безрезультатно, и сама делегация встречена была англичанами с недоверием.

    Итак, единый фронт был подтвержден, и притом таким (относительно) авторитетным учреждением, как земско-городское совещание. Однако процесс, который развивался в области, не мог остановиться, и кристаллизация военной диктатуры заканчивалась.

    Представители демократии Скоморохов и Едовин, убедившись, что правительство является только ?совещанием при главнокомандующем?, и не желая оставаться в меньшинстве, вышли из состава правительства. Этот выход представителей земско-городского совещания, так же как последовавший около этого времени отказ генерала Миллера остановить новые многочисленные высылки и аресты, привел к окончательному крушению позиции союзовозрожденцев.

    А. Иванов и П. Скоморохов, с которыми мне пришлось в это время говорить, так формулировали свою новую тактику:

    ?Для нас ясно, что говорить об искреннем соглашении с генералом Миллером не приходится. У нас военная диктатура и военный диктатор, который готов допустить [371] совещательный орган при своей персоне, но не больше. При таких условиях, которые мы считаем губительными, оставаться в правительстве мы не можем. Пропадает и подлинный ?единый фронт?. Но мы не хотим мешать генералу Миллеру защищать область и будем ему помогать там, где можем. Во всяком случае всякую оппозицию против него будем сдерживать?.

    И газета ?Возрождение Севера?, заняв критическую позицию по отношению к Колчаку, продолжала поддерживать генерала Миллера и остатки правительства вплоть до закрытия газеты в день падения области, 19 февраля.

    Новая позиция эсеров, по-прежнему пассивно уступчивая, встретила резкую критику, особенно на местах. Неоднократно с мест требовали активной политики, требовали взять власть в свои руки. Особенно защищали эту активность партизанские уезды и партизанские части. Делегации, требовавшие отпора и состоявшие как из офицеров, так и из солдат, считали активность необходимой и обещали поддержку реальной силой. Тем не менее центр решительно отстаивал мирную позицию, ибо, как писало ?Возрождение Севера?, ?у нас один враг — это большевики, всякие внутренние распри мешают борьбе с этим врагом. Никаких выступлений. Никаких самочинных демонстраций. Все на защиту фронта?. (?В. С.?. XI.)

    Отказавшись от участия в правительстве, демократия не отказалась от поддержки фронта.

    Несмотря на расхождение в оценке положения центра и мест, внутри демократии Северной области существовало завидное единение, какого я нигде в другом месте не наблюдал. Левые и правые не только составляли единое целое, но и не помышляли о фракционных делениях. Этой цельности отвечал и контакт, существовавший в области между массами и вождями ее, руководителями, интеллигентами. В это время, как всюду по всей России, приходилось наблюдать обострение отношений между массами и интеллигенцией. [372]

    Здесь же на Севере я не мог этого заметить — при всем существовавшем расхождении в настроении и мнениях между теми и другими.

    При наличии чрезвычайно умеренной политики демократических сфер, политики, которая считалась многими вредной, оставались все-таки взаимное доверие и поддержка. Мне ни разу не пришлось слышать по адресу верхов столь излюбленных в России эпитетов, направленных против неугодных лидеров: ?продались генералам?, ?прихвостни буржуазии? и т.д. В самые последние дни существования области и после ее падения, когда многие упрекали демократию в ?тяжких грехах соглашательства?, широкие круги крестьянского населения остались верными своим лидерам, спасали их, укрывали.

    Да и вообще не было в северянах, в частности в северных войсках, ненависти к интеллигентам и барам (исключение составляли горожане и пригородские жители). Разве не любопытен факт, что, как правило, солдаты не только отпускали своих офицеров в дни падения области ?домой?, но оставляли им и оружие и вещи.

    ?Ты уж, господин поручик, береги себя?.

    ?Авось господь поможет тебе, господин капитан, добраться до своего дома?.

    Такие напутствия слышались в тех частях, где не было коммунистов и где большинство солдат было из крестьян.

    Это явление тесно связано с характером и натурой северян. В них нет и в помине того озлобления, затаенной обиды и ненависти к барам и интеллигентам, столь характерных для великоросса средней России. Здесь, на Севере, были только следы этих настроений, только отголоски, только отражение общероссийских настроений масс. Вместе с тем у северян и больше самостоятельности, больше и чувства собственного достоинства. Пассивность же и безразличие к судьбам Северной области находят объяснение в известном разочаровании в политике правительства и в имевших место притеснениях и незаконностях, [373] которым население подвергалось со стороны местных военных властей, и главным образом — в недостатке общественного самосознания и в убеждении в правильности положения ?наша хата с краю?.

    * * *

    Говоря о демократии Северной области и о ее настроениях и поведении, нельзя обойти молчанием тех взаимоотношений, которые существовали между военным командованием и демократическими деятелями.

    Как мною уже дважды было отмечено, верховное управление было арестовано капитаном Чаплиным, занимавшим тогда должность главнокомандующего. После того сменялись люди, изменялась обстановка, но происшедшее все-таки осталось в памяти и той и другой стороны. И в дальнейшем отношения между теми и другими отнюдь нельзя было назвать дружественными. Правда, генерал Миллер держал себя весьма лояльно, нередко беседовал с А. А. Ивановым, оказывал последнему знаки внимания и иногда подчеркивал в разговоре с ним, что ?он сочувствует принципам демократии и вполне их понимает?. Но другие генералы и штабные не только не скрывали своей враждебности к демократическим деятелям, но и культивировали ненависть в офицерстве. Хотя оборончество и соглашательство эсеров в С. о. было ?вне всякого сомнения?, тем не менее почти официально говорили о разложении фронта социалистами и о том, что Иванов получает деньги от большевиков, и тому подобное.

    Начальник штаба Железнодорожного фронта совершенно искренно любил заявлять вслух, ?что лучше большевики, чем социалисты и эти демократы, да и вообще все интеллигенты?. Причем он сваливал в одну кучу и Керенского, и Милюкова, и Гучкова. Все это были интеллигенты.

    Эта организованная, я не могу иначе выразиться, травля демократических деятелей некоторыми высшими чинами армии не могла не отразиться на настроении офицерства. [374]

    Рядовое офицерство, за исключением партизанских частей, было настроено враждебно к социалистам и демократам, но в некоторых специальных частях и штабах настроение было даже активным в смысле враждебности, и ряд эксцессов, весьма вредных по своим последствиям, записан в истории С. о.; эти случаи даже отмечены в приказах главнокомандующего.

    Такова была история с А. П. Гуковским. Не сочувствуя позиции ?Возрождения Севера?, он отошел от политики, работал над своей научной работой и жил весьма уединенно. Даже его приятели редко могли его видеть. Тем не менее для воинствующих черных он оставался бывшим членом верховного управления и считался лидером эсеров. Незадолго до его предполагаемого отъезда за границу вечером к нему позвонил неизвестный и в упор ранил Гуковского в грудь на вылет. Гуковский долго был между жизнью и смертью, но, несмотря на свой почтенный возраст, выжил. Расследование, произведенное прокуратурой, не дало результатов. И только после падения С. о. выяснилось, что это дело рук чаплинцев.

    Другой из более характерных случаев произошел уже в январе 1920 года. Офицеры броневого дивизиона, отличавшиеся особой нетерпимостью, неверно, по-своему, поняли одно стихотворение, помещенное в газете ?Возрождение Севера?, и решили убить Иванова.

    Сказано — сделано.

    На броневике они подъехали к редакции, но, к счастью для Иванова, его не нашли.

    Они едут к нему на квартиру. Тоже не находят. Угрожают его жене.

    Предупрежденный Иванов бежит к Миллеру, и в результате ретивым офицерам в особом приказе главнокомандующего разъясняется, ?что они неверно поняли означенное стихотворение, которое написано не в прославление большевиков, а в их осуждение?.

    * * *

    Если генералитет недолюбливал демократии вообще, то он решительно не переносил демократически настроенных офицеров и весьма их притеснял. [375]

    Я говорил уже о полковнике Костанди, который отнюдь не был демократически настроенным офицером, но почему-то считался ?красненьким?. Этого было достаточно, чтобы держать его в черном теле.

    Аналогичных случаев было немало, и каждый служивший в Северной армии помнит их отлично.

    Артиллерийский полковник Аргамаков, прекрасный офицер, проведший все время наступления на передовых позициях, увольняется и отправляется в Финляндию. Вся его вина — две статьи военного характера, помещенные в газете ?Возрождение Севера?, и демократическое настроение. Он не только увольняется, но ему дается сумма денег, достаточная только, чтобы доехать до финской границы. Не помогло ничто, ни даже то, что он был ранен на фронте.

    Подполковник Брюмер, один из лучших офицеров артиллеристов Северного фронта, был назначен тоже к увольнению, и его спасли от этого только начавшиеся осложнения на Двинском фронте.

    Подполковник Чубашек, прославленный герой — один из храбрейших офицеров партизанских батальонов. О нем рассказывали чудеса смелости, отваги и ловкости. За один год выдвинулся он из поручиков в подполковники, но здесь был замечен как посетитель редакции ?Возрождение Севера?. Этого было достаточно, чтобы был решен его перевод на Печору. В одном горячем сражении он попал в плен. Начальник штаба фронта, узнав об этом, доложил с улыбкой командующему:

    ?Слава богу, избавились от одного социалиста!?

    Увы, это не россказни, это факты, подобных которым было немало.

    Неустойчивое положение области, конечно, не могло упрочиться от подобных внутренних распрей.

    Недовольство фронта тылом, недоверие одних офицеров к другим, антагонизм, существовавший между военной властью и населением, разочарованность в рядах демократии и связанный с этим все растущий большевизм в городских кругах расшатывали и без того непрочные основы Северной области. [376]

    * * *

    В заключение этой главы — несколько слов об юдофобстве.

    Последнее не имело сильного распространения в области, но, конечно, ему не чужды были власть имущие.

    Один случай остался в моей памяти наиболее тяжелым воспоминанием...

    Среди многих врачей Северной области был один врач-еврей Иоллос, приехавший из Парижа. Он был больной, с тяжелым ревматизмом, беспомощный, почти никогда не живший в России.

    Шабельский посылает его в глубь Печоры. Командировка эта была для него равносильна полной гибели. При этом не составляло тайны, что его отправляют туда как еврея, ибо на фронт его ?нельзя послать. Будет его разлагать?.

    Дальнейшая судьба Иоллоса, после прихода большевиков, мне неизвестна. [377]


VI. Из жизни фронта

    Гражданская война имеет свои законы, свои привычки, свои навыки. И те, кто хотел строить армию, руководясь былыми операциями, организовывать фронт, исходя из законов, выработанных для ?войны с неприятелем?, должны были скоро убедиться, сколь несостоятельны подобные желания.

    Армия, казавшаяся крепкой, созданная с превеликим трудом, иногда разваливалась, распадалась как карточный домик.

    Солдаты, которые еще вчера казались, как это было, например, у Колчака, усвоившими всю психологию прежней армии, — как-то сразу лишались всех своих боевых качеств и из белых делались зелеными, нередко и красными.

    Гражданская война потребовала для армий особой спайки, внутренней, более крепкой, основанной более чем на внешней дисциплине.

    И если обычно на фронтах не гражданской войны неудача деморализовала войска, порою весьма надолго, если такая неудача превращала полки солдат в скопище разнузданных людей, то что же приходится [378] сказать о гражданской войне! Ведь здесь малейшее, иногда само по себе несущественное поражение влекло за собой тяжелые, уже непоправимые последствия.

    Психология — вот что царило, господствовало на гражданских фронтах.

    На Вольском фронте народная армия наступает. Успех ей сопутствует. Сотни разбивают тысячи, десятки тысяч. Как результат победы, отовсюду текут добровольцы. Подвозятся припасы. Но вот неудача. Небольшое отступление — и все кончено. Вольская армия Махина перестает существовать. Белые солдаты массами переходят к красным. Население, напуганное грядущим приходом большевиков, перестает давать подводы, прячет провиант. Получается картина полного разгрома.

    Для гражданской войны нужна какая-то особая, железная сверхдисциплина. Это хорошо поняли большевики. Но они поняли ее своеобразно и решили, что одной дисциплины мало, что нужна внутренняя спайка, цемент, который не позволял бы развалиться зданию от первого же ничтожного дождя, они этим цементом, вкрапленным в мельчайшие воинские единицы, поставили комъячейки. Благодаря последним они держали в своих ежовых рукавицах солдатскую массу. Но держали ее не только наружной спайкой, но и внутренней.

    Что противопоставили им белые правительства, белые армии?

    Увы! Как правило, весьма общее для большинства белых фронтов, — белое командование обычно ограничивалось требованием прежней дисциплины, установлением прежних навыков. Оно не находило нужным считаться с законами гражданской войны. И внутренняя спайка армии редко где имела место и еще реже где культивировалась как необходимая для победы. Исключение составляли добровольческие части, но армия не могла состоять из них одних, ибо им были противопоставлены сотни тысяч регулярные войск Красной армии. [379]

    * * *

    Существует мнение, мною не раз слышанное здесь, за границей, что наша гражданская война имела редко сражения упорные и кровопролитные. Указывается, что, как правило, имели место лишь небольшие стычки, где одна из сторон, менее устойчивая, быстро сдавала свои позиции и обращалась в бегство. Позиционная война, хоть сколь-нибудь напоминающая русско-германскую войну, совершенно отсутствовала.

    До известной степени с этим приходится согласиться. Разница между германским фронтом и фронтом гражданской войны была весьма велика. И по своей боевой обстановке и по характеру сражений.

    Тем не менее на Железнодорожном фронте мы видим как бы в миниатюре сколок с германского фронта. Именно в миниатюре, в дозе микроскопической. Ибо фронт здесь был шириной в несколько десятков саженей, а справа и слева — непроходимые, вернее, трудно проходимые болота и лесные топи. Но на этом маленьком участке были все черты, свойственные обычной позиционной войне. Три, иногда четыре весьма хорошо укрепленных линии проволочных заграждений, прочные блиндажи, глубокие окопы. Порой жесточайший артиллерийский обстрел. Иногда казалось, что он гораздо более жесток, чем бывал в великую войну. Ибо снаряды падали на место ограниченное, очень небольшое, с которого не было возможности двигаться ни вправо, ни влево. Жертвы от артиллерийского огня бывали особенно велики, чего, по-видимому, не было на других белых фронтах; там наибольший процент падал на погибших при атаках или умерших от эпидемии. Раненые же, которые проходили через наши лазареты на Железнодорожном фронте, почти, как правило, бывали ранены снарядами.

    Являя собой сколок с русско-германского фронта, Железнодорожный фронт имел и другую черту, сближавшую [380] его с этим последним и отличавшую его от других гражданских фронтов, — это отношение к военнопленным. Отношение к ним было гуманное. Их не только не расстреливали, не избивали, но нередко заботы о них заслуживали самого лучшего отзыва. Исключение из этого правила составляла деятельность некоторых членов контрразведки, остававшихся верными принципам беспощадной расправы с подозреваемыми в большевизме. Особенно отличался поручик В — г, которого Мурузи неоднократно упрекал в самовольных расстрелах пленных красноармейцев. Деятельность поручика В — га вполне отвечала настроениям и правам архангельской контрразведки.

    Обычно же взятые в плен красноармейцы, голодные и раздетые, отправлялись в ближайшую тыловую станцию. Здесь их кормили, поили чаем, во избежание эпидемии тут же мыли и давали им чистое белье — и только после всего этого везли их в Архангельск или вообще в более глубокий тыл. Раненые же красноармейцы пользовались в наших лазаретах всеми правами гражданства. Они лежали в общих палатах, и никаких различий между белыми и красными мы, врачи, не делали.

    Правда, бывали исключения и здесь. Рассказывали о военном враче А-ве, который отказывался перевязывать и оперировать красных, доставляемых в его околоток, и будто бы — этому не хочется верить — если он и оперировал, то надевал на тяжелораненых сильные хлороформенные маски, отправлявшие пленных на тот свет. Но этот врач А-в, конечно, составлял исключение из общего правила.

    Был, помню, такой случай.

    Привезли коммуниста с разрушенной снарядом ногой.

    Врач лазарета К-р приготовлялся его оперировать.

    Начальник штаба фронта Г-ский серьезно стал против этого протестовать.

    ?К чему возиться с этой падалью, прикончить его надо?. [381]

    Но его слова встретили резкий отпор со стороны К-ра, указавшего, что для медицины нет партий, есть только раненые. Подобное же гуманное отношение к раненым красноармейцам поддерживалось и князем Мурузи. Он всегда отстаивал то мнение, что ?красноармейцы — те же русские?. Но главным мотивом его требования хорошего обращения с красноармейцами было то, что ?это необходимо, чтобы они не боялись идти в плен?. И действительно, на нашем Железнодорожном фронте солдаты неприятельской армии не боялись идти в плен.

    Это вызывало и другие последствия: происходило своеобразное смягчение обычно беспощадной гражданской войны. Красные, узнав, что на белой стороне не расстреливают, стали тоже воздерживаться от применения расстрелов. Но война остается войной. У войны — свои законы, и эти законы кажутся особенно выпуклыми и уродливыми в условиях гражданской борьбы.

    Я захожу в окоп.

    Бородатый солдат спокойно нацеливается и стреляет.

    ?Попал. Ишь, упал?.

    ?Кто упал??

    ?Да красный. Вылез из окопа. Полез доставать своего убитого?.

    ?А за что же ты его убил??

    ?Да, убил?.

    ?И не жалко тебе??

    ?Чего жалеть. Ведь противник небось. Красный?.

    Убивались свои, те же русские, иногда из родной деревни, города.

    И такова психология войны, что это стушевывалось, отодвигалось в сознании далеко, в самую глубь. Оставалось одно — враг, противник, надо его убивать, в него стрелять.

    И с той и с другой стороны были солдаты мобилизованные, которым не было никакого дела ни до белых, ни до красных. Им хотелось одного: ?чтобы уважили их желание — ехать домой, ибо моя хата с краю?. [382]

    И однако вот этот бородач, он — правило, он как все. ?Враг — значит, стреляй?.

    * * *

    С артиллерийской вышки, расположенной на высокой сосне, бывало видно попадание снаряда.

    С капитаном М-ским мы иногда ходили смотреть, как будут попадать снаряды в красных.

    Группа красных суетится у вагонов и, по-видимому, обедает.

    После двух-трех перелетов шестидюймовый снаряд разрывается у вагона. Видно, как несколько красных упало, другие побежали. Один из побежавших через несколько шагов падает.

    Капитан М-ский радуется: ?Вот здорово попало. Пожалуй пятерых уложило?.

    ?Так им и надо?.

    И все это говорится спокойно. Между делом. И никому, ни ему, ни мне, не кажется это странным и чудовищным.

    При занятии полустанка на 405-й версте, между Емцами и Плесецкой, у красных были большие потери ранеными и убитыми.

    Убитые, в одной общей куче, небрежно собранной, лежали у полусожженного станционного домика.

    Кругом стояли солдаты.

    ?А вот этот, поди, штыком проткнут. Ишь, гимнастерка вся разорвана и крови много вышло?.

    Солдат наклоняется и поворачивает убитого, чтобы лучше рассмотреть.

    Глянуло на свет безжизненное лицо рыжего мужика, с маленькой жидкой бороденкой.

    ?Да это, никак, из наших, из онежских?.

    Подошли еще онежские и стали спорить: ?Наш ли онежский, брат лабазника Федора Кривого этот убитый мужичок, или нет??

    К коммунистам, даже убитым, была ненависть неприкрытая. [383]

    Убитого при взятии ст. Емцы унтер-офицера, с большой красной звездой, прикрепленной к борту разорванной штыками кожаной куртки, солдаты долго не позволяли хоронить.

    ?Пусть полежит, собака. Когда их солдаты бежали сдаваться в плен нашим и начали кричать — ?сдаемся, сдаемся?, этот рассвирепел и двоих из красных уложил из револьвера. Лютый, сказывают, был, даром что только взводный командир. Из старых унтеров. Не за страх служил, а за совесть?.

    Странные впечатления остались у меня в памяти от красных офицеров, некоммунистов, а мобилизованных, и от приема их нашими офицерами. Был какой-то надрыв, плохо скрытая злоба, недоверие. Целый комплекс чувств, переживаний гражданской войны и деления на ?них? и на ?нас?.

    В штаб 3-го полка привели двух офицеров, хорошо одетых, в рейтузах, с красными звездами-кокардами на офицерских фуражках. Взяты были при кавалерийской стычке, столь редкой на нашем фронте.

    Адъютант, поручик В., опрашивал их намеренно грубо, резко, с досадою:

    — Красный офицер? Фамилия?

    — Так точно, — называет фамилию.

    — Где служили?

    — В лейб-гвардии Уланском полку, в чине ротмистра.

    — И не стыдно было служить у этих сволочей?

    — Мобилизовали, господин поручик.

    — Так что же, убежать не могли?

    — Семья. Советское правительство держало ее заложницей за меня.

    — Рассказывайте, — новые ругательства, — все вы так говорите. Шагом марш!

    Из чего рождалась эта ненависть, эта грубость, эта нечуткость со стороны белых офицеров к мобилизованным красным? Ведь ясно было, в сколь тяжелом положении пребывали, да пребывают и теперь, мобилизованные в Красной армии офицеры и как бережно к ним [384] следовало бы отнестись. Однако война рождает свои настроения, а гражданская война тем более — особенные, сложные, двойные.

    И красные офицеры платили нередко той же монетой.

    Взятый после падения области в плен престарелый генерал Петренко, командующий Мезенским фронтом, узнал, что во главе красной дивизии, прибывшей в Архангельск, стоит экс-генерал Самойлов. Этого последнего генерал Петренко хорошо знал в прежние годы, и они даже, кажется, были сослуживцами. Генерал Петренко, находившийся в тяжелых условиях ареста, попросил свидания с Самойловым. В ответ на просьбу своего бывшего сослуживца Самойлов ответил: ?Не хочу видеться со всякой белогвардейской дрянью?.

    Передавший мне эту историю Костанди говорил, что экс-генерал Самойлов был искренно возмущен дерзостью белого генерала. Возмущен, а может быть, и просто боялся близости с белыми.

    Об этом именно Самойлове Троцкий в одном из приказов отозвался как ?о самом верном генерале, первом пришедшем на помощь Советской Республике и три года ей служащем?.

    Итак, гражданская война на Железнодорожном фронте была не чужда человечности.

    Эта человечность была не только следствием, порожденным директивами командования, в частности князи Мурузи, но гораздо более следствием известной пассивности в настроении воинских частей как с нашей, так и с той стороны. Наши сражались хорошо. Еще лучше умирали. Но ни энтузиазма, ни подъема, ни особой ненависти у них не было. Сражались — потому что велено, что приказано.

    ?Не будешь сражаться — будет хуже?.

    ?Попадешь в плен к красным — тоже плохо?.

    ?Здесь хоть кормят хорошо, там хуже?.

    Таковы мотивы, таковы разговоры, столь обычные среди солдат Железнодорожного фронта. [385]

    Пленные красноармейцы, составлявшие крупный процент солдатского состава, тем более были лишены активного отношения к войне. Измученные голодом на красном фронте, запуганные и задерганные, они мечтали только об одном:

    ?Скорее домой, только домой?.

    А пока? Велено брать позиции, идти в атаку — и они шли, шли и шли.

    И их, исковерканных, израненных снарядами, приносили десятками и сотнями в наши лазареты. И здесь, безропотные, отупевшие, они стонали от тяжелых ран, умирали или радовались как дети, когда у них бывала надежда выжить и попасть когда-нибудь домой.

    Пассивность как основа, пассивность как повседневность, проходила красной нитью через жизнь нашего фронта. Этому отвечало и настроение красных войск, стоявших по ту сторону окопов. Большевистская власть не придавала, очевидно, большого значения Северному фронту и посылала сюда части второсортные, лишенные, как это было мною отмечено, коммунистических ячеек, коммунистического цемента. Несмотря на холода, отсутствие жилых помещений, красные войска были из рук вон плохо одеты и еще хуже кормились. Все это еще больше усиливало пассивность, я бы сказал, отупелость красных солдат. Они шли в атаку, они защищали позиции, сдавались в плен или отходили, но все это делалось в каком-то полусне, не понимая ни к чему это, ни для кого, ни во имя чего.

    Они также безропотно умирали... Иногда я до боли в душе удивлялся, как раненый, и раненный тяжело, красноармеец переносил свои поистине ужасные раны.

    Терпелив русский человек. Терпелив и глубочайше пассивен.

    И подобно тому как белые солдаты были весьма безразличны к интересам государственным, областным, также и красные солдаты были чужды интересам Советской Республики. [386]

    И, беседуя с красными солдатами, я тщетно пытался уловить у них хоть крупицу, хоть частицу общенациональных настроений, — их не было. Была лишь полная пассивной грусти тяга к дому.

    Так было на Железнодорожном фронте, но не так было на Тарасовском.

    Здесь с одной стороны были партизаны, с другой — не чуждые коммунистическим настроениям красные войска.

    Пассивности здесь не было места.

    Вместо нее были озлобление, ненависть, упорная и жуткая, не останавливавшаяся ни перед какими жертвами.

    Вопрос, который я себе не раз ставил, — это откуда, из каких недр родился русский коммунист. Ведь это в большинстве выходцы из серой пассивной массы, безразлично настроенной, и, однако, сколь они активны и упорны! Ибо этих качеств от русских коммунистов отнять нельзя.

    Удивительнейшим биологическим отбором были они выдвинуты на арену русской жизни, возобновив давно ушедшие времена русского раскола, столь же отмеченного своей активностью и своим фанатизмом. [387]


VII. Моя деятельность

    Мой отъезд из Парижа на север России был лишен каких-либо политических соображений или целей. Политической и общественной жизни Севера я касался очень мало. В своем решении я оставался непреклонным во все время моего пребывания в области, и только — это было в конце января 1920 года — когда земское собрание и Миллер сошлись на моей кандидатуре в члены правительства, я ответил согласием. Да и то только потому, что считал первой задачей нового правительства спасение и эвакуацию фронтовых частей.

    Единственно от чего я не мог отказаться, — это от своей связи с заграничной прессой. Будучи постоянным сотрудником парижских газет ?L' Information? и ?L'Heure?, я, по предложению редакций этих газет, посылал изредка корреспонденции о жизни и настроениях Северной области. Мне это казалось безвредным и невинным занятием. Однако неожиданно для меня мое корреспондентство вовлекло меня в ряд неприятных положений. В ноябре я был экстренно вызван к главнокомандующему. [388]

    С начальником его канцелярии, ген. Шабельским, у меня произошел нижеследующий разговор.

    — Вы корреспондируете в парижские газеты?

    — Да, пишу.

    — И позволяете себе писать о деятельности главнокомандующего?

    — Да.

    — Главнокомандующий предписывает вам прекратить корреспондентство, или...

    — Или?

    — Или вы будете высланы на Иохангу.

    Я решительно отказался прекратить корреспондировать, предоставив на усмотрение генерала Миллера наказание или ?возмездие? за мою непокорность.

    Вскоре я узнал, что мои письма военной цензурой не пропускаются, а телеграммы задерживаются. Друзья же мне сообщили неутешительные известия, что вопрос о моей высылке обсуждается довольно серьезно в военных сферах, но что это встречает сильную оппозицию со стороны Зубова, который-де ?не находит решительно никаких мотивов для такого наказания, тем более после того, как главнокомандующий особым приказом отметил полезную деятельность Соколова на фронте?.

    После этого я решил, не дожидаясь высылки моей на Иохангу, выехать за границу.

    Но непредвиденные обстоятельства, осложненный грипп, помешали моим планам, и я не смог выехать, пропустив один из последних ледоколов.

    К этому времени произошли на фронте значительные изменения. Блестящие победы Мурузи на Железнодорожном фронте были прерваны высылкой его из пределов Северной области. На смену ему был назначен генерал Вуличевич, который оказался менее счастливым в своих боевых операциях, чем его предшественник. Неудачное наступление в вологодском направлении, предпринятое по специальному приказанию генерала Квинцинского, несмотря на возражения штаба фронта, произвело весьма тяжелое и неблагоприятное впечатление [389] на войска. Наступивший же после этого продолжительный период затишья боевых операций и связанная с этим известная деморализация духа у солдат свели на нет весь успех предыдущих блестящих наступлений.

    К этому же времени ликвидация Колчака, окончательный разгром Юденича и неудачи Деникина усиливали общую подавленность настроения, в равной мере охватившую и солдат и офицеров.

    Наступали черные дни области...

    Им предшествовали характерные признаки.

    Ряд лиц, находившихся в ?окружении? Миллера, начали проситься в заграничные командировки, точно предчувствуя скорое падение области. Первым уехал генерал Клюев, получив весьма загадочную командировку и весьма реальный чек в несколько тысяч шведских крон. Вскоре вслед за ним уехал Шабельский, получив тоже какое-то совершенно фантастическое дипломатическое поручение, и опять-таки эту командировку сопровождала выдача валюты. А. Репман, бывший в то время директором государственного банка в Архангельске, жаловался мне и возмущался по поводу происходившей в те дни незаконной выдачи иностранной валюты, которую вернее надо бы назвать расхищением.

    ?Ежедневно ко мне поступает несколько резолюций от главнокомандующего о выдаче иностранной валюты или о переводе таковой отдельным лицам за границу. Как общее правило, все эти просители — из штабных. Я пытаюсь отказать, апеллирую к Зубову, но что я могу поделать? Мне уже грозят увольнением. Но я не сомневаюсь, что это расхищение государственной валюты будет когда-нибудь предметом судебного разбирательства?.

    В соответствии с этим увеличилась и спекуляция валютой и советскими деньгами среди местного населения.

    Эти признаки не могли не дойти до обостренного зрения фронтовиков, дойти увеличенными, раздутыми... [390]


VIII. Земское собрание. Формирование нового правительства

    В конце января тревожное настроение особенно усилилось. Пришли вести, что большевики повели наступление на Двинском фронте и что под натиском превосходных сил неприятеля наши части очистили большую территорию. Одновременно большевики повели яростные атаки на Селецком фронте. Но здесь они не имели успеха, и тарасовские партизаны, защищавшие этот фронт, неизменно их отбивали.

    Стал фактом непреложным расстрел Колчака в Сибири.

    Вместе с тем иностранные газеты сообщали о неудачах на юге России.

    Все это усиливало тревогу в тылу и на фронте.

    25 января я получил телеграмму из Архангельска от генерала Миллера, приглашавшего меня приехать туда для переговоров о формировании нового правительства. Положение в Архангельске рисовалось в эти дни в следующем виде.

    Члены правительства Зубов, Федоров и др. подали в отставку, главным образом [391] благодаря критике их пассивности со стороны демократических сфер. Одновременно начали прибывать с фронта делегации, главным образом от партизанских частей, просящие правительство, в частности главнокомандующего, принять ряд мер для внутреннего успокоения.

    Тогда генерал Миллер обратился к лидерам местных эсеров с предложением о реорганизации власти. Начались переговоры, преимущественно с А. А. Ивановым. Эти переговоры шли очень медленно и не давали благоприятных результатов. Миллер предлагал демократии лишь два места в правительстве, причем соглашался дать им второстепенные портфели, а именно — народного просвещения и агитации. В свою очередь демократы вообще были не особенно склонны входить в правительство, считая дело совершенно безнадежным и ликвидацию Северной области неизбежной. И только главным образом А. Иванов, во имя единого противобольшевистского фронта, настаивал на вхождение в правительство.

    Я вернулся на фронт. Но через несколько дней снова был вызван в Архангельск.

    События быстро развертывались.

    3 февраля открылось архангельское земское собрание под председательством Скоморохова. Оно было чрезвычайно бурное и оппозиционно настроенное и к генералу Миллеру, и к остаткам прежнего правительства, и к тактике соглашательской лидеров демократии. Как общее настроение, превалировало пассивно-оппозиционное, которое говорило: ?Большевики рано или поздно, но придут, мы не за большевиков, но нам не по нутру военная диктатура. И потому будем спокойно ожидать прихода большевиков?.

    Левое крыло даже считало, что надо бы начать переговоры с большевиками о мирной ликвидации Северного фронта.

    Но эти голоса были единичными и тонули в общей массе. Правую позицию, по-прежнему оборонческую, [392] занимали А. Иванов, Едовин и делегаты с фронта. Последние, особенно партизаны, не хотели и слышать о мире с большевиками. Основным вопросом земского собрания был вопрос об образовании нового правительства. И в этом пункте большинство земского собрания пришло к следующему положению:

    ?В правительство не входить, так как этим самым была бы взята ответственность за все то, что было совершено в Северной области? (заседание 5.11.1920).

    Таким образом предложение Иванова о вхождении в состав правительства было отвергнуто. Стоял вопрос об уходе с земского собрания правой группы. Но в это время пришли потрясающие вести с Железнодорожного фронта.

    В одном из лучших полков Северной области — 3-м, в ночь на 7 февраля произошло восстание, результатом которого явилась, в сущности говоря, потеря этого полка. Детали этого восстания заслуживают освещения.

    С переходом 3-го полка в руки полковника Постникова, весьма храброго офицера, но неумелого администратора, в этом полку начались неурядицы и неустройства, которым способствовало прекращение боевых операций на этом участке фронта. Большевики этим воспользовались и организовали, как это выяснилось впоследствии, коммунистическую ячейку среди штабных солдат. Ночью с 6 на 7-е февраля часть офицеров была арестована мятежниками, одновременно красные войска перешли в наступление в районе расположения 3-го полка, и в итоге от всего полка осталось только около 200 солдат, пришедших вразброд на станцию Плесецкую. Сам полковник Постников спасся чудом; тяжело раненный, он скрылся в лесу и был привезен полуживой солдатами своего полка на станцию Плесецкую. Около же 1000 солдат были частью убиты, но в большинстве перешли на сторону красных. Офицеры были перебиты своими же или частью успели пробраться лесом на станцию Емцы.

    Начался отход войск, занимавших ст. Плесецкую, в тыл до ст. Емцы. [393]

    События в 3-м полку произвели страшное впечатление и на Миллера, и на земское собрание. Этот факт сильно поколебал оптимизм генерала и заставил его пойти на большие, большие, чем он хотел и предполагал, уступки земскому собранию. Но и земское собрание в свою очередь, поставленное лицом к лицу перед очевидным фактом падения Северной области и неизбежностью прихода большевиков, обрело в себе противобольшевистские тенденции. И после долгих и продолжительных дебатов приняло предложение Иванова о сформировании ?правительства спасения?. Я присутствовал на этом совещании и был в числе тех, кто защищал позицию, выдвинутую Ивановым. Мотивировка этой группы сводилась к следующим положениям:

    ?Последние 6–8 месяцев в Северной области существовала полузамаскированная военная диктатура. Фактически местное население, в частности широкие демократические круги, было совершенно устранено от управления С. о. Власть находилась в руках у военного командования. За все действия этой власти в области демократические элементы не несут никакой ответственности. Несмотря на это, в дни, когда опасность прихода большевиков делается очевидной, земское собрание, не стремясь отнюдь к власти, решает войти во вновь организуемое правительство. Но оно рассматривает это правительство исключительно как правительство спасения, в задачи которого в первую очередь должна лечь эвакуация защитников области на Мурманск?.

    Эта позиция для меня была вполне приемлема, и я ее энергично отстаивал, так как считал, что земское собрание должно спасти от большевиков те тысячи офицеров и солдат, которые в случае прихода красных будут неминуемо ими расстреляны. И я вошел в это правительство, которое некоторые называли правительством спасения, другие его считали правительством эвакуации и, наконец, часть иронически определяла его как ?правительство глупости?, полагая, что демократия, вмешиваясь в эти дни в правительственные [394] мероприятия, этим самым берет на себя ответственность и за все прошлое.

    Демократия, мол, ?покрывает грех генерала Миллера?.

    Несмотря на обоюдное желание и военного командования и земского собрания сформировать объединенное правительство, последнее еще несколько дней не могло никак определиться в своем составе. Происходило это потому, что шел торг между отдельными группами и политическими партиями о распределении портфелей. Торгово-промышленники хотели получить два места в правительстве и ни за что не хотели согласиться на кандидатуру Репмана, директора государственного банка, который проявил себя в свою бытность в Северной области как энергичный преследователь спекулянтов и недобросовестных купцов. На кандидатуру же другую, на пост управляющего финансов, не могли согласиться демократы.

    Но какой нелепицей казался этот торг в дни, уже сочтенные, умирающей Северной области!

    Наконец правительство Северной области было сформировано. Военным министром и управляющим иностранными делами — Миллер, управляющим внутренними делами — барон Тизенгаузен, финансов — Л. Репман, я — народного просвещения и без портфеля — А. Иванов и доктор Попов.

    Это правительство получило санкцию земского собрания и тем самым подчеркнуло принятие им оборонческой платформы, так как вхождение в правительство Тизенгаузена, Иванова и Мое обозначало активный противобольшевизм, с каковой стороны мы все были известны в области. В первые же дни существования правительства от его имени было выпущено воззвание, в котором подчеркивались его антибольшевистские тенденции и которое призывало население к борьбе за Северную область.

    Конечно, это были слова, и только слова, так как о защите области не могло уже быть и речи, и самое большее, на что можно было рассчитывать, — это на [395] планомерную и целесообразную эвакуацию на Мурманск. Замещая управляющего внутренними делами, я со своей стороны издал приказ, усиливающий наказания за дезертирство и возлагающий ответственность за дезертиров на их семьи. Конечно, и этот приказ был больше теоретическим и последствий реальных иметь не мог. По предложению правительства А. Иванов с двумя членами земского собрания выехал на Железнодорожный фронт, чтобы помочь военному командованию в разрухе и остановить разложение, охватившее солдатские массы. Они не возвращались больше с фронта, а позже разнесся слух, что Иванов был убит большевиками.

    В некоторых кругах, особенно правых и военных, царило мнение, что демократия, а именно социалисты-революционеры хотят захватить власть в свои руки. Из всего сказанного, мне думается, с очевидностью вытекает, что северная демократия не только не стремилась к власти, но страдала даже своего рода боязнью ее получить. [396]


IX. Защита области и вопросы эвакуации

    Основной чертой генерала Миллера и его начальника штаба Квинцинского был неизменный оптимизм. Этот оптимизм может быть констатирован каждым, кто был в Сев. области. Все черное, угрожающее области, преломлялось в глазах штаба в несущественное, второстепенное. В то время когда было ясным, что жизни Сев. области остаются лишь дни и, самое большее, недели, в это время начальник штаба разрабатывал еще план нового наступления, рассчитанного на десятки тысяч подчиненных войск. Наряду с этим необоснованным и безусловно вредным оптимизмом штаб был во власти теоретических выкладок, отвлеченной стратегии и бюрократизма. Это все сказалось сильнее всего на эвакуации.

    Решив остаться в Северной области после ухода союзников, военное командование взяло на себя огромную ответственность: тысячи офицерских жизней, которые в случае падения Северной области отдавались в руки большевиков. Ни для кого не было сомнения, что расправа с этими [397] офицерами и партизанами будет жестокой и беспощадной. Тем больше была ответственность и тем больше было оснований сделать все, чтобы в случае падения области обезопасить эвакуацию этих элементов за границу.

    Было ли это сделано?

    Факты отвечают сами за себя.

    Северный фронт был растянут в буквальном смысле этого слова на тысячи верст. Его левый фланг терялся на Печоре, чуть ли не упираясь в северный Урал. Правый же проходил по Карелии, кончаясь на границе с Финляндией. На этой полосе были раскиданы те десятки тысяч воинов, которые защищали область. Неоднократно, еще перед уходом союзников, делались представления штабу и главнокомандующему о необходимости сокращения фронта, ибо, особенно зимою, падение области обрекало на гибель левофланговые части. Однако все распоряжения начштаба, даже в январе и начале февраля, сводились отнюдь не к сокращению фронта, но к его расширению и углублению. Это не оправдывалось ни нуждами области, ни реальными требованиями фронта, но это отвечало теоретическим соображениям штаба главнокомандующего.

    Белое море всю зиму, с октября по апрель, труднопроходимо даже для мощных ледоколов. Только полной мобилизацией всего ледокольного состава можно было бы обеспечить тоннаж достаточный, чтобы перевезти четыре-пять тысяч лиц. Иначе говоря, приблизительно то количество, которое надо было эвакуировать из числа защитников Архангельского фронта. Опять-таки в этом направлении были сделаны неоднократные указания и генералу Квинцинскому, и генералу Миллеру, последние разы — в заседаниях нового правительства. Но ответ получался всегда один и тот же: ?Эвакуация посредством ледоколов исключается, как ненадежная и не могущая выполнить полностью военные задания. И, несмотря на повторные предложения правительства генералу Миллеру обратить внимание на [398] эвакуацию путем ледоколов, 10 февраля его распоряжением все находившиеся в Архангельске ледоколы ушли в Белое море. Ушли ледоколы ?Минин?, ?Канада?, ?Русанов?, ?Сибиряков? и ?Таймыр?. Их выход для меня совершенно непонятен, как он не мог быть понятен и ни для кого. Это было в дни, когда падение Северной области было ясным для всех, когда только и говорилось, что об эвакуации Архангельска. Вдобавок ко всему вся эта ледокольная экспедиция была предпринята, чтобы отвезти несколько десятков пассажиров и никому не нужных досок, предназначенных для постройки Мурманского порта.

    Это отрицательное отношение к эвакуации посредством ледоколов стояло в тесной связи с тем планом эвакуации, который выработал штаб главнокомандующего и который был одобрен этим последним. Я не буду вдаваться в критику этого плана. Я допускаю, что с военной точки зрения он был вполне безукоризнен. Во всяком случае, в нем были несомненные достоинства и продуманность. Но, по отзыву полковника Кос-танди, в нем совершенно отсутствовало знание местных условий. Не учитывались непроходимость лесных дорог зимою, недостаток провианта, но самое главное, что этот план предусматривал воинские части боеспособными, неразложившимися и отступающими в образцовом порядке, при ненарушенной дисциплине. Насколько этот план был схематичен, можно видеть из того, что он был весь построен на постепенном отхож-дении воинских частей на Мурманск. При этом войскам, оперировавшим на Печоре или на Двине и долженствующим, согласно этому плану, последними пройти через Архангельск, пришлось бы идти не одну тысячу верст, прежде чем они достигли бы места своего назначения. Полки, стоящие на Железнодорожном фронте и которые можно было привезти в Архангельск в продолжении 24 часов путем железнодорожного сообщения, — должны были по тому же плану эвакуации идти проселочными труднопроходимыми дорогами на [399] Онегу, а оттуда на Мурманск. Части же, находившиеся в Архангельске, должны были составить крайний левый фланг (вместе с печорскими) и также постепенно отходить на Онегу. Разработав в деталях этот план, генерал Миллер и его начальник штаба приступили, это было уже в конце января, к постепенной его реализации. Были подготовлены провиантские склады в Онеге и на смежных с нею пунктах. Меньше всего было уделено внимания Мурманскому краю. Туда был лишь послан доктор Белелюбский, получивший большие кредиты и звание главноуполномоченного по эвакуации. Между тем в этом крае было исключительно неблагополучно. Сам Мурманский фронт был в очень хорошем положении в смысле боевой обстановки. Командовал этим фронтом генерал Скобельцын, способный и талантливый офицер, но за фронтом была полоса в несколько сот верст, где почти не было войск и которая находилась под влиянием Мурманска, большевистски настроенного. Состав населения Мурманска, отсутствие в нем интеллигенции, большое количество пришлого рабочего элемента, неудачное управление краем Ермоловым — все это создавало благоприятную обстановку для прихода большевиков. Это обстоятельство совершенно не было учтено планом эвакуации, и если бы даже удался отход войск до Мурманского фронта, то вряд ли можно было избежать большевистского переворота в самом Мурманске, переворота, который произошел сам по себе, силами местных большевистских деятелей и который окончился убийством нескольких моряков-офицеров и арестом всей администрации. Роль же главноуполномоченного по эвакуации была менее печальна, но не лишена юмористического оттенка. Присланный подготовить все для эвакуации и для принятия войск Архангельского фронта и увидев, что в этой области все его старания будут тщетны, доктор Белелюбский исподволь подготовил почву для самоэвакуации, приобрел заранее оленей и за день до падения власти белых на Мурманске выехал в Финляндию. Но [400] в Печенге был задержан карелами и после долгого торга, рискуя быть выданным большевикам, отдав карелам добрую половину своего состояния, выбрался в Норвегию. Но я зашел немного вперед. Возвращаюсь к тому плану эвакуации, который разработал главнокомандующий.

    Помимо общих недочетов, о которых было сказано выше, то есть то, что не было учтено возможное разложение воинских частей, в этом плане был ряд дефектов, незаметных при теоретической разработке, но выявившихся на практике и совершенно перевернувших всю эвакуационную схему. Так, например, партизаны неоднократно заявляли, что они ни при каких обстоятельствах не уйдут из волостей, где расположены их деревни. По плану же эвакуации войска Двинского и Селецкого фронтов должны были отойти на железнодорожную линию, где и соединиться с войсками Железнодорожного фронта. Можно было заранее предвидеть, об этом речь будет впереди, что мало кто из Двинского фронта дойдет до железной дороги. Сами этапы эвакуации были вычислены с точностью, заслуживающей лучшего применения, но совершенно не отвечали условиям северных путей, настроению местных крестьян и потому фактически не имели под собою реальной почвы.

    Все это, помимо других причин, привело к тому, что при реализации эвакуационного плана началась полнейшая неразбериха, части теряли друг с другом связь, одни уходили раньше, другие приходили позже. Происходило все именно так, как это предсказывалось военными специалистами еще за пять месяцев до падения Северной области. Насколько схематична была вся конструкция этого отхождения войск, свидетельствует следующий небольшой эпизод из эвакуационной эпохи.

    По схеме генерала Миллера для эвакуации раненых, находившихся в ведении Красного креста, в городе Архангельске был предоставлен наряд в 150 лошадей, который должны были выполнить подгородные [401] крестьяне. Тщетно уполномоченный Красного креста ждал этих подвод, наконец прибыли откуда-то три мужика, которые после некоторого колебания отказались тоже везти раненых.

    Итак, военное командование Северной области, отказавшись в свое время от эвакуации, предложенной англичанами, считая также невыполнимым план эвакуации при помощи ледоколов, на котором настаивали отдельные военноначальники, и правительство в лице генерала Миллера приняли план сухопутной эвакуации, теоретические принципы которого были изложены в настоящей главе, а практическому осуществлению которого посвящена одна из следующих глав. [402]


X. В правительстве. Последние дни области

    Ввиду остроты политического положения заседания вновь сформированного правительства происходили ежедневно, нередко по два и по три раза в день. Из состава правительства отсутствовали Алексей Алексеевич Иванов, который уехал на Железнодорожный фронт, и барон Тизенгаузен, задержанный повстанческим движением карелов в Карельском уезде.

    Все заседания правительства протекали чрезвычайно мирно, никогда никаких эксцессов и разногласий не было, все дела решались к общему желанию, причем генерал Миллер был всегда сугубо лоялен и оттенял свою парламентарскую корректность.

    Таково было внешнее мое впечатление и от заседаний правительства, и от неоднократных беседований с главнокомандующим. Но это была лишь поверхность, видимость. По существу, и об этом я узнал значительно позже, все эти дни шли беспрестанные и в сущности ничем не мотивированные нарушения прерогатив правительства. [403] Генерал Миллер был одно, правительство — нечто другое: что-то вроде придатка, никому не нужного, и с которым считались лишь постольку-поскольку.

    Эта коротенькая страничка истории Северного правительства довольно интересна и заслуживает того, чтобы на ней подробно остановиться.

    Еще до сформирования правительства под давлением военных сфер был уволен в отставку генерал Квин-цинский. Но этот приказ, изданный под давлением армии, не был приведен в исполнение. Он состоял по-прежнему в должности начштаба, и он же руководил и эвакуацией, и военными операциями. На этой почве было несколько раз обсуждение в заседаниях правительства и в частном порядке, и неизменно генерал Миллер успокаивал, что Квинцинского уже нет. Но он был по-прежнему.

    В первом же заседании правительства был поднят вопрос об эвакуации. Но главнокомандующим было подчеркнуто, что дело эвакуации подлежит военному командованию, что он не считает возможным, чтобы вмешивались в его сферу, но что он может дать объяснения и разъяснения. Был доложен план эвакуации, тот, что был выработан начштабом. Вопрос, почему отосланы ледоколы, остался без ответа. Между тем положение на фронте после восстания в 3-м полку все ухудшалось и ухудшалось. Разложение перекинулось в другие части, и, хотя большевики и не наступали, наши части быстро отходили к Архангельску.

    14 февраля положение стало в достаточной степени внушающим беспокойство, но тем не менее никаких крупных эксцессов не было ни на фронте, ни в тылу. Отход войск в Архангельск мог бы пройти вполне благополучно. Но приказа об эвакуации еще не последовало. В заседаниях правительства был поднят ряд вопросов. Генерал Миллер доложил, что им получено радио от комиссара большевистской армии Кузьмина с предложением ликвидировать Северный фронт. Несмотря на просьбы некоторых членов правительства, эта радиограмма не была [404] прочтена. Впоследствии, в Москве, я узнал, что между генералом Миллером и комиссаром Кузьминым произошел обмен рядом телеграмм, о чем главнокомандующий не счел нужным докладывать правительству. Таким же самочинным актом было его самовольное обращение к лорду Керзону с просьбой быть посредником между большевиками и правительством Северной области. Почему-то, по причинам, не вполне мне понятным, это делалось за спиною правительства. Может быть, потому что, увидев резко отрицательное отношение членов правительства к переговорам его с большевиками, Миллер решил вести эти переговоры на собственный страх и риск.

    Другим пунктом было предложение главнокомандующего о переводе всей иностранной валюты, принадлежавшей правительству, за границу.

    Всего было около 120 тысяч фунтов стерлингов. Предлагалось эту сумму перевести на имя военных агентов в Копенгаген и в Лондон.

    Это встретило значительные возражения. После долгих дебатов принято было компромиссное решение, а именно большую часть перевести на имя председателя правительства Чайковского и только небольшую сумму — во временное распоряжение военных агентов. Причем было принято постановление, ?что все означенные суммы принадлежат правительству Северной области и расходоваться они могут только согласно указанию последнего?.

    После долгих и настоятельных переговоров генералом Миллером была поручена эвакуация раненых Красному кресту.

    Красный крест предполагал воспользоваться прибывшим к этому времени в Двину небольшим ледокольным пароходом ?Сусанин?, с тем чтобы всех неспособных двигаться, а также жен и детей фронтовых офицеров эвакуировать на нем в Мурманск или в Норвегию. Было добыто разрешение от Миллера, что впуск на этот ледокол будет всецело находиться в руках [405] Красного креста и что мужчины боеспособные ни в коем случае не будут допущены на этот ледокол.

    В это время до фронтового офицерства доходят слухи о том, что штабы не только готовятся к эвакуации, но уже частью эвакуировались. Командующие фронтом доводят до сведения Миллера о беспокойстве офицеров о судьбах своих жен и своих семейств, находящихся в Архангельске. Генерал Миллер им ответил:

    ?Пусть господа офицеры не беспокоятся, я беру на себя заботу об их семьях?.

    Между тем события развивались весьма быстро. Еще четырнадцатого числа в штабе главнокомандующего говорилось, что ничего угрожающего нет и что спешить особенно некуда. А пятнадцатого уже поднялась в полном смысле этого слова паника во всех военно-тыловых учреждениях. Искали подводы, погружали, сжигали архивы и поспешно уезжали из города.

    Наконец был издан приказ об эвакуации. Причем отход войск, квартировавших в Архангельске, был назначен на 19 февраля в 3 часа дня. Согласно этому приказу, все боеспособные офицеры должны были до этого времени оставаться в городе, с тем чтобы общей группой отходить на Онегу.

    Паника, поднятая в тылу, не могла не отразиться и на фронте. Хотя положение последнего и не было блестящим, но особенно угрожающего ничего не было, ибо большевики не наступали. Воинские же части только постепенно таяли и таяли. Дойдя до ст. Обозерской, части Железнодорожного фронта, согласно инструкциям эвакуационного плана, свернули на проселочные дороги, ведущие на Онегу. Ледоколы по-прежнему находились где-то в Белом море, и по-прежнему военное командование считало бесполезным ими воспользоваться для эвакуации.

    17 февраля, когда вопрос об эвакуации был уже решен, причем считалось, что и правительство, и главнокомандующий будут находиться при отходящих из Архангельска войсках, на обсуждение правительства был [406] поставлен вопрос о том, кому же передать власть в городе. Ни городская дума, ни земство, ни какие-либо другие демократические учреждения взять этой власти не могли и не хотели. Не могли потому, что они достаточно были замешаны в антибольшевистском движении, и с ними, как имеющими репутацию белогвардейцев, не стали бы считаться большевистски настроенные массы.

    Наконец был предложен выход: передать власть в руки Совета профессиональных союзов, того самого Совета, председатель которого Бечин и члены правления были осуждены в свое время военным судом на каторгу за большевизм.

    На самом деле этот Совет профессиональных союзов был учреждение беспартийное, не лишенное, впрочем, большевистских симпатий.

    По предложению Миллера на другой день было созвано совместное заседание этого большевиствующего комитета, генералитета и правительства. Это заседание было небезинтересным. Председательствовал генерал Миллер, который и доложил присутствующим, ?что по непредвиденным обстоятельствам принуждены эвакуировать область, что желательна мирная передача города в красные руки и что поэтому должна быть какая-нибудь переходная власть, которая остановит возможные эксцессы?.

    Делегация профессионального союза, председатель коей был рабочий Петров, еще недавно обвиненный в большевизме, выставила ряд требований, которые сводились к следующим пунктам:

    1) Военная власть гарантирует, что никто из членов правления профессиональных союзов не будет арестован.

    2) Что на завтра, 19 число, разрешаются повсеместно митинги, на которых будут призывы к мирному поведению.

    3) Что главнокомандующий оставляет полковника Костанди в качестве исполняющего обязанности командующего Архангельским округом. [407]

    Запрошенный по телефону полковник Костанди изъявил согласие остаться. Еще ранее посетила его делегация профсоюзов и просила его не эвакуироваться. Впрочем, это отвечало желанию полковника Костанди, который был весьма разочарован в гражданской войне и, видимо, стремился в Советскую Россию.

    Объединенное заседание окончилось к обоюдному соглашению и подписанием протокола на предложенных делегацией профсоюзов условиях.

    В заключение этого заседания генерал Миллер сказал прочувствованную и весьма либеральную речь, в которой он подчеркивал свои ?ультрадемократические идеи?.

    Еще утром 18 февраля стало известным, что прибыли в Двину вызванные, очевидно, штабом ледоколы. Я уже успел отметить, что в правительстве по вопросу о ледоколах Миллер всегда отвечал уклончиво, считая, очевидно, это вторжением в его военную сферу. Как бы то ни было, но ледоколы стояли против Архангельска, и здесь выяснился любопытный факт, что мандат, выданный Миллером Красному кресту, оказался никчемным, что посадкой на ледоколы заведует капитан Чаплин и что как ледокол ?Минин?, так и пароход ?Ярославна? уже битком набиты морскими офицерами, их женами, родственниками и просто знакомыми. Жены же фронтовых офицеров, раненые и больные офицеры еще не были посажены.

    По этому вопросу я имел первый и последний раз бурное объяснение с генералом Миллером. Указав, что пароходы полны боеспособными офицерами, что на пароходы допущен ряд спекулянтов и что вообще нарушение мандата Красного креста мне кажется странным, — я просил главнокомандующего остаться верным данному им слову. Генерал Миллер обещал, обвинял во всем адмирала Иванова и капитана Чаплина, но... все продолжало идти по-прежнему, и по-прежнему ведал посадкой на пароход капитан Чаплин.

    Еще 17 февраля к заведующему краснокрестной эвакуацией доктору Кормеру явился архангельский [408] миллионер и спекулянт Фридман и просил Кормера ?пристроить? его на ледокол. Кормер отказался. Тогда Фридман предложил ему крупную взятку в иностранной валюте. Это было, конечно, отклонено. 18-го вечером Кормер был свидетелем того, как капитан Чаплин сажал на пароход ?Ярославну? означенного Фридмана. Это было не единичное явление. Среди эвакуировавшихся на ?Минине? пассажиров было немало архангельских купцов.

    18 февраля поздно вечером состоялось последнее заседание правительства. Обсуждались вопросы эвакуации, причем на предложенный мною ясно формулированный вопрос, не изменен ли план эвакуации, Миллер ответил:

    ?Нет, завтра, 19 февраля, в 3 часа дня весь гарнизон города Архангельска, штабы начнут отступление на Онегу?.

    Я спросил:

    ?Почему боеспособные морские офицеры, все время находившиеся в тылу, первыми сели на ледоколы, предназначенные для раненых??

    Я указал, что это действует деморализующе на многочисленное офицерство, находящееся еще в Архангельске. Каждый старается попасть на пароход. Так, например, полковник Грабовский, начальник штаба Железнодорожного фронта, который был прислан с особым поручением от генерала Вуличевича и который должен был еще 17 числа вернуться на фронт, вместо этого уже сел на ?Ярославну?. Миллер объяснил это снова недоразумением, тем, что моряки нужны в качестве командного состава на ледоколе и что вообще им непривычно ходить по земле.

    Последняя фраза, которую сказал генерал Миллер, прощаясь в полночь с 18 на 19 февраля, была:

    ?Итак, господа, завтра в 3 часа начинается эвакуация города Архангельска?.

    Уже позже я узнал, что в действительности в это время происходила энергичная погрузка штаба на ледокол [409] ?Минин? и что Архангелогородский полк был выведен еще в 9 часов вечера по Онежскому шоссе.

    Но об этих фактах я узнал значительно позже. Тогда же я покидал губернаторский дом, где происходили заседания правительства, с верой в слова генерала Миллера.

    В то время когда в военно-тыловых кругах Архангельска и среди пришлой интеллигенции царила паника, в это самое время местные жители относились весьма хладнокровно к назначенной эвакуации Северной области и к предстоящему приходу большевиков. Кроме единиц, преимущественно среди крупных коммерсантов, стремившихся эвакуироваться, остальное население совершенно об этом не думало и исподволь приготовлялось к встрече большевиков. Эти приготовления состояли в том, что запасались советскими деньгами, которые в то время весьма высоко котировались, припрятывали ценности, золотые вещи, меха, кое-кто более других связанный с антибольшевистским движением переезжал в провинцию, надеясь там переждать первую волну. Характерно было и то веселье, которое царило в Архангельске в ту зиму, приняв особенно широкие размеры перед самой эвакуацией. Еще накануне последней состоялся бал в Купеческом собрании.

    Настроение широких слоев населения сказывалось в фразе: были белые, будут красные, не все ли равно? Авось хуже не будет. [410]


XI. Бегство или эвакуация

    После последнего заседания правительства и прощания с генералом Миллером я пришел в упр. Красного креста, помещавшееся в доме Антоновых. Было два часа ночи на 19 февраля. Несмотря на позднее время, в управлении Красного креста было большое оживление и весьма тревожное настроение. Меня ожидал капитан 2 ранга Бурачек, который исполнял обязанности коменданта ледокольного парохода ?Сусанин?, и сообщил, что ночью был митинг и что рабочие прекратили грузить уголь на ледокол. В это же время стали доходить слухи о том, что все штабные тянутся к ледоколу ?Минину? и что под покровом ночи там идет энергичная посадка. Раненые и больные офицеры, которых было 127 назначено к эвакуации, ожидали распоряжения к погрузке. Этого распоряжения начальник штаба до сих пор еще не давал, и предполагалось, что если ?Сусанин? не будет в состоянии отойти, то их придется везти вместе с отходящими войсками. Но слухи о таинственной погрузке на ?Минина? и на ?Ярославну? взволновали нашего уполномоченного [411] И. Фидлера, который и начал сноситься с власть предержащими. Здесь-то и выяснилось, что фактически весь штаб, кроме полковника Костанди и дежурных писарей, уже сел на ?Минина?. Таким образом некому было давать распоряжения об эвакуации раненых. Долго вел переговоры Фидлер и с капитаном Чаплиным, заведующим делом погрузки, и с адмиралом Ивановым. Получался неизменный ответ: ?Нет места. Чего везти раненых? Все равно им здесь ничего плохого не сделают?. Только благодаря энергии доктора Красного креста Кормера, который просто подвез раненых к ледоколам, началась их погрузка на ?Ярославну?. Но это было уже под самое утро, после того как все штабные были давно погружены.

    Около 4 часов утра в управление Красного креста явился офицер из комендатуры штаба главнокомандующего и сообщил, что генерал Миллер меня просит приехать на ?Ярославну?. (Ледокол ?Минин? и яхта ?Ярославна? стояли рядом, против собора.)

    Предполагая, что главнокомандующий хочет со мною посоветоваться об эвакуации, я поехал туда. Предварительно я позвонил присяжному поверенному Л. Н. Новикову, который был моим секретарем, с просьбою также прибыть немедленно на ?Ярославну?, так как я не хотел вести сепаратных разговоров и выносить персональных решений. Здесь — на ?Ярославне? — меня ожидал сюрприз.

    Главнокомандующий меня не принял, а комендант парохода предложил мне очень корректно, но в категорической форме находиться внизу в каюте, не поднимаясь на палубу.

    ?Если вы не послушаетесь, мы принуждены будем посадить вас в трюм?.

    Здесь, внизу, меня ожидал и Новиков, и мы оба недоумевали, зачем я понадобился генералу Миллеру.

    Недоумеваю я и теперь.

    По версии, которую мне передавали значительно позже, штаб главнокомандующего будто бы боялся, что [412] я могу помешать отплытию ледокола. Было ли это так, или эта версия вымышленная, во всяком случае, эта история остается для меня до сих пор необъяснимой.

    Всю ночь шла энергичная погрузка на ледокол ?Минин? и яхту ?Ярославна?. Шла эта погрузка очень поспешно, многие не были о ней совершенно оповещены, и в первую очередь узнавали о ней лица, так или иначе связанные с морскими тыловыми офицерами и со штабом главнокомандующего.

    Я уже сказал, что раненые были погружены последними.

    Отряд датчан, составлявший личную охрану Миллера, был совершенно позабыт, и датские солдаты прибежали на пристань буквально за несколько минут до отплытия ледокола.

    Но вот отдан приказ об отплытии.

    Полное утро. Скоро 9 часов.

    Медленно раскачивается ?Минин?, расталкивая двинский лед.

    — Стойте. Стойте.

    На пристани появились танки. Из них выскочила группа офицеров. Это забытые танкисты, узнавшие об ?эвакуации? только сейчас.

    На ?Минине? начинается обсуждение, возвращаться ли к пристани, или уезжать:

    — Надо спешить! Каждая минута дорога.

    Кто-то говорит: ?Как бы танкисты не открыли пальбу по нас?.

    Наконец решено причалить. Снова подплываем к пристани и забираем группу танкистов.

    В это время на ?Чесме?, единственной боевой единице Беломорского флота, впрочем, единице разоруженной, матросы, увидав поспешную эвакуацию генералитета, арестовали своих офицеров. После долгих разговоров согласились их выпустить, а сами, вооружившись винтовками, побежали в город. ?Грабить буржуев?.

    В самом Архангельске факт бегства Миллера уже стал общеизвестен. Откуда-то потянулись толпы рабочих, снабженных красными флагами, начали срывать [413] погоны у слетавших офицеров и направились с нестройным пением песен к тюрьме.

    ?Освобождать своих?.

    А к пристани все шли и шли одиночные офицеры и чиновники, позабытые штабом. Особенно много было среди этих позабытых офицеров фронтовиков, только что ночью прибывших с Двинского фронта. Они стоят на пристани, кричат, машут платками и папахами, но бесполезно. ?Минин? уже на середине Двины. Более смелые и находчивые, бросив свои вещи и запасшись досками, бегут по льду к ледоколу. Вот бежит капитан 4-х. Всюду прогалины, еще немного — и он добегает до ледокола, и его по трапу поднимают наверх.

    В спешке и впопыхах штаб совершенно упускает из виду то, что ледоколы ?Канада? и ?Сусанин? стоят у Соломбалы и что они находятся в руках у большевистски настроенной команды.

    Адмирал Иванов дает приказ ?Канаде? и ?Сусанину? следовать за ним.

    ?Иначе будем стрелять?.

    Те ничего не отвечают.

    На пристани и на набережной собирается огромная толпа. Среди них немало офицеров, солдат и просто обывателей. Они что-то кричат, машут фуражками, раздаются отдельные выстрелы.

    ?А ну-ка, разгоните эту толпу, чтобы помнили нас?. Раздается приказ, и несколько снарядов, пущенных с ?Ярославны?, ложатся вокруг пристани, попав в смежные с нею дома.

    Крики на пристани усиливаются. Появляются пулеметы, и видно, как какой-то прапорщик начинает наводить пулемет.

    Прицел был взят метко. И пули ровной цепью начали падать на палубу ледокола. Были раненые, в том числе адмирал Иванов и полковник Короткевич.

    ?Спешите, спешите. Надо скорее убираться?.

    И ?Минин?, легко разрезая двинский лед, начал пробираться к морю. [414]

    Проходит мимо Соломбалы. Видит отдельные черные точки, бегут по льду к нему — это офицеры, настигшие ледокол в Соломбале.

    Вот одна фигура падает в полынью, ее хотят вытащить, вода ледяная, замерзает.

    В конце концов тонущий офицер вытянут и принят на борт ?Ярославны?. Это — полковник Козлов.

    Полным ходом идет ?Минин?. Позади него по свободной воде — ?Ярославна?. На обоих суднах полно. Набиты все каюты, проходы, палуба и трюмы. В большинстве среди пассажиров — штабные, сухопутные и морские офицеры. Фронтовиков почти нет. Если и есть, то как исключение. Кроме них сто датчан, 127 раненых и несколько богатых коммерсантов, известных своею спекуляцией.

    Множество дам. Это все родственницы, близкие и дальние, а то и прямо знакомые белого генералитета. И здесь с самого начала досадное неравенство. Отдельные каюты заняты генералами и их женами, а раненые и все прочие лежат вповалку в коридорах, на полу.

    Теснота и неудобство увеличились в сильнейшей степени, когда на другой день по условиям плавания по Белому морю пришлось бросить ?Ярославну?. Все пассажиры были с нее сняты и переведены на ?Минин?. На ледоколе, не приспособленном для пассажирского движения, в узких его каютах и коридорах собралось до тысячи человек, и все же ?законы природы? были соблюдены и генералам были комендантом оставлены отдельные каюты. [415]


XII. Во льдах Белого моря

    Два дня и одну ночь шел ?Минин?, пробираясь через льды Белого моря. Наконец вечером 20 февраля он дошел до горла Белого моря, где льды были особенно жестоки и непроходимы. Здесь, затертые во льдах, стояли три слабосильных ледокольных парохода — ?Русанов?, ?Сибиряков? и ?Таймыр?. Недостаток угля и характер льда обрекал эти пароходы на продолжительное бездействие, и им могла угрожать участь парохода ?Соловей Будимирович?, унесенного в ту зиму ледяной массой в Ледовитый океан.

    Когда мы достигли этих затертых во льдах пароходов, то был отдан приказ адмиралом Ивановым, чтобы все пассажиры — их было несколько десятков, — вся провизия и уголь, а также и капитаны этих пароходов были переведены на ?Минина?. Началась энергичная погрузка в ночь на 21 февраля.

    В 2 часа ночи меня, дежурившего у раненых, вызвали в спешном порядке к коменданту парохода капитану Чаплину. Здесь, на капитанском мостике, последний мне заявил: [416]

    ?По распоряжению адмирала вы немедленно переводитесь на пароход ?Русанов?, причем вы предупреждаетесь, что в случае проявления вами каких-либо враждебных действий против нас вас постигнет жестокая кара?.

    Я отдал честь и сказал:

    ?Слушаюсь?.

    Немного позже туда же перевели и Новикова, моего секретаря.

    Мы бродили по палубе ?Русанова?, лишенного угля и провианта, обреченного в лучшем случае на гибель во льдах Белого моря и искали объяснений совершенному Миллером насилию. Ведь было ясно, что мы предавались в руки большевиков. Это в том случае, если ?Русанову? удастся когда-нибудь выбраться из льдов Белого моря. Каковы мотивы, каковы причины этого поступка? Я был убежден, что все это сплошное недоразумение, которое утром выяснится, и мы будем возвращены обратно на ?Минина?. Я не допускал мысли, это казалось невероятным, чудовищным предательством, неизвестным еще в летописях гражданской войны, чтобы я, имевший столь определенно и ярко противобольшевистскую репутацию, осужденный большевиками за восстание на Волге, развивший в Париже энергичную противобольщевистскую пропаганду — все это были факты общеизвестные, — чтобы я мог бы быть выдан большевикам...

    И за что? Я искал в своей деятельности в Северной области, деятельности почти чуждой политических выступлений, деятельности административно-медицинской, я искал в ней чего-нибудь предосудительного с точки зрения самой суровой критики и — не находил.

    ?Нет, это какая-то галиматья. Невероятный, дикий факт. Вызвать меня на ?Минина?, завезти в Белое море и высадить на брошенный пароход...?

    Между тем сестра милосердия Комарова, бывшая свидетельницей моего разговора с Чаплиным, побежала к уполномоченному Фидлеру рассказать ему о происшедшем [417] со мною. Тот сначала не поверил, но потом вместе с ехавшим на ?Минине? Зубовым пытался видеться с Миллером. Они не были к нему допущены. Уже позже, когда ?Минин? был в открытом море, предоставив ?Русанова? и меня своей участи, состоялось наконец свидание Фидлера с генералом Миллером.

    ?Это невероятно, что произошло, Евгений Карлович! Высажен доктор Соколов. Ведь вы его предали в руки большевиков. Если он не замерзнет, он будет ими расстрелян!?

    ?Я об этой истории, грустной и печальной, узнал тогда, когда было уже поздно. Все это было проделано не только без моего согласия, но и без моего ведома. Я здесь не хозяин на пароходе. Здесь всем распоряжаются адмирал Иванов и капитан Чаплин. Но я надеюсь только на то, что подлость нашего поступка спасет его. Наше предательство слишком большой козырь в руках большевиков, чтобы они его не использовали?.

    Было ли это так? Действительно ли Миллер не знал, что творит его левая рука — капитан Чаплин?

    Офицеры, ехавшие на ?Минине?, утверждают, что весь этот план моей высадки на Белом море был тщательно разработан в часы спешной эвакуации чаплинцами, и Миллер был о нем осведомлен. Иначе непонятно, почему не были приняты Фидлер и Зубов тогда, когда этот факт был еще поправим.

    * * *

    К 10 часам утра 21 февраля заканчивалась погрузка пассажиров и угля с пароходов на ?Минина?. Шла эта погрузка поспешно, была полна инцидентов.

    Неожиданно показался на горизонте пароход. Это был ледокол ?Канада?, снаряженный в погоню возмущенным бегством генерала Миллера населением. На ?Канаде? было несколько десятков матросов, три офицера-артиллериста и комиссар Николаев, заведующий флотом Белого моря. ?Канада? по радио предложила ?Минину? сдаться. ?Минин? ничего не ответил. Началась перестрелка. [418]

    Это была картина, исключительная по своей красочности.

    Белое море — сплошь покрытое толстыми глыбами льда. Эти глыбы налезают одна на другую, поднимаясь точно огромные белые медведи. Ослепительно яркое полярное солнце, не греющее, рассыпающееся тысячей блесток в каплях замерзшей воды.

    Три маленьких, сплошь до бортов покрытых льдинами парохода кажутся жертвами, отданными ненасытной холодной северной природе.

    В центре этого ледяного поля два больших ледокола. Медленно, точно жуки или раки, двигающиеся взад и вперед по жестоко непослушному льду.

    Через периоды, короткие и нудные, раздаются выстрелы, слабым эхом теряющиеся на белой снежной поляне. Снаряд падает в лед, разбрасывая высоко и в сторону комки разрушенных глыб.

    Для нас, находящихся на ?Русанове?, для меня и для Новикова, исход этого боя был особенно волнующе близок. Казалось так несомненным, что ?Канада?, прогнав ?Минина?, заберет нас в плен; и тогда — беспощадная расправа большевиков с нами. Но неожиданно, после нескольких выстрелов, ею произведенных, ?Канада? повернулась и, потолкавшись на одном месте, скрылась с горизонта. Вслед же за этим и ?Минин?, расчистив себе нужное пространство свободной воды, начал медленно удаляться на север.

    Мы остались одни.

    Неожиданный уход ?Канады?, как это потом выяснилось, был вызван образованием трещины в ледокольных дверях. Плохо и неумело установленное орудие вызвало вновь повреждения, полученные этим ледоколом в одной из аварии.

    ?Минин?, уходя, дал приказ:

    ?Следуй за нами?.

    Приказ этот, обращенный к затертым во льдах пароходам, звучал насмешкой. [419]

    Даже если бы были в сохранности уголь и провиант, забранные ?Мининым?, эти пароходы не могли двигаться ни взад, ни вперед. На ?Русанове? капитана не было. Вместо него — помощник капитана, испуганный, одинаково враждебный и белым, и красным. К нам он относился с видимым недоверием, не понимая, зачем мы пересажены на его пароход. Других пассажиров, кроме десятков рабочих, отправляемых за большевизм на Иохангу, никого не было. Но эти болыпевиствующие рабочие оказались совершенно безразличными к судьбам Северной области — к белым и красным — и думали лишь об одном — о возвращении в Архангельск. Когда ?Минин? скрылся из виду, то капитан парохода дал радио в Архангельск:

    ?На ледоколе ?Русанов? остался член правительства Соколов и его секретарь Новиков. Что с ними делать??

    Скоро получился ответ:

    ?Считать арестованными. Кормить. Если будет возможность, привезти в Архангельск?.

    * * *

    В те дни стояли жестокие морозы. Глыбы льда, точно звери, лезли на палубу пароходную. Та трещала, содрогалась, и, казалось, вот-вот мы будем погребены под беломорским льдом.

    Движением льда остальные два парохода были отнесены к Печорскому берегу, и мы остались одни.

    По ночам только видны были огни далекого маяка.

    Перед нами встал вопрос о бегстве. Но первая же попытка пройти по льду показала всю ее тщетность. Без лыж это было немыслимо. Неровный лед, со множеством полыней, жестокий ветер — все это были препятствия, преодолеть которые оказалось невозможно. Да и куда было уйти? До мурманского берега было около 30 верст, а дальше?.. Несколько сот верст безлюдной пустыни, где нельзя найти ни пищи, ни приюта... И мы покорились своей участи... [420]

    Через несколько дней стало немного теплее, и, точно в диковинной сказке, вся снежная пелена окрестных льдин покрылась тысячами желто-черных точек.

    Это из воды вылезли самки тюленей. Это был период деторождения.

    Маленькие, белые, с красноватыми глазами, рождались тюленята. Беспомощные, красивые, как красив полярный лед, они неуклюже бегали за своими матерями, оставлявшими за собой пятна красной крови.

    Криками, плачем чисто детским оглашали эти маленькие животные тихий воздух Белого моря. Казалось, особенно ночью, что это плачут дети, плачут горько и надрывно.

    Команда парохода и рабочие высыпали на лед, и началось беспощадное избиение тюленей. Тяжелыми палками ударяли по носу изумленное, не понимающее ничего животное. Скоро тысячи трупиков лежало на палубе нашего парохода, и мы, понуждаемые голодом, после некоторого колебания, также приняли участие в этой полярной охоте.

    Тюленья печенка была немалым подспорьем за время нашего полуголодного двухнедельного жития во льдах.

    Южный ветер продолжал дуть и в конце концов вытолкнул пробку льда из горла Белого моря. Вместе со льдом был выведен и ?Русанов? в пространство чистой воды. Слева показался берег. Высокий и скалистый.

    ?Что это??

    Капитан любезно и поспешно нам объяснил:

    ?Это мурманский берег. Завтра утром мы войдем в Иохангскую бухту. Пришло радио из Архангельска от комиссара Николаева идти в Иохангу и, забрав там иохангцев, следовать дальше на Мурманск?.

    ?Иоханга??

    ?Да, знаменитая Иоханга, куда генерал Миллер ссылал коммунистов. Там была каторга, а теперь, — капитан засмеялся, — каторжане устроили Иохангский Совдеп?.

    К утру мы входили в Иохангскую бухту. [421]


XIII. Судьба фронта

    Страницей печальной и преисполненной героизма истории Северной области являются последние дни фронта.

    Получив приказ главнокомандующего об эвакуации, войска начали отход по схеме вышеизложенной. Об эвакуации печорских и пинежских частей не могло быть и речи. Генерал Петренко, командующий этими фронтами, и не пытался это сделать. Очень скоро произошло распадение воинских частей этого района. Образовался революционный комитет, генерал Петренко был арестован и вместе со своими офицерами сдан советским войскам.

    Но Двинский и Железнодорожный фронты приступили к выполнению полученных ими указаний. Несмотря на значительное разложение фронта и на то, что некоторые части были весьма малочисленны, осталось от Железнодорожного фронта сплоченное ядро приблизительно в 1700 человек. Двинский фронт, войска которого должны отойти на железнодорожную линию, запоздали благодаря колебаниям, которые были вызваны у партизанских частей [422] нежеланием покинуть родные места. В результате, как ни спешил генерал Данилов, командующий этим фронтом, когда он дошел до ст. Обозерской, железнодорожная группа уже ушла по Онежскому направлению.

    Таким образом остатки Двинского фронта оказались в пробке между большевистским Архангельском и медленно наступавшими советскими войсками. Кроме единиц и редких исключений, все офицерство Двинского фронта тут же было забрано в плен красными войсками. Все их вещи, деньги, одним словом, все, что при них было, конечно, было отобрано. Думать о каком-либо сопротивлении не могло быть и речи. Генерал Данилов мне рассказывал, что сдаче предшествовали мирные переговоры между ним и советским красным командованием. И в отношении этой группы офицеров, которая как бы сдалась добровольно, советским правительством впоследствии были оказаны незначительные снисхождения.

    Железнодорожная же группа, во главе с генералом Вуличевичем, довольно быстро и дружно продвигалась к Онеге. Через проселочные дороги, часто непроходимыми тропинками, в крепкие морозы шел этот отряд, преодолевая невероятные трудности. Прибыв в Онегу, они здесь соединились с небольшими остатками войск, успевших отойти от Архангельска. Но при дальнейшем их следовании этот отряд ожидали новые испытания. И эти испытания были прямым следствием изменения приказа главнокомандующего об эвакуации, приказа, согласно которому весь штабной тыл должен был отойти на Онегу.

    Как только ?Минин? покинул Архангельск, известие о бегстве Миллера и его штаба очень быстро достигло до фронтов. Здесь оно вызвало чрезвычайное возбуждение и сумятицу.

    ?Снова, — говорили офицеры, — нас предали?.

    ?Штаб предал фронт?.

    Некоторые офицеры не хотели отступать, говоря, что это совершенно бесполезно. Другие, более экспансивные, еще ближе принимали к сердцу бегство главнокомандующего. [423]

    Среди офицерства Двинского фронта было несколько самоубийств на этой почве. Так, застрелился ротмистр Сазонович, очень храбрый офицер, который заявил:

    ?После этого позора не стоит жить?.

    Несколько самоубийств было и среди морских офицеров и в Мурманске. Весть о бегстве Миллера дошла одновременно и до Мурманского фронта и до Мурманска. В последнем она вызвала революцию и образование Мурманского революционного комитета, а в войсках этого фронта произвела разложение в до тех пор крепких боевых частях.

    Генерал Скобельцын, командующий этим фронтом, после некоторого колебания, узнав об образовании Мурманского Совдепа, снялся с позиций и ушел в Финляндию. Один из мотивов, вызвавших этот преждевременный его уход, было и отсутствие каких-либо распоряжений и инструкций от главнокомандующего. Полковник Костанди говорил, что единственная телеграмма была ему послана Миллером в день его отъезда, в которой Скобельцын извещался, что ?главнокомандующий отбыл на Мурманск на смотр тамошнего гарнизона?. А через несколько дней уже стало известным, что ледокол ?Минин? благополучно миновал Мурманский порт и направился к берегам Норвегии.

    Скобельцын имел полное основание предполагать, что войска Железнодорожного и других фронтов были эвакуированы тоже на ледоколах. Как бы то ни было, но отряд Скобельцына ушел в Финляндию, а красные войска беспрепятственно заняли Мурманскую линию и тем самым отрезали пути отступления для отряда Железнодорожного фронта.

    Врач Красного креста X., сделавший весь этот поход в отряде генерала Вуличевича, рассказывал мне впоследствии — он был одним из немногих освобожденных большевиками от тюрьмы — о тех тяжелых настроениях и о том мужестве, которое проявили офицеры и солдаты этого отряда. [424]

    Известие о нарушении всего плана эвакуации и о том, что главнокомандующий уехал на ледоколе, — это известие настигло отряд в Онеге и заставило пережить колебания и вызвало психологическую депрессию. Офицеры говорили:

    ?Целый год мы воевали и воевали. Во имя чего? Во имя кого? Кому можно верить после того как ближайшие начальники нас предали??

    Более уравновешенные успокаивали их:

    ?У штаба не было другого выхода, как эвакуироваться посредством ледоколов?.

    Особенно горячо обсуждался вопрос:

    ?Почему заставили войска Железнодорожного и Двинского фронта идти на Онегу, тогда как простая логика говорила, что было бы проще отойти им на Архангельск и здесь, если нельзя было бы эвакуироваться на ледоколах, все же отступать одной компактной массой по Архангельскому тракту??

    В дефектах эвакуационного плана хотели видеть злой умысел и предательство. С таким настроением, тяжелым, лишенные прежнего единодушия, железнодорожники начали свое отступление по направлению к Мурманским позициям. В Сороках предполагалось соединение с генералом Скобельцыным. Но, не дождавшись последнего, как это уже было сказано, мурманская группа покинула позиции и ушла. В Сороках навстречу изнуренным и изможденным бесконечным переходом по снежным дорогам железнодорожникам вышли советские войска.

    Несомненно, так утверждал врач X., при другом психологическом настроении не могло бы быть и речи о сдаче и перемирии с большевиками. Высокие боевые качества железнодорожников, их смелость и храбрость были порукой тому, что 2000 белых не только бы не отступили перед качественно более слабым неприятелем, но и одержали бы здесь последнюю победу. Но настроение их было подавленное. Большинство говорило: [425]

    ?Еще сражаться? Не для чего. Куда мы идем? Все предатели?.

    Начались нелады между высшим командным составом и низшими чинами. Появилось недоверие.

    В конце концов в результате мирных переговоров генерала Вуличевича с большевистским командованием была подписана капитуляция на милость победителей. И здесь с офицерами было поступлено, как и с офицерством Двинского фронта. Все их вещи, мало-мальски ценные, были отобраны, деньги были реквизированы, а сами офицеры отправлены в вологодскую тюрьму. При сдаче имело место несколько инцидентов: некоторые партизаны были расстреляны, несмотря на амнистию. Грубое обращение и издевательство над пленными — такова обстановка, при которой произошла ликвидация железнодорожного отряда. По слухам, которые я не мог проверить, Вуличевич был впоследствии расстрелян.

    По-видимому, для большевиков была большой неожиданностью столь легкая ликвидация отступающих северных войск. Дело в том, что красные войска были далеко не в блестящем положении, второсортные, они были совершенно обессилены тяжелой зимой и были лишены в буквальном смысле этого слова боеспособности. Все эти дни, в которые происходил отход белых войск, красные войска не только на них не нападали, но и чрезвычайно медленно продвигались по очищенной неприятелем территории. В то время как наши железнодорожники были уже на Обозерской, красные войска медленно и точно нехотя заняли ст. Емцы. Таким образом расстояние между красными и отступающими белыми было чуть ли не в десятки верст. Все это свидетельствует о том, что отступление белых происходило во всяком случае не под натиском большевиков.

    Комиссар Кузьмин, стоявший во главе советской армии, считал столь легкую ликвидацию северных отрядов ?удивительно счастливой?. По его мнению, ?несмотря на сложность эвакуационного плана белых, последние могли бы справиться без особых затруднений [426] с назначенной им задачей и дойти до мурманских позиций благодаря плохому состоянию советских войск?.

    Неудача отхода белых лежит, по мнению этого комиссара, в отсутствии координированного центра, который бы руководил эвакуацией отдельных фронтов, и в том, что отдельные приказания начштаба противоречили друг другу. [427]


XIV. Большевики в Архангельске

    Девятнадцатого февраля белые покинули Архангельск. Командующим Архангельским военным округом был оставлен полковник Костанди, а власть в городе перешла в руки Совета профсоюзов, председатель коего, рабочий Петров, принял на себя звание комиссара города Архангельска. В это время красные войска стояли еще на расстоянии больше чем 100–150 верст от города и не особенно спешили войти в него. По-видимому, это объясняется тем, что большевистское командование не доверяло столь быстрой ликвидации белой армии и боялось ловушки.

    В ответ на просьбу профсоюзов прибыть скорее в Архангельск комиссар Кузьмин потребовал, чтобы полковник Костанди и представители профсоюзов выехали на ст. Обозерскую и тем самым гарантировали бы искренность этого призыва.

    Между тем в самом городе было очень неспокойно. Выпущенные из тюрьмы уголовные арестанты грабили буржуазию кое-где и в первую очередь разнесли всю обстановку и имущество лиц, уехавших на ?Минине?. [428]

    Комиссар Петров был бессилен что-либо сделать, так как ни в его распоряжении, ни у Костанди не было надежных войск. Кроме того, персонально и тот и другой возбуждали недоверие у местных большевиков. В них видели ставленников генерала Миллера и называли белогвардейцами. Организованная Петровым совместно с комиссаром Николаевым экспедиция на ?Канаде?, столь неудачно для них закончившаяся, усилила эти слухи.

    ?Рабочий Петров — шпион Миллера?.

    Демократия в эти дни держалась весьма пассивно и, кроме попытки председателя земского собрания Скоморохова обратиться к населению ?с призывом о прекращении братоубийственной войны?, не проявила себя ни в чем.

    Газета ?Возрождение Севера? прекратила свое существование, так же как и другие архангельские газеты.

    Члены местных демократических партий, наиболее замешанные в антибольшевистском движении, выехали в уезды; этому же примеру последовал и Скоморохов. Здесь последний, так же как и другие демократические деятели, был арестован через несколько дней архангельской Чека.

    Крупных эксцессов, насилий над офицерами почти не было, в чем несомненная заслуга полковника Костанди, который энергично вмешивался в защиту бывших офицеров.

    Отовсюду, изо всех окрестных деревень крестьяне привозили арестованных и обобранных ими офицеров и ?буржуев?. Административный аппарат еще не функционировал. Чеки еще не было, и в большинстве случаев такие лица в это время междувластия выпускались на свободу.

    Комиссар Кузьмин, встретившись с полковником Костанди ст. Обозерской и убедившись в том, что действительно белый фронт почти ликвидирован, начал быстро двигаться в Архангельск. И уже на третьи сутки после отъезда Миллера произошел торжественный въезд красных войск в столицу Северной области. Развевались красные флаги. Население, в большом числе высыпавшее навстречу, довольно тепло встречало своих новых господ. [429]


XV. Иоханга

    При самом выходе из горла Белого моря на мурманском берегу — бухта. Кругом голые скалы, ни одного деревца. Постоянные неистовые ветры. Все это заставляло издавна людей избегать этих, как они называли, проклятых богом мест. Действительно, трудно представить себе картину более безотрадную, наводящую свинцовую тоску на душу, чем Иохангская бухта. Земля здесь особенная, скалистая, и даже в летние месяца только слегка отогревается солнцем. На сотни верст никакого селения. Единственное сообщение с наружным миром путем моря. Но в долгие зимние месяцы только изредка заглядывают ледоколы, застигнутые бурным восточным ветром.

    Здесь никогда не было селения, да и невозможно оно по местным климатическим и географическим условиям.

    Только морская телеграфная станция, в которой несколько телеграфистов, вечно больных и мечтающих лишь об одном — уехать оттуда.

    Несмотря на всю очевидную непригодность Иоханги для человеческого жилья, [430] генерал Миллер в середине 19-го года решил обосновать здесь каторжную тюрьму для преимущественно политических преступников. В короткий срок было сюда прислано свыше 1200 человек. Частью это были осужденные военными судами за большевизм, но громадное большинство принадлежало к так называемой рубрике беспокойного элемента, то есть подозреваемого в большевистских симпатиях и в оппозиции правительству. Эта категория лиц была прислана в административном порядке. Немало было среди высланных и уголовного элемента. Несмотря на разнообразие вины и тягости совершенного преступления, все они попали в каторжную тюрьму, ибо хотя Иоханга и не была официально названа каторгой, но весь быт жизни арестантов, режим, которому они были подвергнуты, соответствовал практиковавшимся на самых суровых сибирских каторгах.

    Если бы мне кто-нибудь рассказал о правах Иоханги, то я бы ему не поверил. Но виденному собственными глазами нельзя не верить.

    Арестанты жили в наскоро сколоченных досчатых бараках, которых не было никакой возможности отопить. Температура в них стояла всегда значительно ниже нуля. Бараки были окружены несколькими рядами проволоки. Прогулки были исключены, да им и не благоприятствовала погода. Арестантов заставляли делать бесполезную, никому ненужную работу, например таскать камни.

    Начальником тюрьмы был некий Судаков, личность безусловно ненормальная. Бывший начальник Нерчинской каторги, он, очевидно, оттуда принес все свои привычки и навыки. Он находил какое-то особое удовольствие в собственноручных избиениях арестантов, для каковой цели всегда носил с собою толстую дубину. Помимо всего прочего, он был нечист на руку. Пользуясь отдаленностью Иоханги от Архангельска и тем, что никакого контроля над ним не было, он самым беспощадным образом обкрадывал арестантов на и без того скудном пайке. [431]

    Результаты его деятельности были налицо. Об этом говорят голые цифры. Из 1200 присланных арестантов 23 были расстреляны за предполагаемый побег и открытое непослушание, 310 умерли от цинги и тифа и только около 100 через восемь месяцев заключения остались более или менее здоровыми. Остальных, я их видел, Иохангская каторга превратила в полуживых людей. Все они были в сильнейшей степени больны цингой, с почерневшими раздутыми руками и ногами, множество туберкулезных и, как массовое явление, — потеря зубов. Это были не люди, а жалкое подобие их. Они не могли передвигаться без посторонней помощи, их с трудом довезли до мурманских лазаретов. Кто же были по своему социальному и политическому составу эти несчастные?

    Анкета, произведенная Иохангским Совдепом уже после падения области, показывает, что только 20 из них принадлежало или, во всяком случае, считало себя коммунистами. Остальные были беспартийные, причем вначале, когда они попали в тюрьму, сочувствующих большевизму было среди них только 180, число коих постепенно возрастало, и ко времени, к которому относится наш приезд на Иохангу, все, за исключением 10, считали себя большевиками. Когда пришло радио комиссара Петрова, что правительство Северной области уехало на ледоколе, то немедленно, в тот же день, это было 21 февраля, произошел переворот и на Иоханге. Судаков был арестован и избит. Также были арестованы большинство из охранявших арестантов надзирателей, а также некоторые провокаторы-предатели из числа арестантов, шпионивших Судакову и список коих был найден у последнего.

    Произведя переворот и захватив власть в свои руки, иохангцы организовали Совдеп, председателем которого избрали Бечина, а товарищами председателя Клюева и Цейтлина. После этого стали дожидаться случая: прихода ледокола, чтобы перебраться всем на Мурманск. [432]

    Первым таким ледоколом, пришедшим после долгих месяцев перерыва в Иохангскую бухту, был ?Русанов?, на котором находился и я.

    О настроении иохангцев можно не говорить. Они были полны безумного, слепого гнева против белогвардейцев. Ненавидели Северное правительство и генерала Миллера, которых в одинаковой степени считали виновниками их страданий, гибели их товарищей, и были полны одной только мыслью, одним желанием — отомстить белым.

    Достойно удивления, почему ими не был убит начальник тюрьмы Судаков, который был ими особенно ненавидим. Это было сделано исключительно под влиянием Бечина, который убедил своих товарищей отложить казнь Судакова до Мурманска.

    ?Надо по суду? — такова была точка зрения Бечина{2}.


Примечания

{1}　Отнюдь не являясь сторонником персонально его политических убеждений и его демагогии, должен отдать кн. Мурузи должное. Это — яркая, талантливая личность.

{2}　Конец статьи, содержащий рассказ об аресте автора и отправке его в Москву, представляет исключительно личный интерес, а потому мы его опускаем. (Примеч. ред.)

上一页 目录页